Chapter 1

Introduction

This book is about elsewhere.

It is about heaven and hell. It is about the building blocks of the universe and the palaces of the deities. It is about glowing portals and paths through mist and shadow.

It is about the universe and the cosmology that holds it all together. It is about the planes of existence.

The idea of “elsewhere”—realms and domains more powerful and more strange than our own—has always been a part of our mythology. Orpheus descends into the land of the dead, and deities dwell on Olympian mounts. Beings both fair and foul are summoned from far-off realms to do the caster’s bidding. Terra incognito. Lands unknown. Here be monsters.

Manual of the Planes is more than just a listing of the homes of the devils, demons, celestials, and elementals. It provides the tools that you can use to create your own universes and cosmologies. You can customize the layout of your planes just as you do the nations and cities of your adventures—and the planes have infinite potential for expansion.

Manual of the Planes requires the use of the Player’s Handbook, Dungeon Master’s Guide, and Monster Manual. With it you can build your own universes and turn your players loose in the other planes of existence.

Go explore!

Manual of the Planes

This book presents information for both the Dungeon Master and players, taking them on a grand tour of the planes. Manual of the Planes is primarily for DMs, though players can read through its pages as well. If your DM is creating a unique cosmology, you won’t spoil any surprises by reading this book.

Nature of the Planes (Chapter 1): This chapter answers the basic questions: What is a plane, and what do we do with them? It explains planar traits, the building blocks of your cosmology. It’s a do-it-yourself guide to building your own dimensions and universes.

Connecting the Planes (Chapter 2): Having built your worlds, this chapter delves into stringing them together. How do you move from plane to plane, and what are the access points?

Characters and Magic (Chapter 3): This section presents new options for characters, including prestige classes (divine agent, gatecrasher, planar champion, and planeshifter) and new spells such as ether blast, reality maelstrom, and shadowfade.

The Material Plane (Chapter 4): This chapter begins a grand tour of the planes by discussing the plane you probably call home. The Material Plane is usually the core of your campaign and the start of all stories.

The Transitive Planes (Chapter 5): These are the planes that take you elsewhere, planes of transportation and movement. They are the glue that holds the other planes together, but each has its own perils.

The Inner Planes (Chapter 6): This chapter explores the raw elements and energies that make up your cosmology. They are the most hostile of the planes, and powerful elementals call them home. They are raw power without direction.

The Outer Planes (Chapter 7): The deities themselves call these planes home, as do other extraplanar powers that meddle with mortals and the Material Plane. They are the homes of pantheons and deities.

The Demiplanes (Chapter 8): These are minor planes, bits of folded reality shaped by their creators. On the demiplanes, the DM can throw away the rules and create anything imaginable.

Throughout these chapters, examples are provided for the “Great Wheel”—the D&D cosmology. The Great Wheel is a representation of the planar arrangement described in the D&D rulebooks and the one most players are familiar with. But these examples are presented only as a handy starting point for those who want something to use immediately. DMs are encouraged to create their own cosmologies that reflect the needs of their own campaigns. Using the Great Wheel is fine for a typical fantasy campaign, but it might not be the best choice for a campaign that is closely connected to a specific culture such as the ancient Greeks or the Norse.

Monsters (Chapter 9): Here you’ll find monsters and creatures that live on these planes. These include both full monster write-ups and templates that allow the DM to give an otherworldly aspect to creatures from the Material Plane.

Appendix: Finally, we offer examples of different types of planes and planar arrangements that are not part of the Great Wheel. These demonstrations of “cool stuff you can do” stress that, even though Manual of the Planes presents the D&D cosmology, you can do whatever you like for your own adventures. Inside you’ll explore such interesting places as the Elemental Plane of Wood, the Plane of Mirrors, and the Outer Plane of Faerie.

Now, with the tools provided within this book, you can build your own mythic universes and turn your imagination loose on the wonders of many universes.

May it take you elsewhere.

The door was unlike any that Lidda, Tordek, and the others had seen before. Its frame was made of carved rose quartz, and its keystone was a blood-red gem as large as Tordek’s head. Deep runes had been carved into the gem, warning of dire peril to all who opened the portal. The door itself was made of iron and warm to the touch.

Straining at a huge door ring threaded through a gargoyle carving, Tordek pulled the door open. Lidda’s ears popped as the great door swung open.

Beyond the door spun a universe filled with great spinning disks. As far as the eye could see, these interlocking gears turned against each other, each resting on others for support. At first it looked like something was growing on the disks, but the heroes soon realized that these growths were entire cities, populated by strangely shaped beings. As they watched, the air rippled within the clockwork universe and an efreet appeared out of nowhere, flying toward one of the clockwork cities.

“Face it, guys,” said Lidda. “This is a whole new ball game.”

The planes are new worlds, alternate realities, and other dimensions that may exist just next door to the places that the characters are already comfortable with. But these are places where the basic rules every adventurer takes for granted no longer apply, and the safety of the characters’ hearth and home is far away indeed.

Other planes may exist just behind that magical mirror, on the other side of a fearsome portal, or beyond a rainbow-lighted waterfall. These gateways let Dungeon Masters (DMs) take their campaigns into literally a new dimension, creating new lands for the players to explore.

The planes can also be the homes of powerful entities, both malevolent and benign, who will challenge the characters. In their native lands, the characters may already have encountered creatures from other dimensions, such as demons or elementals. But the monsters have a “home turf” advantage on the planes, and they’re backed up by even more powerful figures undreamt of on the Material Plane.

The planes, and the connections among them, are unique for every campaign. They may be as organized as a celestial bureaucracy or as chaotic as a system where planar portals open and close randomly. The arrangement of the planes might be well known to the characters, or a mystery that they must solve.

In this book, we provide the Great Wheel planar arrangement for the D&D game as an example. However, other campaign settings may have their own planar arrangements that vary from the ones presented here.

The core planar arrangements are provided as an example, and you should choose which parts to keep and which parts to create anew. The center of the Great Wheel is Oerth, the core world for the D&D game. Around it lie the Inner Planes of fire and water, earth and air, and positive and negative energy. Beyond are the planes of good and evil, law and chaos. The white mists of the Astral Plane connect it all.

You can use the tools within this book to create your own cosmology. If you do so, you should inform your players that this is not a book-run cosmology. Then let them discover all the nuances of the planes for themselves. This adds to the excitement, mystery, and sense of wonder, and it reminds everyone at the table that not all the answers can be found in rulebooks.

Introducing the Planes

This book contains a vast array of possibilities for an ongoing campaign. We highly recommend that you do not dump this entire body of information into your campaign at once. As your characters gradually grow in power, so too should they gradually become aware of the power of the planes and the challenges they pose.

Introducing the Planes: The best introduction to the planes for low-level characters is through creatures summoned by means of spells such as summon monster I. Here the characters first meet such creatures as the celestial eagle or the fiendish dire rat. Stress how these creatures seem nobler (for the celestial creatures) or more frightening (for the infernal ones) than the ones found in the natural world. At this point, all you have to do is hint at worlds beyond the one characters already know.

Meeting More Monsters: As the characters advance in levels, they start to encounter more monsters that call other planes home. They may battle salamanders from the Elemental Plane of Fire or demons from the Abyss. As they face and defeat these creatures, they learn that not all monsters of the other realms are scary versions of familiar creatures. Many have unique abilities that should keep the characters on their toes.

First Journeys: The characters’ first expeditions to other planes may be with help from outside forces, or even involuntary (a trap set off, a doorway walked through). The players may find a portal leading into another plane or be sent on a mission by a wizard. They may stumble across the entrance to a tiny demiplane.

Regardless, the players may find themselves in another dimension and discover that traditional rules (such as gravity) no longer automatically apply. Some of the planes are not only hostile but downright deadly to the uninitiated. Be sure your players are up to the challenge not only of the planar creatures but also of the planar terrain itself. Within the Great Wheel of the D&D cosmology, the Outer Planes (homes to the deities) tend to be more hospitable than the Inner Planes (where elements exist in their raw, untamed forms).

During this middle period, the DM can control the level of access characters have to the planes by the number of portals available, the nature of the traps, and the whims of the nonplayer character (NPC) wizard who sent them into the plane of Limbo.

Freedom to Travel: Eventually, however, the players gain magic items (such as a cubic gate) or spells (ethereal jaunt and plane shift at 5th level and astral projection at 9th) that allow planar travel. At this point, the characters have the freedom to move among the planes and the experience necessary to stand up to the hostile terrain and the potentially unfriendly inhabitants. Throwing them into an Outer Plane against their will no longer works. They just use magic to return. The characters need reasons to travel to the planes, and adventures that engage their interest and keep them there. The characters start setting their own planar agendas: treasure, glory, or just the thrill of exploration.

Finally, the characters may reach a point where they want to settle down in another plane, perhaps a demiplane of their own construction or a carved-out kingdom within an existing Outer Plane. The planes are wide enough and wild enough to cater to every style of adventuring. There is always room for more on the planes.

What Is a Plane?

The planes of existence are different realities with interwoven connections. Except for rare linking points, each plane is effectively its own universe with its own natural laws. The planes are home to more powerful variants of familiar creatures and unique monsters, all of which have adapted to their strange environments.

The planes break down into a number of general types: Material Planes, Transitive Planes, Inner Planes, Outer Planes, and demiplanes. These types aren’t exclusive (you may find deities on the Transitive Planes, for example), but most planes fall neatly into one category.

Material Planes: These planes are the ones most familiar to characters and are usually the setting for a standard D&D campaign. The Material Planes tend to be the most earthlike and operate under the same set of natural laws. The D&D rules are designed with Material Planes in mind. Most campaign settings have only one Material Plane in a campaign setting, and the Material Plane is the “home base” for that campaign.

Transitive Planes: This mixed bag of planes are grouped together by a common use: getting from one place to another. The Astral Plane is used to reach other planes, while the Ethereal Plane and the Plane of Shadow are both used for transportation within the Material Plane they’re connected to. These planes have the strongest regular interaction with the Material Plane and are often accessed by using various spells. They have native inhabitants as well.

Inner Planes: Also called planes of power, these realities are incarnations of the basic building blocks of the universe. They are made up of a single energy or element that overwhelms all others. The natives of Inner Planes are made of these elements as well.

The Inner Planes can be divided into two groups: elemental planes, which symbolize the physical properties of the universe (earth, air, fire, and water), and energy planes, which represent the creative and destructive forces of the universe (positive and negative energy). The planes of power are hostile to planar travelers, who should take care when crossing them.

Outer Planes: The homes of beings of great power, these planes are also called the godly planes, spiritual planes, or divine planes. The deities themselves live here, as do creatures such as celestials, demons, and devils. The Outer Planes tend to have alignments, representing a particular moral or ethical outlook, and their inhabitants tend to behave in agreement with those alignments. The Outer Planes are also the final resting place of spirits from the Material Plane, whether that final rest is calm introspection or eternal damnation.

Demiplanes: This catch-all category covers all extradimensional spaces that function like planes but have measurable size and limited access. Other kinds of planes are theoretically infinite in size, but a demiplane might be only a few hundred feet across. Access to demiplanes may be limited to particular locations (such as a fixed gateway) or particular situations (such as a time of year or a weather condition). Some demiplanes are created by spells, some naturally evolve, and some appear according to the will of the deities.

Finally, the planes may be connected in different fashions; not every plane links to another directly. An example of how the planes fit together is shown below. The following page has a more detailed drawing showing the connections of the planes in the D&D cosmology.

Planar Traits

Each plane of existence has its own properties—the natural laws of its universe. By changing the traits from plane to plane, the DM can alter the shape and feel of the places the characters visit.

In general, a campaign’s home Material Plane is considered the default plane for the adventurers. All comparisons are made against the Material Plane, so other planes are similar to the home Material Plane unless a plane’s description states otherwise.

Planar traits are broken down into a number of general areas. All planes have the following traits.

• ‑Physical Traits: These traits set the laws of nature, including gravity and time.

• ‑Elemental and Energy Traits: These traits determine the dominance of particular elemental or energy forces.

• ‑Alignment Traits: Just as characters may be lawful neutral or chaotic good, a plane might be tied to a particular moral or ethical outlook.

• ‑Magic Traits: Magic works differently from plane to plane, and these traits set the boundaries for what it can and can’t do.

These traits usually apply to the plane as a whole, but a plane is a vast place. There may be particular locations within a plane where the rules are different, perhaps because of natural effects, godly interference, or magical localities.

Physical Traits

The two most important natural laws set by physical traits are how gravity works and how time passes. Other physical traits set the boundaries of the plane (if it has any) and the nature of its borders. Finally, a physical trait sets the nature of matter itself, ranging from static and unchanging to random and ever-shifting.

Gravity

One variable that the DM can change is gravity, ranging from heavier to lighter to absent entirely. Furthermore, the direction of gravity’s pull may be unusual, and it might even change directions within the plane itself.

Normal Gravity: Most planes have gravity similar to that of the Material Plane. That is, if something weighs 10 pounds on the Material Plane, it weighs 10 pounds here as well. The usual rules for ability scores, carrying capacity, and encumbrance apply.

Heavy Gravity: The gravity of this plane is much more intense than the Material Plane. As a result, Balance, Climb, Jump, Ride, Swim, and Tumble checks suffer a –2 circumstance penalty, as do all attack rolls. All item weights are effectively doubled, which might affect a character’s speed. Weapon ranges are halved.

A character’s Strength and Dexterity are not affected, but these ability scores don’t let the character do as much. This limitation applies to both travelers from other planes as well as natives, though the natives know of the limitation and plan accordingly.

You can double or triple the heavy gravity effect for particular planes, though they won’t be popular destinations with adventurers.

Characters who fall on a heavy gravity plane take 1d10 points of damage for each 10 feet fallen, to a maximum of 20d10 points of damage.

Light Gravity: The gravity of this plane is less intense than on the Material Plane. As a result, creatures find that they can lift more, but their movements tend to be ungainly. Characters on planes with the light gravity trait suffer a –2 circumstance penalty on attack rolls and Balance, Ride, Swim, and Tumble checks. All items weigh half as much. Weapon ranges double, and characters gain a +2 circumstance bonus on Climb and Jump checks.

Strength and Dexterity don’t change as a result of light gravity, but what you can do with such scores does change. These advantages apply to travelers from other planes as well as natives.

Falling characters on a light gravity plane take 1d4 points of damage for each 10 feet of the fall, to a maximum of 20d4 points of damage.

You can choose to decrease gravity even further, doubling or tripling the effect for that particular plane.

No Gravity: Individuals in a plane without gravity merely float in space, unless other mechanisms (such as magic or force of will) are available to provide a direction for gravity’s pull. An example of a plane with no gravity is the Astral Plane, where everyone gets around by simply imagining themselves moving in a particular direction.

Objective Directional Gravity: The strength of gravity is the same as on the Material Plane, but the direction is not the traditional “down” toward the ground. It may be down toward any solid object, at an angle to the plane itself, or even upward, creating a chandelierlike world where everyone has to hang on or be thrown out into the void.

In addition, objective directional gravity may change from place to place. The direction of “down” may vary, so individuals may suddenly find themselves falling upward (similar to the reverse gravity spell) or walking up walls.

Travelers on planes with objective directional gravity tend to be cautious. No one wants to discover the hard way that the 100-foot corridor ahead has become a 100-foot-deep pit.

Subjective Directional Gravity: The strength of gravity is the same, but each individual chooses the direction of gravity’s pull. Such a plane has no gravity for unattended objects and nonsentient creatures. This can be very disorienting to the newcomer, but is common on “weightless” planes such as the Plane of Air.

Characters can move normally on a solid surface by imagining “down” near their feet. For pockets of matter in the Elemental Plane of Air, this is the most common way to generate one’s own gravity. If suspended in midair, a character “flies” by merely choosing a “down” direction and “falling” that way.

Under such a procedure, an individual “falls” 150 feet in the first round and 300 feet in each succeeding round. Movement is straight-line only. In order to “stop,” one has to slow one’s movement by changing the designated down direction (again, moving 150 feet in the new direction in the first round and 300 feet per round thereafter).

It takes a Wisdom check (DC 16) to set a new direction of gravity as a free action; this check can be made once per round. Any character failing Wisdom checks in successive rounds receives a +6 bonus on any subsequent checks until he or she succeeds.

Time

The rate of time’s passage can vary among different planes, though it remains constant within any particular plane. Time becomes interesting when one moves from plane to plane, but it still moves at the same apparent rate for the traveler.

In other words, time is always subjective for the viewer. If someone is magically frozen in place for a year, at the end of that time he or she thinks mere seconds have passed. But to everyone else, a year has elapsed.

The same subjectivity applies to various planes. Travelers may discover that they’ll pick up or lose time while moving among the planes, but from their point of view, time always passes naturally.

Normal Time: This is the standard rate of time, compared to the Material Plane. One hour on a plane with normal time equals one hour on the Material Plane.

Flowing Time: On some planes, time can flow faster or slower. One may travel to another plane, spend a year there, then return to the Material Plane to find that only six seconds have elapsed. Everything on that native plane is only a few seconds older. But for that traveler and the items, spells, and effects working on him, that year away was entirely real.

When designating how time works on planes with flowing time, put the Material Plane’s flow of time first, followed by the same flow in the other plane. For the example above, it would be 1 round = 1 year. For every year on the other plane, one 6-second round has elapsed on the Material Plane.

The clever and the unscrupulous can abuse planes that have flowing time. The ability to step into a slower time flow for the purpose of healing and regaining spells is an effective weapon against others. You’ll be back, completely refreshed, before your foes even know you’re gone. Throwing opponents into a plane with a faster time flow may keep them out of action for several years and make their return a problem for future generations.

Erratic Time: Some planes have time that slows down and speeds up, so an individual may lose or gain time as he moves between the two planes. For each plane with erratic time you create, generate a random table to determine the rate of time’s flow. The following is provided as an example.

d% Time on Material Plane Time on Erratic Time Plane

01–10 1 day 1 round

11–40 1 day 1 hour

41–60 1 day 1 day

61–90 1 hour 1 day

91–100 1 round 1 day

You’ll want to set how often (by Material Plane standards) a plane with the erratic time trait shifts, requiring a new roll of the dice. To the denizen of such a plane, time flows naturally and the shift is unnoticed.

Timeless: On these planes, time still passes, but the effects of time are diminished. Those effects should be specifically defined for timeless planes. Such conditions as hunger, thirst, and aging might not be affected in a timeless dimension. By the same token, natural healing may be affected, meaning that no wounds heal except by magic. If a plane is timeless with respect to magic, any spell cast with a noninstantaneous duration is permanent until dispelled.

The danger of timeless planes is that once one leaves such a plane for one where time flows normally, conditions such as hunger and aging do occur—sometimes retroactively. A character who hasn’t eaten for ten years in a timeless plane might be ravenous (though not dead), and one who has been “stuck” at age twenty for fifty years might now reach age seventy in a heartbeat. Traditional tales of folklore tell of places where heroes live hundreds of years, only to crumble to dust as soon as they leave.

Shape and Size

Planes come in a variety of sizes and shapes. Most planes are infinite, or at least so large that they may as well be infinite.

Infinite: These planes go on forever, though they may have finite components within them, such as spherical worlds. Or they may consist of ongoing expanses in two directions, like maps that stretch out infinitely.

Finite: Set borders and edges limit these planes. These edges may be borders with other planes or hard, finite borders such as the edge of the world or a great wall. Demiplanes are often finite.

Self-Contained: Here the borders wrap in on themselves, depositing the traveler on the other side of the map. A spherical plane is an example of a self-contained, finite plane, but there can be cubes, toruses, and flat planes with magical edges that teleport the traveler to an opposite edge when he crosses them. Some demiplanes are self-contained.

Morphic Traits

This trait measures how easily the basic nature of the plane can be changed. Some planes are responsive to sentient thought, while others can only be manipulated by extremely powerful creatures. And some planes respond to physical or magical efforts.

Alterable Morphic: These planes are the norm. Objects remain where they are (and what they are) unless affected by physical force or magic. You can build a castle, animate a statue, or grow crops in an alterable plane, changing your immediate environment as a result of tangible effort.

Static: These planes are unchanging. Visitors cannot affect living residents of the plane, nor objects that the denizens possess. Any spells that would affect those on the plane have no effect unless the plane’s static trait is somehow removed or suppressed. This is similar to casting a time stop spell, but it’s even harder to affect creatures or objects. Spells cast before entering a plane with the static trait remain in effect, however.

Even moving an unattended object within a static plane requires a Strength check (DC 16). Particularly heavy objects may be impossible to move (see Carrying Capacity in Chapter 9 of the Player’s Handbook).

Highly Morphic: On the opposite end of the spectrum are highly morphic planes, which change so frequently that it’s difficult to keep a particular area stable. Such planes may react dramatically to specific spells, sentient thought, or the force of will. Others change for no reason. In the D&D cosmology, the Outer Plane of Limbo is a highly morphic plane.

Magically Morphic: Specific spells can alter the basic material of these planes. The Plane of Shadow, which can be drawn elsewhere and used to duplicate other spells, is a good example of a magically morphic plane.

Divinely Morphic: Specific, unique beings (deities or similar great powers) have the ability to alter objects, creatures, and the landscape on these planes. Ordinary characters find these planes similar to alterable planes in that they may be affected by spells and physical effort. But the deities may cause these areas to change instantly and dramatically, creating great kingdoms for themselves. Divinely morphic planes are common on the Outer Planes, which is one reason deities live there.

Sentient: These planes are ones that respond to a single thought—that of the plane itself. Travelers would find the plane’s landscape changing as a result of what the plane thought of the travelers, either becoming more or less hospitable depending on its reaction.

Elemental and Energy Traits

The Material Planes are made up of fundamental elements and energies. Which elements and energies those are may vary from cosmology to cosmology, but all the various universes have basic building blocks. Within the D&D cosmology, there are four basic elements and two types of energy that together make up everything. The elements are earth, air, fire, and water. The energies are positive and negative energy.

The Material Plane reflects a balancing of those elements and energies; all are found here. Other planes, particularly the Inner Planes, may be dominated by one element or type of energy. Other planes may show off various aspects of these elemental traits.

Air-Dominant: Mostly open space, these planes have just a few bits of floating stone or other elements. They usually have a breathable atmosphere, though there may be clouds of acidic or toxic gas on the plane. The gravity trait for an air-dominant plane is usually either objective directional, subjective directional, or no gravity. Creatures of the earth subtype are uncomfortable on air-dominant planes because there is little or no natural earth to connect with. They suffer no actual damage, however.

Earth-Dominant: These planes are mostly solid. Travelers who arrive run the risk of suffocation if they don’t reach a cavern or other pocket within the earth (see Suffocation in Chapter 3 of the Dungeon Master’s Guide). Worse yet, individuals without the ability to burrow are entombed in the earth and must dig their way out (5 feet per turn). Earth-dominant planes normally have objective directional or subjective directional gravity. Creatures of the air subtype are uncomfortable on earth-dominant planes because these planes are tight and claustrophobic to them. But they suffer no inconvenience beyond having difficulty moving.

Fire-Dominant: These planes are composed of flames that continually burn without consuming their fuel source. Fire-dominant planes are extremely hostile to Material Plane creatures, and those without resistance or immunity to fire are soon immolated. Unprotected wood, paper, cloth, and other flammable materials catch fire almost immediately, and those wearing unprotected flammable clothing catch on fire (see Catching on Fire in Chapter 3 of the Dungeon Master’s Guide). In addition, individuals take 3d10 points of fire damage every round they are on a fire-dominant plane. In general, fire-dominant planes have normal gravity conditions. Creatures of the water subtype are extremely uncomfortable on fire-dominant planes. Those that are made of water (such as water elementals) take double damage each round.

While these conditions are typical for the Elemental Plane of Fire, there are locations such as lava pools, magma rivers, and volcano springs where the circumstances are much worse. In the D&D cosmology, parts of some infernal Outer Planes are also fire-dominant, and they too have their unusually deadly locations.

Water-Dominant: These mostly liquid planes likely drown those who can’t breathe water or reach a pocket of air (see The Drowning Rule in Chapter 3 of the Dungeon Master’s Guide). Water-dominant planes have either the no gravity trait or one of the two directional gravity traits. Creatures of the fire subtype are extremely uncomfortable on water-dominant planes. Those made of fire (such as fire elementals) take 1d10 points of damage each round.

Positive-Dominant: An abundance of life characterizes these planes. The two kinds of positive-dominant traits are minor positive-dominant and major positive-dominant.

A minor positive-dominant plane is a riotous explosion of life in all its forms. Colors are brighter, fires are hotter, noises are louder, and sensations are more intense as a result of the positive energy swirling through the plane. All individuals in a positive-dominant plane gain fast healing 2 as an extraordinary ability for as long as they remain there.

Major positive-dominant planes go even further. Creatures on a major positive-dominant plane must make a Fortitude saving throw (DC 15) to avoid being blinded for 10 rounds by the brilliance of the surroundings. Simply being on the plane grants fast healing 5 as an extraordinary ability. In addition, those at full hit points gain 5 additional temporary hit points per round. These temporary hit points fade 1d20 rounds after the creature leaves the major positive-dominant plane. However, a creature must make a Fortitude save (DC 20) each round that its temporary hit points exceed its normal hit point total. Failing the saving throw results in the creature exploding in a riot of energy, killing it.

The positive energy protection spell prevents its target from receiving the fast healing extraordinary ability, risking blindness, or receiving the temporary hit points while on a positive-dominant plane.

Negative-Dominant: These planes are vast, empty reaches that suck the life out of travelers who cross them. They tend to be lonely, haunted planes, drained of color and filled with winds bearing the soft moans of those who died within them. As with positive-dominant planes, negative-dominant planes can be either minor or major. On minor negative-dominant planes, living creatures take 1d6 points of damage per round. At 0 hit points or less, they crumble into ash.

Major negative-dominant planes are even more severe. Each round, those within must make a Fortitude save (DC 25) or gain a negative level. A creature whose negative levels equal its current levels or Hit Dice is slain, becoming a wraith.

The negative energy protection spell protects a traveler from the damage and energy drains of negative-dominant planes.

Alignment Traits

Certain planes, in particular the divine planes, have alignments just as characters do. Most of the inhabitants of these planes also have that particular alignment, even powerful creatures such as deities. In addition, creatures of alignments contrary to the plane have a tougher time dealing with its natives and situations.

How a plane develops an alignment trait is a chicken-and-egg situation. Certain planes are predisposed to particular alignments, so creatures of those alignments tend to settle there. This makes the planes even more disposed to that alignment, and so on. In the D&D cosmology, all but one of the Outer Planes have predispositions to certain alignments. That does not have to be true for “home of the deities” planes you create.

The alignment trait of a plane affects social interactions there. Characters who follow alignments other than most of the inhabitants may find life more difficult.

Alignment traits have multiple components. First are the moral (good or evil) and ethical (lawful or chaotic) components; a plane can have either a moral component, an ethical component, or one of each. Second, the trait describes whether each moral or ethical component is mildly or strongly applied.

Good-Aligned/Evil-Aligned: These planes have chosen a side in the battle of good versus evil. A universe that regularly pits angels against devils probably has good-aligned and evil-aligned planes.

Law-Aligned/Chaos-Aligned: Law versus chaos is the key struggle for these planes. A cosmology that pits armies of devils against hordes of demons has law-aligned and chaos-aligned planes.

It’s likely that the alignment trait for some planes has two components: one moral and one ethical. There are law-aligned, good-aligned planes, and chaos-aligned, evil-aligned planes, for example. But there aren’t good-aligned, evil-aligned planes (opposing moral components) or law-aligned, chaos-aligned planes (opposing ethical components).

Each part of the alignment trait gets a descriptor, mildly or strongly, to show how powerful the tug of alignment is on the plane. A plane could be mildly good-aligned, strongly chaos-aligned, for example.

Mildly Aligned: Creatures who have an alignment opposite a mild alignment of a plane suffer a –2 circumstance penalty on all Charisma-based checks. Evil characters on a mildly good-aligned plane, for example, have a hard time getting along with the natives. Whether a character is lawful, neutral, or chaotic wouldn’t matter for such a plane—only good, neutral, or evil.

Strongly Aligned: These planes apply the –2 circumstance penalty to all creatures not of the plane’s alignment. In other words, neutral characters suffer the penalty too. A strongly good-aligned, strongly law-aligned plane would apply the penalty to creatures with a neutral aspect to their alignment (as well as to evil or chaotic creatures).

The circumstance penalty on strongly aligned planes covers more situations, too. The –2 penalty affects all Intelligence-, Wisdom-, and Charisma-based checks. It’s as if the plane itself was standing in your way.

The penalties for the moral and ethical components of the alignment trait do stack. A neutral evil character on a mildly good-aligned, strongly chaos-aligned plane would suffer a –2 penalty on Charisma-based checks for being evil on a mildly good plane, and another –2 penalty on Intelligence-, Wisdom-, and Charisma-based checks for being neutral on a strongly chaos-aligned plane. Such a character would have a –4 circumstance penalty on Charisma-based checks and a –2 circumstance penalty on Intelligence- and Wisdom-based checks.

Neutral-Aligned: A mildly neutral-aligned plane does not apply a circumstance penalty to anyone. Such a plane could become a gathering point where those of different alignments could meet, or the prize that extraplanar forces fight over.

A strongly neutral-aligned plane stands in opposition to good, evil, law, and chaos. Such a plane may be more concerned with the balance of the alignments than with accommodating and accepting alternate points of view. Strongly neutral-aligned planes apply the –2 circumstance penalty to any creature that isn’t neutral. The penalty is applied twice (once for law/chaos, and once for good/evil), so neutral good, neutral evil, lawful neutral, and chaotic neutral creatures suffer a –2 penalty and lawful good, chaotic good, chaotic evil, and lawful evil creatures suffer a –4 penalty.

Material Planes are usually mildly neutral-aligned, though they may contain high concentrations of evil or good, law or chaos in places. This often makes the Material Plane a battleground for the various aligned planes and their natives, who may try to change the alignment trait of the Material Plane itself.

Magic Traits

The magic trait tells how a plane handles spells and supernatural abilities. As with other traits, the magic trait describes how magic works compared to how it works on the Material Plane. Particular locations on a plane (such as those under the direct control of deities) may be pockets where a different magic trait applies.

Normal Magic: This magic trait means that all the spells and supernatural abilities function as written.

Dead Magic: These planes have no magic at all. A plane with the dead magic trait functions in all respects like an antimagic field spell. Divination spells cannot detect subjects within a dead magic plane, nor can a spellcaster use teleport or another spell to move in or out. The only exception to the “no magic” rule is permanent planar portals, which still function normally. Spellcasters on a dead magic plane feel immediately uncomfortable and experience mild headaches.

Wild Magic: Spells and spell-like abilities function in wildly different and sometimes dangerous ways on planes with the wild magic trait. Any spell or spell-like ability used on a wild magic plane has a chance to go awry. The caster must make a level check (DC 15 + the attempted spell level) for the spell to function normally. For spell-like abilities, use the caster level for the ability to determine the DC and the level or HD of the creature for making the level check.

Failure means something strange happens. When you create a plane with the wild magic trait, you also need a table to determine how spells and spell-like abilities are twisted by the nature of the plane.

A typical wild magic table is shown at right.

In addition, wild magic planes may have particular modifications to the wild magic level check according to the school or descriptor of the spell (adding +4 to the DC for necromancy spells, or –2 to the DC for good spells).

Impeded Magic: Particular spells and spell-like abilities are more difficult to cast on these planes, often because the nature of the plane interferes with the spell. Fireball spells may be cast on the Elemental Plane of Water, but the opposing natures of the spell and the plane makes it difficult.

When you create a plane with the impeded magic trait, make a list of which spells are so impeded. Impeded magic planes may stop spells based on their school, subschool, descriptors, or level. Individual spells are rarely impeded on a planewide basis, but they may be impeded on a demiplane or in the kingdom of a deity.

To cast an impeded spell, the caster must make a Spellcraft check (DC 15 + the level of the spell). If the check fails, the spell does not function but is still lost as a prepared spell or spell slot. If the check succeeds, the spell functions normally.

Enhanced Magic: Particular spells and spell-like abilities are easier to use or more powerful in effect on these planes than they are on the Material Plane.

When you create a plane with the enhanced magic trait, make a list of which spells are enhanced. Just as with impeded magic planes, such a list is usually based on the spells’ school, subschool, descriptors, or level.

Natives of a plane with the enhanced magic trait are aware of which spells and spell-like abilities are enhanced, but planar travelers may have to discover this on their own.

If a spell is enhanced, certain metamagic feats can be applied to it without changing the spell slot required or casting time. Spellcasters on that plane are considered to have that feat for the purpose of applying it to that spell. Spellcasters native to the plane must earn the feat normally if they want to use it on other planes as well.

For example, spells with the fire descriptor are maximized and enlarged on the Elemental Plane of Fire. Wizards can prepare maximized, enlarged versions of their fire spells even if they don’t have the Maximize Spell and Enlarge Spell feats, and they use the same spell slots they would to cast these spells normally (not maximized or enlarged) on the Material Plane. Sorcerers can cast maximized, enlarged fire spells without using higher-level slots, and it takes them no extra time to do so.

Limited Magic: These planes only permit spells and spell-like abilities from certain schools, subschools, descriptors, or levels to be cast. Other spells and spell-like abilities simply don’t work; for them, this plane functions like a dead magic plane.


Chapter 1: Sidebar 1

Combat in Three Dimensions

On planes with the no gravity trait or either of the directional gravity traits, combat can be more complex, because attackers can come from above or below as well as from the lateral directions.

The face statistic now operates in a third dimension, and this third figure is usually roughly equal to the height of the creature. For a Small or Medium-size target, this means a 5-foot-by-5-foot-by-5-foot face in a three-dimensional combat. On a two-dimensional surface, such a target could be attacked by eight adjacent opponents (one attacking along each side of a 5-foot square and one attacking from each corner). In a three-dimensional combat situation, no less than twenty-six Small or Medium-size opponents could attack a single target of the same size. Eight would be adjacent at the same vertical level, nine could attack from positions above, and nine from below. For more information on face and creature sizes, see Big and Little Creatures in Combat in Chapter 8 of the Player’s Handbook, and Movement and Position in Chapter 3 of the Dungeon Master’s Guide.


Chapter 1: Sidebar 2

Time along the Great Wheel

Within the D&D cosmology, time flows at a normal rate, and all planes have the normal time trait. Planes with the flowing time trait or the erratic time trait change the game too dramatically for most players’ tastes.

The only exception to this is the Astral Plane, which is a timeless plane for purposes of aging, hunger, thirst, and natural healing.


Chapter 1: Sidebar 3

Layered Planes

Infinities may be broken into smaller infinities, and planes into smaller, related planes. These layers are effectively separate planes of existence, and each layer can have its own planar traits. But the layers of a plane have an affinity to each other, and travel may be easier or more common between them. Layers are connected to each other through a variety of planar gates, natural vortices, paths, and shifting borders.

Access to a layered plane from elsewhere usually happens on a specific layer: the first layer of the plane, which can be either the top layer or the bottom layer, depending on the specific plane. Most fixed access points (such as portals and natural vortices) reach this layer, which makes it the gateway for other layers of the plane. The plane shift spell also deposits the spellcaster on the first layer of the plane.

All layers of a plane are connected to the Astral Plane, so travelers can reach specific layers directly through spells such as astral projection. But often the first layer is the one most hospitable to planar travelers.


Chapter 1: Table 1–1

Table 1–1: Wild Magic Effects

d% Effect

01–19 ‑Spell rebounds on caster with normal effect. If the spell cannot affect the caster, it simply fails.

20–23 ‑A circular pit 15 feet wide opens under the caster’s feet; it is 10 feet deep per level of the caster.

24–27 ‑The spell fails, but the target or targets of the spell are pelted with a rain of small objects (anything from flowers to rotten fruit), which disappear upon striking. The barrage continues for 1 round. During this time the targets are blinded and must make Concentration checks (DC 15 + spell level) to cast spells.

28–31 ‑The spell affects a random target or area. The DM should randomly choose a different target from among those in range of the spell or center the spell at a random place within range of the spell. To generate direction randomly, roll 1d8 and count around the compass, starting with north. To generate range randomly, roll 3d6. Multiply the result by 5 feet for close range spells, 20 feet for medium range spells, or 80 feet for long range spells.

32–35 ‑The spell functions normally, but any material components are not consumed. The spell is not expended from the caster’s mind (a spell slot or prepared spell can be used again). An item does not lose charges, and the effect does not count against an item’s or spell-like ability’s use limit.

36–39 ‑The spell does not function. Instead, everyone (friend or foe) within 30 feet of the caster receives the effect of a heal spell.

40–43 ‑The spell does not function. Instead, a deeper darkness and a silence effect cover a 30-foot radius around the caster for 2d4 rounds.

44–47 ‑The spell does not function. Instead, a reverse gravity effect covers a 30-foot radius around the caster for 1 round.

48–51 ‑The spell functions, but shimmering colors swirl around the caster for 1d4 rounds. Consider this a glitterdust effect with a save DC of 10 + the level of the spell that generated this result.

52–59 ‑Nothing happens. The spell does not function. Any material components are used up. The spell or spell slot is used up, and charges or uses from an item are used up.

60–71 ‑Nothing happens. The spell does not function. Any material components are not consumed. The spell is not expended from the caster’s mind (a spell slot or prepared spell can be used again). An item does not lose charges, and the effect does not count against an item’s or spell-like ability’s use limit.

72–98 The spell functions normally.

99–100 ‑The spell functions strongly. Saving throws against the spell suffer a –2 penalty. The spell has the maximum possible effect, as if it were cast with the Maximize Spell feat. If the spell is already maximized with the feat, there is no further effect.


Chapter 2

Even if a plane is infinitely large, it’s not the only thing out there. Myriad planes exist apart from each other, but even two separate universes may be connected through misty border regions, ancient temple doorways, or powerful magic spells. How the planes connect to each other is important, whether you’re using the Great Wheel (the D&D cosmology) or building a unique cosmology for your campaign.

Connecting the planes happens twice: once when the Dungeon Master defines the cosmology and decides which planes lie close to which other planes, and again when characters actually travel from plane to plane. We’ll tackle each of these in turn.

Planar Interaction

By definition, planes are infinite or near-infinite expanses, whether they are flat worlds, layered vaults, or spheres hanging in space. How, then, can they interact?

As a metaphor, imagine the various planes floating near each other in a three-dimensional constellation or cluster. They are not necessarily “above” or “below” each other, though there is a social tendency to call good-aligned planes “upper” planes and evil-aligned planes “lower” planes. What is important to the cosmology is whether two given planes are separate, coterminous, or coexistent.

Separate Planes: Two planes that are separate do not overlap or directly connect to each other. They are like planets in different orbits. An Outer Plane, for example, may have no direct connection with the Material Plane. The two planes are separate, and the only way to get from one plane to the other is to go through a third plane, such as the Astral Plane.

Coterminous Planes: Planes that link together at specific points are coterminous. Think of coterminous planes as touching each other. Where they touch, a connection exists, and travelers can leave one reality behind and enter the other. The Astral Plane is a coterminous plane to most other planes; it exists alongside them and can be accessed from them.

Coexistent Planes: If a link between two planes can be created at any point, the two planes are coexistent. These planes overlap each other completely. A coexistent plane can be reached from anywhere on the plane it overlaps. When moving in a coexistent plane, it is often possible to see into or interact with the plane it coexists with. The Ethereal Plane is coexistent with the Material Plane. Inhabitants of the Ethereal Plane can see into the Material Plane. With the right magic, inhabitants of the Material Plane can likewise see and interact with those on the Ethereal Plane (see invisibility and magic missile, for example, both affect the Ethereal Plane).

A plane can be both coexistent and coterminous. The Plane of Shadow, for example, is coexistent because it overlaps the Material Plane and can be accessed from there with the right spell or ability. But it’s also coterminous—it’s possible to enter the Plane of Shadow at certain points, and travel to strange realms beyond the part of the plane that lies coexistent with the Material Plane. (See the map on the following page.)

The D&D Cosmology

As a continuing example, we present the Great Wheel, the D&D cosmology. The Great Wheel demonstrates how the planes fit together, and it provides a planar network that you can use without having to design your own cosmology from the ground up.

The Great Wheel consists of twenty-seven planes. They are:

Material Plane: The Material Plane encompasses the world of Oerth and the world presented in the core D&D rulebooks. Alternate Material Planes may exist as well.

Three Transitive Planes: The Great Wheel has the Ethereal Plane, Astral Plane, and Plane of Shadow. These planes function as described in the D&D core rulebooks.

Six Inner Planes: Four elemental planes and two energy planes are part of the Great Wheel. The elemental planes are those of the classic D&D elements: fire, air, earth, and water. The energy planes embody positive and negative energy.

Seventeen Outer Planes: These aligned planes are the homes of various deities and outsiders, and they are often layered. The Outer Planes are:

• Heroic Domains of Ysgard

• Ever-Changing Chaos of Limbo

• Windswept Depths of Pandemonium

• Infinite Layers of the Abyss

• Tarterian Depths of Carceri

• Gray Waste of Hades

• Bleak Eternity of Gehenna

• Nine Hells of Baator

• Infernal Battlefield of Acheron

• Clockwork Nirvana of Mechanus

• Peaceable Kingdoms of Arcadia

• Seven Mounting Heavens of Celestia

• Twin Paradises of Bytopia

• Blessed Fields of Elysium

• Wilderness of the Beastlands

• Olympian Glades of Arborea

• Concordant Domain of the Outlands

Demiplanes: Finally, the core cosmology contains the option for as many demiplanesas you desire.

Assembling the D&D Cosmology

The D&D cosmology consists of the following arrangements:

• The Material Plane is at its center.

• ‑The Plane of Shadow and the Ethereal Plane are coexistent with the Material Plane. All planes, including the Plane of Shadow and the Ethereal Plane, are coexistent with the Astral Plane, which envelops the whole cosmology like a cloud.

• ‑The six Inner Planes surround the Material Plane. They are separate from the Material Plane and from each other (they do not have connections between them). They are each coexistent with the Astral Plane, of course. Each of the Inner Planes has the appropriate elemental or energy trait.

• ‑The Outer Planes are arranged in a great wheel around the Material Plane. Each Outer Plane is coterminous to the planes on either side of it but separate from the other Outer Planes. The exception to this is the Concordant Domain of the Outlands, which is coterminous to every other Outer Plane and thus a central hub for dealings between outsiders.

The Outer Planes are coexistent with the Astral Plane. They are separate from the Ethereal Plane and the Plane of Shadow, so there are limitations to accessing certain spells while in the Outer Planes. The Outer Planes are made up of related layers, and the most common access is through the top layer of each plane. The good-aligned planes, also called the celestial planes, are linked by the path of the River Oceanus, while the evil-aligned, infernal planes are linked by the path of the River Styx (see Planar Paths, below).

• ‑There are a large number of finite demiplanes that connect all over the place. Individual conduits, freestanding gates, and vortices are also common.

Building Your Own Cosmology

Planes have their own traits and connections, which you can dictate. Using the planar traits and connections established in this book, you can build your own planes and develop your own cosmology.

The cosmology you create should fit the needs of your campaign. Here’s a list of things that a “typical” D&D campaign needs a cosmology to provide:

• A place for deities.

• A place for fiendish creatures to come from.

• A place for celestial creatures to come from.

• A place for elemental creatures to come from.

• A way of getting from one plane to another.

• ‑A way for spells that use the Astral Plane, the Ethereal Plane, or the Plane of Shadow to function.

None of these are an absolute requirement for your campaign. You can run a campaign without deities at all, or with deities that are unreachable or that don’t have extraplanarkingdoms. You can determine that fiendish and celestial creatures come from the same plane, or that all elementals come from the same swirling maelstrom. And you may determine that you don’t want to have any of the Transitive Planes in your campaign.

Your cosmology can reflect your own desires for your campaign. If you want to stress the struggle between good and evil, then setting up strongly aligned planes for these concepts is an excellent idea. Similarly, if you want a strong conflict between organization and freedom, strongly law-aligned and strongly chaos-aligned planes are recommended. You can create, add, and subtract planes as you see fit. If you want a fifth elemental plane (perhaps elemental cold, elemental wood, or even elemental emptiness), you can do so within your cosmology.

Decide Which Planes You Want

You have a great degree of freedom when you build your own cosmology. You can add new planes, alter others, and subtract the ones you don’t like. Among the five basic types of planes, here are your options:

Material Plane: This is a good foundation and a great place to start. Unless you are crafting a cosmology that exists far beyond the norm (which is exciting by itself), the Material Plane provides the home for your player characters. Players have basic assumptions about how things work, and a Material Plane base lets them use that knowledge.

Wildly different Material Planes are possible, and designing one is a good challenge for experienced Dungeon Masters. After all, many planar traits compare an aspect of a plane to how it works on the Material Plane, so if you change the Material Plane, you’re changing the baseline of the whole cosmology. If things are radically different on the Material Plane you create, the characters probably are aware of their home plane’s properties. For example, if anyone can reach the Abyss by taking a three-day walk to the west after a full moon, the natives of this unfortunate Material Plane will probably know about it.

Transitive Planes: Many spells, items, and monsters in the D&D core rulebooks depend on the Astral Plane, the Ethereal Plane, or the Plane of Shadow. Removing any of these planes affects what’s available in your campaign. Chapter 5 details what happens to your campaign if one or more of the Transitive Planes don’t exist.

Conversely, you may want to add another Transitive Plane to those that are already available, such as the Plane of Mirrors (detailed in the Appendix). This can open the doors to further adventures, new creatures, and spells.

Inner Planes: These are the building blocks of your cosmology. Elements and energies are pure substances, deadly and uncaring to the mortals that encounter them. The Inner Planes can be most hostile of all the planes.

Despite their fundamental nature, they aren’t required in your cosmology. The lack of an Elemental Plane of Air does not remove air from your Material Plane; the characters can still breathe. Nor does excising the Plane of Negative Energy get rid of energy drain or the undead.

In the core cosmology, the Inner Planes consist of four elemental planes and two energy planes. Chapter 6 discusses what happens if you remove any or all of them from your cosmology. In addition, you can add new Inner Planes as you see fit. The Appendix describes what the Elemental Plane of Wood might look like.

Outer Planes: These planes are generally where deities live and where spirits go when the physical body dies. Neither function is absolutely required for your cosmology. Deities may be far removed from the Material Plane or inhabit a distant or difficult-to-reach part of the Material Plane (such as a mountaintop). The deities may not exist at all; your clerics may venerate alignment ideals, abstract principles, and the domains themselves.

Outer Planes are also the home of fiendish and celestial animals, as well as such outsiders as archons, devils, and demons. Eliminating the Outer Planes from your cosmology may eliminate these creatures, or at least move them to a new home.

On the Outer Planes, you set whatever limits you’re comfortable with. You can have as many or as few Outer Planes as you wish. You can have Outer Planes that drift into your campaign after it has started, bringing with them new creatures and deities. Or perhaps some Outer Planes have always been there but don’t appear on any planar maps of the sages, just waiting to be discovered.

Demiplanes: These are the least important planes for most campaigns. If you want something specific for your cosmology, you can make it a full-fledged plane at the outset. Demiplanes are usually limited in size and access, so they are ideal locations for self-contained adventures. You can pick the planar traits to fit the needs of your adventure.

Demiplanes provide an area where you can expand, set adventures, and put things that don’t belong elsewhere. A wizard’s closet that is larger on the inside than the outside, the prison of a lost (and angry) demon prince, or a small empire of the undead sealed off generations ago are all good uses for a demiplane.

A Sample Cosmology: The Omniverse

The D&D cosmology is rather large because it’s designed for wide variety of options and playing styles. As an example, here’s a simpler cosmology for a campaign.

The planes that make up this simple cosmology, the Omniverse, are as follows:

• ‑A Material Plane. This is the home of the player characters.

• ‑An Astral Plane, an Ethereal Plane, and a Plane of Shadow. We want to use the spells and items that refer to these planes.

• ‑A single Elemental Plane, which is made up of all four elemental types (Earth, Air, Fire, and Water).

• ‑Overheaven.This Outer Plane is where most of the good-aligned deities live, along with outsiders such as archons.

• ‑Darkunder.This Outer Plane is where most of the evil-aligned deities live, along with demons, devils, and other evil outsiders.

Even such basic choices raise questions. Where do the lawful neutral outsiders such as formiansand the chaotic neutral outsiders such as slaadi go? You could just put them aside for the moment, or assign the formiansto a lawful-aligned piece of Overheaven and the slaadi to a particularly chaotic chunk of Darkunder.

This cosmology also has no energy planes, so creatures from those planes probably won’t be in your campaign. Creatures that use positive or negative energy, such as the undead, are unaffected.

A single Elemental Plane puts the elements in continual conflict on their home plane. A traveler to the Elemental Plane would have to prepare for random changes between the various elements.

You can assign planar traits according to your needs. Let’s say portions of the Omniverse’s Elemental Plane are fire-dominant, water-dominant, air-dominant, and earth-dominant. Let’s define Overheaven as mildly good-aligned and Darkunderas mildly evil-aligned. Because the planes are only mildly aligned, the neutral natives there don’t suffer.

The Material Plane and the Outer Planes, the Ethereal Plane, and the Plane of Shadow have normal time, while the Astral Plane and the Elemental Plane have the timeless trait with regard to breathing, hunger, and sleep. The Astral Plane has no gravity, while the Elemental Plane has objective directional gravity. For simplicity’s sake, let’s say that the Omniverse’sTransitive Planes are otherwise just like their counterparts in the D&D cosmology, and the other planes in the Omniverse have no other special planar traits.

Assembling the Omniverse

Now that you have the pieces, how do you fit them together? This is where the planar connections come in.

The best plane, but not the only one, for stringing together the other planes is the Astral Plane, which exists primarily to facilitate travel between planes. You can have cosmologies without the Astral Plane—the Ethereal Plane and the Plane of Shadow can be used as well, but they function differently.

For the Omniverse, we’ll put all our planes within the Astral Plane. This is the great open sea that links the planes. The Material Plane sits in the center, with the Ethereal Plane and the Plane of Shadow overlapping it. Above the Material Plane we put Overheaven, and Darkunder goes beneath (though it’s just as accurate to put them beside the Material Plane). The Elemental Plane surrounds the Material Plane and its coexistent neighbors like rings around the planet Saturn.

Now that the Omniverse is arranged, we’ll link the planes. Travel is possible from each of the planes to the Astral Plane, which is coexistent with every other plane. There are probably gates and portals from Overheaven and Darkunder to the Material Plane, but not from Overheaven directly to Darkunder or vice versa. This makes the Material Plane a gathering spot for creatures from the Outer Planes.

Does the Elemental Plane connect to the Ethereal Plane and the Plane of Shadow? How about Darkunder and Overheaven? For this example, let’s say that the other planes have their own Ethereal Planes, separate from the Material Plane’s Ethereal. The Plane of Shadow potentially connects to all other planes, though one must pass through the perils of the Deep Shadow to find the connections.

So the connections in the Omniverse look like the diagram on the following page.

With the Omniverse, you have a basic layout of planes, sufficient to use everything in the D&D core rulebooks. The cosmology reflects a strong good/evil split and mostly ignores conflict between law and chaos. The Elemental Plane is a continually warring land of conflict between inhuman forces. Planar travelers may visit Overheavenor Darkunder more than they travel to the Elemental Plane, but perhaps powerful mages have cut their own deals with the various elemental lords.

That’s a simple version of how to build your own cosmology. Other potential cosmologies can be found in the Appendix.

Getting From Plane
to Plane

The planes may be connected to each other in a hundred different ways, some of which may be unique for those planes. The connections between planes can be divided into three categories: borders, spells, and magical portals.

Borders

Borders allow movement between the planes in a smooth, almost uneventful manner. Travelers may not be aware of the boundary and slip unaware over a planar border into a new dimension. Such borders may be patches of darkness, banks of fog, or driving rainstorms. Sometimes one plane gives way to another plane so gradually that it’s impossible to tell where the border region starts and ends.

Vision across a border may be limited by the nature of the plane or the border (such as being caught in a fog bank), but it is not inherently impeded.

Firm borders have a set boundary between one plane and the next, such as a cliff in one plane hanging over a chasm in another plane, or farmland that suddenly gives way to jungle. Magic does not cross firm borders; nothing on the far side of the border can be targeted by a spell unless that spell specifically affects targets on other planes.

Soft borders have less determinate edges, and often exist where similar portions of each plane connect. This forms a buffer zone or “quasi-plane” that belongs to both planes yet has an identity and planar traits of its own. Magic crosses the buffer zone into each of the planes. Soft borders normally exist only when there is similar terrain on both sides, so a plane of continual darkness would only have a soft border in situations where the other plane is also under a dark shroud.

Shifting borders are the most perilous to travelers because they move back and forth. Similar to the tidal zone of the seashore, sometimes the border area belongs to one plane, sometimes to the other. Magic treats a shifting border as a firm border, but there is a risk that the border will shift, stranding the traveler on the wrong side of the border and in a dangerous plane.

Planar Paths

Planar paths, unique to individual cosmologies, cross multiple borders to connect a number of planes. The change from plane to plane is not always obvious (similar to a soft border). Making the trip means little more than moving normally along the path—no spells or items are required.

Within the D&D cosmology, two great rivers serve as planar paths through the Outer Planes. The River Oceanus moves through the celestial planes; the dark, foreboding River Styx flows through the lower planes.

Spells

The most common method of travel between planes of existence is through spells and magic items. Many spells use planar energies and the nature of the planes themselves (see the Spells section of Chapter 3 for a list).

In the D&D cosmology, the Ethereal Plane may be accessed by the etherealness and ethereal jaunt spells, which take the individual’s body physically into that plane. The astral projection spell is the ticket to the Astral Plane; the spell separates an astral form from the caster’s body. The shadow walk spell allows movement through the Plane of Shadow to cover great distances on the Material Plane.

Each spell dictates how travelers return to their plane of origin. The etherealness spell allows the user to return at will. The astral projection spell does the same, and it even returns the user to his natural body if his astral form meets an untimely end on another plane. The plane shift and gate spells, on the other hand, merely move the caster from one plane to another, and another such spell must be cast to make a round-trip journey.

Magic Portals

“Portal” is a general term for a stationary interplanarconnection. Portals, which include such related items as vortices and gates, open at one location on the originating plane and at one location on the destination plane (or planes).

Portals are created by many sources. Some are simply large magic items, linking the two planes (or two locations within the same plane, in some cosmologies). Others exist naturally. And the deities themselves created some portals.

Most portals, regardless of their nature and origin, share a number of properties. They provide instantaneous transportation from one location to another. If they pass through the Astral Plane, they form conduits, impenetrable tubes that burrow through that open plane.

What a Portal Looks Like

A portal may be transparent, translucent, or opaque. A transparent portal looks like a doorway or window looking into another plane. Translucent portals are misty and fog-shrouded, but they still allow the traveler to see a short distance into the plane on the other side. An opaque portal reveals nothing about the other side, though it may be a swirl of colors, a solid shade, a mirrored surface, or even a painting on an apparently solid wall.

A good example of an opaque portal is the color pools found on the Astral Plane. In the D&D cosmology, these portals to various other planes have particular colors to set them off, and the hue of the pool indicates the destination of the portal.

Interacting with a Portal

Magic portals generally require sentience to use; the natural hazards of a plane do not pass through portals. Temperature, air (whether toxic or not), dangerous substances, and energy emissions stay on their side of an open portal. A portal to the Elemental Plane of Fire, for example, poses no danger to those on the near side of the portal because the heat doesn’t pass through the portal. Likewise, one may open a portal to the Elemental Plane of Water without a flood suddenly rushing through into the other plane. Characters’ worn, held, or carried items pass through portals normally.

An exception to the sentience requirement is a naturally occurring portal between similar locations on different planes. Such a portal is called a vortex, and it usually connects to an elemental or energy plane. In such cases, the conditions are similar on both sides of the portal. A vortex to the Elemental Plane of Fire might be found at the edge of a volcano, while one to the Elemental Plane of Water could be found off the coast. The greatest dangers of such vortices are that native elemental life can cross over easily, and a traveler may suddenly find herself in another plane without intending to be there.

Unlike a mundane doorway, it is usually impossible to step halfway across or reach through a portal. You are either on one side or the other. Reaching through a portal has no effect on the other side until you pass most of your body through—and then you’re on the other plane. “Just sticking your head in” won’t help you determining what is on the other side of an opaque portal, but divination spells such as analyze gate should prove very useful.

Spells do not pass through portals. Divinations do not reveal anything about the other side of the portal unless specifically noted by the spell. Divinations that target the caster, such as see invisibility, do work across a portal.

Portals often have a size limitation; a creature too big can’t fit through the physical aspect of the portal. A portal of a given size generally allows a creature up to one size larger to fit through, though it’s a tight squeeze.

Complex Portals

Portals usually function in both directions—“usually” being the key word. If a traveler uses a portal to go from plane A to plane B, he may step through the other way and go from plane B back to plane A. But one-way portals exist that force travelers to find another way back to where they started.

Variable portals can send a traveler to a series of different locations, either within a particular plane or within different planes. A variable portal may send individuals to particular locations at particular times, or it might randomly send one group of travelers one place and group to someplace different. Variable portals often use keys (see below) to reach particular locations.

Selective portals only allow particular objects or individuals through. Such a portal can limit passage based on identity, name, or alignment, but otherwise must have something clearly visible as its criteria. A portal that allows devils to pass through could be fooled by the right illusion spell, and the Use Magic Device skill allows a clever traveler to emulate another’s alignment and fool the portal. Deities often use selective portals to limit access to their agents.

Some portals may be made both selective and variable, sending one group to one location and another group somewhere else. Some clever wizards create selective variable portals to disarm potential opponents by sending them one place and their weapons somewhere else.

Sometimes a portal has specific limitations on its use. These limitations are commonly called keys. There can be any number of keys on a portal, and the portal’s creators usually set the keys when they create the portal.


Chapter 2: Sidebar 1

Switching Cosmologies in Midstream

If your existing campaign is set in the D&D cosmology, you may want to shuffle things about to create a planar arrangement all your own.

But how does it affect the players? If the player characters are deeply involved with the planes, then the changes that affect them directly should be minimized or only implemented after discussion with the players. A player whose character owns a fortress in the Outlands would be extremely displeased if that plane ceased to exist—or if it suddenly slid into the Abyss, ruining property values. A character venerating the Norse pantheon of deities may be confused or angry if those deities were suddenly replaced with Greek deities; worshiping Zeus is a lot different from worshiping Odin.

Before moving the planar furniture around, determine which parts affect your player characters the most, and treat those aspects with care. Here are a number of ways to shuffle things:

• ‑Quiet Retrofit. Things simply change in the middle of the night. At the beginning of a new play session, explain to the players how things are different. This tactic works best if you have made small changes to the planes that do not affect the player characters directly.

• ‑Crisis among the Planes. This approach is suitable for high-level characters. Launch a quest for a cosmology-changing artifact, or have a pantheon of demigods invade. Or perhaps an evil deity seeks to remake the cosmos in her own image. The characters may save the universe, but change the campaign’s cosmology in the process. This technique works well if there are radical changes between the old cosmology and the new.

• ‑Working with the Players. This method works very well with experienced players. Propose the changes you want to make, and let the players tweak them. Let your players contribute to your planar arrangements, and make the creation of the worlds beyond the Material Plane a shared experience. The players may have good ideas to contribute, and they’ll certainly feel better about a cosmology they helped build. You get the final decision on what goes into your world, but it helps the players understand how the planes function if they have a hand in building them.


Chapter 2: Sidebar 2

Raising the Curtain: Revealing Your Cosmology

One of the advantages of creating your own cosmology is the ability to customize a universe to meet the needs of your campaign. Accordingly, you can present as much or as little of that universe as you like to your players.

Most established D&D players are familiar with the concepts of Inner Planes and Outer Planes, planes arranged in a wheel, and other “standards.” In building your own cosmology, you don’t have to keep the pieces you don’t like, and you have the advantage of letting the characters themselves discover what is out there.

Keep two points in mind when forging your own planes.

• ‑Let the players know that they don’t know. If you are customizing your cosmology, let your players know that you have done so. This probably brings further questions and curiosity, which is a good thing. It also keeps players from getting frustrated when their assumptions about how the universe works aren’t borne out.

• ‑Determine what the natives of your campaign know. This includes the characters, of course. There can be two levels of knowledge: common knowledge and arcane knowledge. For example, common knowledge may be that the sun is a chariot that the Sun Deity drives across the sky. But sages and others with Knowledge (the planes) know that the sun is really a vortex to the Positive Energy Plane, and a pantheon of lesser deities keeps it from swallowing the Material Plane. It’s fair to give the players information in keeping with their characters’ knowledge of the universe. It’s also fair if this information turns out to be incorrect, as long as the correct information can be discovered or revealed.

In a campaign featuring planar travel (and the high-level individuals who engage in that travel), there will be sages and loremasters with sufficient knowledge of the planes to lay out the “correct” cosmology, or at least they’ll be able to address most of the questions raised by planar travel. In a campaign where such travel is uncommon, the characters may have to discover for themselves how the planes fit together.


Chapter 2: Sidebar 3

Portal Keys

Portal keys are the particular situations, spells, items, or other circumstances required to “unlock” a portal so it functions. Portal keys can set almost any requirement, but here are some common examples:

• ‑Time: The portal only functions at particular times—during a full moon on the Material Plane, or every ten days, or when the stars are in a particular position, for example. A time-keyed portal only functions for a certain length of time. Such a portal might stay open for three days following the full moon, or for an hour, or for 1d4+1 rounds.

• ‑Situation: The portal only functions if a particular condition is met. A situation-keyed portal might only open on a clear night, or when it rains, or when a wind blows out of the east.

• ‑Random: A random portal functions for a random period of time, then shuts down for a similarly random duration. Typically, such a portal allows 1d6+6 travelers to pass through, then shuts down for 1d6 days.

• ‑Command Word: The portal only functions if a particular command word is spoken, similar to activating a magic item (see Using Items in Chapter 8 of the Dungeon Master’s Guide).

• ‑Command Item: The portal functions if the traveler is holding a particular object; the item effectively acts as a key to a door. This command item may be a common object, or a particular key created for that portal. The latter is found more commonly with magical portals created by wizards who want to severely limit access through those portals. Within the D&D cosmology, the city of Sigil in the Outlands is known as the City of Doors and has an overwhelming number of such command item-keyed portals within it.


Chapter 2: Sidebar 4

New Item: Dimensional Sextant

A dimensional sextant is an 8-inch sphere (constructed out of any appropriate material) with arrows protruding out from it in all directions. It leads the bearer to the nearest planar portal. The dimensional sextant is held in both hands, and the shimmering arrows point in the correct direction. It takes a Knowledge (the planes) check to operate a dimensional sextant.

Desired Direction DC

To the nearest portal 15

To the nearest portal to a specific plane 20

To determine where a portal leads 17

In the case of temporary portals, such at those created by the gate spell, the sextant reveals the temporary nature of that gate. It does not react to mere dimension extensions such as a bag of holding or a rope trick spell, or to extrusions from other dimensions such as shadow spells.

Caster Level: 15th; Prerequisites: Craft Wondrous Item, discern location; Market Price: 21,600 gp; Weight: 2 lb.


Chapter 3

The planes are lands of opportunity for brave adventurers, and those who travel them are forever changed by the experience. Players who want extraplanar creatures as player characters get guidelines in this chapter for the bariaur, githyanki, githzerai, and other monsters. Four new prestige classes are presented for those who wish to walk the paths of new worlds, pierce the veils of reality, and serve the greater powers that lie beyond. And new spells aid planar travelers in moving between the worlds and surviving what they find there.

Monsters as Races

Some of the races described in this book are suitable for use as player character races. However, they are significantly more powerful than the races in the Player’s Handbook. If you decide to use these races in your game, adjustments are necessary to maintain the balance of power between player characters using the common races and player characters with more exotic races.

Even then, the approval of the DM is required before any race is deemed suitable for a player character.

Level Adjustments

Nonstandard races that are candidates for player characters are assigned a level adjustment or level equivalent. This concept is touched on in Chapter 2 of the Dungeon Master’s Guide. In a way, a level adjustment can be thought of as a race’s “monster class.”

Thus, player characters using one of these races who pick up their first level of a standard class are actually multiclassing in a way. But the multiclass rules and restrictions don’t apply (except for one noted below), and these characters only get the special abilities naturally attributed to their “monster class”: natural armor, natural weapons, special attacks, and any extraordinary, spell-like, or supernatural abilities the creature has.

When creating a character using a nonstandard race, add that race’s level adjustment to the character’s class level (or levels) to determine the character’s effective character level (ECL). For instance, a tiefling with a level adjustment of 1 who is also a 1st-level sorcerer has an ECL of 2.

Races suitable for characters from the Manual of the Planes (and the Monster Manual, in the case of the tiefling and aasimar) are summarized below, listed with their level adjustments.

Creating Characters Using ECL: Only let a player create a character of a nonstandard race when you would otherwise allow that player to create a higher-level standard character of equivalent power. Thus, a 1st-level tiefling sorcerer with an ECL of 2 could not enter the game until you would normally allow standard 2nd-level characters to enter the game.

Advancing Characters Using ECL: As a measure of a character’s power, ECL is equivalent to character level. Normally, character level is the sum of all the characters’ classes. Thus, a multiclass human 3rd-level sorcerer/4th-level rogue has a character level of 7. When next he goes up a level, he’ll have a character level of 8; this requires 7,000 more XP, as shown on Table 3–2 in the Player’s Handbook.

A character with an ECL due to a nonstandard race requires more XP to advance. For instance, a tiefling 3rd-level sorcerer/4th-level rogue has an ECL of 8 (+1 level adjustment for being a tiefling, +7 for the character level). To go up a level, the tiefling uses her ECL on the Character Level column on Table 3–2 in the Player’s Handbook. The tiefling needs 8,000 more XP to advance to the next level (as she goes from ECL 8 to ECL 9).

Essentially, the experience point requirement for a nonstandard character to reach the next level is different. Instead of needing character level ¥ 1,000 XP to reach the next level, a nonstandard character needs ECL ¥ 1,000. This adjustment is summarized on Table 3–2: ECL Experience Requirements.

Prestige Classes

With the right spell or portal, any character can make a career traveling from plane to plane. But characters who desire a closer connection to dimensions beyond the Material Plane might try to qualify for the divine agent, gatecrasher, planar champion, and planeshifter prestige classes.

Divine Agent

God’s Strong Right Hand. The Goddess’s Voice. Servant of the Greater Powers. The divine agent is a specially selected agent of her deity, and she acts in the service of that power or deity. Divine agents are unrestricted by dogma or hierarchy, other than their accountability to their immediate (and highest) superior.

Clerics and paladins make excellent divine agents, but the class is not limited to them. The deities have need for a variety of abilities and a variety of viewpoints. A divine agent is often sent across the planes by her deity to attend to a crucial or delicate matter. On such occasions, she is usually welcome to bring comrades along.

A low-level divine agent is often found on her native plane or the plane of her deity. As divine agents progress in level, they are more common on other planes, where they perform missions at the behest of their deity.

Hit Dice: d8.

Requirements

To become a divine agent, the character must fulfill the following criteria:

Base Attack Bonus: +4.

Skills: Knowledge (religion) 7 ranks.

Spells: Able to cast 2nd-level divine spells.

Special: The divine agent must have made peaceful contact with her deity or its direct agents (sometimes other divine agents acting on the deity’s behalf). Furthermore, a potential divine agent must have completed a specific task assigned by her deity in order to become a divine agent. Once the task is completed, the character can become a divine agent at any point thereafter.

After a character has embarked on this path (as a 1st-level divine agent), a divine agent cannot become the divine agent of another deity.

Class Skills

The divine agent’s class skills (and the key ability for each) are: Concentration (Con), Craft (Int), Diplomacy (Cha), Disguise (Cha), Gather Information (Cha), Heal (Wis), Intimidate (Cha), Knowledge (religion) (Int). Profession (Wis), Search (Int), Sense Motive (Wis), Spellcraft (Int), Spot (Wis), and Use Magic Device (Cha). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are features of the divine agent prestige class.

Weapon and Armor Proficiency: Divine agents are proficient with all simple weapons, and with all types of armor. Furthermore, a divine agent gains proficiency with her deity’s favored weapon, if she does not already have it.

Granted Domain: A divine agent gains access to one domain chosen from among those her deity offers, and with it the granted power of that domain. Divine agents who were once clerics essentially gain a third domain this way and can prepare their domain spells at each level from the new domain’s list if they wish.

No matter what their prior class was, divine agents gain the granted power of the domain they choose. In cases where the granted ability relies on cleric levels or allows turning or rebuking, use the sum of a character’s cleric and divine agent levels to determine the ability’s effect.

Contact (Su): A divine agent of 2nd level or higher may be contacted mentally by her deity or its agents, usually to impart particular knowledge and orders to the divine agent. This contact only functions one way; the divine agent cannot initiate the contact, question the orders, or ask for clarifications. The nature of the contact depends on the deity: Dreams, ghostly visions, and illuminations from above are all possibilities. Contact from the deity rarely interrupts the divine agent’s normal actions.

Spells per Day: A divine agent continues training in magic as well as gaining power from her deity. At 2nd, 4th, 6th, 8th, and 10th level, the divine agent gains new spells per day as if she had also gained a level in whatever spellcasting class she belonged to before she added the prestige class. She does not, however, gain any other benefit a character of that class would have gained. This essentially means that she adds the level of divine agent to the level of whatever other spellcasting class the character has, then determines spells per day accordingly.

If a character had more than one spellcasting class before she became a divine agent, she must decide to which class she adds each level of divine agent for the purposes of determining spells per day when she adds the new level.

Menacing Aura (Ex): At 3rd level, a divine agent gains the ability to generate an intangible, invisible aura of menace that weakens hostile creatures within a 20-foot radius. Anyone about to attack the divine agent must attempt a Will save (DC = the divine agent’s character level). Those who fail the saving throw suffer a –2 morale penalty on attacks, checks, and saves for one full day or until they successfully damage the divine agent generating the aura. A creature that made its initial save or damaged the divine agent is immune to that divine agent’s aura for one day.

Godly Gift: At 3rd, 6th, and 9th levels, the deity bestows on the divine agent a gift. Each deity’s gift varies, but it is usually the ability to use a spell from one of the divine agent’s domains as a spell-like ability. The deity offers a spell of the divine agent’s level or lower. In other words, a 3rd-level divine agent would gain one of her 1st-level, 2nd-level, or 3rd-level domain spells as a spell-like ability. The divine agent may use this ability once per day. The spell-like ability functions as a spell cast by a cleric of a level equal to the divine agent’s character level.

Altered Appearance (Ex): At 4th level, a divine agent begins to show prominent physical modification to match the desires of her deity. For good-aligned deities, this often takes the form of golden skin, hair, or eyes. Divine agents of evil-aligned deities might gain horns, antlers, or a pointed tail. Neutral deities may provide a copper or silver tone to the skin, while nature deities may cause a greenish pallor and barklike hair. Elemental powers may alter their divine agents’ appearance by giving a texture to the skin reflecting the element involved. All such alterations are permanent, though disguise or spells may hide them.

Commune (Sp): A divine agent of 5th level or higher can activate this spell-like ability (as the spell of the same name) once per week. This spell-like ability functions as a spell cast by a cleric of a level equal to the divine agent’s character level.

Plane Shift to Deity’s Plane (Sp): A divine agent of 5th level or higher may plane shift to her deity’s home plane once per day, and from that plane to the divine agent’s native plane. This spell-like ability functions as the spell cast by a cleric of a level equal to the divine agent’s character level.

Plane Shift to Any Plane (Sp): Upon reaching 7th level, a divine agent may plane shift to any plane of existence, as per the spell, once per day. This spell-like ability functions as the spell cast by a cleric of a level equal to the divine agent’s character level.

Audience (Sp): Up to twice per year a divine agent of 8th level or higher may request an audience with her deity, which functions as a double-duration commune spell allowing a number of questions equal to double the divine agent’s character level.

Alignment Shift: If a divine agent is not the same alignment as her deity, then her alignment shifts to match it as soon as the divine agent reaches 8th level.

Mystic Union: At 9th level, a divine agent becomes a magical creature. She is treated as an outsider of the deity’s home plane rather than as a humanoid. For instance, charm person does not affect her. Additionally, the divine agent gains damage reduction 20/+1. This damage reduction does not stack with other forms of damage reduction.

Despite this outsider status, a divine agent may still be brought back from the dead if slain.

Gate (Sp): A 10th-level divine agent can activate this spell-like ability (as the spell of the same name, except it only reaches the home plane of the divine agent’s deity) once per day. This spell-like ability functions as the spell cast by a cleric of a level equal to the divine agent’s character level.

Fallen Divine Agents

Not all who follow a deity achieve that deity’s goals. It is possible to be cast out from (or to walk out on) service to one’s deity. The effects of being a fallen divine agent are as follows:

• ‑The character loses all commune, gate, and audience abilities.

• ‑The former divine agent retains her mystic union properties, altered appearance, and any godly gifts.

• ‑Depending on the circumstances of the departure, the divine agent may or may not be hunted by agents of the deity in question.

• ‑The divine agent class is forbidden to the character. Another deity will not sponsor a former divine agent.

• ‑The divine agent may be reinstated by the deity only upon completing some great quest determined by the DM. Often the deity makes the entire process more difficult, just to test the devotion of the fallen divine agent.

Gatecrasher

Gatecrashers see themselves as cosmic free agents, independent forces who can influence the natives of the planes and even the dynamic forces of magic itself. They are the tricksters of the multiverse, often testing the valiant, derailing the grasping, and deflating the egotistical. Their instinctive understanding of the nature of the universe allows them to perform actions that would otherwise be beyond them.

Gatecrashers see what they do as an art, not a science. The ability to choose the right moment to strike, the correct word to utter, the right rock to move, is more intuition than conscious thought. Gatecrashers can come from any class, although many learned the mischievous attitude of a gatecrasher when they were rogues or bards.

Gatecrashers can be found among other planar travelers, usually picking at the fabric of the universe and seeing what unravels.

Hit Dice: d6.

Requirements

To become a gatecrasher, the character must fulfill the following criteria.

Alignment: Any nonlawful.

Base Attack Bonus: +4.

Skills: Knowledge (the planes) 4 ranks, Use Magic Device 8 ranks.

Special: To qualify for the gatecrasher class, the character must have visited two planes of existence other than his native plane.

Class Skills

The gatecrasher’s class skills (and the key ability for each) are: Alchemy (Int), Appraise (Int), Balance (Dex), Bluff (Cha), Climb (Str), Craft (Int), Decipher Script (Int), Diplomacy (Cha), Disable Device (Int), Disguise (Cha), Escape Artist (Dex), Forgery (Int), Gather Information (Cha), Hide (Dex), Innuendo (Wis), Intimidate (Cha), Intuit Direction (Wis), Jump (Str), Knowledge (all skills taken individually) (Int), Listen (Wis), Move Silently (Dex), Open Lock (Dex), Perform (Cha), Pick Pocket (Dex), Profession (Wis), Read Lips (Int), Search (Int), Sense Motive (Wis), Speak Language (None), Spot (Wis), Tumble (Dex), Use Magic Device (Cha), and Use Rope (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 8 + Int modifier.

Class Features

All the following are features of the gatecrasher prestige class.

Armor and Weapon Proficiency: Gatecrashers are proficient with all simple weapons and with light armor (but not shields).

Analyze Portal (Sp): A gatecrasher gains the ability to use analyze portal as a spell-like ability. He may do this once per gatecrasher level per day. This ability otherwise functions as the spell cast by a sorcerer of the gatecrasher’s character level.

Bonus Language: A gatecrasher gains a free language commonly spoken on other planes. Such languages include Abyssal, Aquan, Auran, Celestial, Ignan, Infernal, and Terran. The DM may expand this list to fit the cosmology of the campaign. Additional bonus languages are gained at 4th, 7th, and 10th levels.

Comprehension: Upon reaching 2nd level, a gatecrasher understands the basic conflicts of forces and energies and can use this instinctive understanding to assist certain skills. The gatecrasher gains a +2 insight bonus on Decipher Script and Use Magic Device checks. The gatecrasher also gains a +2 insight bonus when searching for or disabling magic traps.

Open Portal (Su): At 3rd level, a gatecrasher’s understanding of planar forces extends to the workings of magic portals, such that he may force them open without the correct device, spell, or key. The gatecrasher makes an Open Lock check using his Intelligence modifier instead of his Dexterity modifier. Portals typically have the following DCs:

Portal DC

Typical keyed portal 30

Portal sealed by seal portal spell 20 + caster’s level

Portal created by deity 50

Opening a portal takes 1 round of work and a successful check. It is a full-round action. The portal remains open for 1d4+1 rounds afterward.

Summon Spell Dampening (Su): Gatecrashers often aggravate demons and devils by inhibiting their ability to summon reinforcements. Three times per day, a gatecrasher of 4th level or higher can create a dampening field that extends 100 feet in every direction. Summoning and calling spells and spell-like abilities are suppressed within this radius, though creatures summoned outside the dampening field can enter it normally. The dampening field lasts 10 rounds. Creatures summoned or called before the gatecrasher creates the dampening field are unaffected.

Silver Tongue (Ex): A gatecrasher of 5th level or higher can deal with a variety of creatures and characters, gaining a +2 insight bonus on Bluff, Diplomacy, Gather Information, Intimidate, and Sense Motive checks.

Planar Survival (Ex): At 6th level, a gatecrasher becomes attuned to the nature of the planes he visits and personally immune to their natural planar effects. Any effect that would be negated by the avoid planar effects spell is negated by the planar survival ability as well.

The gatecrasher is immune to the “normal” fires of the Elemental Plane of Fire, but fire-based attack forms and unusually fiery areas there still affect him. Because this extraordinary ability is the result of attuning himself to a particular plane, the gatecrasher remains vulnerable to the same sort of damage in other planes where that attack form is not part of the natural order. Fires on other planes, including the Material Plane, affect him normally.

Damage Reduction: A gatecrasher of 7th level or higher has damage reduction 5/+1. This means that the character ignores (instantly regenerates) the first 5 points of damage from any attack unless the damage is dealt by a weapon with a +1 or higher enhancement bonus, by a spell, or by a form of energy (fire, cold, and so on). This ability does not stack with other damage reduction abilities.

Scramble Portal (Sp): At 8th level, a gatecrasher gains the ability to scramble a portal (as the scramble portal spell cast by a sorcerer of the gatecrasher’s level). This ability is usable three times a day.

Plane Shift (Sp): At 9th level, a gatecrasher may move from plane to plane once per day as a spell-like ability. This functions as the plane shift spell cast by a 15th-level sorcerer.

Planar Dampening (Sp): A 10th-level gatecrasher can emit a field that suppresses spells and spell-like abilities within a 30-foot radius that access other planes. Existing spells and spell-like abilities are unaffected; a gatecrasher can’t end a foe’s astral projection just by moving nearby. But spells cast after the gatecrasher emits the planar dampening field are affected: An opponent within 30 feet couldn’t escape the gatecrasher with a dimension door spell or get reinforcements with a summon monster spell, for example.

The gatecrasher can activate planar dampening three times per day. It lasts for 10 rounds.

The gatecrasher’s planar dampening ability affects the following spells and spell-like abilities: astral projection, banishment, blink, commune, contact other plane, dimension door, dismissal, ethereal jaunt, etherealness, gate, interplanar message, Leomund’s secret chest, make manifest, mass manifest, maze, Mordenkainen’s magnificent mansion, plane shift, reality maelstrom, rope trick, teleport, teleportation circle, teleport without error, and vanish.

Furthermore, summoning and calling spells can only reach creatures from the same plane, and spells from the shadow subschool only work on the Plane of Shadow. The banishment effects of blasphemy, dictum, holy word, and word of chaos are suppressed, although the spells otherwise function normally.

Planar Champion

Warrior of a hundred worlds. Mercenary captain of the Blood Wars. Sword of celestial vengeance. The planar champion moves between the planes, always driven to battle. She may be driven by a quest for justice or a thirst for blood, but she is feared throughout the known universes for her prowess.

All planar champions were renowned for their martial prowess before they entered the prestige class, so those classes skilled with weapons gravitate to this class. They specialize in fighting the natives of particular planes, learning as much as they can about their foes in order to defeat them.

Nonplayer character (NPC) planar champions are battling, recovering from a battle, or preparing for the next one. They often travel from plane to plane on missions that further their larger crusade.

Hit Dice: d10.

Requirements

To become a planar champion, the character must fulfill all the following criteria:

Base Attack Bonus: +6.

Skills: Knowledge (the planes) 4 ranks.

Feats: Weapon Specialization.

Special Requirements: The planar champion must have visited at least two planes other than her native plane before taking this prestige class. The champion does not need to have been the instigator of these travels.

Class Skills

The planar champion’s class skills (and the key ability for each) are: Climb (Str), Craft (Int), Handle Animal (Cha), Hide (Dex), Intimidate (Cha), Intuit Direction (Wis), Jump (Str), Knowledge (the planes) (Int), Listen (Wis), Move Silently (Dex), Profession (Wis), Ride (Dex), Search (Int), Speak Language (None), Spot (Wis), Swim (Str), Use Rope (Dex), and Wilderness Lore (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are features of the planar champion prestige class.

Weapons and Armor Proficiency: Planar champions are proficient with all simple and martial weapons, with all types of armor, and with shields.

Favored Plane: The planar champion has studied the natives of a particular plane extensively. She gains a +1 bonus on Bluff, Listen, Sense Motive, Spot, and Wilderness Lore checks when using these skills against a native of that plane. Likewise, the planar champion gets the same bonus on weapon damage rolls against creatures native to the favored plane. The planar champion only gets the damage bonus with ranged weapons if the target is within 30 feet. The damage bonus does not apply to creatures immune to critical hits.

The champion chooses only one favored plane, and even identical creatures from other planes are not affected. For example if a planar champion chooses the Nine Hells as her favored plane, she would gain the bonus against devils native to that plane, but not devils from the adjacent plane of Acheron.

The planar champion’s studies help in noncombat settings as well. The planar champion gets a +1 bonus on Diplomacy and Gather Information checks when interacting with natives of the favored plane. Intuit Direction checks get a +1 bonus when performed on the favored plane.

The planar champion gains a second favored plane when reaching 5th level and a third favored plane when reaching 10th level. When gaining a new favored plane, the bonuses for previous favored planes increase by +1. For example, a 5th-level planar champion could choose Acheron as a new favored plane, earning a +1 bonus against its natives, and her bonus against natives of the Nine Hells would increase to +2. The planar champion may not choose her native plane as a favored plane.

The bonuses from this ability stack with the ranger’s favored enemy ability. A ranger/planar champion with a favored enemy of devils and a favored plane of the Nine Hells adds both bonuses together when fighting a devil native to the Nine Hells.

See Invisibility (Su): Upon reaching 2nd level, a planar champion has the ability to see invisibility at will, as per the spell cast by a 5th-level sorcerer. This ability allows her to see (but not affect) ethereal creatures.

Attack Ethereal (Su): A planar champion of 3rd level or higher can transform her weapon into a material force effect at will, enabling her to attack creatures on the Ethereal Plane. The planar champion begins and ends this ability as a free action, but must use it on a melee weapon she has Weapon Specialization in. If the planar champion is wielding a magic weapon, this ability also eliminates the 50% miss chance when attacking an incorporeal foe.

Planar Survival (Ex): At 4th level, a planar champion becomes attuned to the nature of the planes she visits and personally immune to their natural planar effects. Any effect that would be negated by the avoid planar effects spell is negated by the planar survival ability as well.

The planar champion is immune to the “normal” fires of the Elemental Plane of Fire, but fire-based attack forms and unusually fiery areas there still affect her. Because this extraordinary ability is the result of attuning herself to a particular plane, the planar champion remains vulnerable to the same sort of damage in other planes where that attack form is not part of the natural order. Fires on other planes, including the Material Plane, affect her normally.

Ethereal Jaunt (Sp): A planar champion of 6th level or higher may step onto the Ethereal Plane three times per day. This functions as the ethereal jaunt spell cast by a 13th-level sorcerer.

Rip Portal (Sp): Once per day, a planar champion of 7th level or higher can rip a portal through the Astral Plane to another plane of existence. By tearing a hole in the fabric of the plane she’s on, the champion may open a portal onto the Astral Plane or any plane that the Astral Plane touches that the champion has visited before. As per the plane shift spell, the planar champion has no control over the precise destination on whatever plane she rips a portal to. The portal appears as a ragged hole in space adjacent to the planar champion and lasts for 1d4+1 rounds before healing over.

Sunder Portal (Sp): Once per day, a planar champion of 8th level or higher has the ability to seal a dimensional gate or portal by severing the connection to the destination. She may do with a successful level check (DC 5 + the caster level of the gate or portal). The gate spell is destroyed as if dispelled, while portals are suppressed for 1d6 days.

Damage Reduction (Su): At 9th level, a planar champion gains damage reduction 20/+1. This means that the character ignores (instantly regenerates) the first 20 points of damage from any attack unless the damage is dealt by a weapon with a +1 or higher enhancement bonus, by a spell, or by a form of energy (fire, cold, and so on). This ability does not stack with other damage reduction abilities.

Planeshifter

The planeshifter is a magical scholar and expert in planar travel, and through arcane research develops not only the ability to sense planar portals, but also the ability to create his own demiplane. (Being around long enough to use it is another matter.)

Wizards and sorcerers, steeped in their arcane knowledge, make the best planeshifters, and some degree of arcane spellcasting ability is required to join their numbers. They form loose organizations with titles such as the Eternal Book or the Study Group of Planar Entities. These organizations are more like fraternal organizations than guilds or power groups, and they seem to appear (and disappear) with great frequency.

NPC planeshifters are rarely in the same place for long. They’re always going to see some new planar sight or phenomenon. They sometimes hire adventurers as bodyguards, assistants, or troubleshooters.

Hit Dice: d4.

Requirements

To become a planeshifter, a character must fulfill the following criteria.

Skills: Concentration 10 ranks, Knowledge (the planes) 4 ranks, Spellcraft 10 ranks.

Feats: Craft Wondrous Item.

Spells: Able to cast 5th-level arcane spells.

Special: Must have visited an Inner or Outer Plane before taking this prestige class.

Class Skills

The planeshifter’s class skills (and the key ability for each) are: Alchemy (Int), Concentration (Con), Craft (Int), Diplomacy (Cha), Gather Information (Cha), Intimidate (Cha), Intuit Direction (Wis), Knowledge (all skills taken individually) (Int), Perform (Cha), Profession (Wis), Ride (Dex), Scry (Int), Search (Int), Speak Language (none), Spellcraft (Int), and Swim (Str). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the planeshifter prestige class.

Weapon and Armor Proficiency: Planeshifters gain no proficiency with any weapon or armor.

Plane Shift (Sp): A planeshifter has the ability to plane shift (as the spell cast by a sorcerer of his character level) once per day. At 8th level, the planeshifter can use this ability at will.

Spells per Day: A planeshifter continues training in magic as well as gaining power in the planes. Thus, when a new level is gained (except for 1st, 5th, and 9th), the character gains new spells per day as if he had also gained a level in whatever arcane spellcasting class he belonged to before he added the prestige class. He does not, however, gain any other benefit a character of that class would have gained. This essentially means that he adds the level of planeshifter to the level of whatever other spellcasting class the character has, then determines spells per day accordingly.

If a character had more than one arcane spellcasting class before he became a planeshifter, he must decide to which class he adds each level of planeshifter for the purposes of determining spells per day when he adds the new level.

Analyze Portal (Sp): At 2nd level, a planeshifter gains the ability to use analyze portal as a spell-like ability. He may do this once per planeshifter level per day. This ability otherwise functions as the spell cast by a sorcerer of a level equal to the planeshifter’s highest caster level.

Planar Survival (Ex): A planeshifter of 3rd level or higher becomes attuned to the nature of the planes he visits and personally immune to their natural planar effects. Any effect that would be negated by the avoid planar effects spell is negated by the planar survival ability as well.

The planeshifter is immune to the “normal” fires of the Elemental Plane of Fire, but fire-based attack forms and unusually fiery areas there still affect him. Because this extraordinary ability is the result of attuning himself to a particular plane, the planeshifter remains vulnerable to the same sort of damage in other planes where that attack form is not part of the natural order. Fires on other planes, including the Material Plane, affect him normally.

Morphic Stability (Ex): At 4th level, a planeshifter gains the ability to impose his will on his surroundings to a limited extent. On planes with the highly morphic trait (such as Limbo in the D&D cosmology) or the magically morphic trait (such as the Plane of Shadow), the terrain stabilizes around the planeshifter. The planeshifter automatically calms the terrain within a radius of 30 feet per planeshifter level. This area moves with the planeshifter and is centered on him. Permanent structures within the plane are unaffected, and the terrain can still be changed through normal activity.

Grant Planar Survival (Su): A planeshifter of 5th level or higher can extend the planar survival ability by touch to a number of others equal to his planeshifter level. Once granted, the survival ability lasts for 24 hours. Should the planeshifter’s companions wind up on a different plane than the planeshifter, their protection fades immediately.

Control Planar Flux (Su): At 6th level, a planeshifter gains an intuitive understanding of how creatures interact with the planes they’re on, and he can exploit small changes in the barriers between planes. The planeshifter’s caster level is considered four levels higher when casting dimensional anchor and dismissal spells.

Telepathy (Su): A planeshifter of 7th level or higher can communicate telepathically with any creature within 100 feet that can speak a language.

Planar Area Swap (Sp): At 9th level, a planeshifter gains the ability to move sections of the landscape from one plane to another. A spherical area of up to a 100-foot radius per planeshifter level, centered on the planeshifter, may be so moved. Any unwilling individuals within the sphere can make a Will saving throw (DC 20) to negate the swap completely.

As with the plane shift spell, fine control of the destination is impossible.

When the fragment is brought onto the new plane, the traits of the new plane apply themselves within 1d4 rounds. A part of the Elemental Plane of Fire brought onto the Material Plane burns briefly (1d4 rounds), for example, then dissipates.

Because it’s a swap, an equal area of the destination plane appears in the plane of origination. The plane of origination applies its planar traits to the new area in 1d4 rounds.

The swapped areas switch back in a number of days equal to 10 + planeshifter level.

Demiplane Seed: The demiplane seed is a small pocket dimension grown by a planeshifter who has reached 10th level. This pocket dimension is often used as a base of operation. A planeshifter can own only one demiplane at a time, and cannot construct a new one unless all portals to the old one are destroyed. The planeshifter must have a single flawless gemstone of at least 1,000 gp value and work on the demiplane for 100 consecutive days, for 8 hours per day.

Upon completion of the work, the seed opens into a minuscule spherical demiplane, 1 foot in radius. It grows quickly, gaining 1 foot in radius per day up to a maximum radius of 10 feet ¥ the planeshifter’s highest caster level. After reaching that size, the demiplane continues to grow slowly, gaining 2 feet of radius per year. If its creator perishes, the demiplane stops growing.

The planeshifter’s demiplane has the following planar traits: normal time, alterable, and normal magic. At creation, the planeshifter can set whatever gravity trait, elemental traits, and alignment traits he likes, and can choose whether the plane is finite or self-contained. While the demiplane isn’t morphic, the planeshifter has total control over the landscape at the moment of creation, so he can decide whether it will be a foreboding, mountainous wasteland or a bucolic forest. The terrain set at creation extends itself as the demiplane grows. While it’s not possible to fit jagged peaks into a 1-foot sphere, cliffs and summits appears as the demiplane grows.

The demiplane grown from the seed is unfurnished, so the planeshifter must provide what construction is necessary. It has a single portal entry, which the planeshifter may control for access. Demiplanes are often used as hiding places, research labs, and prisons for particular beasts.

Magic on the Planes

A number of spells affect or use planes beyond the Material Plane. What follows is a summary of spells that have a planar aspect. If you wish to modify or eliminate particular planes, you may wish to change or remove these spells from play as well.

Spells marked with an asterisk (*) are new spells described in this chapter.

Spells marked with (F) are spells that use force effects, so they affect the Ethereal Plane in addition to the Material Plane. If you choose not to use the Ethereal Plane in your campaign, they are still useful.

You can have spells that create elements without having elemental planes in your cosmology. Similarly, you can have spells that use negative or positive energy without requiring energy planes, and spells that affect alignments without having specific planes for those alignments.

Astral Plane Spells

Astral projection

Dimensional anchor

Dimension door

Interplanar message*

Summon monster spells (I–IX)

Teleport

Teleportation circle

Teleport without error

Vanish

Zone of respite*

Ethereal Plane Spells

Blink, chamber*

Dimensional anchor

Ethereal jaunt

Etherealness

Explosive runes (F)

Forcecage (F)

Invisibility purge

Leomund’s secret chest

Leomund’s tiny hut (F)

Mage armor (F)

Magic missile (F)

Make manifest*

Mass manifest*

Maze (F)

Mordenkainen’s sword (F)

Otiluke’s resilient sphere (F)

Otiluke’s telekinetic sphere (F)

See invisibility

Sepia snake sigil (F)

Shield (F)

Spiritual weapon (F)

Tenser’s floating disk (F)

True seeing

Vanish

Wall of force (F)

Zone of respite*

Zone of revelation*

Plane of Shadow Spells

Dimensional anchor

Greater shadow conjuration

Greater shadow evocation

Shades

Shadow conjuration

Shadow evocation

Shadow walk

Summon monster (I–IX)

Zone of respite*

Elemental Plane Spells

Avoid planar effects*

Elemental swarm

Elemental body*

Safety*

Summon monster (I–IX)

Spells that Affect Extraplanar Creatures

Banishment

Blasphemy

Dictum

Dismissal

Forbiddance

Greater planar ally

Greater planar binding

Holy word

Lesser planar ally

Lesser planar binding

Magic circle against chaos/evil/good/law

Planar ally

Planar binding

Protection from chaos/evil/good/law

Summon monster spells (I–IX)

Trap the soul

Word of chaos

Spells That Establish Planar Connections

Commune

Contact other plane

Gate

Plane shift

Reality maelstrom*

Spells That Use
Extradimensional Space

Maze

Mordenkainen’s magnificent mansion

Rope trick

New Spells

The following are spells useful to planar travelers. The spells presented here follow all the rules presented in Chapter 10: Magic and Chapter 11: Spells in the Player’s Handbook.

Analyze Portal

Divination

Level: Brd 3, Sor/Wiz 3

Components: V, S, M

Casting Time: 1 minute

Range: 60 ft.

Area: A quarter circle emanating from you to the extreme of the range

Duration: Concentration, up to 1 round/level (D)

Saving Throw: See text

Spell Resistance: No

You can tell whether an area contains a magic portal. If you study an area for 1 round, you know the sizes and locations of any portals in the area. Once you find a portal, you can study it. (If you find more than one portal, you can only study one at a time.)

Each round you study a portal, you can discover one property of the portal, in this order:

• Any key or command word needed to activate the portal.

• Any special circumstances governing the portal’s use (such as specific times when it can be activated).

• Whether the portal is one-way or two-way.

• Any of the usual properties described in the Magic Portals section of Chapter 2.

• Finally, a glimpse of the area where the portal leads. You can look at the area where the portal leads for 1 round; the range of the caster’s vision is the spell’s range. Analyze portal does not allow other divination spells or spell-like abilities to extend through the portal. For example, you cannot also use detect magic or detect evil to study the area where the portal leads while viewing the area with analyze portal.

For each property, you make a caster level check (1d20 + caster level) against DC 17. If fail, you can try again the next round.

Analyze portal has only a limited ability to reveal unusual properties, as follows:

• Random Portals: The spell reveals only that the portal is random and whether it can be activated now. It does not reveal when the portal starts or stops functioning.

• Variable Portals: The spell reveals only that the portal is variable. If the caster studies the portal’s destination, the spell reveals only the destination to which the portal is currently set.

• Creature-Only Portals: The spell reveals this property. If the caster studies the portal’s destination, the spell reveals where the portal sends creatures. If it is the kind of portal that sends creatures one place and their equipment another place, the spell does not reveal where the equipment goes.

• Malfunctioning Portals: The spell reveals only that the portal is malfunctioning, not what sort of malfunction the portal produces.

Material Components: A crystal lens and a small mirror.

Attune Form

Transmutation

Level: Clr 3, Drd 3, Sor/Wiz 4

Components: V, S, M/DF

Casting Time: 1 action

Range: Touch

Target: One or more living creatures touched

Duration: 2 hours/level (see text)

Saving Throw: None

Spell Resistance: No

This spell allows you to attune the affected creatures to the plane you are currently on, negating harmful and negative natural effects of that plane. Affected creatures gain the protections listed in the avoid planar effects spell.

Arcane Material Component: A bit of stone or earth from your home plane.

Avoid Planar Effects

Abjuration

Level: Clr 2, Drd 2, Sor/Wiz 3

Components: V

Casting Time: 1 action

Range: 20 ft.

Targets: One creature/level in a 20-ft.-radius burst centered on you

Duration: 1 minute/level

Saving Throw: None

Spell Resistance: Yes (harmless)

You gain a temporary respite from the natural effects of a specific plane. These effects include extremes in temperature, lack of air, poisonous fumes, emanations of positive or negative energy, or other attributes of the plane itself.

Avoid planar effects provides protection from the 3d10 points of fire damage on a plane with the fire-dominant trait. Avoid planar effects lets a character breathe water on a water-dominant plane and be immune to suffocation on an earth-dominant plane. A character protected by avoid planar effects can’t be blinded by the energy of a major positive-dominant plane and automatically stops gaining temporary hit points when they equal the character’s normal hit point total. Negative-dominant planes don’t deal damage or bestow negative levels to characters protected by avoid planar effects.

In addition, some effects specific to a plane are negated by avoid planar effects. In the D&D cosmology, avoid planar effects negates the deafening effect of Pandemonium and the cold damage on the Cania layer of the Nine Hells. You can add additional protections for a cosmology you create. If you have an Elemental Plane of Cold, for example, avoid planar effects protects against the base cold damage suffered by everyone on the plane.

The effects of gravity traits, alignment traits, and magic traits aren’t negated by avoid planar effects, nor is the special entrapping trait that some planes have (Elysium and Hades in the D&D cosmology).

The spell does not provide protection against creatures, native or otherwise, nor does it protect against spells, special abilities, or extreme and nonnatural formations within the plane. This spell allows you to survive on the Elemental Plane of Earth, but it won’t protect you if you walk into a pool of magma on that same plane.

Chamber

Evocation [Force]

Level: Sor/Wiz 3

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One ethereal creature

Duration: 1 round/level

Saving Throw: Reflex negates

Spell Resistance: Yes

You may create a translucent prison of pure crystalline force around a target on the Ethereal Plane. You must be able to see or otherwise target the creature you wish to affect.

The target affected by the chamber cannot move on either the Ethereal Plane or its coterminous planes for the duration of the spell but is otherwise unaffected. The target cannot move onto another plane while inside the chamber, including returning to the Material Plane.

The target within the crystalline prison cannot physically attack or be attacked is and unaffected by most spells and supernatural abilities. Gaze attacks and sonic spells may function through the walls of the crystalline prison, but the target of those attacks gains a +2 bonus on saving throws.

The target of the chamber may attempt to break the crystalline prison by making a Strength check (DC 10 + caster level). A disintegrate spell brings down the chamber.

This spell only affects the Ethereal Plane, so it has no effect on planes not coexistent with the Ethereal Plane. It has no effect on creatures on the Material Plane.

Material Component: A piece of translucent glass.

Elemental Body

Transmutation [see text]

Level: Sor/Wiz 7

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

You can transform your body into a particular type of elemental substance. You and your possessions appear to be made of that element, though in the same general shape and size as your normal appearance.

You gain the following abilities when you use elemental body:

• You have the benefits of the attune form spell with respect to the appropriate element. If you choose a water body, for example, you can breathe normally on water-dominant planes.

• You are immune to poison, sleep, paralysis, and stunning, and are not subject to critical hits or flanking. You gain darkvision with a range of 60 feet.

• Your creature type remains unchanged, so you are unaffected by spells that target elementals.

In addition, you gain the following exceptional abilities according to the type of elemental body chosen:

Air: Fly at your normal speed (perfect maneuverability), air mastery (airborne creatures suffer a –1 penalty on attack and damage rolls against you).

Earth: Earth mastery (you gain a +1 attack and damage bonus if both you and your foe touch the ground), push (you may start a bull rush maneuver without provoking an attack of opportunity), +3 natural armor bonus to AC.

Fire: Fire immunity, burn (those you hit in melee and those who attack you with natural weapons must make a Reflex save or catch fire, with a save DC equal to that of a fire elemental of the same size).

Water: Swim at your normal speed, water mastery (you gain a +1 attack and damage bonus if both you and your opponent touch water), drench (you may use your elemental form to put out nonmagical open flames and dispel magical fire you touch as if casting dispel magic at your caster level).

The elemental body spell has the descriptor of the element you choose. So, if you choose a body of fire, elemental body is a fire spell.

Material Component: A bit of the element in question from a plane other than the one where the spell is being cast.

Ether Blast

Abjuration

Level: Clr 4

Components: V, S, M

Casting Time: 1 action

Range: 25 ft. + 5 ft./2 levels

Area: 25 ft. + 5 ft/2 levels spherical emanation centered on you

Duration: 1 round/level

Saving Throw: None

Spell Resistance: No

Upon casting this spell, you detonate a small ether cyclone on the Ethereal Plane centered on you. Those on the Material Plane are unaffected by the blast (including you if you cast it from there). However, all those on the Ethereal Plane within the spell’s area are affected as if caught by an ether cyclone. The cyclone lasts for the duration of the spell, and any who enter the area on the Ethereal Plane are caught by its force-winds and potentially swept away.

If you cast ether blast while on the Ethereal Plane, you are affected by the spell as well. Undead are not affected by this spell, nor are big ethereal objects. Unattended objects weighing 50 pounds or less are swept away by the Ethereal Plane.

Material Component: The tooth of a creature that uses the Ethereal Plane, such a blink dog or an ethereal marauder, or the claw of a phase spider.

Ethereal Mount

Conjuration (Creation)

Level: Brd 4, Sor/Wiz 4

Components: V, S

Casting Time: 10 minutes

Range: 0 ft.

Effect: One quasi-real mount, plus one additional mount/2 levels

Duration 1 hour/level

Saving Throw: None

Spell Resistance: No

On the Ethereal Plane, you may call into being one or more quasi-real mounts made of the protomatter of the plane. These mounts only accept you and those that you designate as riders. The mounts may appear as horses or any other commonly ridden mounts, but have a foggy, almost translucent nature, and their colors shift across the spectrum over time.

These mounts have AC 18 (–1 size, +4 natural armor, +5 Dex), and 10 hit points +1 hp per caster level. They do not fight and have no attacks. If reduced to 0 hit points, an ethereal mount melts into the ethereal fog from which it came.

An ethereal mount has a speed of 240 feet on the Ethereal Plane and can carry its rider’s weight plus 10 pounds per level. You can only cast this spell in the Ethereal Plane, and the ethereal mount never leaves the plane.

(If the Deep Ethereal is used in your cosmology, then the amount of time to reach destinations is halved while on an ethereal mount.)

Improved Alarm

Abjuration

Level: Brd 3, Sor/Wiz 3

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: 25-ft.-radius emanation centered on a point in space

Duration: 8 hours/level (D)

Saving Throw: None

Spell Resistance: No

As the alarm spell, and in addition the spell works on creatures traveling through the area on coterminous or coexistent planes, such as the Astral Plane, the Ethereal Plane, and the Plane of Shadow.

Focus: A bell made of carved crystal, worth at least 100 gp.

Improved Portal Alarm

Abjuration

Level: Brd 4, Sor/Wiz 4

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: One interplanar gate

Duration: 8 hours/level (D)

Saving Throw: None

Spell Resistance: No

As the portal alarm spell, with the following additions:

• You may designate the alarm set off by the improved portal alarm to be mental, audible, or both.

• If a mental alarm is chosen, you receive a mental picture of all creatures that passed through the portal and which direction they passed through. The mental image provides information as if you were standing 10 feet away from the portal.

• You may enable another creature to receive the mental alarm instead of yourself. You must touch the creature, which receives a Will saving throw to negate the effect, if applicable.

Focus: A small leather pouch containing three brass bells.

Interplanar Message

Evocation [Language-Dependent]

Level: Clr 3

Components: V, S

Casting Time: 1 action

Range: See text

Target: One creature

Duration: 1 round (see text)

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

This spell allows you to send a limited message of 25 words or less to the targeted creature, who may be on another plane when the message is received. The spell is usually used as a safety device to warn a friend that you have fallen into some trap or plane you cannot escape without help. It can also be used for other purposes, such as signaling that the coast is clear for others to join your planar journey.

Casting the spell takes one action, during which you touch the creature you intend to communicate with. That creature should be able to understand your language (otherwise, when the magic is activated, the creature knows that you sent the message, but has no idea what the message is). At any time afterward, you may send a short interplanar message to that creature.

The interplanar message pops into the target’s mind, awake or asleep, and the target is aware that the message has been delivered. If the message arrives when the target is asleep, it may appear as a vivid dream that the target remembers upon awakening.

This spell does not obligate nor force the creature you communicate with to act. The target cannot reply to tell you its plans or intentions. The message reaches its target through the Astral Plane, so the spell cannot reach planes separate from (not coterminous to or coexistent with) the Astral Plane.

The creature set to receive the interplanar message radiates a dim magical aura. The spell may be cast on an unwilling creature, and in this case a successful Will saving throw negates it.

Make Manifest

Transmutation

Level: Clr 4, Sor/Wiz 6

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

You can cause one creature on a coterminous or coexistent plane, along with its personal belongings, to suddenly appear on your plane of existence. For example, the make manifest spell allows you to cause a target on the Ethereal Plane to suddenly appear on the Material Plane, and vice versa. You do not gain the ability to detect creatures on these coterminous planes with this spell.

For the duration of the spell, the target creature retains all its abilities except for those that allow it to enter other planes. For example, a ghost brought in from the Ethereal Plane would retain its incorporeal nature, but a wizard using ethereal jaunt could be attacked normally. At the end of the spell’s duration, the target creature returns to whatever plane it was on before it was targeted by the spell, even if it has moved beyond the range of make manifest.

Mass Manifest

Transmutation

Level: Clr 6, Sor/Wiz 8

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: 25-ft.-radius emanation centered on a point in space

Duration: 1 round/level

Saving Throw: None

Spell Resistance: Yes

All creatures and unattended objects on coterminous and coexistent planes within the area of mass manifest are instantly brought onto your plane.

For the duration of the spell, the target creature retains all its abilities except for those that allow it to enter other planes. At the end of mass manifest’s duration, objects and creatures return to their plane of origin, even if they have left the spell’s area.

Material Component: A handful of copper dust, cast in the air.

Portal Alarm

Abjuration

Level: Brd 2, Sor/Wiz 2

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: One interplanar portal

Duration: 2 hours/level (D)

Saving Throw: None

Spell Resistance: No

Portal alarm sounds a mental or audible alarm each time a creature of Tiny or larger size passes through the magic portal the spell is cast upon. You decide at the time of casting whether the portal alarm will be mental or audible.

Mental Alarm: A mental alarm alerts you (and only you) as long as you remain within one mile of the warded area and on the same plane. You notice a mental tremor that would awaken you from a normal sleep but does not otherwise disturb concentration (it would not interfere with spellcasting). A silence spell has no effect on a mental alarm.

Audible Alarm: An audible portal alarm produces the sound of a hand bell, buzzer, or other similar repeating sound that can be heard quite clearly up to 60 feet away, and it pierces closed doors and extends onto other planes. The ringing may be heard faintly up to 180 feet away and lasts for 1 round. Creatures within the area of a silence spell cannot hear the ringing, and if the portal itself is within the area of a silence spell, no alarm is sounded.

Ethereal and astral creatures trigger the portal alarm if they pass through the portal.

You may set the portal alarm with a password, determined at the time of the casting, and this password may be discerned with the analyze portal spell. Those speaking the password before passing through the portal do not set off the alarm.

Material Component: A tiny bell.

Portal Beacon

Transmutation

Level: Clr 1, Sor/Wiz 1

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One interplanar portal

Duration: 1 hour/level

Saving Throw: None

Spell Resistance: No

You may alter a magic portal so it sends out a mental beacon for up to six creatures, including yourself if you choose. These individuals must be known to you but need not be present at the time of casting. Once you cast portal beacon, these creatures always knows the direction and distance to the targeted portal.

Moving to a plane other than the two connected by the portal ends portal beacon for that creature but leaves it intact for others. You may have any number of portal beacons tuned to you without impairing other abilities or actions.

Positive Energy Protection

Abjuration

Level: Clr 3

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 round/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes

The creature warded by this spell gains partial protection from the effects of positive energy, including magical healing and regeneration. It may be cast upon undead to offer additional protection against the turning abilities of clerics.

The positive energy protection spell uses negative energy to offset the effects of positive energy. Each time the warded creature is struck by a positive energy effect, it rolls 1d20 + caster level against a DC of 11 + the HD of the originator of the effect. For example, the DC for the level check would be 19 if an 8th-level cleric were trying to turn someone with positive energy protection.

If the warded creature succeeds, the positive and negative energies cancel each other with a roiling ball of darkness and a thunderclap. The spell or effect does not function, and if the source of the positive energy effect was touching the warded creature, the source takes 2d6 points of damage. If the warded creature fails the level check, then the positive energy effect occurs normally.

This spell may be placed on undead creatures, effectively allowing them an better chance to avoid the effects of a good cleric’s turning ability. First, determine how many creatures would be turned normally. Those who are potentially turned get level checks to avoid the effect.

This spell offers protection from the blinding effect of the Positive Energy Plane, and warded creatures gain no temporary hit points while there.

Reality Maelstrom

Evocation

Level: Sor/Wiz 7

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: 5-ft.-radius/level emanation, centered on a point in space, and 10-ft.-radius/level burst centered on the same point

Duration: 1 round/level

Saving Throw: Will negates, Reflex negates

Spell Resistance: Yes

You tear a temporary hole in reality itself that sucks all loose material and living creatures into it, sending them to a random plane (see sidebar). Everything sucked into the reality maelstrom goes to the same plane.

Reality maelstrom has a primary and secondary area of effect. The primary area is the hole itself: a sphere with a 5-foot radius per level of the caster. Within that area, all unattended objects weighing 100 pounds or less are sucked into the reality maelstrom, as are all individuals who fail a Will saving throw.

The rip also creates a windstorm of air rushing into the tear. All unattended objects weighing 50 pounds or less within a 10-foot radius per level of the caster are drawn into the primary area of effect of the reality maelstrom. Individuals within the secondary area of effect must make a Reflex saving throw. Those who fail are sucked into the primary area of effect and must make a Will saving throw to avoid being drawn into the maelstrom.

Individuals who make either saving throw may move and attack as normal but must make additional saving throws every round they remain within the primary or secondary areas of effect.

A reality maelstrom is a one-way portal, so nothing ever emerges from the hole the spell makes.

Material Component: A golden hoop no less than 1 inch across.

Revive Outsider

Conjuration (Healing)

Level: Clr 6

Components: V, S, M, DF

Casting Time: 1 minute

Range: Touch

Targets: Dead outsider touched

Duration: Instantaneous

Saving Throw: None (see text)

Spell Resistance: Yes (harmless)

You restore life to a dead outsider as with the raise dead spell. You may restore to life any creature of the outsider type of up to your level in Hit Dice, and the creature may have been dead for any length of time.

Material Components: A bit of soil, water, or other unworked, natural material from the outsider’s native plane, and a diamond worth at least 500 gp.

Safety

Abjuration

Level: Clr 3

Components: V, S

Casting Time: 1 action

Range: Personal or touch

Target: You or creature touched

Duration: 10 minutes/level

Saving Throw: None or Will negates (harmless)

Spell Resistance: No or Yes (harmless)

The recipient of this spell can find the shortest, most direct direction to a place of safety, with safety being defined as a location where the individual is not taking immediate damage from the environment, and immediate damage is not imminent. It does not provide the means for the subject to move in that direction.

The safety spell points out the shortest distance out of a poisonous cloud, or the direction one should dig to reach the surface if entombed in earth. It does not function against the maze spell, for that spell does no physical damage. Nor does it have knowledge of or provide protection against the creatures that inhabit those safe places.

In the D&D cosmology, safety has the following effects on specific planes:

Plane of Shadow: Shortest route out of darklands.

Elemental Plane of Air: Nearest windproof shelter, shortest route out of smoke bank.

Elemental Plane of Earth: Nearest air pocket or open cavern.

Elemental Plane of Fire: Shortest route out of magma pools or other unusually hot places.

Elemental Plane of Water: Nearest pocket of breathable air; shortest route out of hot spot, ice pocket, or red tide.

Negative Energy Plane: Nearest doldrum area with the minor negative-dominant trait.

Positive Energy Plane: Nearest edge zone with the minor positive-dominant trait.

Limbo: Nearest area of stabilized Limbo.

Pandemonium: Nearest shelter from a windstorm.

Carceri: Shortest route out of a Minethys sandstorm.

Gehenna: Nearest flat ledge, nearest shelter from Mungoth’s acidic snow.

Nine Hells: Nearest shelter from fireballs on Avernus, rockslides on Malbolge, or cold on Cania.

Acheron: Nearest shelter from Ocanthus bladestorms.

On planes you create yourself, safety may provide other information.

This spell is mostly used in hostile environments such as the Inner Planes to locate the nearest pocket of habitable space.

If safety is cast and then followed by a plane shift spell, the plane shift sends the caster to a place of relative safety on that plane. The caster is transported to a pocket of air on the Elemental Plane of Water, for example, or a cool spot on the Elemental Plane of Fire.

Scramble Portal

Transmutation

Level: Sor/Wiz 4

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One interplanar portal

Duration: 1 round/level

Saving Throw: None (for portal); Will negates (for users)

Spell Resistance: No

You may randomize the destination of one interplanar portal for the duration of the spell. Anyone who passes through the portal from either side is sent to a random plane instead of the portal’s intended destination unless they make a Will save. All those who fail the save go to the same location on the same plane.

Material Component: A cracked mirror.

Seal Portal

Abjuration

Level: Sor/Wiz 6

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One interplanar gate or portal

Duration: Permanent (D)

Saving Throw: None

Spell Resistance: No

You may permanently seal an interplanar portal or gate. If cast on a portal, the spell prevents any activation of it, although seal portal may be dispelled by a dispel magic spell. A knock spell does not function on the sealed portal, but a chime of opening dispels seal portal if seal portal was cast by a spellcaster of lower than 15th level. In addition, the ability of the gatecrasher prestige class to open portals may be able to break through a sealed portal, but if the first attempt fails, the gatecrasher can’t try again.

Once the portal is opened, seal portal does not return and must be cast again.

Material Component: A silver bar worth 50 gp.

Shadow Cache

Illusion (Shadow)

Level: Brd 3, Sor/Wiz 3

Components: V, S

Casting Time: 1 action

Range: Touch

Area: 1 ft.-diameter circle

Duration: 1 minute/level (D)

Saving Throw: No

Spell Resistance: No

You can temporarily stash small items on the Plane of Shadow or permanently dispose of them there. This spell opens a small portal to the Plane of Shadow that is invisible on the Material Plane and a small disk on the Plane of Shadow.

You can reach into the Plane of Shadow through the portal created by shadow cache, but only small, nonliving objects may pass entirely through the hole.

You can recover objects placed in the portal throughout the duration of the spell, or by casting another shadow cache later. The shadow cache remains stationary at the point where you create it. Items placed in the shadow cache can possibly be picked up by natives of the Plane of Shadow, and in any event are slowly moved by the morphic trait of the plane. There is a 10% chance per day that objects placed on the Plane of Shadow with shadow cache are gone (either moved or taken). After ten days, the objects are definitely gone.

The spell cannot be cast on the Plane of Shadow itself, but only on planes coexistent with the Plane of Shadow.

Shadowblast

Evocation

Level: Clr 4, Drd 4

Components: V, S, M

Casting Time: 1 action

Range: Long (400 ft. + 40 ft./level)

Area: 20-ft.-radius spread

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

This spell is particularly effective against creatures native to the Plane of Shadow and those that use shadow in spells or spell-like abilities. It clears the spell’s area of any portals or weak spots between the Plane of Shadow and other planes, and it prevents access with shadow-based spells. It appears as a flash of light in the area of effect.

Natives of the Plane of Shadow caught in a shadowblast are stunned for 3d6 minutes if they fail a Fortitude saving throw. Shadow natives that are also undead or vulnerable to light take an additional 2d10 points of damage if they fail a second Fortitude save. Creatures that fail either Fortitude save cannot use spell-like or supernatural abilities to open any portal to the Plane of Shadow for 3d6 minutes.

Shadowblast closes all portals, gates, and other openings to the Plane of Shadow, and any weak spots are strengthened. Creatures on the other side of a portal are unaffected by shadowblast.

Material Component: A handful of grave dirt, squeezed tightly and flung.

Shadowfade

Illusion (Shadow)

Level: Sor/Wiz 5

Components: V, S

Casting Time: 1 action

Range: Personal and touch

Targets: You and up to one touched creature/level

Duration: 1 minute/level

Saving Throw: Will negates

Spell Resistance: Yes

You open a portal onto the Plane of Shadow, allowing yourself and creatures you touch to pass into that area. Unlike the shadow walk spell, this does not grant you the ability to open another such portal automatically, so the spell is often used as a temporary hiding place or a method of gaining access to the Plane of Shadow.

The portal remains for the duration of the spell, and other creatures may pass through it in either direction if they make a Will save. The portal is invisible from the Material Plane and looks like a white hole on the Plane of Shadow.

As with the shadow walk spell, you must be in a region of heavy shadows to cast shadowfade. The spell may only be cast on a plane coexistent with the Plane of Shadow, and it cannot be cast on the Plane of Shadow itself.

Xorn Movement

Alteration

Level: Sor/Wiz 5

Components: V, S, F

Casting time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 round/level or see below

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

The target of this spell may move through natural, solid material such as earth and stone such as a xorn, burrowing through the earth but leaving behind no tunnel or sign of passage. The target cannot move through worked stone, brick, or metal. A move earth spell cast on an area containing a creature using xorn movement will fling the target back 30 feet and stun it for 1 round (a successful Fortitude save negates the stunning).

The target of xorn movement is able to breathe normally while entombed in earth and natural rock.

The xorn movement spell lasts a minimum of 1 round/level. If the target has not emerged into a significant volume of open air (a space large enough to contain the target comfortably) for the entire duration of the spell, xorn movement remains in effect until the target does move into such as area. In this fashion, characters who find themselves deep in the Elemental Plane of Earth can find their way to safety.

Focus: A scale from a xorn’s hide.

Zone of Respite

Abjuration

Level: Clr 3, Sor/Wiz 4

Components: V, S, M

Casting Time: 2 rounds

Range: Medium (100 ft. + 10 ft./level)

Area: 30 ft. cube/level

Duration: 10 minutes/level

Saving Throw: None

Spell Resistance: No

You create a region that is temporarily proof against interplanar intrusion. This includes spells and abilities that use other planes, including dimension door, teleport, plane shift, and travel through such planes as the Astral Plane, the Ethereal Plane, and the Plane of Shadow.

Summoning and calling spells does not function within the zone of respite, but summoned and called creatures outside the zone of respite may be sent inside it.

Gate spells and other portals may not be created within the zone of respite, but existing portals are unaffected by the spell. Creatures within coterminous or coexistent planes must retreat to the edges of the zone of respite and cannot enter the corresponding area on the coterminous or coexistent plane.

Material Component: A small amount of blood from a gorgon.

Zone of Revelation

Divination

Level: Clr 3, Sor/Wiz 4

Components: V, S, DF/M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: 5-ft.-radius/level emanation

Duration: 1 minute/level

Saving Throw: None

Spell Resistance: Yes

All creatures and objects within zone of revelation’s area are made visible. This includes invisible creatures as well as those in coexistent planes such as the Ethereal Plane and the Plane of Shadow. Natives of these planes do not lose any abilities but are made simply made visible.

Zone of revelation suppresses but does not dispel invisibility, etherealness, or other spells. Once a formerly invisible object or creature leaves the area, it becomes invisible again.

Arcane Material Component: A handful of dust from the grave clothes of an undead creature.


Chapter 3: Table 3-1

Level

Race Adjustment

Aasimar +1

Bariaur +1

Canoloth +5

Githyanki +2

Level

Race Adjustment

Githzerai +2

Spinagon +4

Tiefling +1

Uridezu +5


Chapter 3: Table 3–2

Table 3–2: ECL Experience Requirements

ECL =

Level +1 ECL =

ECL = (Aasimar,Level +2 ECL = ECL =

Level Bariaur,(Githyanki,Level +4 Level +5

XP (Normal) Tiefling)Githzerai) (Canoloth)(Uridezu)

0 1st — — — —

1,000 2nd 1st — — —

3,000 3rd 2nd 1st — —

6,000 4th 3rd 2nd — —

10,000 5th 4th 3rd 1st—

15,000 6th 5th 4th 2nd 1st

21,000 7th 6th 5th 3rd 2nd

28,000 8th 7th 6th 4th 3rd

36,000 9th 8th 7th 5th 4th

45,000 10th 9th 8th 6th 5th

55,000 11th 10th 9th 7th 6th

66,000 12th 11th 10th 8th 7th

78,000 13th 12th 11th 9th 8th

91,000 14th 13th 12th 10th 9th

105,000 15th 14th 13th 11th10th

120,000 16th 15th 14th 12th11th

136,000 17th 16th 15th 13th12th

153,000 18th 17th 16th 14th13th

171,000 19th 18th 17th 15th14th

190,000 20th 19th 18th 16th15th

210,000 — 20th 19th 17th16th

231,000 — — 20th 18th17th

253,000 — — — 19th18th

276,000 — — — 20th19th

300,000 — — — —20th


Chapter 3: Table 3–3

Table 3–3: The Divine Agent

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +0 +0 +0 +2Granted domain

2nd +1 +0 +0 +3Contact+1 spellcaster level

3rd +2 +1 +1 +3Menacing aura, godly gift

4th +3 +1 +1 +4Altered appearance +1 spellcaster level

5th +3 +1 +1 +4Commune, plane shift to deity’s plane

6th +4 +2 +2 +5Godly gift+1 spellcaster level

7th +5 +2 +2 +5Plane shift to any plane

8th +6 +3 +3 +6Audience, alignment shift +1 spellcaster level

9th +6 +3 +3 +6Mystic union, godly gift

10th +7 +3 +3 +7 Gate +1 spellcaster level


Chapter 3: Table 3–4

Table 3–4: The Gatecrasher

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +0+0 +2 +2Analyze portal, bonus language

2nd +1+0 +3 +3Comprehension

3rd +2+1 +3 +3Open portal

4th +3+1 +4 +4Summon spell dampening, bonus language

5th +3+1 +4 +4Silver tongue

6th +4+2 +5 +5Planar survival

7th +5+2 +5 +5Bonus language, damage reduction 5/+1

8th +6+2 +6 +6Scramble portal

9th +6+3 +6 +6 Plane shift

10th +7+3 +7 +7Bonus language, planar dampening


Chapter 3: Table 3–5

Table 3–5: The Planar Champion

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2+2 +0 Favored plane

2nd +2 +3+3 +0 See invisibility

3rd +3 +3+3 +1 Attack ethereal

4th +4 +4+4 +1 Planar survival

5th +5 +4+4 +1 Favored plane

6th +6 +5+5 +2 Ethereal jaunt

7th +7 +5+5 +2 Rip portal

8th +8 +6+6 +2 Sunder portal

9th +9 +6+6 +3 Damage reduction 20/+1

10th +10 +7+7 +3 Favored plane


Chapter 3: Table 3–6

Table 3–6: The Planeshifter

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +0 +2 +0 +0Plane shift 1/day

2nd +1 +3 +0 +0Analyze portal +1 1evel of existing class

3rd +1 +3 +1 +1Planar survival +1 1evel of existing class

4th +2 +4 +1 +1Morphic stability +1 1evel of existing class

5th +2 +4 +1 +1Grant planar survival

6th +3 +5 +2 +2Control planar flux +1 1evel of existing class

7th +3 +5 +2 +2Telepathy+1 1evel of existing class

8th +4 +6 +2 +2Plane shift at will +1 1evel of existing class

9th +4 +6 +3 +3Planar area swap

10th +5 +7 +3 +3 Demiplane seed +1 1evel of existing class


Chapter 3: Sidebar 1

Random Planar Destinations

Spells such as prismatic spray, reality maelstrom, and items such as amulet of the planes and staff of power may send an individual to a random plane. The list of available planes varies according to the cosmology you’ve chosen. An example using the D&D cosmology is presented below.

Transitive Planes such as the Ethereal Plane, the Astral Plane, and the Plane of Shadow should not be considered for such random destinations.

Table 3–7: Random Planar Destinations

d% Plane

01–05 Heroic Domains of Ysgard

06–10 Ever-Changing Chaos of Limbo

11–15 Windswept Depths of Pandemonium

16–20 Infinite Layers of the Abyss

21–25 Tarterian Depths of Carceri

26–30 Gray Waste of Hades

31–35 Bleak Eternity of Gehenna

36–40 Nine Hells of Baator

41–45 Infernal Battlefield of Acheron

46–50 Clockwork Nirvana of Mechanus

51–55 Peaceable Kingdoms of Arcadia

56–60 Seven Mounting Heavens of Celestia

61–65 Twin Paradises of Bytopia

66–70 Blessed Fields of Elysium

71–75 Wilderness of the Beastlands

76–80 Olympian Glades of Arborea

81–89 Concordant Domain of the Outlands

90–91 Elemental Plane of Fire

92–93 Elemental Plane of Earth

94–95 Elemental Plane of Air

96–97 Elemental Plane of Water

98 Positive Energy Plane

99 Negative Energy Plane

00 Demiplane of the DM’s choice

The layer and exact location on the particular plane is up to the DM. Transportation to a random plane does not guarantee survival there, and individuals who risk such effects should be aware of the dangers.

If an individual is someplace other than the Material Plane when randomly switching planes, simply replace the plane of origin’s entry on the table with the Material Plane. Thus a staff of power broken on the Elemental Plane of Fire may send the wielder to the Material Plane if a 91 is rolled.


Chapter 4

The Material Plane is the home base for your campaign. It is the “normal” location in your cosmology, where your player characters likely began their adventuring careers. It is the mirror that reflects the rest of your cosmology, and it is likely the center of that universe as well.

Material Plane Traits

The Material Plane uses the rules in the D&D core rulebooks; it is a traditional fantasy world where the basic laws of physics work like the players expect them to. A typical Material Plane has the following planar traits:

• Normal Gravity.

• Normal Time: Indeed, all other planes set their clocks by the Material Plane.

• Infinite Size.

• Alterable Morphic.

• No Elemental or Energy Traits: Specific localities may be elemental- or energy-dominant, however.

• Mildly Neutral-Aligned.

• Normal Magic.

You may alter the above traits to fit your cosmology, but these are the defaults. In addition, the Material Plane usually has particular characteristics because it’s the heart of your multiverse.

The Material Plane is where all the other planes tend to come together. It is made from the building blocks available on the Inner Planes, and it is where the great powers of the Outer Planes gain their worshipers and their strength. The Material Plane is usually connected to the Astral Plane, the Ethereal Plane, and the Plane of Shadow, and its natives are often extremely interested in visiting other planes.

The Material Plane tends to be diverse in its cultures, climates, and inhabitants—much more so than any other plane. Just about everything can be found in one location or another on the Material Plane. The Material Plane exhibits great diversity because it is linked to so many other planes, and a vast array of creatures calls the Material Plane home.

But just because home is normal doesn’t mean it has to be boring. Here are some ways to tweak a Material Plane to make it yours.

Alternate Shapes: A Material Plane can be a variety of sizes and shapes: an orb hanging in space, a long ribbon, a flat sheet, a disk riding on the back of a godly turtle. Often a Material Plane is on a spherical planet; that’s the appearance familiar to most players.

While usually infinite or at least incredibly large and self-contained, a Material Plane can be finite, such as a disk that rests upon an Elemental Plane.

Natives: The Material Plane is home for most of the well-known creatures of the D&D cosmology, including dragons, animals, undead, and of course the player characters’ races. All creature types other than outsiders and elementals consider the Material Plane their native plane.

When natives of the Material Plane move to another plane, they retain their natural type, but they are considered extraplanar creatures for the purpose of spell effects only. That means they can sent back to the Material Plane by dismissal or banishment, or affected by protection and magic circle spells if they were conjured or summoned to the plane.

Links to Other Planes: The number of gates, portals, borders, and other interactions between the Material Plane and other planes depends on your own desires. Possibilities include:

No Links: There are no connections with other planes. There is no Astral Plane, Ethereal Plane, or Plane of Shadow. This is the most radical option, because it removes many spells and potentialadventuring areas from play.

Undiscovered Links: Links exist, but the spells to use them have yet to be discovered. The spells described in Chapter 3 have not yet been created on the Material Plane and must be researched and developed.

Spell-Created Links: Spells, spell-like abilities, and magic items that forge links between planes or allow creatures to shift between planes function normally on the Material Plane.

Elemental Vortices: The Material Plane has weak spots in areas that have particular affinities with elemental types. Vortices to the Elemental Plane of Fire may be found in volcanoes, for example, and vortices to the Elemental Plane of Water may be found in the deep ocean. The Elemental Plane of Earth may connect in the deep underdark, and the Elemental Plane of Air is accessible from the highest and windiest mountaintops.

Freestanding Portals: The Material Plane is physically connected with specific locations on the Inner and Outer Planes. See the Magic Portals section in Chapter 2 for an explanation of how such portals function.

Transitive Planes: The Material Plane is coexistent with its Ethereal Plane, coterminous to the Astral Plane, and has limited, spell-based access to the Plane of Shadow.

Surviving the Material Plane

While various locations on the Material Plane (volcanoes, the deep ocean) are extremely hazardous to native life, the general environment of the Material Plane is friendly. Natives, outsiders, and elementals take no damage from the plane itself.

Many outsiders from the Outer Planes tend to be uncomfortable on the Material Plane because the Material Plane does not have the alignment trait they’re used to. Outsiders and elementals from the Inner Planes tend to be similarly uncomfortable because the dominant elemental and energy traits from home aren’t available on the Material Plane.

Material Plane Encounters

The creatures and challenges of the Material Plane vary widely from location to location, and any monster from the Monster Manual can be found somewhere on the plane. See the Wilderness Encounters section starting on page 132 of the Dungeon Master’s Guide for methods to create encounter tables for the Material Plane.

Outsiders and Elementals on the Material Plane

Outsiders and elementals can only enter the Material Plane in specific ways. Even outsiders and elementals that have the spells or spell-like abilities to enter the Astral Plane, the Ethereal Plane, or the Plane of Shadow cannot enter the Material Plane except under particular circumstances. This is one reason the Material Plane is not hip-deep in demons right now.

A variety of spells, magic items, and spell-like abilities summon or call outsiders and elementals to the Material Plane. Such spells typically obligate the conjured creature to perform services on behalf of the spellcaster. More intelligent outsiders and elementals bridle at such servitude and often seek to subvert their masters if they don’t like their tasks. Further, these spells tend to keep outsiders and elementals on the Material Plane for a limited time; they return automatically at the end of the spell’s duration.

Outsiders and elementals may enter the Material Plane through permanent portals from their planes. But various guardians on the Material Plane may watch over these portals or simply seal them to prevent such incursions.

In addition, elementals may pass through naturally occurring vortices into areas of the Material Plane similar to their native plane, though they usually don’t wander far from such hospitable (for them) climes.

Some outsiders have the ability to possess the bodies of Material Plane creatures to use as their hosts, similar to the magic jar spell, except that the outsider doesn’t need a receptacle. Such outsiders must already be on the Ethereal Plane to use this ability.

Oerth: the D&D cosmology’s Material Plane

Oerth, the Material Plane for the D&D cosmology, consists of self-contained spherical bodies hanging in space. Oerth has all the usual traits and connections of a Material Plane. It connects to the Astral Plane, the Ethereal Plane, and the Plane of Shadow, and travelers from Oerthmay reach the Inner and Outer Planes through the Astral Plane.

Oerth’s cosmology is laid out in the planar diagrams presented in Chapter 1. A sphere of the six Inner Planes surrounds Oerth, which also connects to the Astral Plane,and through it to the Great Wheel of seventeen Outer Planes. Each of the six Inner Planes is not connected to another Inner Plane, but each Outer Plane is connected to its neighbors. If you know where to look, you can find your way all the way around the Great Wheel from Celestia to the Abyss and back.

In addition, there are more small demiplanes connected to Oerth than can be counted. Many of these have been created by deities or powerful wizards as places to hide their riches, get away from the mundane world, or imprison particularly unpleasant enemies.

Oerth does not have any known connections with alternate Material Planes (see below). These alternates may exist intermittently if you want your campaign to visit them.

While Oerth itself does not have elemental or energy traits, particular locations on the plane have pockets that have elemental traits. These areas are often located near portals or vortices to the various Elemental Planes.

Alternate Material Planes

At your option, you can introduce alternate Material Planes to your campaign. These alternate Material Planes have their own unique cosmologies, landscapes, and inhabitants, which may be similar to or wildly different from the original Material Plane. You are not required to have alternate Material Planes in your cosmology, and your universe might do quite well without them.

An alternate Material Plane tends to share the same time, gravity, size, shape, and morphic traits as your original Material Plane. In addition, elemental, energy, and alignment traits are similar (if your Material Plane has any, that is). Changing these basic traits tends to turn alternate Material Planes into full-fledged Inner or Outer Planes.

An alternate Material Plane has its own Transitive Planes. It might share demiplanes and the Plane of Shadow with other Material Planes, however.

Types of Alternate Material Planes

Here are some ways to create an alternate Material Plane that provides a real contrast to the place most characters call home.

Different Magic Levels: One variable you can move up or down is the level of magic available on the Material Plane. If you give the alternate Material Plane the wild magic, dead magic, or enhanced magic trait, you’ll transform the world completely. A wild magic alternate Material Plane would be dangerous, and its spellcasters might be considered menaces to themselves and others. A dead magic alternate Material Plane would prevent all spellcasting and spell-like abilities,although there may be “pockets” of real magic where spellcasting could occur (and where the player characters will probably want to locate themselves). Alternate Material Planes rarely have the impeded magic traits, although they can be limited by level or school if you like. Imagine a world where the only type of magic is necromancy, or one where evocation spells do not exist.

Doppelganger Material Planes: Doppelganger planes are similar to, but not exactly like, the characters’ native Material Plane. Perhaps everything on the doppelganger plane is identical except that the characters’ duplicates have the opposite alignments—or maybe they don’t exist at all. Doppelganger planes take less work to create than other Material Planes because you can use the maps and source material from your home Material Plane, changing only what you need to.

Timeshifted Material Planes: It may seem like time travel to the characters who make the journey, but in reality they are traveling to a parallel Material Plane that is identical with their native Material Plane’s past (or a potential future). Again, you can use existing source material for this alternate Material Plane. This is your chance to limit the characters to Stone Age technology or use those futuristic weapons described in Chapter 6 of the Dungeon Master’s Guide, for example. But be careful if the characters choose to bring firearms back to their native plane.

Terrain-Based Material Planes: It’s easy to imagine a world dominated by a single terrain type. Perhaps an Ice Age has covered an alternate Material Plane in snowfields and glaciers, and frost giants terrorize a few tiny enclaves of humans, gnomes, and elves. Meanwhile, the dwarves have been driven deeper underground, drawn to the geothermal warmth of magma rivers and lava oceans. Most orcs and half-orcs act as scouts for the frost giants, while the few halflings that exist are household servants of powerful frost giant warlords.

Or maybe a vast ocean covers an alternate Material Plane, and locathah, tritons, and sahuagin are the dominant cultures. Humans and elves are just mutant offspring of merfolkand sea elves respectively, exiled to the few islands that dot the world-ocean. Dwarves and halflings live on an archipelago and enjoy a mercantile culture dominated by merchant princes and dread pirates. The entire gnome race lives in a huge balloon-city that floats above the waters.

Material Planes Based on Other Cultures: Oerth is loosely based on medieval European society and culture. But alternate Material Planes can use other real-world cultures as sources of inspiration. Characters can visit an alternate Material Plane where sword-wielding nobles duel over matters of honor, or one where tribes of hunter-gatherers use stone weapons to hunt beasts across a vast savannah. For more radical alternate Material Planes, mix and match aspects of different cultures, adding elements you create yourself. Maybe there’s an alternate Material Plane where nobles solve disputes of honor in ritualized hunts that use magically enhanced stone weapons.

Monster-Dominant Material Planes: There’s no reason why the races in Chapter 2 of the Player’s Handbook have to dominate—or even exist on—every Material Plane. An alternate Material Plane might feature a great nation-state of minotaurs at war with centaur and lamia barbarians. Meanwhile, a sorcerous order of rakshasas controls events from behind the scenes, and the minotaurs’ grimlock slaves agitate for their freedom. The common player character races are long extinct, so visitors to this alternate Material Plane will be the focus of great curiosity.

On another alternate Material Plane, a magical experiment gone awry released a massive surge of negative energy, transforming everyone on the plane into undead. Liches and vampire-lords now war across the withered landscape, leading armies of skeletons, zombies, ghouls, and wights and employing spectres and ghosts as scouts and spies.

Material Planes with Other Pantheons: The residents of an alternate Material Plane don’t necessarily worship the deities familiar to the rest of the cosmology. Perhaps deities such as Pelor and Hextor take different guises and use different names on alternate Material planes, or maybe there’s an entirely different pantheon of deities. An alternate Material Plane is a good place to start if you’re interested in introducing new deities to an existing campaign. Maybe the gods of Greek myth sit atop MountOlympuson an alternate Material Plane, and powerful characters who visit can wrestle with Hercules or get Athena’s assistance with a particularly difficult puzzle.

Fantastic Geography Material Planes: These alternate Material Planes are just like Oerth except for radically different landscapes. Imagine an alternate Material Plane where huge mountains float above the earth, lazily drifting across the sky like clouds. Veins of “liftstone” can be mined from these floating islands of rock, and the ore can power flying ships and floating castle-fortresses. Liftstone is so valuable that the floating mountains are prized territory fought over by powerful beings and nations. Most people live on the solid surface of the plane in the shadow of overlords who rule from their floating mountains.

On another alternate Material Plane, society has sprung up around a single river that flows in a circle as it meanders across a continent. Because magic powers the river, it’s possible to float on a raft downstream and visit every major city and culture on the alternate Material Plane, returning to the original riverbank after a journey of several months. Some stretches of the river are dangerous; others bustle with commerce. And when the stars are right, the flow of the river reverses, throwing the plane into war and anarchy.

Other Published Campaigns: Because every Material Plane can have its own cosmology, entering an alternate Material Plane is akin to moving into another world. The characters can travel to a unique world you’ve created yourself or one of the existing campaign worlds published by Wizards of the Coast. You may choose to send the characters through a portal connecting your home campaign to the world of Greyhawk. After they deal with the Temple of Elemental Evil, the characters can come back to their home Material Plane, sealing the gate behind them.

Reaching Alternate Material Planes

There are a number of ways to reach an alternate Material Plane, should such planes exist in your cosmology.

Plane of Shadow: As noted in the Plane of Shadow section of Chapter 5, it is possible to move deeper into the plane and farther from the Material Plane. While the trip may be hazardous, it could be possible to reach an alternate Material Plane through the Plane of Shadow. Whether such planes exist or are easily accessible depends on how you’ve constructed your cosmology.

Shadow Portal: This looks like any other interplanar portal (in other words, it can look like just about anything). But instead of passing through the Astral Plane, the portal passes through the Plane of Shadow to reach an alternate Material Plane. The shadow portal may have any of the properties of a normal portal.

Demiplane: A small plane can act as a “corridor between worlds.” If two Material Planes access the same demiplane from opposite sides, the demiplanebecomes a path between them. The demiplane may have its own guardians or traps, and the connecting portals on either side may be intermittent or unreliable.

Interplanar Accident: A generally irreversible event, for instance some cataclysmic accident such as breaking a staff of power, might weaken the walls between realities sufficiently to propel someone onto an alternate Material Plane. As another option, a roll of 100 on Table 3–5: Random Planar Destinations can send those involved to an alternate Material Plane.


Chapter 4: Sidebar 1

Divine Spellcasting and Alternate Material Planes

Even if an alternate Material Plane has its own pantheon of deities, divine spellcasters can still gain their spells provided that they have access to their native plane through spells or portals. Indeed, their deity may be extremely interested in this new area full of potential converts. Conversely, the native deities on the alternate Material Plane (if any) may take a great interest in a new religion sweeping the plane. Such transplants may be responsible for the same deities appearing on different worlds.

If a divine spellcaster who receives spells from a deity arrives by interplanar accident, however, the connection may be severed. Such a character might have to locate a new deity that matches up with the alignments and beliefs of his or her old deity before receiving spells again. Certain spells and domains may no longer be available until the switch is made—and converting to a new faith may not be an easy process. Alternatively, a cleric cut off from his deity might simply venerate the principles he stands for, connecting to his domains in the same way that clerics unaffiliated with a deity do.


Chapter 5

The Transitive Planes are the glue that holds your cosmology together. By means of these planes, you can move from one plane to another or move across the Material Plane itself with greater speed and ease. The three Transitive Planes of the D&D cosmology are the Astral Plane, the Ethereal Plane, and the Plane of Shadow. Many other cosmologies use these three Transitive Planes; they are the most common threads from cosmology to cosmology. Most if not all D&D cosmologies use Transitive Planes, and their removal from the cosmology greatly affects how your campaign functions.

The Transitive Planes seem to be more different than similar. The vaulted, spacious Astral Plane, the insubstantial and intangible Ethereal Plane, and the dark and brooding Plane of Shadow have their own unique traits.

Yet the Transitive Planes share a number of similarities. All these planes are used for safe or fast travel, to reach areas that might be more difficult to access otherwise. All are mostly empty; most of the space within is used only to access other planes. Permanent structures within Transitive Planes seem to waver and change. Transitive Planes are tied tightly to their coexistent or coterminous planes. Finally, and most important, these planes can all be entered or manipulated by magic, so they have an important place in a spellcaster’s bag of tricks.

Denizens of a Transitive Plane usually come from the planes that it connects with, but a Transitive Plane can have its own native life. Even so, the natives often have a strong affinity to the planes that their transitive home connects to. Creatures found on a Transitive Plane may be visitors, or they may have carved out their own domains within the empty space of the plane. Outsiders are common on Transitive Planes, but Material Plane creatures are equally common, especially magical beasts and undead. Creatures with access to spells or spell-like abilities also travel the Transitive Planes, so humans, humanoids, monstrous humanoids, and dragons can drift through the emptiness.

Spells and spell-like abilities are the most common keys to entering the Transitive Planes. Freestanding portals and vortices to the Transitive Planes are rare. Portals found on a Transitive Plane are often just passing through the plane on their way elsewhere. For example, many magic portals pass through the Astral Plane to reach the Outer Planes, but few portals connect directly into the Astral Plane.

Moving Among Transitive Planes

Characters generally must use spells or spell-like abilities to access a Transitive Plane. The ethereal jaunt and etherealness spells take you to the Ethereal Plane, the astral projection spell takes you to the Astral Plane, and the shadow walk spell takes you to the Plane of Shadow. Such spells should function in any location coexistent with or coterminous to the plane. If the Plane of Shadow and a particular Outer Plane connect, then the caster should able to cast the shadow walk spell from that Outer Plane. But if the two planes aren’t coexistent or coterminous, the spell won’t work.

Matters become more complex when you cast one of these spells while on a Transitive Plane. Will a particular spell allow movement from one Transitive Plane to another? Here are the answers for the D&D cosmology.

From the Ethereal Plane to the Astral Plane: You can move to the Astral Plane from almost everywhere on the Ethereal Plane, because the Astral Plane connects to everywhere on the Ethereal Plane. (The Ethereal Plane does not necessarily connect to everywhere on the Astral Plane, however; see below.) If you’re using an astral projection spell, your physical body remains in the Ethereal Plane, and the astral form moves to the Astral Plane. If you physically travel to the Astral Plane, your form loses its insubstantial nature and becomes solid.

From the Astral Plane to the Ethereal Plane: It is possible to move from the Astral Plane to the Ethereal Plane in regions where the two planes are coexistent or coterminous. If you are in a region that would not normally access the Ethereal Plane, no such travel is possible. A physical body moving from the Astral Plane to the Ethereal Plane becomes insubstantial (as the ethereal jaunt spell), whether it reached the Ethereal Plane by means of a spell or by moving through a color pool. An astral form can enter the Ethereal Plane, and it gains the ethereal properties while there (it can be affected by force attacks or gaze abilities, for example). But if your astral form travels to the Ethereal Plane, that’s as far as you can go; you cannot manifest on the Material Plane. If you are forced onto the Material Plane, your astral form is destroyed and your soul returns to its original body. If you physically move from the Astral Plane to the Ethereal Plane, you can continue your travels by manifesting on the Material Plane at any time afterward.

From the Plane of Shadow to the Astral Plane: From the Plane of Shadow, you can use the astral projection spell, leaving your body behind on that plane (not necessarily a good idea, because the Plane of Shadow is the most hazardous of the Transitive Planes). You can physically move into the Astral Plane from the Plane of Shadow as well, because the Astral Plane and the Plane of Shadow are coexistent.

From the Astral Plane to the Plane of Shadow: There are no shadows per se on the Astral Plane (a gentle glow suffuses the entire plane), but the plane has locations of sufficient darkness to allow access to the Plane of Shadow. It is possible to move into the Plane of Shadow from the Astral Plane either physically or in astral form. A color pool is the most common way to reach the Plane of Shadow. When you use a color pool, your silver cord runs from the Plane of Shadow to the Astral Plane, then back to your original body.

From the Plane of Shadow to the Ethereal Plane, or Vice Versa: In the D&D cosmology, these two planes are coexistent with the Material Plane, but not with each other. Spells and effects that use the Plane of Shadow do not function on the Ethereal Plane, and spells and spell-like effects that use the Ethereal Plane don’t work on the Plane of Shadow. Travelers can’t go directly from one plane to another.

If you decide that these two planes are coexistent in your campaign, then spells from one plane should function on the other. This means that your characters can have ethereal encounters on the Plane of Shadow and shadow encounters on the Ethereal Plane. Individuals traveling from one plane to the other would gain or lose their insubstantial ethereal bodies.

Astral
Plane

It is the space between everything.

It is the road that goes everywhere.

It is where you are when you aren’t anywhere else.

The Astral Plane is the space between the planes. When a character moves through an interplanar portal or projects her spirit to a different plane of existence, then she travels through the Astral Plane. Even spells that allow instantaneous movement across a plane, such as dimension door, briefly touch the Astral Plane.

The Astral Plane is a great, endless sphere of clear silvery sky, both above and below. Large tube-shaped clouds slowly coil into the distance, some appearing like thunderheads and others looking like immobile tornadoes of gray wind. Erratic whirlpools of color flicker in midair like spinning coins. There are occasional bits of solid matter here, but most of the Astral Plane is an endless, open domain.

Both planar travelers and refugees from other planes call the Astral Plane home. The most prominent denizens of the Astral Plane are the githyanki, an outcast race that preys on travelers throughout the plane.

The Astral collects the flotsam and jetsam of great events that have shaken the foundations of the cosmology itself. The shattered, fused bodies of dead deities, forgotten by their worshipers and banished from the divine planes, can be found here. Some say they are not truly dead, only sleeping.

Astral Traits

Of the three Transitive Planes, the Astral Plane is the most alien to natives of the Material Plane. The first-time traveler from the Material Plane finds almost nothing familiar.

The Astral Plane has the following traits.

• ‑No Gravity: Those traveling through it move by thought (see below). Objects and creatures with no Intelligence score cannot move in the Astral Plane, though they may be pushed.

• ‑Timeless: Age, hunger, thirst, poison, and natural healing don’t function in the Astral Plane, though they resume functioning when the traveler leaves the Astral Plane.

• Infinite Size.

• Alterable Morphic Trait.

• No Elemental or Energy Traits: Some small regions on the plane may have one or more of these traits, but the plane as a whole does not.

• Mildly Neutral-Aligned.

• Enhanced Magic: All spells and spell-like abilities used within the astral may be employed as if they were improved by the Quicken Spell feat. Already quickened spells and spell-like abilities are unaffected, as are spells from magic items. Spells so quickened are still prepared and cast at their unmodified level. As with the Quicken Spell feat, only one quickened spell can be cast per round.

Astral Links

The Astral Plane is omnipresent and can potentially have links to every other plane in your cosmology. You can restrict the Astral Plane’s connection to particular planes (see the Option: Without the Astral sidebar), but in general the Astral Plane connects everywhere.

Many individuals pass through the Astral Plane without realizing it when they cast certain spells or use interplanar portals. They find themselves on the Astral Plane only when something goes wrong, such as a badly cast dimension door spell or a bag of holding stuffed inside a portable hole. When something has to go somewhere else but has no other direction to go, it usually ends up on the Astral Plane.

There can be permanent portals between various planes and the Astral Plane. Outsiders that otherwise lack plane-traveling abilities use these portals to get to the Astral Plane.

A number of openings known as color pools connect the Astral Plane to other planes. Color pools are irregular disks of a particular color floating in the vastness of the Astral Plane. The color of the pool tells the astral traveler what plane is on the other end of the color pool.

Seven out of every ten color pools are one-way portals leading only to the plane in question. The remaining three out of ten allow two-way access. The astral projection spell still connects through such color pools regardless of their direction, so an individual moving onto a new plane can still retreat to the Astral Plane through a one-way portal.

Portals that pass through the Astral Plane to other planes form conduits, which appear as large trails of dark gray against the astral sky. Travelers can reach a particular location on another plane by latching onto one of these conduits and following it to one of its destinations, although this can be a perilous way to travel.

Conduits flex and weave as they move through the Astral Plane, and successfully catching one of them is akin to hitching a ride on a tornado. Grabbing a conduit requires a Will saving throw (DC 20). Failure means the individual is flung violently away from the conduit and takes 1d10 points of damage from the astral turbulence. Success indicates that the traveler has latched onto the conduit and moves instantly onto one of the two planes the conduit connects. Conduits tend to flow either in one direction or the other, but they do not change their direction of flow frequently, so individuals who hitch a ride on a conduit in quick succession wind up on the same plane. An astral form that joins a conduit forms a new body at the destination plane.

The advantage of using a conduit is that the traveler likely has a way back out of the destination plane. The disadvantage is that it’s impossible to tell by looking where a conduit is coming from or where it’s going. Conduits are often used by astral travelers who have no other means of transportation and need to get off the Astral Plane quickly.

Table 5–1: Random Color Pools for the D&D Cosmology

d% Plane Color

01–05 Heroic Domains of Ysgard Indigo

06–10 Ever-Changing Chaos of Limbo Jet

11–15 Windswept Depths of Pandemonium Magenta

16–20 Infinite Layers of the Abyss Amethyst

21–25 Tarterian Depths of Carceri Olive

26–30 Gray Waste of Hades Rust

31–35 Bleak Eternity of Gehenna Russet

36–40 Nine Hells of Baator Ruby

41–45 Infernal Battlefield of Acheron Flame

46–50 Clockwork Nirvana of Mechanus Diamond

51–55 Peaceable Kingdoms of Arcadia Saffron

56–60 Seven Mounting Heavens of Celestia Gold

61–65 Twin Paradises of Bytopia Amber

66–70 Blessed Fields of Elysium Opal

71–75 Wilderness of the Beastlands Emerald

76–80 Olympian Glades of Arborea Sapphire

81–89 Concordant Domain Leather brown

of the Outlands

90–95 Material Plane Silver

96–97 Elemental or Energy Plane; make a second d% roll

01–20 Elemental Plane of Fire Fire emerald

21–40 Elemental Plane of Earth Moss granite

41–60 Elemental Plane of Water Dark blue

61–80 Elemental Plane of Air Pale blue

81–90 Positive Energy Plane Shining white

91–100 Negative Energy Plane Cold ebony

98 Plane of Shadow Black spiral

99 Ethereal Plane White spiral

100 Demiplane of the DM’s choice Any other color

Astral Inhabitants

The Astral Plane has few native forms. It does have a lot of travelers, and some natives of other planes have taken up permanent residence there. The most notable of the “almost natives” are the githyanki, a race that long ago fled their mind flayer masters and established their own tyranny almost as bloodthirsty as that of their illithid enslavers. The astral dreadnought may be a form of native life, but that creature’s origin is difficult to study.

Travelers may be encountered either in physical form or in astral form. In the latter case, travelers appear as ghostly, silvery images of themselves. A silver cord trails behind each one for a few feet, then disappears into the astral haze. In general, an astral form is more dangerous than a physical one, because it takes a high level of magical proficiency to cast an astral projection spell (as opposed to just casting plane shift).

Astral Form

An astral form has the same general abilities as its native body, including the same Armor Class, hit points, and ability scores it has on the Material Plane. But an astral form differs from its Material Plane counterpart as well.

Dying: An astral form cannot be slain normally. If an astral form is killed (reduced to –10 hit points or otherwise slain), the astral traveler’s soul returns to its original body, which remains unharmed.

Traveling Elsewhere: If an astral form passes through a color pool or otherwise manifests on another plane, it forms a new body from the building blocks of the plane itself. That body is identical with its natural form, except it is immune to the natural hazards of that particular plane. An astral body that travels to the Elemental Plane of Fire is immune to damage from the fire-dominant trait, for example. If the astral form is slain, the soul returns to the unharmed original body and location.

Items: Worn, held, and carried items possessed by the original form are not harmed if their astral forms are damaged or destroyed on the Astral Plane. When the traveler leaves the Astral Plane, those items fade into oblivion, even if the traveler intended to leave the items on the Astral Plane. If someone removes an item from an original form while its owner is traveling astrally, the astral copy of the item disappears as well. If the traveler’s astral form employs magic items with a limited number of uses (such as potions, scrolls, and wands), the uses are expended on the real items as well as on the astral copies.

Objects picked up by an astral character can be brought back to his or her original body as long as the astral form returns to that form normally. If the astral form is slain, then astral objects picked up along the way remain where they are and don’t return with the soul.

Healing: On the Astral Plane, natural healing does not occur. Magical healing functions normally on astral forms.

Silver Cord

An astral form may always return to its original body as a standard action. When an astrally projecting form passes through a color pool or other portal, the silver cord bonds with the portal, allowing the traveler to return to the original body even if the pool or portal has properties such as one-way transit that would otherwise prevent such movement.

Severing the silver cord that connects the form to the main body kills an astral traveler’s normal body. The cord usually appears at the base of an individual’s skull and stretches back 5 feet before merging with the Astral Plane. Only a few circumstances, such as the psychic wind, an attack from an astral dreadnought, or a blow from a powerful githyanki sword, can sever this cord. Monsters, items, and circumstances cannot sever a silver cord unless this ability is specifically noted.

An astral traveler is automatically aware if his or her silver cord is threatened—but not automatically warned if his or her original body is threatened, so many leave guardians or spells to protect the original body or alert the owner if something threatens it.

Movement and Combat

The Astral Plane’s lack of gravity makes it a tricky place to get around in. Most of the plane’s inhabitants move by merely thinking themselves in a particular direction. This is akin to flight with perfect maneuverability and a maximum speed of 10 feet per point of Intelligence. When one is maneuvering through astral space, “up” and “down” are determined solely by the traveler’s orientation (down is beyond your feet, and up is above your head). Unlike normal flying, climbs and dives on the Astral Plane don’t change a character’s speed, and there’s no minimum speed to avoid a stall.

An astral character may double move, but his maneuverability drops to average. An astral character may move at four times his speed (effectively running), but maneuverability drops to clumsy.

Individuals with an Intelligence of 0 or without a listed Intelligence score (golems, for example) can move very slowly, and then only by pushing off other solid objects. Their maximum speed is 10 feet, and they cannot double move or run. If they are somehow grounded by localized gravity and able to walk, they move normally.

Distances are deceptive on the Astral Plane, and maps are almost completely useless in the hazy expanse. The time it takes an individual or a group of individuals to reach a particular part of the Astral Plane depends on how familiar the travelers are with that area.

Familiarity Travel Time

Very familiar 2d6 hours

Studied carefully 1d4¥6 hours

Seen casually 1d4¥10 hours

Viewed once 1d6¥20 hours

Description only 1d10¥50 hours

“Very familiar” describes a place the traveler has been to very often and feels at home with. “Studied carefully” is a well-known place from regular visits, including most color pools the traveler has used before. “Seen casually” is a place known from occasional visits, including a color pool of a particular type but not a specific color pool (any color pool to Ysgard as opposed to a specific color pool to Ysgard, for example). “Viewed once” is for a place seen one time only, or a place that has been seen only by magic. “Description only” can be verbal or written, although a map to the location would be useless on a plane so devoid of landmarks.

Travelers on the Astral Plane suffer no movement penalty for armor or weight, but they can carry no more than a heavy load while moving.

Movement through the Astral Plane is silent.

Astral Combat

The Astral Plane has no gravity, so attackers may approach from all sides. (See the Combat in Three Dimensions sidebar in Chapter 1.)

And without gravity or anything else to affect it, an arrow can effectively fly forever. The penalty for each range increment beyond the first is –1 instead of –2. There is no maximum range, except the limit of the attacker’s vision.

The Astral Plane has the timeless trait with respect to such things as poison and disease, so a poisoned wizard on the Astral Plane would be unaffected until she moves to another plane. A traveler in astral form would not be affected at all, because damage taken by the astral form isn’t transferred back to the original body on another plane. The Astral Plane is also timeless with regard to natural healing, so only magical healing works.

Travelers on the Astral Plane suffer no penalties to speed for armor or encumbrance. Armor check penalties and arcane spell failure chances still apply, however.

Features of the astral plane

While mostly empty, the Astral Plane has some features of interest to the planar traveler.

There is no day or night on the Astral Plane. Instead a gray radiance lights the entire plane from all directions. While there seems to be nothing in the area, vision fades at about 600 feet. Other senses function normally.

Psychic Storms

There are winds in the Astral Plane, but they do not usually affect the astral traveler. Clothing and hair tends to flutter backward during astral travel, but rarely do the psychic winds blow more strongly than a light breeze.

But occasionally, part of the Astral Plane flares up into a psychic storm that whips through the area, delaying travelers or driving them onto other planes. Psychic storms may also affect the minds of travelers.

The storm itself usually brews up without warning. The Astral Plane darkens in one direction, and the darkness quickly engulfs everything in its path. Only those who move directly away from a psychic storm at a speed of 320 feet can outrun it. Others are overtaken by the storm.

Those caught within the grip of a psychic wind might be blown off course and suffer mentally from the psychic turbulence of the storm. Though they are violent, psychic storms have consistent winds, so several travelers caught in the same psychic storm are blown to the same destination. Consult the following table, rolling once per group for location effects, and once per individual for mental effect:

Table 5–2: Psychic Storms

Location Effect, Travelers in Physical Form

d% Effect

01–40 Diverted. Add 1d6 hours to travel time.

41–60 Blown off course. Add 3d10 hours to travel time.

61–80 Lost. Begin travel again as if starting anew.

81–100 Sent through random color pool. Roll on

Table 5–1: Random Color Pools.

Location Effect, Travelers in Astral Form

d% Effect

01–40 Diverted. Add 1d6 hours to travel time.

41–60 Blown off course. Add 3d10 hours to travel time.

61–80 Lost. Begin travel again as if starting anew.

81–95 Silver cord takes 2d10 points of damage, then

traveler diverted (as above).

96–100 Silver cord takes 4d10 points of damage, then traveler

blown off course (as above).

Mental Effect

d% Effect

01–40 Stunned (no saving throw) for 1d6 minutes.

41–50 Confused (Will save DC 20 negates), as confusion

spell, for 3d8 minutes.

51–60 Unconscious (Fort save DC 20 negates)

for 1d10 hours.

61–80 Fear (Will save DC 20 negates), as spell,

for 2d10 minutes.

81–90 Feebleminded (Will save DC 20 negates), as

feeblemind spell, for 2d10 hours.

91–95 Pain (Fort save DC 25 negates), as symbol of pain,

for 2d10¥10 minutes.

96–100 Insanity (Will save DC 25 negates), as the spell.

Astral Objects

Bits of solid matter are strewn through the Astral Plane. Most of these objects have been sucked through color pools or left behind by careless (or deceased) adventurers.

It’s easy for travelers to spot such items (subject to the usual maximum vision range) and maneuver toward them. Natives of the Astral Plane, in particular the githyanki, often sail the astral winds looking for bits of debris to add to their own fortresses and hoards.

About 10% of found debris may be valuable (the equivalent of a 10th-level treasure; see Chapter 7 of the Dungeon Master’s Guide). Such treasure may be in the form of a locked chest, a dead body, or a bag of holding that met an ugly fate when it was put inside a portable hole and cast onto the Astral Plane. Valuable treasures found in this manner often have powerful owners who want their valuables back.

Dead Deities

If your cosmology has deceased deities in it (forgotten powers of the ancient past, deities worshiped by now-dead races, or even full pantheons that lost a power struggle), the Astral Plane is where the physical forms of those deities can rest—the deities’ graveyard.

What happens when a deity dies—and, for that matter, whether deities can truly die at all—is up to you. But imagine the massive form of a long-forgotten deity floating on the Astral Plane, overgrown with detritus and moss to the point that it is no longer immediately recognizable. These vaguely humanoid lumps are anywhere from a few hundred feet to several miles long. Dead deities have gravity localized to them. Astral denizens can find a “down” there and walk around normally, though they can leave again and be free of the dead deity’s gravity with just a thought.

Because the massive physical bodies of the deities are indestructible, they may be built upon. Some races, including the more agnostic githyanki, have used dead deities as bases of operation. A dead deity cannot be visibly moved, nor taken out of the Astral Plane. Attempts to force a dead deity elsewhere results in it snapping right back to where it sits on the Astral Plane.

Given that these massive bodies exist, what are the dead deities? It is up to you, but here are a few ideas:

• They are truly the mortal forms of the deities, and they need only to be reunited with their life-spirit and consciousness to return to full power.

• They are not deities at all, but rather gravestones for the deities—great idols from the Outer Planes that were cast adrift when that particular deity disappeared.

• They are deities all right, but they aren’t dead. They only sleep, waiting until their followers return and gather sufficient strength to allow them to awaken and remake the cosmos.

The process of restoring deities to life likewise depends on your cosmology, but having the body present is probably a good starting point. As a result, travelers who stumble upon a dead deity probably also encounter worshipers, clerics, or perhaps even a permanent contingent of followers. Some may be former followers of the deity, seeking to protect its physical form from violators. Some may be worshipers of later deities who wish to keep this particular deity dead. Neither type of follower takes kindly to trespassers.

Githyanki on the Astral Plane

The githyanki live on the Astral Plane in cities, fortresses, and citadels. The largest cities are built upon nameless and forgotten dead deities, where deific flesh has given way to simple stone.

Compared to the communities of most other races, githyanki communities are very militaristic in nature. Though they do not live in barracks, their homes and businesses are arranged according to the rank and standing of each individual or training group. Githyanki do not arrange themselves into families, but instead identify themselves by the training groups they belong to. Training is one of the most important githyanki values, and it rarely ceases. Each githyanki strives to excel over his or her companions.

Training centers, magical and psionic laboratories, libraries, and practice fields are the most frequented portions of any githyanki community.

Tu’narath: Tu’narath is the largest and greatest githyanki city. It is built upon the body of a deity that had been dead for eons when the githyanki first came to the Astral Plane. Subjective directional gravity holds sway within 200 feet of the stony form, allowing the city’s inhabitants to walk around normally.

Tu’narath boasts a githyanki population of about 100,000. The city is also cosmopolitan enough to host other races in their own quarters: bariaurs, humans, and a few fiendish races. The leader of all githyanki, the lich-queen, dwells here, rarely leaving the inner sanctum of her gigantic palace. The palace is carved from what may have been the forehead of the gargantuan dead deity upon which Tu’narath is nestled. It is by far the highest and broadest structure in all of Tu’narath.

The Lich-Queen: The current ruler of the githyanki race, Vlaakith the lich-queen, has ruled supreme for over a thousand years. She has her lichdom to thank for her longevity. She has no heirs and is unlikely to produce any. However, she has no intention of ever relinquishing her rule, so heirs are unnecessary.

Hideous in appearance, the lich-queen resembles an aged, blackened corpse with smoldering emerald eyes. She prefers long purple robes trimmed in gold and embroidered with precious gems. An elaborate headdress of gold and rubies and a dragon-headed scepter encrusted with yet more rubies are her badges of office. The scepter was given to Vlaakith by Tiamat’s red consort, Ephelemon. It is possible the scepter is the physical representation of the truce between red dragons and githyanki.

The githyanki revere the lich-queen as the stepmother of their race, and few would ever gainsay her. To them, her word is truth. Despite this, the lich-queen jealously guards her position. She devours the life essence of any githyanki who gains more than sixteen character levels. This act both nourishes her own undead spirit and eliminates future rivals.

Githyanki Astral Ships: The githyanki possess special item creation feats that enable them to create their famed astral ships. Each ship is difficult to create, requiring years of work. Small communities have access to only a handful, though large fortress-cities such as Tu’narath have a fleet, some of which are used for trade.

Astral ships vary in size from small skiffs to galleon-sized craft, all of which look something like terrestrial keelboats. Most are equipped with harpoons and ballistae, and the largest astral ships even possess catapults. Astral ships can ram other ships and creatures larger and up to two size categories smaller than themselves.

Astral Encounters

Creatures found on the Astral Plane, with a few notable exceptions, tend to be from the various planes that the Astral Plane touches. Some creatures have the natural ability to plane shift into this realm, some cast spells that allow them to do so, and some find their way to the Astral Plane through portals and magical mishaps.

The table below is suitable for typical travelers, but the Dungeon Master can also use it as a springboard for encounter tables for specific areas by adding new creatures or changing the percentages. It is designed for travelers physically entering the plane through spells such as plane shift, though there are creatures present that would threaten travelers moving in astral form.

On a d% roll of 96–100, characters encounter something on Table 5–3: Astral Encounters. Roll once per hour.

Ethereal Plane

It is a plane out of phase.

It is a place of ghosts and monsters.

It is right next to you, and you don’t even see it.

The Ethereal Plane is a misty, fog-bound dimension that is coexistent with the Material Plane and often other planes as well. Travelers within the Ethereal Plane describe the plane as a collection of swirling mists and colorful fogs. The Material Plane itself is visible from the Ethereal Plane, but it appears muted and indistinct, its colors blurring into each other and its edges turning fuzzy. Ethereal denizens watch the Material Plane as though viewing it through distorted and frosted glass.

While it is possible to see into the Material Plane from the Ethereal Plane, the Ethereal Plane is usually invisible to those on the Material Plane. Normally, creatures on the Ethereal Plane cannot attack creatures on the Material Plane, and vice versa. A traveler on the Ethereal Plane is invisible, incorporeal, and utterly silent to someone on the Material Plane. This makes the Ethereal Plane very useful for reconnaissance, spying on opponents, and other occasions when it’s handy to move around without being detected.

The Ethereal Plane is mostly empty of structures and impediments. However, the plane has its own inhabitants. Some of these are other ethereal travelers, but the ghosts found here pose a particular peril to those who walk the fog.

Ethereal Traits

The Ethereal Plane seems almost a nonplane in that it is tightly wedded to the Material Plane. It can be thought of as a fourth physical dimension or a vibration slightly out of tune with the rest of the universe. It has the following traits.

• No Gravity.

• Normal Time.

• Infinite or Finite Size: The Ethereal Plane’s size depends on which plane it is adjacent to.

• Alterable Morphic: There is little on the plane to alter, however.

• No Elemental or Energy Traits: Even if the coexistent plane has one or more of these traits, the Ethereal Plane does not.

• Mildly Neutral-Aligned.

• Normal Magic: That is, spells function normally on the Ethereal Plane, though they do not cross into the Material Plane. It is possible to use a fireball spell against an enemy on the Ethereal Plane with the caster, but the same fireball wouldn’t affect anyone on the corresponding part of the Material Plane. A bystander on the Material Plane can walk through an ethereal battlefield without feeling more than the hair on the back of his neck standing up.

The only exceptions are spells and spell-like abilities that use magical force (noted with the force descriptor, such as magic missile or wall of force) and abjurations that affect ethereal beings. Spellcasters on the Material Plane must have some way to detect foes on the Ethereal Plane before targeting them with force-based spells, of course. While it’s possible to hit ethereal enemies with a magic missile spell cast from the Material Plane, the reverse isn’t possible. No magical attacks cross from the Ethereal Plane to the Material Plane, including force attacks.

Ethereal Links

The Ethereal Plane is strongly connected to its coexistent plane. As a traveler moves through the Ethereal Plane, he perceives the Material Plane alongside it every step of the way.

Portals from other planes may open onto the Ethereal Plane, rather than the corresponding point on the Material Plane. Such portals appear as curtains of shimming colors (rather than the Astral Plane’s color pools). These portals create conduits through the Astral Plane to reach their destination, just like any other portal, but their entrances are on the Ethereal Plane. Travelers from elsewhere become ethereal once they reach the Ethereal Plane by means of a curtain, and they must pass through another such curtain (or have some other means of manifesting themselves) to reach the Material Plane.

It is possible to plane shift (as the spell) into the Ethereal Plane. In such cases the body becomes ethereal upon reaching the plane. Similarly, travelers who open gates onto the Ethereal Plane and individuals accidentally thrown there become ethereal (as the ethereal jaunt spell) when they arrive. Unless they have the ability to somehow leave the Ethereal Plane, or they find a curtain leading out of the Ethereal Plane, they’re trapped there.

Ethereal Inhabitants

The Ethereal Plane is much more populated than the Astral Plane. It boasts a great variety of natives as well as frequent travelers.

Magical beasts such as the ethereal marauder, phase spider, and ethereal filcher use the Ethereal Plane. These are not true outsiders, but rather Material Plane creatures that have adapted to use the Ethereal Plane to hunt prey.

Travelers to the Ethereal Plane include outsiders that have access to magic portals or curtains onto the Ethereal Plane. As stated above, moving onto the Ethereal Plane by means of a gate or plane shift spell turns the traveler ethereal. It takes a second spell to return travelers to their plane of origin.

One great danger of the Ethereal Plane is ghosts, which often call this plane home. Such creatures have a deep and abiding hatred of the living, and no love for those travelers who impinge upon their realms.

Movement and Combat

One moves through the Ethereal Plane as one would move on the Material Plane. However, due to the misty nature of the protomatter of the plane itself, a traveler can move up and down just as easily as along solid surfaces. However, all movement is at half speed, both for travelers and for creatures native to the Ethereal Plane.

There is a definite “down” to the Ethereal Plane that corresponds to the gravity of the coexistent plane it is attached to. However, there is no danger of falling.

Because the Ethereal Plane is coexistent with the Material Plane, most travelers walk normally along the ground of the Material Plane. Creatures on the Ethereal Plane can move through solid objects on the Material Plane, but they cannot move through solid objects on the Ethereal Plane. Unlike the Astral Plane, the Ethereal Plane offers no quick way to move great distances.

A traveler normally moves physically between the Material Plane and the Ethereal Plane, unlike travelers to the Astral Plane, who sometimes project a duplicate form. The most common way to reach the Ethereal Plane is with spells such as ethereal jaunt or magic items such as armor with the etherealness special ability. There is no inherent danger when moving from the Material Plane to the mostly empty Ethereal Plane. Even if there is an ethereal object in the way, the traveler is painlessly shunted to the nearest open space in the Ethereal Plane.

Moving back to the Material Plane poses a risk if a solid object or creature is present. Travelers who overlap with a Material Plane object or creature are shunted to the nearest open space, taking 1d6 points of damage per 5 feet so moved.

Ethereal Combat

Combat on the Ethereal Plane is unaffected by the nature of the plane, with the exception that attacks may be made from any direction. (See the Combat in Three Dimensions sidebar in Chapter 1.)

The limited vision on the Ethereal Plane also affects combat; it’s difficult to spot opponents at long range. Furthermore, a group that is separated may have difficulty pulling itself back together as members are drawn off into smaller combats. Natives of the Ethereal Plane might try to lure adventurers away from each other, then ambush them individually.

Features of the ethereal plane

There is no direct danger to general survival on the Ethereal Plane. The Ethereal Plane has a normal atmosphere, and inhabitants breathe normally. Inhaled poisons and spells such as cloudkill work on the Ethereal Plane.

However, there is no food or water other than what travelers bring with them. Someone trapped on the Ethereal Plane without a way out risks eventual starvation or dehydration (see Starvation and Thirst Dangers in Chapter 3 of the Dungeon Master’s Guide).

Unlike most planes, the Ethereal Plane allows vision across the planar border to the plane it’s coexistent with: the Material Plane. No matter where you are on the Ethereal Plane, you can see the corresponding part of the Material Plane. Vision is limited, however, to 60 feet both on the Ethereal Plane and onto the Material Plane. Furthermore, the Material Plane appears as if wrapped in fog, so ethereal observers can’t discern precise details such as normal writing. It’s easy to discern faces and landmarks, however. Seeing and hearing is otherwise normal, so gaze attacks and sonic attacks and abilities launched from the Material Plane affect ethereal creatures.

The reverse isn’t true. An ethereal traveler is normally invisible and inaudible to an individual on the Material Plane. Spells and abilities such as see invisible reveal an ethereal object or creature.

Creatures on the Ethereal Plane cannot talk to those on the Material Plane, even if they want to be heard. Ethereal listeners only hear Material Plane sounds that originate up to 60 feet away, but their hearing is otherwise unaffected. Touch, smell, and taste do not reach between the planes.

The Ethereal Plane emits its own diffuse light, so ethereal observers do not need torches to see onto the Material Plane, even if it’s pitch-black. Light sources do not expand the 60-foot vision limit on the Ethereal Plane, nor do alternate methods of sight such as darkvision. Blindsight used on the Material Plane does not reveal Ethereal Plane creatures, but a creature with blindsight on the Ethereal Plane can detect other ethereal creatures at its normal range.

To viewers on the Ethereal Plane, objects on the Material Plane are foggy, indistinct, and almost translucent. Such objects block line of sight and provide concealment, but not cover. An ethereal observer can’t see through a wall on the Material Plane unless he pokes his head through it first.

An ethereal character whose eyes are totally within a Material Plane object cannot see.

Ethereal Solids

In general, movement on the Ethereal Plane is unrestrained. Travelers can journey to the center of the earth or high into the sky (though slowly and limited by available food and water). There are, however, permanent objects on the Ethereal Plane that can block movement for ethereal creatures. Ethereal solids are hard to the touch and feel real, even if they have no apparent reality on the coexistent Material Plane. Often these ethereal solids are the result of activities in the coexistent Material Plane. There are several types of ethereal solid.

Force: Force effects extend onto the Ethereal Plane and affect the creatures therein. A wall of force, for example, prevents an ethereal creature from passing through it. In general, an ethereal traveler sees what a Material Plane native would see. Depending on the spell, this might be nothing at all.

Ethereal Objects: These objects have been constructed on the Material Plane, then shunted (usually magically) to the Ethereal Plane. A chest of valuables can be sent onto the Ethereal Plane with a vanish spell, for example, or a creature might have been turned to ethereal stone by a medusa’s gaze.

Larger objects exist on the Ethereal Plane, too. For example, a wizard might seek privacy from extraplanar interlopers in her personal library. She turns a 20-foot-by-20-foot slab of stone ethereal, then builds her Material Plane library on the spot coexistent with the slab. Or, through a deity’s favor, a powerful baron moves an entire mountain onto the Ethereal Plane and builds his keep where the mountain used to be. Ethereal intruders encounter a stone block in the first case and a mountain in the second—both impassable objects for would-be spies.

An ethereal object, if forced to manifest on the Material Plane, cannot reappear where it had vanished from if another object occupies that space; if so, it is displaced to the nearest area that can hold it. In the second example above, the mountain does not reappear in the space the keep occupies. As long as the keep is taller than it is wide, the mountain is shunted to the side if forced to appear on the Material Plane. But if the shortest direction for the mountain to reappear is straight up, then the baron has a new problem.

Dead Magic Areas: A traveler using magic to reach the Ethereal Plane cannot move into an area with the dead magic trait without returning to the Material Plane. On the ethereal landscape, dead magic areas appear as massive black blots.

Gorgon’s Blood (Optional): You can create new types of ethereal solid if you like. For example, old legends state that the blood of a gorgon can be used to prevent ethereal creatures from passing through a wall. This legend persists despite the fact that a gorgon’s normal attack, unlike the petrification effect of the medusa or cockatrice, cannot affect the Ethereal Plane directly. A wall with the gorgon’s blood mixed in the mortar or the plaster acts as a wall of force against ethereal creatures but remains a normal wall in all other respects. A pint of gorgon’s blood can proof a 100-foot-by-100-foot surface, and a typical gorgon can provide 16 pints of such material.

Heavy Metals (Optional): Metal might be able to disrupt ethereal travel as well. A plating of gold or lead along a wall blocks ethereal movement. It costs 500 gp to cover a 10-foot-by-10-foot area with gold and 100 gp to cover it with lead.

Plants (Optional): For a more dramatic change, you can decide that ethereal creatures cannot pass through living things, including plants, on the Material Plane. A wizard’s ivy-covered hut is proof against ethereal intruders, for example. Those making their lairs in living trees are similarly protected, as ethereal intruders find that the life force of the plants themselves keeps them at bay. This option conflicts with the description of the ethereal jaunt spell.

Curtains

Shimmering curtains connect the Ethereal Plane to various Inner and Outer Planes. Just like portals, ethereal curtains create conduits through the Astral Plane. While they can be detected from the Material Plane (with a true seeing spell, for example), ethereal curtains can be entered only from the Ethereal Plane.

Ethereal curtains function like the color pools of the Astral Plane, but they always turn travelers solid when they reach the destination plane (whereas it’s possible to project an astral form through an astral color pool, creating a new body on the other side). Travelers stranded on the Ethereal Plane can use an ethereal curtain to go elsewhere.

Ethereal curtains are almost always stationary. They are immune to all but the most violent of ether cyclones (see below). Well-known ethereal curtains may be guarded, worshiped, or exploited by those with interest in the plane on the other end.

Curtains can also lead into demiplanes. While a demiplane usually connects to the Astral Plane, one may have an entrance onto the Ethereal Plane. This is common among demiplanes used as prisons, because even if prisoners escape, they’re still on the Ethereal Plane, where travel is slow, easily spotted, and sometimes blocked by ethereal solids.

As with any portal, each ethereal curtain can have its own properties. In general such curtains are one-way portals, although there are exceptions (see the ethereal tapestry magic item below).

As with the color pools of the Astral Plane, ethereal curtains have their own colors. The D&D cosmology uses the table below, but you can create your own if you like. The color schemes of ethereal curtains and astral color pools don’t need to match.

Table 5–4: Random Ethereal Curtains for the D&D Cosmology

d% Plane Color

01–05 Heroic Domains of Ysgard Purple

06–10 Ever-Changing Chaos of Limbo Swirling black

11–15 Windswept Depths of Pandemonium Crimson

16–20 Infinite Layers of the Abyss Swirling red

21–25 Tarterian Depths of Carceri Gray-green

26–30 Gray Waste of Hades Dark red

31–35 Bleak Eternity of Gehenna Bright red

36–40 Nine Hells of Baator Red and black

41–45 Infernal Battlefield of Acheron Metallic red

46–50 Clockwork Nirvana of Mechanus White

51–55 Peaceable Kingdoms of Arcadia Pale yellow

56–60 Seven Mounting Heavens of Celestia Brilliant yellow

61–65 Twin Paradises of Bytopia Dark yellow

66–70 Blessed Fields of Elysium Dark green

71–75 Wilderness of the Beastlands Emerald green

76–80 Olympian Glades of Arborea Bright blue

81–89 Concordant Domain Brown

of the Outlands

90–95 Material Plane Metallic silver

96–97 Astral Plane Swirling gray

98–99 Elemental or Energy Plane; make a second d% roll

01–20 Elemental Plane of Fire Flickering green

21–40 Elemental Plane of Earth Flickering gray

41–60 Elemental Plane of Water Flickering blue

61–80 Elemental Plane of Air Flickering white

81–90 Positive Energy Plane Shining white

91–100 Negative Energy Plane Glossy black

99–100 Demiplane of the DM’s choice Any other color

Ether Cyclones

Akin to the psychic storms of the Astral Plane, ether cyclones are pressure centers of magical force that roil through the Ethereal Plane. They brew up out of nowhere and pose a hazard to ethereal travelers in the area. They are usually as temporary as thunderstorms on the Material Plane, but sometimes a more permanent ether cyclone can develop, lasting for years or even centuries.

To those on the Material Plane, the ether cyclone has no effect beyond a shiver down one’s spine or strange behavior from nearby animals. But on the Ethereal Plane, the ether cyclone is an incredibly strong wind. Clothing, hair, and unattended objects are blown about, and eventually a traveler is uprooted and spun through the Ethereal Plane to an unknown fate.

The rising winds of a typical ether cyclone provide 1d10 rounds of warning before the cyclone reaches full strength. An eerie howling increases with each round, and with a brutal suddenness the ether cyclone tears at everything in its path.

Travelers can flee the ether cyclone by moving onto the coexistent plane or seeking shelter. Spells with the force descriptor, such as Leomund’s tiny hut, protect the traveler from the effects of an ether cyclone, but weather spells such as control wind and control weather have no effect on an ether cyclone. It’s otherwise impossible to outrun an ether cyclone.

One of the greatest dangers of an ether cyclone is how it can scatter a group of adventurers, leaving them unable to find each other—or to find exits from the Ethereal Plane. At the DM’s option, roll only once on the table below for a group of travelers, provided they are relatively close to each other when the ether cyclone strikes.

Table 5–5: Ether Cyclones

d% Effect

01–30 ‑Take 1d10 points of damage (Fort save DC 20 negates). Roll again in 1 minute if still within the cyclone.

31–60 ‑Move 1d10 miles in random direction. You are no longer in the storm and can move back normally.

61–80 As above, but 2d20 miles in random direction.

81–90 ‑As above, and take 3d10 points of damage (Fort save DC 20 negates).

91–95 ‑Take 3d10 points of damage (Fort save DC 20 negates) and return to the Material Plane. If you reappear inside a solid object, you’re shunted aside but take 1d6 points of damage for each 5 feet traveled this way.

96–100 ‑Fly through an ethereal curtain into another plane or demiplane. Determine destination randomly on Table 5–4.

Undead are unaffected by ether cyclones, including ghosts and such creatures as devourers. Ghosts that aren’t tied to a particular Material Plane location may even ride an ether cyclone, surfing on the ethereal winds.

Any creature becoming ethereal (including those who use the blink spell) in an ether cyclone immediately suffers the effects of the cyclone. But creatures about to move to the Ethereal Plane get a feeling that there is something unusual on the other side if a ether cyclone is nearby. They may choose not to enter the Ethereal Plane as a result.

Ethereal Encounters

The Ethereal Plane is a Transitive Plane, a plane of getting from one place to another. Many of the creatures encountered here are en route for one reason or another, though some use the Ethereal Plane as a hiding spot to observe (and plot against) those on the Material Plane.

The table below is suitable for typical travelers, but the DM can also use it as a springboard for encounter tables for specific areas by adding new creatures or changing the percentages.

On a d% roll of 93–100, characters encounter something on Table 5–6: Ethereal Encounters. Roll once per hour.

Plane of Shadow

It is the toxic plane of darkness and power.

It is the hidden place that hates the light.

It is the frontier of worlds unknown.

The Plane of Shadow is a darkly lighted dimension that is both coterminous to and coexistent with the Material Plane. It overlaps the Material Plane much as the Ethereal Plane does, so a planar traveler can use the Plane of Shadow to cover great distances quickly. The Plane of Shadow is also coterminous to other planes. With the right spell, you can use the Plane of Shadow to visit other realities.

The Plane of Shadow is a world of black and white; color itself has been bleached from the environment. It is otherwise appears similar (but not exactly identical) to the Material Plane.

The sky above, for example, is always a black vault with neither sun nor stars. Landmarks from the Material Plane are recognizable on the Plane of Shadow, but they are twisted, warped things—diminished reflections of what can be found on the Material Plane. Despite the lack of light sources, various plants, animals, and humanoids call the Plane of Shadow home.

The Plane of Shadow is highly morphic, and parts continually flow onto other planes. As a result, precise maps are next to useless, despite the presence of landmarks. If a traveler visits a mountain range during one use of a shadow walk spell, the mountain range may still be there the next time, but the individual mountains may have moved about. Precision is a lost cause in the Plane of Shadow.

The terrain of the Plane of Shadow is usually similar to the area where the traveler enters from the Material Plane. If a wizard travels onto the Plane of Shadow from a forest, she first sees an equivalent shadow forest. If she starts underwater, she appears within a shadowy sea that behaves like a Material Plane ocean, so her water breathing spell still works. However, as she moves away from her entry point, the terrain of the Plane of Shadow changes dramatically, although it usually bears some resemblance to the corresponding terrain on the Material Plane.

Spells often draw forth parts of the Plane of Shadow, in particular for illusions that have the shadow descriptor. The Plane of Shadow is a monochromatic world, but shadow material pulled from it can be of any color. The spellcaster usually colors, shapes, and shades the shadow-stuff to make it more convincing. A shadow evocation that produces a fireball, for example, appears like any other fireball to those fooled by the illusion.

Shadow Traits

The Plane of Shadow is in many ways the dark duplicate of the Material Plane. Much is similar, but there are significant differences. The Plane of Shadow has the following traits.

• Normal Gravity.

• Normal Time.

• Infinite Size.

• Magically Morphic: Spells such as shadow conjuration and shadow evocation modify the base material of the Plane of Shadow. The utility and power of these spells within the Plane of Shadow make them particularly useful for explorers and natives alike.

• No Elemental or Energy Traits: Some small regions on the Plane of Shadow (called Darklands; see below) have the minor negative-dominant trait, however.

• Mildly Neutral-Aligned.

• Enhanced Magic: Spells with the shadow descriptor are enhanced on the Plane of Shadow. Such spells are cast as though they were prepared with the Maximize Spell feat, though they don’t require the higher spell slots.

Furthermore, specific spells become more powerful on the Plane of Shadow. Shadow conjuration and shadow evocation spells are 30% as powerful as the conjurations and evocations they mimic (as opposed to 20%). Greater shadow conjuration and greater shadow evocation are 60% as powerful (not 40%), and a shade spell conjures at 90% of the power of the original (not 60%). To calculate the effect of such spells, take advantage of Maximize Spell to garner maximum hit points or maximum damage, then apply the percentage above.

• Impeded Magic: Spells that use or generate light or fire may fizzle when cast on the Plane of Shadow. A spellcaster attempting a spell with the light or fire descriptor must succeed at a Spellcraft check (DC 15 + the level of the spell). Spells that produce light are less effective in general, because all light sources have their ranges halved on the Plane of Shadow.

Despite the dark nature of the Plane of Shadow, spells that produce, use, or manipulate darkness itself are unaffected by the plane.

Shadow Links

Travelers typically access the Plane of Shadow with spells or permanent portals.

The most common way to visit the Plane of Shadow is to use the shadow walk spell for fast travel from one point to another on the Material Plane. The spell moves its targets up to seven miles per 10 minutes on the Plane of Shadow, regardless of one’s normal speed. Such travel happens entirely on the Plane of Shadow, so travelers don’t see much of the intervening terrain on the Material Plane. Ending the spell returns the travelers to the Material Plane, again in a shadowy location if possible.

There are also vortices between the Plane of Shadow and the Material Plane that function randomly and have variable destinations. These intermittent portals to the Plane of Shadow are usually Medium-size and last for 1d6 days before fading. The frequency of these portals is unknown, for many may appear, last for a few days, then fade without anyone noticing, much less using, the portal. Like any vortex, spells and unattended objects (such as arrows) can pass from one plane to another. It is as if the Plane of Shadow itself is boiling, and the bubbles rise and burst on its borders with the Material Plane.

These random vortices only appear in areas of shade or darkness on the Material Plane. If they appear within a solid object, no transfer between the planes is possible. But vortices that reach open space on the Material Plane are useful for Plane of Shadow natives who want to infest the Material Plane.

The shadow walk spell is in many ways a creation of such natural vortices, one at the beginning of the journey and one near the end. Larger vortices exist, though they are rare. A particularly massive vortex could swallow an entire castle or city, transplanting it to the Plane of Shadow permanently.

Visitors on the Plane of Shadow who look back through a vortex onto the Material Plane see the world with black and white reversed (like a photographic negative). Because vortices open onto dark regions of the Material Plane, they are obvious on the Plane of Shadow because the darkness of the Material Plane looks bright in comparison to the Plane of Shadow.

The Plane of Shadow does not connect to the Ethereal Plane. Spells and spell-like abilities that use or access the Ethereal Plane do not function in the Plane of Shadow. The Plane of Shadow is coexistent with the Astral Plane, so various spells and portals make it possible to move between the two planes.

Depending on your cosmology, the Plane of Shadow might lead to alternate Material Planes and other planes of existence. This is a perilous way to travel, because the way to other planes plunges through parts of the Plane of Shadow that are not coexistent with any known plane and home to a variety of fell monsters.

Shadow Inhabitants

While the Plane of Shadow is not evil in and of itself, it is home to a wide variety of foul creatures that hate the light and the living. The best known denizen of the plane is the shadow, an undead creature that sucks the strength from adventurers on either the Material Plane or the Plane of Shadow.

The Plane of Shadow has native versions of many of the plants and animals found on the Material Plane, but the shadow versions are twisted, dark variants.

More dangerous monsters such as the shadow mastiff and the nightshade call the Plane of Shadow home as well. Chapter 9 details two new denizens of the plane, the ecalypse and the umbral banyan, and a third creature, the dusk beast, often found near vortices to the Plane of Shadow.

There are numerous stories of castles and entire cities that have been sucked up by the Plane of Shadow over the years. Some still survive, but they have been warped by the insidious, toxic nature of the Plane of Shadow. This toxicity, described in the Features of the Plane of Shadow section below, only manifests after decades on the Plane of Shadow. It grants strange abilities and inhuman attributes to those infected by shadow’s touch.

Movement and Combat

Movement is as normal on the Plane of Shadow, but travelers can cover great distances on the corresponding Material Plane by stepping across the Plane of Shadow. Those who know the way can access other planes from the Plane of Shadow. Thrill-seekers can simply wander through the Plane of Shadow, looking for adventure.

Most Material Plane creatures on the Plane of Shadow use the shadow walk spell. With this spell, the caster moves into the Plane of Shadow, moves in a particular direction for a certain amount of time, and then steps back into the Material Plane. Cardinal directions (north, south, east, and west) are the same on the Plane of Shadow and the Material Plane, but distances are deceptive. Travelers simply move faster on the Plane of Shadow than on the Material Plane.

For every 10 minutes moving in a particular direction, someone using shadow walk covers seven miles in the same direction on the Material Plane. The travel speed is the same regardless of the speed of the creature using shadow walk. Whether a wizard is mounted, on foot, or flying, she covers the same distance in the same time. To maintain the pace, the traveler need only keep moving.

Once the creature using shadow walk reaches the desired location, the second part of the spell activates. This opens a portal back onto the Material Plane, again with a shadowy road leading there. This road is illusory, but the portal at the end is real. The traveler emerges among the nearest shadows to the destination. By studying the surroundings on the Plane of Shadow before emerging, a traveler may have some idea of where she is going to appear.

When moving through the Plane of Shadow, travelers see shadowy landscapes that are similar to, though not exactly alike, the corresponding terrain on the Material Plane. Rivers may be changed or absent, for example, and castles present, ruined, or altered entirely. But the basic terrain type (marsh, hills, mountains) remains the same.

Shadow travelers may attempt to seek out a portal to an alternate Material Plane or an Outer Plane. If seeking an alternate Material Plane, the traveler forces herself out of the areas that correspond to the original Material Plane. The terrain grows extreme: Trees are more massive than anything on the Material Plane, mountains become clifflike barriers, and rivers are raging torrents. It takes 1d4 hours of constant travel to reach the spot on the alternate Material Plane that corresponds to the departure point on the original Material Plane. At this point, the traveler can open a new portal and enter the alternate Material Plane. If your cosmology doesn’t include alternate Material Planes (or they haven’t been discovered yet), travelers are unable to open such a portal.

In this rough terrain, shadow travelers also find portals that move through the Astral Plane and onto other Inner or Outer Planes. Again, it takes 1d4 hours of constant travel to find a random portal of this type.

When opening the portal at either end with a shadow walk spell, the traveler creates a weak spot between the Material Plane and the Plane of Shadow. This weak spot lasts 1d6¥10 minutes. During that time, creatures on the Plane of Shadow may attempt to push their way onto the Material Plane—or vice versa. It takes a Will saving throw (DC 15) to push through to the other side, and the attempt can be made only once per weak spot.

Individuals lost, abandoned, or otherwise stranded on the Plane of Shadow must locate such a weak spot in the shadowy fabric of the plane, happen across a permanent portal or natural vortex, or find a traveler willing to bring them back to the Material Plane.

Shadow Combat: Given the limitations of vision and magic noted above, combat on the Plane of Shadow is otherwise normal. Shadow combatants fight in a universe that is eternally in night. While the ground on the plane continually shifts due to the Plane of Shadow’s morphic nature, such slow changes don’t affect terrain during a battle.

Features of the plane of shadow

The Plane of Shadow is no more or less dangerous than the Material Plane. Certain regions are perilous, and the natives are hostile, but the plane is not inherently damaging to most who travel it. Unlike on the Astral Plane and the Ethereal Plane, there is sufficient food (though it’s often dark in color and dripping black blood) and water (though it’s ichorous and thick). The air on the plane is normal, and a native of the Material Plane can survive years here without ill effect—once he gets used to the darkness and the ever-present slight chill.

But over decades, the Plane of Shadow is toxic to nonnatives. Creatures from elsewhere who spend most of their lives on the Plane of Shadow develop new abilities and vulnerabilities to match their adopted home. Which abilities change seems to be unpredictable from creature to creature and location to location on the Plane of Shadow. The shadow creature template in Chapter 9 describes some typical abilities and vulnerabilities that affect long-term residents of the Plane of Shadow.

Vision on the Plane of Shadow is like vision on a moonless night on the Material Plane. Most of the terrain is dark, interrupted only by the occasional pale beacon of a portal or a traveler’s campfire. Darkvision is unaffected by the plane, but every torch, lantern, and light-emitting spell (such as continual flame and daylight) has its radius of illumination halved. A daylight spell provides normal light in a 30-foot radius, for example, while a bullseye lantern shines in a cone 30 feet long and 10 feet wide at the end.

Bright lights tend to attract other travelers and natives from the Plane of Shadow, so the likelihood of encounters is doubled for a group of travelers bearing a light source.

Travelers from the Material Plane find the Plane of Shadow to be cool, but not cold. The Plane of Shadow mutes the heat from normal fires slightly. Fire deals normal damage on the plane, but an ordinary campfire somehow seems to provide less warmth than on the Material Plane.

Dark Mirages

One of the most distressing features of the Plane of Shadow is that it is a warped reflection of the Material Plane. A shadow traveler who enters the Plane of Shadow from her hometown may find herself in a dark, abandoned version of that town. The parallels are not exact, so her home may be on a different street, be built in a different style, or (most likely) lie in ruins.

Other mirages are equally troubling, such as a huge dark castle where none exists on the Material Plane, or an ancient battlefield where a dungeon should be. Most troubling of all are the shadowy echoes of people the traveler knows, shadow creatures with the twisted but still recognizable features of loved ones. These shadow duplicates have no special abilities, but the effect is disconcerting nonetheless.

Shadow travelers in a place particularly familiar or meaningful to them must make a Will saving throw (DC 15) to ignore such dark mirages. Those who fail are haunted and rattled by the similarities, suffering a –2 morale penalty on attacks and saving throws as long as they remain in a location familiar to them. Travelers who make their saves are unaffected by the dark mirages for the duration of their trip to the Plane of Shadow.

Dark mirages occur because the Plane of Shadow is so close to the Material Plane. The echo of an alternate Material Plane can also bleed through onto the Plane of Shadow, making the dark mirages more unsettling. Oracles and soothsayers sometimes journey onto the Plane of Shadow looking for enlightenment among the darkness, attempting to discover if such dark mirages are harbingers of the future.

Darklands

On the Plane of Shadow, patches of darkness exist that are even darker than the shadows themselves. Negative energy infuses these places. Whether the negative energy is bleeding over from the Negative Energy Plane or it’s simply a byproduct of the high concentration of undead shadows and other life-draining undead is unknown.

Darklands regions have the minor negative-dominant trait. Living creatures that enter the darklands take 1d6 points of damage per round from negative energy and crumble into ash if they reach 0 hit points or less. Spells and magic items that protect against negative energy function normally within the darklands.

Travelers to the Plane of Shadow can identify darklands easily. They are more desolate and bleak than the surrounding areas (which are themselves pretty bleak on this plane). Plants are dead and desiccated from the long-term effects of the negative energy.

Natural vortices from other planes do not open into darklands regions, and spells or spell-like abilities opening a portal from the Material Plane warn the traveler (usually with a cold shiver down the spine) that a darklands region lies ahead. Darklands often correspond to haunted battlefields, unconsecrated graveyards, and lairs of powerful necromancers on the Material Plane, as well as any location dominated by undead.

Astral Portals

The Astral Plane is coterminous to the Plane of Shadow, so magic portals can create conduits through the Astral Plane to anywhere the Astral Plane touches. Such portals are found in the rougher regions far from the “normal” areas of the Plane of Shadow. A traveler who can’t reach the Outer Planes directly can travel to the Plane of Shadow and find a portal that uses the Astral Plane to reach her destination.

Shadow Quakes

The Plane of Shadow is a morphic landscape, but in general it moves slowly. Over the course of a week the landscape may alter sufficiently to be unrecognizable, although someone continually observing the plane wouldn’t see it actually moving. But the Plane of Shadow has its own version of earthquakes that can prove deadly to the shadow traveler.

Shadow quakes tend to be dramatic but localized, having the same effect as an earthquake spell within a 100-foot radius. Flying and incorporeal creatures are unaffected.

The shadow quake can also break the effect of a shadow walk spell. The spellcaster must make a Concentration check (DC 20) to maintain control of the spell. If the caster fails, the spell’s targets are stranded on the plane as if lost or abandoned. It is still possible to return to the Material Plane by casting another shadow walk or locating a shadow vortex or other portal.

The Shining Citadel

This legendary fortress may or may not exist, but it’s the talk of planar travelers everywhere. The legend contends that the Plane of Shadow is artificial, created by a long-forgotten creature with the power of the deity. Once a mere demiplane, the Plane of Shadow has at its heart a Shining Citadel of color and light. To power the citadel, members of an order venerating the plane’s creator sucked the life, light, and color from the rest of reality. Thus was the Plane of Shadow born. None have found the Shining Citadel, but it is said that those who never return from a visit to the deepest regions of the Plane of Shadow have found it.

Shadow Encounters

Creatures found on the Plane of Shadow may be natives—lumpish creations made of the stuff of shadow itself in a hollow mockery of life. Others are creatures of the Material Plane that have fled the world of sunlight for one of eternal darkness.

The table below is suitable for typical travelers, but the DM can also use it as a springboard for encounter tables for specific areas by adding new creatures or changing the percentages. Creatures grow more perilous (and the Challenge Ratings higher) as one moves into the dark lands farther from the Material Plane.

On a d% roll of 96–100, characters encounter something on Table 5–7: Plane of Shadow Encounters. Roll once per hour.

Table 5–7: Plane of Shadow Encounters

d% Encounter Number CR At EL

01–05 Astral portal— — —

06–07 Bodak* 1d6 811

08–09 Cloaker* 2d4 510

10–16 Ephemera, dusk beast 2d4 3 8

17–18 Ephemera, ecalypse 19 9

19–20 Ephemera, umbral banyan 110 10

21–23 Mercane trading mission† — 5 12

24–25 Nightshade, nightcrawler 118 18

26–27 Nightshade, nightwalker 116 16

28–29 Nightshade, nightwing 114 14

30–32 Shadow basilisk‡ 1d3 6 9

33–35 Shadow black bear‡ 1d6 2 6

36–38 Shadow dire ape‡ 1d8 3 8

39–41 Shadow dire rat‡ 3d6+2 1 8

42–44 Shadow dire wolf‡ 2d4 4 9

45–47 Shadow gray render‡ 19 9

48–50 Shadow grick‡ 1d6 4 8

51–55 Shadow mastiff 2d4+1 5 10

56–58 Shadow owlbear‡ 2d6 5 11

59–61 Shadow phantom fungus‡ 14 4

62–63 Shadow quake — — —

64–66 Shadow umber hulk‡ 18 8

67–76 Shadow (undead)* 3d6 3 10

77–86 Shadow walking Sor14 114 14

87–96 Shadow walking Wiz13 113 13

97–100 Wraiths* 2d4 510

*Nonnative, but have found their way onto the Plane of Shadow and made it their home.

†Trading mission consists of four mercanes with a pack of 3d4 shadow mastiffs.

‡Apply the shadow creature template.


Chapter 5: Sidebar 1

Characters in Motion: How It Feels on the Transitive Planes

The descriptions of the various Transitive Planes tell how characters’ senses function while traveling through the Ethereal Plane, the Astral Plane, or the Plane of Shadow. But in addition to the game effects on characters, each Transitive Plane has a “feel” that’s unmistakable to the experienced planar traveler.

The Ethereal Plane subtly deadens the senses; it feels like a warm fog is surrounding the character. Sights and sounds are slightly muted. Objects give off only faint smells, and any unusual touch sensations are dulled.

Conversely, the Astral Plane makes the senses feel sharper. Characters can’t actually see farther or hear better, but their senses feel more alive. Motions seem sharp and clear, sounds are full and deep, and scents are distinct and almost pungent. Even the sense of touch is affected, heightened slightly so that the weave of fabric and the presence of a layer of ink on a page is noticeable.

The wide-open nature of the Astral Plane creates a tickling along the nervous system. It has the feeling of air after a storm; the astral protomatter continually renews itself, sparking the senses anew. Overall, travelers feel as though their senses are reaching great distances into a vast emptiness.

The Plane of Shadow darkens the senses; the environment feels like a weight on the soul. As much as the Astral Plane provides a feeling of release, the Plane of Shadow creates a feeling of captivity. Darkness lurks on all sides, oppressive and hungering for the characters’ light and warmth. Sounds are distant, scents are faint, and objects feel slightly slick to the touch. While not as openly hostile as some of the Inner Planes, the Plane of Shadow is a forbidding, soul-chilling place.

No matter what plane a character is traveling to, some change of sensation is usually noticeable right away. Apart from the obvious changes of moving between, say, the Elemental Plane of Water and the Elemental Plane of Fire, there are thousands of small differences. Sometimes the sensation is like moving from a shadowy area into one more brightly lit. Other planes can give a brief skin-prickling sensation or a sudden flush or chill in the body. Only if the interplanar journey is very gradual (across a border region or through a portal shaped like a long corridor, for example) will travelers not automatically know that they’ve crossed a planar boundary. Even in such cases, a character who succeeds at a Spot check (DC 15) will notice the subtle change in sensation.


Chapter 5: Sidebar 2

Option: Morphing the Astral

The Astral Plane can have one or more morphic traits, though no spells currently exist to shape the plane in that fashion. Certain spells (or spell-like abilities, or other powers such as psionics) may be able to twist and morph the astral haze, similar to the way the substance of shadow is manipulated by shadow spells such as shadow conjuration. It’s possible to invent spells for your cosmology that affect the Astral Plane in this fashion.

Such spells or abilities would only function on planes that are coterminous to the Astral Plane. In the D&D cosmology, all planes are coterminous to the Astral Plane, so there would be little difficulty in utilizing such abilities. But if the Astral Plane is separate from other planes in your cosmology, then such abilities do not function there.


Chapter 5: Sidebar 3

Option: A Channeled Astral Plane

In the D&D cosmology, the Astral Plane connects with all other planes. It’s easy to imagine a channeled Astral Plane with only particular color pools available when a traveler arrives.

Travelers select a particular destination plane when they enter a channeled Astral Plane, either physically (the plane shift spell) or in astral form (the astral projection spell). If a traveler doesn’t choose a destination plane, then the journey through the astral haze reveals no color pools no matter how thorough the search.

Once in the Astral Plane, a traveler is able to see and use only color pools and portals of either the destination plane she chose or her origin plane. If she comes from the Material Plane and seeks an entrance to Celestia, then those are the only color pools she’ll see. A color pool to the Nine Hells will be invisible to her, and the traveler cannot access it in any event (the portal rebuffs her).

Though invisible and locked, the other color pools are present, and creatures may come out of them. Like the characters, these interlopers can also see only color pools leading to their plane of origin and their destination plane.

Option: Without the Astral

The Astral Plane is a vital piece of most planar arrangements because it makes movement across these vast distances possible. However, you may wish to exclude the Astral Plane from a cosmology you create. Doing so has the following effects:

• ‑The following spells don’t work in a cosmology without an Astral Plane: astral projection, interplanar message,* and summon monster (I–IX).

• ‑The following spells have elements that do not function in a cosmology without an Astral Plane: dimensional anchor and zone of respite.* (Otherwise, these spells work normally.)

• ‑The following spells can still work, but you will have to determine exactly how they function without an Astral Plane: dimension door, teleport, teleportation circle, teleport without error, and vanish.

• ‑Passage between non-Transitive Planes is still possible, but these planes must be coterminous or coexistent. The destination plane must connect with the plane of origin for travel to occur. Access to other planes is thus limited to specific locations on the Material Plane. There is no Astral Plane for conduits from portals to weave through.


Chapter 5: Sidebar 4

Astral Carrack

This 100-foot-long astral ship has an open main deck and a completely enclosed middle deck and bottom deck. It requires a crew of twenty, but generally runs on a crew of forty, including an 11th-level captain, an 8th-level first officer, and five 4th-level lieutenants. The attack and damage entries below only apply when the ballistae are manned by the normal complement of githyanki. Likewise, the ram attack is only possible when the captain is at the wheel.

Carrack

Colossal Construct

Hit Dice: 18d10 (99 hp)

Initiative: as the captain – 4

Speed: 50 ft. (only on the Astral Plane)

AC: 30 (–1 size, –1 Dex, +22 natural)

Attacks: 10 ballistae +23 melee

Damage: Ballistae 1d12

Face/Reach: 100 ft. by 30 ft./0 ft.

Special Attacks: Ram 10d10

Special Qualities: Construct, hardness 10

Astral ships are magically created craft of great utility on the Astral Plane. They are certainly not creatures in their own right, but if properly manned, they can be treated as colossal constructs moving through the Astral Plane.

Combat: Astral ships are armed with ballistae, which when fired by a “standard” crew of githyanki possess the attack rating noted above. Individual githyanki can launch ranged attacks, psionic powers, or spells from the deck of the carrack at other creatures.

Ballistae: Mounted ballistae have a range increment of 300 feet on the Astral Plane.

Ram: In any round in which no ballistae are fired, a captain can command a ram attack against a Huge or larger creature. If the prow of the astral ship is more than 50 feet away in a straight line from a target, it can move up to double its speed in order to deliver the ram attack with an attack bonus of +23, dealing 10d10 points of piercing damage if successful.


Chapter 5: Table 5–3

Table 5–3: Astral Encounters

d% Encounter Number CR At EL

01 Astral dreadnought 117 17

02–10 Astral object1 — —

11–13 Astral form Wiz17* 117 17

14–17 Astral form Sor17* 117 17

18–20 Astral form Clr17* 117 17

21–24 Brd14 1 14 14

25 Celestial, firre 110 10

26 Celestial, ghaele 113 13

27 Celestial, planetar 116 16

28 Celestial, solar 119 19

29–32 Clr11 and Ftr9 111 12

33–34 Couatl 2 10 12

35–44 Color pool 1 — —

45 Dead deity† 1 — —

46–47 Demon, bebilith 19 9

48 Demon, succubus 19 9

49 Demon, vrock‡ 112 12

50–51 Devil, narzugon, on nightmare 1d3 10 12

52 Devil, gelugon‡ 113 13

53 Devil, kyton2d6 611

54 Devourer 1 11 11

55–56 Genie, dao 2d4 711

57–58 Genie, djinn 2d6 511

59–60 Genie, efreet1d4 811

61–62 Genie, jann 1d10+5 411

63–64 Genie, marid1d3 911

65–66 Githyanki squad§ 1— 14

67–70 Githyanki Ftr6 1d6+1 6 11

71–73 Githyanki Wiz5, three 16 11

githyanki Ftr5

74 Githyanki Sor9 riding 113 13

young adult red dragon

75–76 Githzerai sect|| 1— 13

77–80 Githzerai rrakkma# 1— 14

81 Inevitable, marut 115 15

82–86 Mercane trading mission** 1— 12

87 Mind flayer* 48 12

88–90 Nightmare 1 55

91–95 Planar wind — — —

96–97 Rog13 with robe of stars 113 13

98 Titan 1 21 21

99–100 Yugoloth, mezzoloth 1d3 7 9

*Astrally projecting.

†50% chance of other beings present. Clr11 and three Ftr8 (01–50), or roll again on encounter table (51–100).

‡Creature has no inherent ability to enter the Astral Plane and was called/summoned by another being or found its way in through a color pool.

§Squad consists of fifteen Ftr3, two Ftr7, one Ftr9 captain, and one young red dragon.

||Sect consists of fifteen Mnk3 or Ftr3, plus two Mnk7 and one Mnk9 mentor.

#Rrakkma consists of four Mnk8, one Mnk11, and one Sor11.

**Trading mission consists of three mercanes and eight githyanki Ftr5 bodyguards.


Chapter 5: Sidebar 5

Option: The Deep Ethereal

Normally, travelers use the Ethereal Plane to cross the plane it is coexistent with. As an option, the Ethereal Plane might have a separate region away from the Material Plane it is bonded to. This area is the Deep Ethereal.

The best way to describe the Deep Ethereal is the analogy of an ocean and a seashore. The shallow water near the shore is the Ethereal Plane where it is coexistent with the Material Plane. As one moves out to sea (and away from the Material Plane), the sea deepens until finally one loses sight of land entirely. The deep ocean is the Deep Ethereal.

Travelers on their way to the Deep Ethereal see the Material Plane becoming even foggier. Sight dims from the usual 60-foot radius, losing 10 feet each minute until finally the traveler only can see within a 10-foot radius. At that point, the traveler has left the Material Plane behind. To an observer who remains behind, the traveler grows foggier and foggier, then vanishes entirely.

With no landmarks, travel in the Deep Ethereal works much like movement on the Astral Plane, where only time matters, not direction or distance. Depending on the destination, a trip in the Deep Ethereal takes minutes or hours.

Goal Time Needed

Returning to the Material Plane 1d10 minutes

Finding a specific color curtain 1d10¥10 hours

Finding a specific object on the 1d10¥100 hours

Ethereal Plane

When returning to the Material Plane, the individual reappears in a random location, instead of returning to where he or she started. The traveler’s return point is 1d10 miles away from the original starting point for each minute the traveler has been trying to return. Determine the direction of the new exit point randomly.

For example, a wizard hunts for a color pool in the Deep Ethereal, taking 30 hours to do so. She then attempts to return to the Material Plane, taking 3 minutes (rolled randomly) to do so. She arrives 3d10 miles away from her starting point in a random direction.

The D&D cosmology has no Deep Ethereal, but you can add one to your cosmology as a method of reaching other planes or a place where particularly nasty creatures (such as a kingdom of ghosts or a realm of dreams) live.

Option: Without the Ethereal

The Ethereal Plane is tightly tied to its coexistent plane. However, you can create planes without Ethereal Planes attached to them. This affects a number of spells, magic items, and creatures.

• ‑The following spells directly use the Ethereal Plane and do not function if the plane cannot be accessed: chamber, ethereal jaunt, etherealness, ether blast, and Leomund’s secret chest. In addition, magic items that duplicate these spells, such as oil of etherealness, do not function in the absence of this plane.

• ‑The following spells have elements that do not function because there is no Ethereal Plane to affect: dimensional anchor, invisibility purge, make manifest, mass manifest, see invisibility, true seeing, vanish, zone of respite, zone of revelation, and spells with the force descriptor such as magic missile and wall of force. Other elements of these spells function as normal.

• ‑The blink spell still works, but you have to determine exactly how it functions (if at all) without an Ethereal Plane.

• ‑Creatures that use the Ethereal Plane extensively, such as the blink dog, ethereal marauder, ethereal filcher, and phase spider are at a distinct disadvantage without access to the Ethereal Plane. Accordingly, they avoid areas that don’t provide ethereal access. Ghosts do not exist in areas without the Ethereal Plane.

In the D&D cosmology, only the Material Plane has a coexistent Ethereal Plane. None of the Inner or Outer Planes connect to the Ethereal Plane, so the above rules apply on any Inner Plane or Outer Plane.


Chapter 5: Table 5–6

Table 5–6: Ethereal Encounters

d% Encounter Number CR At EL

01–04 Blink dog 3d6 29

05 Celestial, ghaele 113 13

06 Celestial, planetar 116 16

07 Celestial, solar 119 19

08 Couatl 1 10 10

09 Demon, armanite† 1d3 7 9

10–11 Demon, bebilith 1d3 9 11

12 Demon, succubus 19 9

13 Devil, cornugon† 110 10

14 Devil, narzugon, and nightmare 110 10

15 Devourer 1 11 11

16–35 Encounter on coexistent terrain* — — —

36–40 Ether cyclone — — —

41–42 Ethereal Clr11 111 11

43–44 Ethereal Clr11 and Ftr8 115 15

45–54 Ethereal curtain — — —

55–56 Ethereal Ftr9 19 9

57–61 Ethereal filcher 13 3

62–66 Ethereal marauder 13 3

67–68 Ethereal Sor15 115 15

69–70 Ethereal Wiz15 115 15

71–72 Ghost Ftr5 1d3 79

73–74 Ghost Wiz6 1 88

75–76 Ghost Rog7 1 99

77–78 Ghost minotaur 1d6 6 9

79–80 Ghost troll 1d3 79

81–85 Mercane trading mission‡ — — 5

86–89 Nightmare 1 55

90–95 Phase spider1d8 511

96–100 Xill 1d6 611

*Roll a random encounter for the terrain this part of the Ethereal Plane is coexistent with. This may include creatures that are capable of detecting and affecting creatures on the Ethereal Plane, including those with vision-based attacks such as basilisks and those with spells and spell-like abilities.

†This creature does not have the ability to travel to the Ethereal Plane of its own power. Its presence may indicate that it was sent here through another situation (90%) or that there may be a curtain to that creature’s native plane nearby (10%).

‡Trading mission consists of two mercanes and nine Ftr5.


Chapter 5: Sidebar 6

Option: Multiple Ethereals

Within the Great Wheel of the D&D cosmology, only the Material Plane has a coexistent Ethereal Plane. But you may allow other planes access to the Ethereal Plane as well.

Some, all, or none of your planes can be coexistent with ethereal planes of their own. You might restrict these “mini-ethereal planes” to planes of a particular type, such as Elemental Planes or Outer Planes. This means that there could be an Ethereal Elemental Plane of Fire, or an Ethereal Plane of Elysium.

Inhabitants of those planes would be able to access their particular Ethereal Plane and use spells and spell-like abilities that effect the Ethereal Plane. Creatures that call the Ethereal Plane home would be found in the associated Ethereal Planes as well.

An Ethereal Plane connected to another plane may have some, all, or none of the attributes of that plane. It still has the core traits of the Ethereal Plane (no gravity, and a normal time). But it could have, for example, the fire-dominant trait if it’s coexistent with the Elemental Plane of Fire, or a weak evil-aligned trait if it’s connected to the Gray Waste of Hades.

Multiple Ethereal Planes can be used in conjunction with the Deep Ethereal option. In this case, travelers can move from the Material Plane to another plane directly through the Ethereal Plane. First a traveler attains the Ethereal Plane that’s coexistent with the Material Plane. Then the traveler moves into the Deep Ethereal, and from the Deep Ethereal moves to the Ethereal Plane that’s coexistent with the destination plane.

To make such a trip, use the time scale as indicated for the Deep Ethereal, giving the effort the same time as “returning to the Material Plane.” Travelers coming out of the Deep Ethereal appear at a random location on the Ethereal Plane that’s coexistent with the new plane.

Finally, you can link multiple planes through one Ethereal Plane. For example, all the Outer Planes might link to the same Ethereal Plane, while another Ethereal Plane links the Inner Planes to the Material Plane.


Chapter 5: Sidebar 7

New Item: Ethereal Tapestry

An ethereal tapestry is a portable gateway to the Ethereal Plane. It appears as a stout oak doorframe, carved with runes, from which hangs a heavy velvet tapestry stitched with metallic thread. When it is assembled and the command word spoken, the tapestry becomes a shimmering band of colors that leads directly onto the Ethereal Plane. The portal stays open until another command word is spoken to deactivate it.

While the tapestry is in operation, a portal is created between the Material Plane and the Ethereal Plane. Anyone who passes through the ethereal tapestry becomes ethereal (as the etherealness spell). They remain ethereal until they use a spell to return to the Material Plane, pass through the ethereal tapestry in the other direction, or use another portal. The curtain from the tapestry is obvious from the Ethereal Plane side. If the ethereal tapestry is deactivated, those on the Ethereal Plane must find another way back.

While activated, the ethereal tapestry may attract visitors seeking to pass through the portal and onto the Material Plane, including lost souls and planar monsters. Roll encounters for the Ethereal Plane, and decide whether encountered creatures would pass through. An ether cyclone has no direct effect on an ethereal tapestry, but it could prevent travelers from using it effectively.

The portal is about the size of a normal doorway (8 feet high and 3 feet wide). When dismantled, an ethereal tapestry is 10 feet long, 1 foot wide, and 6 inches thick. It takes one person 10 minutes to set up or take down an ethereal tapestry.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, etherealness; Market Price: 47,520 gp; Weight: 87 lb.


Chapter 5: Sidebar 8

An Alternative Cosmology for the Transitive Planes

The D&D cosmology has all known planes of existence permeated by the Astral Plane, and the Plane of Shadow connects only to whatever alternate Material Planes exist. This is not the only possible arrangement of these Transitive Planes, of course. Here’s another arrangement that might work for a cosmology you’re creating yourself.

In this cosmology, the Astral Plane and the Plane of Shadow connect to particular Outer Planes. The Astral Plane allows access to the celestial Outer Planes (those with a good-aligned trait), while the Plane of Shadow connects to the infernal and abyssal Outer Planes (those with an evil-aligned trait). Outer Planes that have a neutral-aligned trait (Mechanus, the Outlands, and Limbo if you’re using the Great Wheel) connect to both planes, as do the Inner Planes. The Astral Plane and the Plane of Shadow are separate from each other, and no links exist between them.

Good-aligned creatures occupy the Astral Plane, while evil creatures dominate the Plane of Shadow. Accordingly, the Astral Plane has the mildly good-aligned trait, and the Plane of Shadow has the mildly evil-aligned trait.

The Material Plane, Inner Planes, and neutral Outer Planes become battlegrounds between celestial and infernal/abyssal forces in this cosmology. Devils would rarely be found on the Astral Plane, and archons almost never see the Plane of Shadow.


Chapter 5: Sidebar 9

Option: Without the Plane of Shadow

While the Plane of Shadow has an important place in the Great Wheel, a cosmology you build yourself might not have such a plane. If the Plane of Shadow doesn’t exist, the following issues need to be addressed:

• ‑The following illusions with the shadow descriptor don’t work: greater shadow conjuration, greater shadow evocation, project image, shades, shadowfade, shadow cache, shadow conjuration, shadow evocation, shadow walk.

• ‑Spells that affect the Plane of Shadow but have other effects simply lose the shadow-related effects. These spells include dimensional anchor, shadowblast, and zone of respite.

• ‑Monsters native to the Plane of Shadow either don’t exist (and thus can’t be summoned with summon monster spells) or are natives of other planes. The infernal and abyssal Outer Planes and the Negative Energy Plane would be excellent homes for various natives of the Plane of Shadow. Monsters that use shadow-related abilities may still exist, but their shadow abilities are either nonfunctional or rely upon other planes and energies.

Within the D&D cosmology, the Plane of Shadow connects only with the Astral Plane and the Material Plane. The above limitations apply when a traveler is on an Inner Plane or an Outer Plane.


Chapter 5: Sidebar 10

Option: Shadows of Other Planes

In the D&D cosmology, the Plane of Shadow is coexistent with the Material Plane and can be used to reach alternate Material Planes. Travelers can reach other planes through the Astral Plane, which connects to other planes on the Great Wheel that are otherwise separate from the Plane of Shadow. But if you’re building your own cosmology, you can attach the Plane of Shadow to as many or as few planes as you desire, whether Inner Planes, Outer Planes, or alternate Material Planes. The shadow walk spell becomes a more versatile way to get from plane to plane.

As the Plane of Shadow nears other planes, it tends to gain the same traits as those planes. Where the Plane of Shadow approaches Mechanus, for example, it gains the mildly law-aligned trait, and shadow travelers moving toward the Elemental Plane of Water notice that the Plane of Shadow gains the water-dominant trait near the end of their journey. Unless otherwise changed by proximity to the other plane, the traits of the Plane of Shadow remain. In both of the above cases, the border zones retain the enhanced magic and impeded magic traits of the rest of the Plane of Shadow, because neither Mechanus nor the Elemental Plane of Water have magic traits that would “overwrite” them.


Chapter 5: Sidebar 11

Variant: Shadowdancers and the Plane of Shadow

The shadowdancer prestige class described in Chapter 2 of the Dungeon Master’s Guide uses shadows but does not enter the Plane of Shadow directly. You could tie the shadowdancer’s abilities closer to the Plane of Shadow, however. Doing this would have the following effects.

• ‑Summon Shadows: The shadows summoned originate on the Plane of Shadow.

• ‑Shadow Jump: The ability passes through the Plane of Shadow instead of the Astral Plane. If something goes wrong (as with the dimension door spell), the shadowdancer is trapped on the Plane of Shadow instead of the Astral Plane.

• ‑Shadow Illusion: This ability would gain the shadow descriptor, even though the silent image spell it copies does not have it.

If you make this change, realize that tying these abilities to the Plane of Shadow limits them on planes where the Plane of Shadow cannot be accessed.


Chapter 6

The Inner Planes are places of raw power and pure elements, of ultimate states and extreme conditions. They are the building blocks of the rest of the universe and represent matter and energy in their primal states. As destinations go, the Inner Planes are the most inhospitable to creatures from the Material Plane. Unprepared travelers are at best helpless before such power, and at worst they’re snuffed out like candles in a tornado.

Within the D&D cosmology, the Inner Planes consist of four Elemental Planes (Earth, Air, Fire, and Water) and two Energy Planes (Positive, the moving spirit of all life, and Negative, the force of decay and entropy).

Each of the Inner Planes is a region of roughly similar environment. The Elemental Plane of Earth, for example, is mostly solid matter, while flames overwhelm the Elemental Plane of Fire. On each of the planes are bits of other elements and substances, existing like islands in the otherwise overwhelming element or energy. Outsiders and visitors gravitate toward the comfort these islands provide. The City of Brass, on the Elemental Plane of Fire, is the best-known locale of this type.

Inner Planes may or may not be part of your cosmology. The lack of Inner Planes does not deny the existence of elements and energies, only of extraplanar realities that have these materials and energies at their heart. Elemental creatures can exist even if the Elemental Planes do not, but the denizens of those planes need new homes unless you’re dispensing with them entirely.

Inner Planes Traits

The Inner Planes have a variety of unique qualities described under their individual entries. Even given the general similarities of the Inner Planes, movement, vision, and combat can vary radically from plane to plane. The individual planar descriptions cover such situations.

Otherwise, the Inner Planes share the following traits.

• Normal, Heavy, or Subjective Directional Gravity: The Inner Planes have a variety of gravity traits. The Elemental Plane of Fire has the normal gravity trait, the Elemental Plane of Earth has the heavy gravity trait, and the mostly “empty” Elemental Planes of Air and Water have the subjective directional gravity trait, as do the Negative and Positive Energy Planes.

• Normal Time.

• Infinite Size.

• Alterable Morphic.

• Elemental and Energy Traits: Each Inner Plane has one of these traits according to its individual nature. The Elemental Plane of Air is air-dominant, for example, while the Negative Energy Plane is negative-dominant. Inner Planes you create yourself should have new elemental or energy traits to match. See the Elemental Plane of Cold and the Elemental Plane of Wood in the Appendix for two examples.

• Mildly Neutral-Aligned: Within the D&D cosmology, the Inner Planes have no affinity to particular alignments, though specific locations may have them. But regardless of alignment, the natives of the plane tend to be hostile to uninvited visitors.

• Enhanced Magic and Impeded Magic: Given the raw nature of the Inner Planes, some spells and spell-like abilities are enhanced while others are impeded. In general, spells that use the element or energy of that plane are enhanced, while those that use materials or energies opposite to the one dominant on that plane are impeded, while. The details of the enhanced magic trait differ from plane to plane (and from cosmology to cosmology). On some planes, spells and spell-like abilities are maximized or empowered, but on others they’re enlarged or extended.

Plane Opposing Element/Energy

Air Earth

Earth Air

Fire Water

Water Fire

Negative Positive

Positive Negative

Inner PlaneS Links

Within the D&D cosmology, the Inner Planes are unique, separate planes floating like islands on the Astral Plane. They can be accessed by means of gate and similar spells, but the Inner Planes are not coterminous to each other. This limited access keeps the Inner Planes mostly pure, except for islands of other elements.

The Astral Plane leads to the Inner Planes, so spells that use the Astral Plane can lead to the Inner Planes as well. Magic portals also reach the Inner Planes, and they normally connect to settled areas on those planes that have some degree of tolerance for travelers from elsewhere. Finally, vortices exist between similar locations on other planes. These natural weak spots in reality allow creatures to move easily from an Inner Plane to the Material Plane. The heart of a volcano often contains a vortex between the Material Plane and the Elemental Plane of Fire, and a similar relationship often exists between the Negative Energy Plane and the darklands within the Plane of Shadow.

Connecting Inner Planes

As noted in Chapter 2, you can create a cosmology that does not adhere to the Great Wheel. One variant is to allow your Inner Planes to meld into each other, so a traveler can physically move between the Elemental Planes of Fire and Earth. These “paraplanes” of mixed elements along the border have the traits of both adjacent planes, and natives of both planes live there. Creatures native to these paraplanes would have immunity protecting them from the basic dangers of both planes, but creatures from the more “pure” regions of the Elemental Planes would not.

Similarly, the Elemental Planes can merge with the Energy Planes in border areas. These “quasi-planes” would have traits of both the Elemental Plane and the Energy Plane. These regions could be especially violent, dangerous, and dramatic due to the nature of the Energy Planes. Regions close to the Positive Energy Plane would be extremely dynamic and active, as the infusion of positive energy makes everything more vibrant. Border regions close to the Negative Energy Plane tend to be drained of all life and color.

These border regions work if the borders between the Inner Planes are indistinct and gradual, with one element slowly giving way to another. There are other approaches that work just as well.

• Set Borders: The planes have hard edges. A cliff marks where the Elemental Plane of Earth ends, and a wall of water marks the boundary of the Elemental Plane of Water.

• Shifting Borders: The planes have edges that move back and forth, creating regions that share the traits of both Inner Planes, but only one set of traits applies at a time. Imagine a scarred landscape wracked by volcanic eruptions and lava flows when it lies on the Elemental Plane of Fire, and constant earthquakes when it lies on the Elemental Plane of Earth.

• Elemental Pockets: Regions of one plane erupt onto another plane. If a pocket of the Elemental Plane of Earth emerges onto the Elemental Plane of Fire, the earth suffers all the normal effects for being there, but a vortex to the Elemental Plane of Earth exists at the heart of the outgrowth. Such elemental pockets usually have a guardian from the original Elemental Plane or Energy Plane at the vortex.

In the D&D cosmology, certain planes are considered natural antagonists: Fire and Water, Earth and Air, and Positive and Negative. This does not have to be the case in your cosmology, and indeed there could be connections and borders between planes that might otherwise be thought of as opposites. The border between Earth and Air may be a perpetual duststorm, between Fire and Water a raging maelstrom of both elements, and between Positive and Negative a continual explosion of these diametrically opposed energies.

Inner PlaneS Inhabitants

The natives of the Inner Planes tend to be either elemental creatures or outsiders. Elemental creatures are made up of the property of that plane; a magmin is made of elemental fire clear through, while a belker is nothing but smoky air.

Elementals can mix two elements together. For instance, the thoqqua, which has both the fire and earth subtypes, is made of both. Cutting a thoqqua open would not reveal organs or living tissue (which is what you’d see with most outsiders), just more of its basic elemental essence.

In addition, elemental creatures are spontaneously generated from the material of the plane itself rather than being “born” in a more traditional sense. A whirlpool on the Elemental Plane of Water or a gathering of winds on the Elemental Plane of Air can achieve sentience and become a free-thinking part of its native plane. If slain on its home plane, such an elemental returns to its basic, unthinking elemental nature.

Outsiders are more complex beings and often have more complex societies. This aspect makes them more comprehensible to natives of the Material Plane. Outsiders who call an Inner Plane home are immune to the natural effects of that plane. They are resistant or immune to damage of that type—at least to a degree.

Elemental Plane of Air

It is as open as the eternal sky.

It as solid as a child’s breath.

It is falling forever.

The Elemental Plane of Air is an empty plane, consisting of sky above and sky below. Clouds billow up in bank after bank, swelling into grand thunderheads and dissipating into wisps like cotton candy. The wind pulls and tugs around the traveler, and rainbows glimmer in the distance.

The Elemental Plane of Air is the most comfortable and survivable of the Inner Planes, and it is the home of all manner of airborne creatures. Indeed, flying creatures find themselves at a great advantage on this plane. While travelers without flight can survive easily here, they are at a disadvantage.

Natural vortices connect the Elemental Plane of Air and the Material Plane, usually on high mountaintops or in the middle of severe weather conditions (such as the eye of a hurricane).

elemental plane of Air Traits

The Elemental Plane of Air has the following traits.

• Subjective Directional Gravity: Inhabitants of the plane determine their own “down” direction. Objects not under the motive force of others do not move.

• Normal Time.

• Infinite Size.

• Alterable Morphic.

• Air-Dominant.

• Enhanced Magic: Spells and spell-like abilities that use, manipulate, or create air (including those of the Air domain) are both empowered and enlarged (as if the Empower Spell and Enlarge Spell had been used on them, but the spells don’t require higher-level slots). A cloudkill spell would thus have its range doubled and its damage (to those it did not kill outright) increased by half. Spells and spell-like abilities that are already empowered or enlarged are unaffected by this benefit.

• Impeded Magic: Spells and spell-like abilities that use or create earth (including the summoning of earth elementals or outsiders with the earth subtype) are impeded. This includes spells of the Earth domain. These spells and spell-like abilities can still be used, but a successful Spellcraft check (DC 15 + level of the spell) must be made to do so.

Air Inhabitants

Most of the life on the Elemental Plane of Air is on the wing, and it is a realm where the swift and the maneuverable survive.

Most common on the plane are the elementals that have emerged from the winds and weather of the plane itself. These generally free-willed beings include air elementals and half-elemental analogs of many Material Plane creatures. Ice and smoke paraelementals dwell in the more extreme parts of the plane, in vast clouds of ash and among storms of ice and hail. (See Chapter 9 for the paraelementals and the half-elemental template.) Such beings consider the Elemental Plane of Air their own and do not hesitate to harass (at best) or destroy (at worst) travelers from elsewhere.

A small number of outsiders make the Elemental Plane of Air their home; the best-known are the djinn. The scavenging arrowhawks and omnipresent dust, air, and ice mephits can be found here as well.

Creatures from the Material Plane can be found here, especially if they have wings. But the plane’s lack of obvious ground tends to disorient and confuse many natives of the Material Plane, making them easy prey for more powerful Elemental Plane of Air natives. Material Plane creatures encountered on the Elemental Plane of Air include hippogriffs, pegasi, beholders, sphinxes, and sprites. Common birds and unintelligent fliers do not survive long on this plane.

The native language of the Elemental Plane of Air is Auran, a breathy, leisurely tongue that sounds like a long, slow exhalation. When other languages are needed, the Common language of the Material Plane is often used, and Celestial is sometimes used as well.

Movement and Combat

Movement on the Elemental Plane of Air is described in the section on subjective directional gravity in Chapter 1.

Creatures that have a fly speed have their maneuverability improved by one grade on the Elemental Plane of Air, from clumsy to poor, from poor to average, from average to good, and from good to perfect. In addition, any flying creature can dive, moving in the same fashion as other, nonflying creatures.

Air Combat

On the Elemental Plane of Air, a larger number of attackers may assault an target, being able to attack from above and below, as noted in the Combat in Three Dimensions sidebar in Chapter 1.

Characters might want to dive toward their opponents as a form of charge. If they do so, treat it as a regular charge (straight-line movement only, a +2 attack bonus, and a –2 penalty to Armor Class for 1 round). Alternatively, characters can simply plummet toward a helpless or stationary target. In this case, use the Falling Objects section in Chapter 3 of the Dungeon Master’s Guide, to determine damage from falling objects. Apply that damage to both attacker and target. A maximum of 20d6 points of damage can be inflicted in this fashion.

Features of the elemental plane
of air

For travelers arriving on the Elemental Plane of Air for the first time, the greatest danger is the panic of finding themselves in midair without even the sight of ground beneath you. Some travelers have plummeted to their deaths, never realizing where they were and how a simple thought could stop their descent. Setting the wrong direction as “down” can be fatal in such cases if there’s a solid object along the path of descent (and if you fall far enough, there always is).

But other than that risk, the Elemental Plane of Air offers no inherent danger. There are regions of extreme weather, but they are a danger to natives as well as visitors. Spells such as avoid planar effects that provide planar protection do not help against such storms.

On a long-term basis, obtaining food and water is a problem. Rainfall can provide water, but food is always scarce. Elemental creatures, made of the substance of the plane itself, tend to dissipate when slain, and real food is hard to come by. The djinn are welcome allies to many travelers from elsewhere, because they can create food, water, and wine.

Barring clouds, fog banks, rain, and other impediments to sight, vision on the Elemental Plane of Air is unaffected, as is darkvision. The entire plane is limned with a pearly radiance of no definite source, as if the base matter of the plane held its own inherent radiation.

Winds and Weather

The Elemental Plane of Air is constantly in motion, ranging from gentle breezes that tug on a traveler’s cloak to mighty tornadoes that spiral through the empty skies. The majority of the winds are light or moderate, and only in specific situations will winds be sufficiently large to impede or damage travelers.

The Weather Hazards section in Chapter 3 of the Dungeon Master’s Guide, provides rules for the effect of winds of various strengths. In almost all cases, creatures are airborne on the Elemental Plane of Air (so they are treated as one size smaller for the purpose of wind effects). Creatures that find something of sufficient size to hide on or behind avoid this penalty, but if blown away are thrown into the wind itself, taking damage each round until the wind dissipates.

The clouds themselves, common features on the plane, have the same effect as fog, obscuring all sight, including darkvision, beyond 5 feet. Creatures within 5 feet have one-half concealment, so attacks against them suffer a 20% miss chance. Arrowhawks and other scavengers often hide in clouds to ambush their prey better.

Extreme weather is also common on the Elemental Plane of Air, including snow, rain, sleet, hail, duststorms, thunderstorms, blizzards, and hurricanes. Despite the lack of objective gravity on the plane, rain does occur, falling for miles before dissipating and being swept up into new clouds.

Smoke Banks

Often the result of long-forgotten battles, clouds of choking smoke hang in the calmer regions of the plane, backwaters of the greater air currents. Occasionally they are swept up into great moving walls, but in general the smoke banks are relatively stationary. Large amounts of fire also generate smoke banks that hover around the source of the flame.

Characters who enter areas of heavy smoke are affected as noted in the Smoke section in Chapter 3 of the Dungeon Master’s Guide.

Flying Castles

The weightless nature, empty disposition, and hospitable environment makes the Elemental Plane of Air ideal for powerful individuals seeking privacy. These individuals include wizards and sorcerers who want uninterrupted time for long-term studies, clerics of all alignments escaping the threats of more dangerous planes, and even monasteries and libraries whose users seek solitude and reflection. Any chunk of rock or mineral large enough to support a building’s foundation is the site of some structure (or at least it has been in the past).

Given the nature of subjective gravity, the rooms within such a structure may all have the same direction of gravity, or the structure may be a crazy quilt of rooms with shifting gravitational directions. Often this depends on the needs of the users. Those who expect visitors provide a common “down” direction for reference.

Settlers on the Elemental Plane of Air have to provide their own method of acquiring food and water, so many strongholds are set up near gates and vortices that allow easy access to other planes. In addition, the wizards, clerics, and monks who make these floating fortresses their homes must make peace to some degree with the local elemental and outsider population, either by negotiation or force. Not all invaders do so successfully, and travelers may discover the empty towers and citadels of wizards whose flesh has been ripped from their bones by angry invisible stalkers, or whose strongholds are frozen solid after crossing a foul-tempered ice paraelemental.

Djinni Strongholds

The djinn are among the most accommodating of the outsiders that make the Elemental Plane of Air their native realm. They tend to settle the larger chunks of physical matter on the plane, shards of rock and earth ranging from a thousand feet to several miles across. Each of these islands has its own gravity, and the guests of the djinn move around as on the Material Plane.

A typical djinn community on the Elemental Plane of Air consists of 3d10 of these creatures (some of whom have undoubtedly earned levels in character classes), 1d10 jann, and 1d10 elemental creatures of low intelligence who act as servants, pets, or guardians. The most powerful of the djinn in the stronghold is known as the sheik. The sheik may or may not be a noble djinni.

Such strongholds are often nothing more than opulent pleasure domes, but the djinn also raise livestock (often horses for racing) and maintain gardens and fountains.

Djinn gather strongholds into larger, allied confederations. In case of an attack, a stronghold sends one of its members to the nearest allied stronghold, which in turn sends two more messengers to its allies. In a short time, a horde of djinn have been rallied for the fight. As a result, successful attacks against djinni strongholds must be rapid strikes.

Powerful caliphs rule the confederations of djinni strongholds, with each caliph holding titular sway over all strongholds within two days’ flight. These caliphs, in turn, swear fealty to grand caliphs. The most prestigious and puissant of these grand caliphs dwells in the Citadel of Ice and Steel, advised by all manner of sheiks, emirs, beys, and maliks. This citadel is a constructed thing, made of magic steel and ice that is cool to the touch but harder than stone.

The Citadel of Ice and Steel consists of level upon level of gardens, courts, and labyrinths. It is a palace without stairs, and visitors who can’t fly get genie guides to escort them through the citadel. Smaller citadels orbit the Citadel of Ice and Steel, each the home of a trusted advisor or powerful lesser caliphs. At the heart of the citadel is said to be a prison cell for the grand caliph’s greatest enemy. This being’s crime and identity is unknown, and the unlit cell is protected from planar access and magical tampering.

Air Encounters

The Elemental Plane of Air is continually aloft. Most of the creatures found within are comfortable while airborne, either as natives of this plane or as creatures that naturally fly. Even creatures that require continual action to fly, such as birds, learn to sleep aloft on the Elemental Plane of Air.

The table below is suitable for typical travelers, but the DM can also use it as a springboard for encounter tables for specific areas by adding new creatures or changing the percentages.

On a d% result of 96–100, characters encounter something on Table 6–1: Elemental Plane of Air Encounters. Roll once per hour.

Elemental Plane
of Earth

It is a place of hidden riches.

It is a wall against all foes.

It is a grave for the greedy.

The Elemental Plane of Earth is a solid place made of rock, soil, and stone. The unwary and unprepared traveler may find himself entombed within this vast solidity of material and have his life crushed into nothingness, his powdered remains a warning to any foolish enough to follow.

Despite its solid, unyielding nature, the Elemental Plane of Earth is varied in its consistency, ranging from relatively soft soil to veins of heavier and more valuable metal. Striations of granite, volcanic rock, and marble interweave with brittle crystal and soft, crumbling chalks and sandstones. Thin veins of gemstones, rough and huge, can be found within the plane, and these unpolished jewels often lead the greedy to this plane in the hopes of picking them up with minimal effort. Such prospectors often meet their match in the natives of the Elemental Plane of Earth, who feel extremely attached (sometimes literally) to parts of their home.

The Elemental Plane of Earth is a place hostile to life from the Material Plane, but unlike the Elemental Plane of Fire, it is not actively hostile. Rather, it is uncaring, unconcerned about the motes of life that move through it and around it. It is solid stone, as patient as the earth itself. And it has all the time in the universe.

Elemental plane of earth Traits

The Elemental Plane of Earth has the following traits.

• Heavy Gravity: The penalties of the heavy gravity trait apply to all creatures, native and visitor, on the plane.

• Normal Time.

• Infinite Size.

• Alterable Morphic.

• Earth-Dominant.

• Enhanced Magic: Spells and spell-like abilities that use, manipulate, or create earth or stone (including those of the Earth domain) are both empowered and extended (as if the Empower Spell and Extend Spell had been used on them, but the spells don’t require higher-level slots). A xorn movement spell would thus have its duration doubled. Spells and spell-like abilities that are already empowered or extended are unaffected by this benefit.

• Impeded Magic: Spells and spell-like abilities that use or create air (including the summoning of air elementals or outsiders with the air subtype) are impeded. This includes spells of the Air domain. These spells and spell-like abilities can still be used, but a successful Spellcraft check (DC 15 + level of the spell) must be made to do so.

Earth Inhabitants

Much of life on the Elemental Plane of Earth is unknown to travelers from the Material Plane, due at least in part to the nature of this Inner Plane. Most visitors spend time only in the caverns and tunnels that snake through the solid world of the plane, so creatures that live deep in the heart of the plane are unknown and unguessed-at.

Elementals are sentient parts of the plane itself. They move effortlessly through the mix of rock and soil that makes up the Elemental Plane of Earth. Some creatures are analogous to those of the Material Plane, while others reflect the raw power of their elemental form.

Earth elementals are uncomfortable with open spaces. On their home plane they will, unless otherwise restrained or driven off, collapse tunnels, rifts, and caverns that snake through their realms.

The outsiders who live on the plane oppose this elemental destruction because they seek trade with other planes and want their homes on the Elemental Plane of Earth to remain hospitable. Dao outposts, for example, are continually vigilant against the natural and sentient hazards of their plane, protecting spaces open enough to allow them to deal with their fellow genies and other travelers. Mephits also seek such clear spaces and are as common as vermin in settlements on the Elemental Plane of Earth. Creatures that have the ability to move through the earth, such as xorn, care neither one way nor the other for such open regions within their realms.

The Elemental Plane of Earth is also home to creatures with a natural affinity toward earth and stone, denizens who are comfortable in tunnels of their own carving. Dwarves and some dragons live here, as do larger creatures such as stone giants and the occasional gargoyle (though they rarely get to stretch their wings and fly very far on this plane). Such creatures need open spaces to survive, so they often ally themselves with more powerful native races.

The native tongue of the Elemental Plane of Earth is Terran, a deep rumbling tongue that vibrates through the listener like a tremor. Those natives who deal with visitors may speak additional languages, though most feel no need to do so.

Movement and Combat

Two kinds of movement are possible through the Elemental Plane of Earth: digging and walking through the tunnels and caverns. Digging is a tiring activity, done at the rate of 5 feet per 10 minutes (but see the Digging Your Way Out sidebar). Moving through passages is like normal movement and bears all the perils of exploring caves on the Material Plane.

Individuals with the ability to move like a xorn through solid objects do not become intangible when they move this way. Rather, they move like fish through water, allowing the earth to close behind them in their wake. Such creatures do not normally leave a tunnel behind for others to follow unless digging at the speed and manner above.

An astrally projecting traveler whose form manifests on this plane gains the ability to move through the solid rock in the same fashion as an earth elemental. This ability only applies on the Elemental Plane of Earth.

Earth Combat

Except as noted for the elemental traits, combat is normal on the Elemental Plane of Earth. A traveler using a xorn movement spell or similar ability can be attacked normally and might face attacks from assailants that can move in a similar fashion (see Combat in Three Dimensions in Chapter 1).

Features of the elemental plane
of earth

For the traveler, the greatest danger on the Elemental Plane of Earth is being accidentally caught and suffocated within solid earth. Travelers who manifest in the caverns and other “clear areas” of the plane are safe from that danger (unless a cave-in occurs), but a traveler who suddenly manifests randomly on the plane runs the risk of suffocation and speedy burial.

Even creatures that do not need to breathe may still find themselves trapped in the rock and soil, unable to extricate themselves. In such cases they must wait for rescue by an outside source, and they may fall prey to starvation and dehydration.

At the DM’s discretion, those who wind up buried in an area of relatively loose soil on the Elemental Plane of Earth can start digging a chamber for themselves (taking about 10 minutes to clear a 5-foot cube). From there they have to choose a direction and start digging, hoping to find an open cavern.

A spellcaster trapped in solid earth can use only spells that do not require a somatic component, and the only foci and material components that may be used are those at hand. Verbal components are unaffected.

For those trapped on a long-term basis, starvation and dehydration become threats. The elemental life forms are part of the plane itself and thus inedible. The outsider natives of the Elemental Plane of Earth that require normal sustenance often have their own permanent communities to draw upon. Except in such areas, the ever-grinding motion of the plane’s soils prevents anything from taking root long enough to blossom—even if it had enough light to do so.

Travelers trapped in the rocky state of the plane are effectively blind until they can reach a space large enough to cast a spell or light a torch. Even then, the Elemental Plane of Earth is by its nature as dark as the deepest cave—there is no sky or sun here at all. Darkvision functions normally in the twisting passages of the Elemental Plane of Earth, but those without it must provide their own light source.

There are luminous gems and crystals found naturally within the plane that may provide light (usually as bright as a candle, large deposits are the equivalent of a torch). Such discoveries are usually signs of recent or present occupation of the area by other inhabitants.

Special Discoveries

For every 8 hours (at most) that a character or group of characters spends digging through the plane, there is a 10% chance of coming across something of interest. If the d% roll indicates a discovery sometime in the next 8 hours, then roll 1d10 to determine what the discovery is (see the table below) and roll 1d8 to determine how many hours pass before the discovery.

1d10 Discovery

1–4 Elemental pocket

5–8 Metal seam

9 Gem seam

10 Fossil

Elemental Pocket: Most adventuring on the Elemental Plane of Earth takes place in the clear spaces of the plane, those parts that are not earth itself but the intrusions of other planes onto the Elemental Plane of Earth. Most common are caverns worn by nonnative water and tunnels carved by living things. The plane itself moves slowly, like a thick batter, and it eventually fills these in.

A more durable kind of clear space is an elemental pocket from another plane, a place where another plane emerges onto the Elemental Plane of Earth. These regions are dangerous if broken into, because they can surge wildly into the surrounding areas, immersing them completely with that element. An elemental pocket of water floods an area, while an elemental pocket of fire subjects those within to the dangers of being on the Elemental Plane of Fire.

Pockets normally extend 20 feet from the breach point. In some places, the area around an elemental pocket has been carefully mined, and these areas may be still be inhabited by natives of the emerging plane.

Metal Seam: This type of deposit is usually a precious metal on the Material Plane, such as gold, silver, or platinum. A typical seam produces 1,000 gp per hour’s digging for 4d10 hours before giving out.

Gem Seam: These smaller but more valuable discoveries produce rough, uncut gems. Such a deposit can net 2d10 gems. Successful use of the Craft (gemcutting) skill can yield gems of great value. Determine the value of the finished product by using Table 7–5: Gems in Chapter 7 of the Dungeon Master’s Guide.

Fossil: This is a generic term for objects and creatures (living or dead) that have been trapped in the stone until discovered by prospectors or explorers. When someone digging through the plane hits a fossil, roll a random encounter on the table of your choice from the Dungeon Master’s Guide for the appropriate challenge level. If the creature is one that would not survive long-term burial on the Elemental Plane of Earth, the characters find its body instead (and any treasure on it). If it is a creature that might survive such a period of entombment, such as a construct or a corporeal undead, then the discoverers have a new problem on their hands.

Great Dismal Delve

The most civilized race on the Elemental Plane of Earth is the dao (as they will undoubtedly tell you). These genies are found in a number of communities and are often at odds with the native elemental life because the dao continually desire to deal with extraplanar races. The greatest of the dao communities is the Great Dismal Delve, also known as the Great Mazework. It is here that the greatest leader of the race makes her home.

The delve itself is a maddening maze of passages, memorized by the dao but confusing to the traveler. The dao and their slave races live here in dark splendor, eagerly mining gems for trade. Slaves, often the losers in bets and bargains made with the dao, build and rebuild passages, fend off elemental attacks, and are otherwise slowly worked to death by their uncaring masters.

Glowing crystals line the Great Dismal Delve, and great vaults are set with them in star patterns unlike any seen on the Material Plane. Food is grown here as well, mostly luminous fungus that thrives in the darker areas. This smelly, bad-tasting food primarily feeds the slaves. The dao themselves eat and drink only for the sensation and can survive as easily on rocks as on anything else. Some have such strange tastes that they willingly consume rare gems, thinking them delicacies.

The Great Dismal Delve spans a number of large, natural caverns that are tectonically unstable. Earthquakes are frequent occurrences, which keeps the slaves busy within the continentwide Delve.

The connections and passages of the Great Dismal Delve link up with a bewildering array of portals leading to other Inner Planes, the subterranean reaches of some of the Outer Planes, and the deepest dungeons of the Material Plane. It is rumored that somewhere within the Great Dismal Delve is a freestanding gate to almost every secret location within the D&D cosmology.

The dao encourage this rumor and make their passages available to planar travelers who crave secrecy in their comings and goings. The only thing keeping the Great Dismal Delve from being more a popular destination is the dao’s own devious nature. The dao assume that everyone else is as untrustworthy as they are, and they keep a long list of grudges against anyone, deity or mortal, who looks at them sideways. As a result, many of the most powerful beings in the D&D cosmology avoid the Great Dismal Delve.

Earthquakes

The Elemental Plane of Earth is constantly in motion. Usually this motion is a slow, grinding process that fills in the caverns and tunnels made by those who have passed before. Sometimes the motion is much more sudden and dangerous.

Those caught within the area of an earthquake (usually a 150-foot radius) suffer the effects of an earthquake spell. In addition, characters in caverns or passages must make Reflex saves (DC 17) or wind up in the bury zone of a cave-in (see Cave-Ins and Collapses in Chapter 4 of the Dungeon Master’s Guide). Characters buried by loose soil and rock must either dig themselves out or be extricated by their allies.

Earth Encounters

The Elemental Plane of Earth is place of great mass and solidity. Creatures that can’t burrow and lack the xorn’s ability to pass through the earth are only encountered within tunnels, caverns, or other pockets that dot this solid plane.

The table below is suitable for typical travelers, but the DM can also use it as a springboard for encounter tables for specific areas by adding new creatures or changing the percentages.

On a d% result of 96–100, characters encounter something on Table 6–2: Elemental Plane of Earth Encounters. Roll once per hour.

Elemental Plane of Fire

It is a plane continually ablaze.

It smells of burning flesh and ashen dreams.

It is flame incarnate.

Everything is alight on the Elemental Plane of Fire. The ground is nothing more than great, evershifting plates of compressed flame. The air ripples with the heat of continual firestorms, and the most common liquid is magma, not water. The oceans are made of liquid flame, and the mountains ooze with molten lava. It is a crematorium for the unprepared traveler and an uncomfortable spot even for the dedicated adventurer.

Fire survives here without need for fuel or air to burn, but flammables brought onto the plane are consumed readily. The elemental fires seem to feed on each other to produce a continually burning landscape.

elemental plane of Fire Traits

The Elemental Plane of Fire has the following traits.

• Normal Gravity: The “ground” beneath one’s feet is made of heavier flame, ash, and debris, but it provides footing similar to the ground on the Material Plane.

• Normal Time.

• Infinite Size.

• Alterable Morphic.

• Fire-Dominant.

• Enhanced Magic: Spells and spell-like abilities with the fire descriptor are both maximized and enlarged (as if the Maximize Spell and Enlarge Spell had been used on them, but the spells don’t require higher-level slots). A fireball spell would thus deal maximum damage (although many of the plane’s natives are immune to fire damage). Spells and spell-like abilities that are already maximized or enlarged are unaffected by this benefit.

• Impeded Magic: Spells and spell-like abilities that use or create water (including the summoning of water elementals or outsiders with the water subtype) are impeded. This includes spells of the clerical Water domain. These spells and spell-like abilities can still be used, but a successful Spellcraft check (DC 15 + level of the spell) must be made to do so.

Fire Inhabitants

Despite being one of the most hostile of the Inner Planes, the Plane of Fire is also one of the most vibrant and populated. A number of elementals, outsiders with the fire subtype, and fire-using creatures may all be found here.

Elementals are sentient pieces of the plane itself, moving with something that resembles volition and purpose. They include elemental analogs of creatures of the Material Plane, as well as the fire elementals known to spellcasters through the various summon monster spells. Such elementals normally have no love of fleshy, cooler creatures, and many attack merely to burn them and feed off the flames.

Outsiders such as efreet, azers, and salamanders have more organized societies. They often have large settlements, the best-known of these being the efreeti City of Brass. Outsiders tend to be (at least slightly) more hospitable to outsiders, and several communities go out of their way to accommodate travelers.

Fire-using creatures call the Elemental Plane of Fire home as well, usually residing near elemental pockets and vortices that lead to their home planes. Creatures that are immune to fire, such as devils (but not demons or celestials), may also be found at such locations. There is regular traffic in information, goods, and prisoners between the City of Brass and the Nine Hells.

The native language of most inhabitants of the Elemental Plane of Fire is Ignan, a sharp, hissing and clicking language. Those natives who deal with other planes may speak additional languages. Infernal and the Common tongue of the Material Plane are often spoken in such cases.

Movement and Combat

The Elemental Plane of Fire has a relatively firm surface, making ground-based movement akin to walking across flaming coals. The coals themselves are only slightly cooler pieces of elemental fire, and often a traveler sinks ankle-deep into the flaming mire of the plane.

Flying creatures find the atmosphere above this surface to be thin but usable. Nonnatives find their fly speed halved and maneuverability reduced by one grade when flying on the Elemental Plane of Fire.

Creatures with the ability to move through solid objects (such as xorn) are similarly reduced to half their normal speed when passing through the ever-changing crust of the Elemental Plane of Fire.

The surface of the plane moves slowly, flowing as a river of magma would, so permanent structures are few and far between. A traveler may find it wise to hire a native guide (either outsider or elemental) to navigate through the ever-changing landscape of the Elemental Plane of Fire.

Fire Combat

Other than the hazards of the plane itself, there is no additional effect on combat on the Elemental Plane of Fire.

Features of the elemental plane
of fire

The greatest danger on the Elemental Plane of Fire is its fire-dominant trait. The heat of the plane, the omnipresent flames, and the hot, toxic smoke of the air are all represented in the effects of this trait on objects and living creatures. Creatures on the Elemental Plane of Fire take 3d10 points of damage and risk catching on fire each round they remain on the plane. But a traveler who has brought the proper spells or magic items to ward against such damage can survive in the short term on the plane.

Food and drink may prove a problem in the long term. The elementals (including elemental versions of Material Plane creatures) are made of the material of the plane itself. They don’t eat, and they return to their basic elemental nature if slain. Outsiders from the Elemental Plane of Fire can survive on flame itself in addition to “normal” food, so they rarely stock their larders for visitors. Such food is always served charred, burnt to a crisp, or otherwise well done, and the drink, whether water, wine, or ale, arrives piping hot.

The Elemental Plane of Fire is continually bathed in light. The ground, the air, the structures, and even some of the natives radiate flame continually. The impediment to vision is not the brilliance, however, but rather the effects of the heat and the continually smoking atmosphere. The air ripples because of the heat, so mirages dance at the edge of an observer’s vision, and the true nature of the land is concealed except for the area closest at hand.

The smoky atmosphere limits normal sight to a range of 120 feet. Magical vision granted by items or spells can extend that range. Creatures native to the Elemental Plane of Fire with the elemental (fire) or outsider (fire) type and subtype can see up to 240 feet.

Darkvision does not function on the Elemental Plane of Fire, except in those rare places where natural darkness can be found—perhaps the palace of the sultan of the efreet in the City of Brass.

Other senses are unaffected by the Elemental Plane of Fire, though the continual crackling of the flames provides a –2 circumstance penalty on Listen checks in most places.

The City of Brass

The City of Brass is populated by powerful efreet, and is considered by many efreet to be their home and their capital. Efreet may be found elsewhere on the Elemental Plane of Fire, but even far-flung settlements owe fealty and allegiance to the grand sultan who rules the City of Brass from his burning palace. The grand sultan is said to be an efreeti of singular power and prowess, and is advised by all manner of maliks, beys, and emirs. His direct servants, both in the city and on the Material Plane, are six pashas of considerable power.

The city itself is cradled in a brass hemisphere forty miles across, floating above a plate of cracked obsidian at the heart of the Elemental Plane of Fire. Stairs of burning basalt and rivers of flame stream up from the surface below to the well-armed gates of the city. The city walls may be reached by flying creatures, but the efreet take a dim view of interlopers who refuse to present themselves at one of the city’s gates.

The City of Brass is the best known location on the Elemental Plane of Fire and is also the most likely to be visited by travelers from the Material Plane. Within the bounds of the city, vision is normal, and the painful nature of the plane is suppressed at the will of the grand sultan. Whether the suppression of the plane’s great heat comes from the grand sultan’s natural ability, an arrangement with another powerful force, or a magic artifact is unknown. At the grand sultan’s whim, this protection can be revoked, exposing the city to the natural trait of the plane.

The City of Brass also has the mildly evil-aligned trait. Good-aligned creatures within the City of Brass suffer a –2 penalty on all Charisma-based checks and skills. This is due in part to the nature of the efreet within the walls, but the city also has a number of freestanding gates leading to the Nine Hells of Baator. Devils are common within the walls of the City of Brass, either on missions for their infernal masters or bringing tribute and gifts to the grand sultan’s court.

At the center of the city are its tallest towers and greatest fountains of flame. Here is the Burning Palace of the Grand Sultan of All the Efreet, where he rules from the Charcoal Throne. It is said that within the great palace are wonders beyond belief and treasure beyond counting. But here also is found death for any uninvited guest who seeks to wrest even a single coin or bauble from the treasure rooms of the grand sultan.

Steam Clouds

Heated gas and smoke comprise the atmosphere above the surface of the Elemental Plane of Fire. Clouds of superheated steam billow across the fiery landscape. Steam clouds are hard to discern among the smoke and shimmering vapors of the ignited atmosphere, so a traveler can become trapped within such a cloud without knowing it. Most steam clouds are high enough above the surface that they pose a hazard only to creatures in flight. Natives such as the efreet can sense a change in the wind that precipitates a steam cloud and thereby avoid the cloud if they so desire.

A steam cloud deals 1d10 points of fire damage per minute to those caught within it, in addition to any other damage caused by the environment. The steam condenses on surfaces as well as in burning drops. A typical steam cloud has a 100-foot radius, though one can be as large as ten times that size. A cloud drifts about 120 feet per minute, naturally dissipating in 1d10 hours.

Rains of Ash

Rains of hot ash pose the same perils to those on the ground that steam clouds pose to those in the air. Such rains usually appear as a darkening on the horizon that moves in like a summer thunderstorm.

Those caught in an ash rain take an additional 1d10 points of fire damage each round in addition to the natural damage of the Elemental Plane of Fire. Creatures immune to fire are unaffected. Ash rains are sporadic and last 2d10 minutes before drifting off or burning themselves out.

Magma Rivers and Firefalls

Most of the Elemental Plane of Fire consists of slow-moving solid flame, but there are faster-moving, hotter regions. These rivers of flame and magma pour through the ductile landscape of the Elemental Plane of Fire. Magma rivers are incredibly hot, dealing an additional 20d10 points of fire damage to those who enter them. Creatures immune to fire are unharmed by these torrents, but it is possible for a creature otherwise immune to flame to drown in such a river (as a Material Plane creature might drown in a river there).

Often these magma rivers crash over cliffs, forming great firefalls that are spectacular to behold. Such falls of liquid flame often breach the areas between the planes in a natural vortex, leading to similar areas on the Material Plane (such as the center of a volcano crater). Travelers desperate to escape the Elemental Plane of Fire who have made the proper precautions might seek out these natural portals to make good their departure.

Fire Encounters

Despite its hostile nature, the Elemental Plane of Fire hosts diverse creatures and phenomena. It is the home of creatures made of the planar material itself, outsiders that thrive in its superheated lands, and even creatures of the Material Plane that are immune to fire.

The table below is suitable for typical travelers, but the DM can also use it as a springboard for encounter tables for specific areas by adding new creatures or changing the percentages.

On a d% result of 96–100, characters encounter something on Table 6–3: Elemental Plane of Fire Encounters. Roll once per hour.

Elemental Plane
of Water

It is an ocean without a surface.

It is domain of current and wave.

It is a bottomless depth.

The Elemental Plane of Water is a sea without a floor or a surface, an entirely fluid environment lit by a diffuse glow. It is one of the more hospitable of the Inner Planes once a traveler gets past the problem of breathing the local medium.

The eternal oceans of this plane vary between ice cold and boiling hot, between saline and fresh. They are perpetually in motion, wracked by currents and tides. The plane’s permanent settlements form around bits of flotsam and jetsam suspended within this endless liquid. Even these settlements drift on the tides of the Elemental Plane of Water.

elemental plane of Water Traits

The Elemental Plane of Water has the following traits.

• Subjective Directional Gravity: The gravity here works similar to that of the Elemental Plane of Air. But sinking or rising on the Elemental Plane of Water is slower (and less dangerous) than on the Elemental Plane of Air.

• Normal Time.

• Infinite Size.

• Alterable Morphic.

• Water-Dominant.

• Enhanced Magic: Spells and spell-like abilities that use or create water are both extended and enlarged (as if the Extend Spell and Enlarge Spell had been used on them, but the spells don’t require higher-level slots). A water breathing spell would thus last 4 hours per level, rather than 2 hours per level. Spells and spell-like abilities that are already extended or enlarged are unaffected by this benefit.

• Impeded Magic: Spells and spell-like abilities with the fire descriptor are impeded. This includes spells of the Fire domain. These spells and spell-like abilities can still be used, but a successful Spellcraft check (DC 15 + level of the spell) must be made to do so.

Water Inhabitants

The Elemental Plane of Water is relatively benign for an Inner Plane and is home to a large number of native elementals, water-breathing outsiders, and creatures from other planes that can survive in its watery seas.

Elementals are discrete and separate manifestations of the plane itself, granted sentience and mobility from magic or natural forces. These include the water elementals summoned by spellcasters and elemental versions of Material Plane creatures. Such creatures tend to be at least semiliquid and mimic seagoing beasts and monsters of the Material Plane.

Many water-breathing outsiders also make the Elemental Plane of Water their home. These include such transient beasts as the tojanida and the mephit, as well as more settled groups such as tritons and marid genies. In general, water-breathing outsiders found on the Elemental Plane of Water tend to be playful and cruel, not hesitating to torment (and drown) interplanar visitors who rely on magic spells or items to survive on their plane.

Finally, water-breathing creatures from other planes may be found on the Elemental Plane of Water. Fish, crustaceans, cephalopods and most sea-dwellers live on this plane, but not air-breathing ocean-dwellers such as whales and dolphins. The Elemental Plane of Water is hospitable to both freshwater and saltwater species, though each type has its own regions to inhabit. Monstrous aquatic creatures such as the kraken and aboleth may be found here as well.

Portals seem to be common between the Elemental Plane of Water and oceans on the Material Plane, and rarer portals connect to large bodies of water on other planes. Both of the great rivers of the Outer Planes, the Styx and the Oceanus, contain vortices to the Elemental Plane of Water. Tritons and marids in particular make use of the vortices, and settlements of these creatures are usually found near permanent portals.

Natives of the Elemental Plane of Water speak Aquan, a flowing, subtle language filled with double meanings and hidden puns. Those dealing with other planes speak other languages to facilitate their dealings: Common, Infernal, Abyssal, and Celestial are frequent choices.

Movement and Combat

The Elemental Plane of Water has no set directions, so travelers can move about in a fashion similar to movement on the Elemental Plane of Air. Rather than falling, a traveler may choose to rise or sink.

While a traveler may choose which way is up, whether she rises or sinks depends on whether she would rise or sink normally. Characters carrying less than 5 pounds of gear rise headfirst, but others sink feetfirst. Both do so at the same rate: 15 feet the first round, then 30 feet each round thereafter. The resistance of the water prevents the great speeds found on the Elemental Plane of Air and elsewhere, so a sinking or rising character takes no damage from striking an object.

In addition to moving about by sinking or rising, travelers can swim normally. If a solid surface is available, they can walk. Those with fly speeds can fly at half their normal rate, and their maneuverability is reduced by one grade.

There are almost no static physical locations on the Elemental Plane of Water, because even the largest communities drift on the currents of the plane. These include portals that lead elsewhere, and established communities may drift along with these vortex entrances. Travel between two communities on the Elemental Plane of Water often requires divination magic. Alternatively, travelers can hire a local guide knowledgeable in the currents and tides of the plane to figure out where a particular community or portal has drifted to. Tritons and marids make suitable guides, and they tend to treat fleshy travelers from the Material Plane better than elementals and other outsiders do.

Water Combat

Water impedes combat on the Elemental Plane of Water, just as it does beneath the surface of a Material Plane ocean. When creatures are involved in combat, the following rules apply:

• Creatures without a swim speed (or a freedom of movement spell or similar effect) suffer a –2 penalty on attacks and damage underwater.

• Further, any slashing weapon, blunt weapon, claw or tail attack also deals half damage (subtract 2, then divide the remainder by 2, rounding down), with a minimum of 1 point of damage dealt. The freedom of movement spell negates this penalty.

Features of the elemental plane of water

The Elemental Plane of Water holds but one great immediate danger, and that is the fluid nature of the plane itself. Unless a traveler can breathe water or has no need to breathe, any visit to the Elemental Plane of Water must be brief. Those unable to breathe must hold their breath while on the plane and run the risk of drowning, as detailed in The Drowning Rule in Chapter 3 of the Dungeon Master’s Guide.

Creatures made of fire (such as fire elementals) take 1d10 points of damage each round on the Elemental Plane of Water, because it has the water-dominant trait. Creatures with the fire subtype are very uncomfortable on the plane.

A great difference between the Elemental Plane of Water and other watery domains is a lack of pressure. In Material Plane oceans (and some others), the pressure of the water increases with depth. The water pressure can grow strong enough on the Material Plane to crush the life out of creatures and bend steel. But the pressure on the Elemental Plane of Water is no worse than a just few feet underwater in a Material Plane ocean, so there are no dire consequences.

Long-term survival on the Elemental Plane of Water is fairly easy. Obtaining water is obviously not a problem, though its purity and salinity may pose some difficulties in specific areas. The abundance of sea life in the plane is enough to satisfy any traveler with a taste for fish.

A vague, dim glow that issues from all sides illuminates the seas of the Elemental Plane of Water. This glow gives everything a blue-green aura, but limits clear vision. Normal vision, including darkvision, is limited to 60 feet. Clouds of silt, algae, and other detritus may limit sight even further.

Hot Spots and Ice Pockets

The bulk of the Elemental Plane of Water is within a comfortable temperature range, like ocean temperatures in warm or temperate coastlines on the Material Plane. There is no inherent temperature danger to travelers in areas that are within this range.

However, in spots the temperature changes dramatically. Hot spots raise nearby water to the boiling point, dealing 1d10 points of fire damage to those caught too close. The warmest of hot spots may have vortices to the Elemental Plane of Fire, and in these regions flames may briefly flicker before being inundated by the endless water.

Similarly, cold regions drift on the currents, some so cold that they sap the life out of those caught within. Unless otherwise protected, creatures take 1d6 points of cold subdual damage per minute within such an area. At the heart of these regions solid ice may be found, and there wander such cold-loving creatures as ice paraelementals.

Hot spots and ice pockets are usually no smaller than 300 feet across, and ones of a mile or more across have been reported. Movement is unaffected within these regions.

Such areas are hard to spot visibly, but the temperature changes around their edges are gradual. Creatures usually know of the approach of a hot spot or cold pocket 1d10 minutes before it starts dealing damage. Under normal situations, this is sufficient time to swim for more moderate waters.

Currents, Whirlpools, and Bores

Most of the Elemental Plane of Water swirls with a dizzying tangle of currents, moving the various fixed locations around with slow ease. Settled areas are aware of the course and heading of other settlements, though the distances may become insurmountable and communities lost to each other through the eternal sea.

Some currents are stronger than others. Strong currents may drag travelers in a particular direction at up to 120 feet per minute (roll 2d6¥10 to determine the current’s strength in feet per minute). Travelers must be able to move faster than the current to make progress in the opposite direction.

Some currents pose a physical danger. Whirlpools are localized areas formed by counterflowing currents that suck everything within 1d10¥30 feet into a tightening spiral. Those caught within a whirlpool must make a Swim check (DC 15) or take 1d6 points of damage from the buffeting current. Make this check every round. Those caught in a whirlpool can escape it with a second successful Swim check (DC 15) or automatically after 2d6 rounds.

Some 30% of whirlpools have vortices at their bases, and creatures sucked in are ejected on some other plane, either on the Material Plane or on another plane that has an area with the water-dominant trait. Make a Reflex save (DC 19) for anyone caught in the whirlpool for each round after the sixth to avoid being sucked into the vortex. The DM determines where the vortex leads.

The most dangerous currents are tidal bores, great fluid avalanches that course through the plane, spreading destruction in their wake. Anyone caught in a tidal bore must succeed at a Swim check (DC 20) or take 2d10 points of damage. In any event, creatures hit by a tidal bore are dragged miles away by the force of the water.

Red Tides

A dangerous contagion has infected patches of water where red tides occur. Red tides range from a mere 60 feet across to areas large enough to comprise entire seas of pestilence. Those who inhale the deadly water or whose unprotected eyes are exposed to it may fall victim to blinding sickness, as described in Disease in Chapter 3 of the Dungeon Master’s Guide. Unlike with most diseases, the initial Fortitude save to avoid infection must be made each minute a character remains in a red tide.

Weeds and Coral

Balls of seaweed and coral float through the Elemental Plane of Water, growing in all directions equally and resembling planets of living plant life. These spherical beds are often the lairs of outsiders native to the plane, especially tritons. The waters around weed and coral spheres frequently have excellent fishing grounds, so sometimes marids build outposts nearby.

Marid Communities

Marids are a fiercely independent race, so the “marid empire” on the Elemental Plane of Water is really a large collection of semi-independent strongholds, all of which swear fealty in varying degrees to the padishah of the marid. Often that degree of fealty is determined by the proximity of the stronghold to the Citadel of Ten Thousand Pearls or the presence of agents of the padishah. All marids claim nobility of some kind, and the plane is filled with shahs, atabegs, and mufti.

A typical marid stronghold is tied to some type of jetsam, usually a bit of solid matter or even a weed bed. Usually 2d10 marids are found in such a community, with a variety of elemental servants and jann, as well as mortals who have lost bets, sought favors, been chosen as favorites. or otherwise wound up enslaved by the (relatively) benign marids. They have little use for evil creatures, even those that breathe water, and marids are frequently at war with the evil denizens of the Elemental Plane of Water.

The Citadel of Ten Thousand Pearls is the greatest of marid communities and the seat of the Coral Throne. From this court emanates the wise rulership of the Great Padishah of the Marid, the Keeper of the Empire, the Pearl of the Sea, the Parent of the Waves, the Maharaja of the Oceans, Emir of All Currents, and so forth. This citadel, set atop a free-floating coral reef, is bedecked with all manner of towers and halls carved from living shell and ringed with luminous, glowing pearls. About two hundred marids make the citadel their home, all of them nobility. Each marid has a set of personal servants, bringing the nonmarid population of the citadel to about a thousand.

The court of the great padishah is filled with intrigue and espionage because each marid has the heartfelt belief that he or she truly deserves to sit atop the Coral Throne. Assassinations are common, as are palace revolutions and exiles. The marids are individually the most powerful of genies, but their strong wills and high opinions of themselves prevent them from banding permanently under any one leader.

City of Glass

For travelers with less of a taste for palace intrigue, the City of Glass is an ideal gathering spot on the Elemental Plane of Water (especially for travelers who breathe air). Located at a stable collection of portals to other planes (stable in that they do not move in relationship to each other), the City of Glass consists of a great sphere of unbreakable glass, half filled with water. Visitors enter the city through any number of openings along the water side, or through magical portals in the air-bubble half. Many buildings cross the boundary between air and water; there are buildings filled with water in the air half, and buildings equally stocked with air beneath the water’s surface. By mutual agreement of the city’s resident, “down” is toward the water half of the sphere.

The City of Glass is a cosmopolitan collection of traders, travelers, and expatriates from other planes. Its denizens are primarily from the aquatic races of the Material Plane, including merfolk, aquatic elves, kuo-toas, lizardfolk, locathahs, and sahuagin. It is ruled by a council of longtime residents, no two of whom may be of the same race.

The City of Glass is a merchant’s freeport and actively encourages trade. Mercanes may be found within its borders, along with marids, dao, and human traders. Several of its portals lead back to the Material Plane, and it is said that in secret places within the city, there are portals to other planes as well.

Historians note that the “unbreakable” glass of the dome has been broken in the past. Without definite gravity, however, the air remained more or less where it was. The city officials immediately repaired the rift and put to death the visitors whose errant spells were responsible for the break.

The Avenger

The true nature of the Avenger, a unique figure on the Elemental Plane of Water, is unrevealed. Considered a myth by many, the Avenger appears as a great, dark gray manta ray measuring about 90 feet from the nose to the base of the tail and 180 feet from wingtip to wingtip. Its tail, which extends a further 90 feet, discharges lightning bolts (as an 18th-level sorcerer), apparently at will. The Avenger appears to be a construct or a vehicle as opposed to a living beast, because it propels itself through the water with a battery of water-screws.

There are several theories about the Avenger. It might be a powerful construct, either still under the control of its master, wild and berserk, or with its own free will—the stories inevitably vary on this point.

Others contend that the Avenger is a vehicle, perhaps constructed on an alternate Material Plane, that found its way to the Elemental Plane of Water. The nature or fate of its crew varies from tale-spinner to tale-spinner as well. The locathahs say that the crew is locathah pirates, while the marids make a good case for rebellious jann. Several human tales talk of a crew of spectres.

Water Encounters

The Elemental Plane of Water is a shifting, fluid place. Most creatures have their own supply of air, or have the ability to breathe water, or do not breathe at all.

The table below is suitable for typical travelers, but the DM can also use it as a springboard for encounter tables for specific areas by adding new creatures or changing the percentages.

On a d% result of 96–100, characters encounter something on Table 6–4: Elemental Plane of Water Encounters. Roll once per hour.

Negative Energy Plane

It the blackest night.

It is the heart of darkness.

It is the hunger that devours souls.

The Negative Energy Plane is a barren, empty place, a void without end, and a place of empty, endless night. Worse, it is a needy, greedy plane, sucking the life out of anything that is vulnerable. Heat, fire, and life itself are all drawn into the maw of this plane, which hungers for more.

To the observer, there’s little to see on the Negative Energy Plane. It is a dark, empty place, an eternal pit where a traveler can fall until the plane itself steals away all light and life.

The Negative Energy Plane is the most hostile of the Inner Planes, and the most uncaring and intolerant of life. Only creatures invulnerable to its life-draining energies may survive there, and even they have problems as the negative energy tugs at them imploringly.

Negative ENERGY PLANE Traits

The Negative Energy Plane has the following traits.

• Subjective Directional Gravity: Similar to the Elemental Plane of Air, on this plane each inhabitant decides his own “down.”

• Normal Time.

• Infinite Size.

• Alterable Morphic.

• Major Negative-Dominant: Areas within the plane have only the minor negative-dominant trait, and these islands tend to be inhabited. As an option for cosmologies where the Negative Energy Plane is more inhabited, make the minor negative-dominant trait the default, with pockets of major negative-dominant.

• Enhanced Magic: Spells and spell-like abilities that use negative energy are maximized (as if the Maximize Spell feat had been used on them, but the spells don’t require higher-level slots). Spells and spell-like abilities that are already maximized are unaffected by this benefit. Class abilities that use negative energy, such as rebuking and controlling undead, gain a +10 bonus on the roll to determine Hit Dice affected.

• Impeded Magic: Spells and spell-like abilities that use positive energy, including cure spells, are impeded. These spells and spell-like abilities can still be used, but a successful Spellcraft check (DC 15 + level of the spell) must be made to do so. Characters suffer a –10 penalty on Fortitude saving throws made to regain negative levels bestowed through energy drain while on this plane, though they may leave the Negative Energy Plane and make their Fortitude saves somewhere else.

Negative Inhabitants

Like its positive energy twin, the Negative Energy Plane is relatively empty. It contains no true elemental forms or versions of Material Plane creatures, and its outsiders are few and far between. Unlike on the Positive Energy Plane, undead thrive in this dark place.

The best-known outsider found on the Negative Energy Plane is the xeg-yi. These alien, otherworldly creatures appear to be sentient, though their nature and purpose remain a mystery for many. Outsiders native to the Negative Energy Plane (including the xeg-yi) are immune to the detrimental effects typical of the plane.

The Negative Energy Plane is a hospitable home for the undead, especially undead that drain life energies from their opponents. Wraiths, spectres, and wights are all common, and some powerful vampires and liches make their homes on the Negative Energy Plane as well. The only thing that limits such creatures is the availability of prey, so the undead may be on their way elsewhere when encountered.

Movement and Combat

Movement on the Negative Energy Plane functions like it does on the Elemental Plane of Air and other subjective gravity planes. But flight that relies on wings or the presence of air does not function, though magical flight (such as a fly spell) does. A bird’s wings have nothing to beat against on the Negative Energy Plane, for example, but a beholder’s levitation abilities function normally).

Even for a traveler who can move across this desolate, empty plane, the total darkness and lack of landmarks make this a perilous place to visit. The undead seem as clueless in this matter as other visitors from the Material Plane. If a powerful spellcaster can figure out how to deal with the xeg-yi, these energons can serve as guides.

Negative Combat

Because the Energy Planes have the no gravity trait, many assailants can attack a single target. (See the Combat in Three Dimensions sidebar in Chapter 1.) Combat is otherwise unaffected on the Negative Energy Plane.

Features of the negative energy plane

The greatest immediate danger on the Negative Energy Plane is the plane itself—its brooding malevolence and soul-sucking nature are a threat to all who cross it.

As with its positive twin, there is no air on the Negative Energy Plane. While the environment is not a true vacuum, suffocation is a great peril, and the lack of breathable air tends to keep living creatures away. Similarly, food and drink do not exist naturally on the Negative Energy Plane, so a traveler must bring supplies as well.

The Negative Energy Plane preys on more than just light. It greedily sucks the energy out of anything that it can. Torches and lanterns last half the normal time. The durations of spells are unaffected, because the nature of the spell itself counteracts the entropic power of negative energy.

Finally, a great danger of the plane is that while it has major negative-dominant and minor negative-dominant areas, the border between the two is indistinguishable. Worse, the border is flexible, and even a stationary traveler may find himself within an energy-draining major negative-dominant area. Spells such as negative energy protection can keep these perils at bay temporarily.

The Negative Energy Plane is completely and totally black. Even if travelers bring their own light source, the inherent power of the plane drains the color from everything, leaving only gray tones lit by flickering light.

Clear vision (including darkvision) is limited to 5 feet. Light sources beyond that range appear as indistinct bits of radiance glimmering faintly against the deepest night. Distance is impossible to gauge within this oppressive environment.

Voidstone

In some locations on the Negative Energy Plane, the collapsing intensity of the plane is so great that the negative energy folds in on itself, stabilizing into solid chunks of utterly black matter. These chunks of voidstone might be the building blocks of such items as the sphere of annihilation. Indeed, anything that comes into contact with a voidstone is instantly destroyed. Unlike with a sphere of annihilation, a character touching a piece of voidstone gets a Fortitude saving throw (DC 25) each round he stays in contact with it. Even natives of the Negative Energy Plane are vulnerable to voidstones.

Also unlike a sphere of annihilation, chunks of voidstone cannot be controlled through mental energy. Voidstones may be of any size, ranging from inches across to dozens of feet.

Doldrums

Certain regions on the Negative Energy Plane are less deadly than others, reducing the negative-dominant trait from major to minor or even removing it entirely. These areas, called the doldrums, are relatively static on the plane, so towers, cities, and other structures can be built at their locations.

The perils of such places are twofold. The most obvious threat is the hostile life (and unlife) in the area. A second threat is that the borders of a doldrums area may fail and the deadly tides of negative energy once again wash over the region. Necromancers in particular favor the doldrums for their lairs.

Death Heart

The best-known location within one of the major doldrums, Death Heart is an entire spired city constructed within a hollow metal sphere one mile in diameter that drifted in from some long-dead alternate Material Plane. While the exterior of the sphere has a minor negative-dominant trait, its interior is free of the baneful negative energy of the plane. That protection failed to save the city’s inhabitants.

The city was founded as an experimental utopian community. Originally called the Heart of the Void, it was designed by its mysterious masters to be a place untainted by other beings and schools of thought. In reality, it was quickly overrun by the undead, who feasted on the flesh and souls of the students within. Now its towers and plazas are empty except for the undead invaders. Here may be found all varieties of undead, including not only energy-draining creatures such as wraiths, wights, and spectres, but more mundane skeletons, zombies, and mummies. Several liches and powerful vampires claim this sphere as their home.

Rumors carried by the mercanes state that usually the various evil factions within the Heart of the Void are engaged in perpetual war with one another. But now a particularly dangerous individual, a vampiric minotaur, has brokered peace among the factions and has encouraged further research into the nature of the city and the plane itself. The mercanes believe that the vampiric minotaur’s eventual goal is to steer the city to another plane and use his undead minions to wreak havoc there.

Castles Perilous

Given the large number of undead creatures in residence on the Negative Energy Plane, there is less tendency to use the Negative Energy Plane as a repository for evil prisoners and dangerous items. However, good-aligned prisoners and benevolent items are often imprisoned here, usually in towers of pitted iron with sealed gates. These prisons are well trapped and often heavily guarded.

Some hold celestials or good-aligned artifacts not easily destroyed, while others contain paladins in stasis and other items and individuals baneful to the undead. The presence of these castles perilous is often a reason that Material Plane travelers (especially those of good alignment) come to this plane.

Negative Encounters

The Negative Energy Plane is a generally empty place, hostile to the extreme. Few things are encountered here, and the chance of hitting them by blind chance is minimal. The Negative Energy Plane is considered slightly more deadly than the Positive Energy Plane because of the presence of undead creatures.

The table below is suitable for typical travelers, but the DM can also use it as a springboard for encounter tables for specific areas by adding new creatures or changing the percentages.

On a d% result of 100, characters encounter something on Table 6–5: Negative Energy Plane Encounters. Roll once per hour.

Table 6–5: Negative Energy Plane Encounters

d% Encounter Number CR At EL

01–30 Doldrums — — —

31–45 Energon, xeg-yi 2d4 5 10

46–55 Spectre 1d4+2 711

56–65 Vampire spawn 2d4 4 10

66–80 Voidstone — — —

81–90 Wight 2d6 39

91–100 Wraith 2d6+1 512

Positive Energy Plane

It is power incarnate.

It is radiance beyond compare.

It is life realized to the fullest.

The Positive Energy Plane is best compared to the heart of a star. It is a continual furnace of creation, a domain of brilliance beyond the ability of mortal eyes to comprehend. Its very being wavers and ripples as new matter and energy is born and swells to full power like a bursting fruit. It is a vibrant plane, so alive with itself that travelers themselves are empowered by visiting it.

The Positive Energy Plane has no surface and is akin to the Elemental Plane of Air with its wide, open nature. However, every bit of this plane glows brightly with innate power. This power is dangerous to mortal forms, which are not made to handle it.

Despite the beneficial effects of the plane, it is one of the most hostile of the Inner Planes. An unprotected character on this plane swells with power as positive energy is force-fed into her. Then, her mortal frame unable to contain that power, she immolates as a small planet caught at the edge of a supernova. Visits to the Positive Energy Plane are brief, and even then travelers must be heavily protected.

Positive energy plane Traits

The Positive Energy Plane has the following traits.

• Subjective Directional Gravity.

• Normal Time.

• Infinite Size.

• Alterable Morphic.

• Major Positive-Dominant: Some regions of the plane have the minor positive-dominant trait instead, and those islands tend to be inhabited. Optionally, you can make minor positive-dominant the default trait for this plane if you want a gentler Positive Energy Plane.

• Enhanced Magic: Spells and spell-like abilities that use positive energy are maximized (as if the Maximize Spell feat had been used on them, but the spells don’t require higher-level slots). Spells and spell-like abilities that are already maximized are unaffected by this benefit. While cure spells are maximized, not all healing spells are affected. The Positive Energy Plane does not affect cure disease, for example, because the beneficial energies of the plane aid the disease as much as they help the victim. The spell is thus no better or worse than on the Material Plane.

Class abilities that use positive energy, such as turning and destroying undead, gain a +10 bonus on the roll to determine Hit Dice affected. (Undead are almost impossible to find on this plane, however.)

• Impeded Magic: Spells and spell-like abilities that use negative energy are impeded, including inflict spells. These spells and spell-like abilities can still be used, but a successful Spellcraft check (DC 15 + level of the spell) must be made to do so.

Positive Inhabitants

The Energy Planes are called “empty planes” because they have little in the way of native life. They lack the traditional elemental forms of the other planes, or if they have them, they are so unlike life on the Material Plane that they are not recognized.

Some outsiders make the Positive Energy Plane their home. The best-known of these are the ravids, which tend to dwell in the quieter areas of the plane, but the energon known as the xag-ya is also common, even in the deepest heart of the plane.

Outsiders native to the Positive Energy Plane (such as ravids) are immune to the detrimental effects typical to the plane, though they still benefit from the regenerative nature of the domain. Beings that cannot be healed in a normal manner or do not benefit from positive energy, such as constructs, can survive in this domain as well.

Movement and Combat

Movement on the Positive Energy Plane works as it does on any other plane with subjective directional gravity—travelers choose a direction as down and act accordingly. Movement that requires pushing against something tangible, such as flight from the beating of wings or swimming with flippers against water, does not function here because there is nothing to act against. Magical flight, whether by spell or spell-like ability, functions normally.

The greater danger within the Positive Energy Plane is that there is nowhere to go and precious few landmarks to guide the traveler. Ravids and similar creatures seem to have their own methods of knowing where things are, and they might be induced to serve as guides on this plane.

Positive Combat

The no-gravity trait of the Energy Planes means that an increased number of attackers can face off against a single target. (See the Combat in Three Dimensions sidebar in Chapter 1.) Attacks with large numbers may be required, because the regenerative nature of this plane, even in its quietest locations, is sufficient to keep most combatants on their feet for some time. Except as noted above, combat is normal on the Positive Energy Plane.

Features of the positive energy plane

The greatest immediate danger on the Positive Energy Plane is the plane itself. Its radiance poses a threat to travelers who go there.

There is no air in the Positive Energy Plane. While the plane is not a true vacuum (the positive energy provides the equivalent of normal atmospheric pressure), suffocation is a great danger. Even the fast healing given to all inhabitants of the plane has no effect on suffocation. Travelers on this plane must bring their own atmosphere or forgo breathing while here.

Similarly, food and drink do not exist naturally on the Positive Energy Plane, and subdual damage from starvation and thirst is not automatically healed either.

Just as the Negative Energy Plane is divided into major and minor areas, so too is the Positive Energy Plane. A traveler may suddenly find herself in an area where her ears ring, her muscles quiver, and even her bones throb from the sudden surge of energy. But there is no immediate clue just how the border shifted, and no way to know which way lies minor positive-dominant ground. Spells such as safety help the traveler, but such energy fluxes are always a risk.

The plane of positive energy is a place of brilliant white, where the inherent power of the plane bleaches out the spectrum and leaves an environment of nothing but white and stark shadows.

Clear vision (including darkvision) is limited to 5 feet. Objects and creatures beyond that range appear as indistinct blots of darkness against the background white. Distance is impossible to gauge within this brilliant environment.

Energy Bursts

Even among the brilliant and deadly radiance of the Positive Energy Plane, some regions are more intense and dangerous than the others. These regions erupt like miniature suns, suddenly granting those within the burst radius (usually 30 feet, but occasionally up to 120 feet) an additional 3d10 temporary hit points. The dangers of exceeding double one’s normal hit points total (as noted for the positive-dominant trait) still apply.

In addition, those within an energy burst must make a Fortitude save (DC 24) or be blinded for 1d10 rounds.

Animating Fields

Animating fields are invisible regions on the Positive Energy Plane that are particularly strong in the energies that animate objects. Such an area is usually a sphere with a radius of 150 to 1,500 feet. Within the sphere, there is a 50% chance each round that one object in each character’s possession animates and attacks. Use the animated object descriptions in the Monster Manual as a guide. The animation lasts as long as the character remains in the animating field, plus an additional 2d6 rounds.

Edge Zones

The edge zones are a reference for quiet areas on the plane, like islands or shores on the seething hotbed of energy. These regions have the minor positive-dominant trait and are dotted with bits of flotsam from other planes, including floating citadels, bits of tattered astral haze, and shards of other planes. The more solid pieces of the edge zones are used as outposts by creatures powerful enough to weather the changing nature of the plane itself. Such strongholds must be well protected, because tides of more intense positive energy could sweep over the edge zone at any time.

The Hospice

A particular location within an edge zone, the Hospice is a floating citadel with a large outcropping of rock raised as a shield against the more lethal energies of the plane. The Hospice and the area within 300 feet of it have the minor positive-dominant trait, though the structure sometimes has to relocate in order for this phenomenon to be maintained.

The Hospice is home to a small community of holy knights and healers dedicated to the healing arts. The order is legendary for taking badly wounded individuals and restoring them to health, and the members know spells and procedures that allow the healing of otherwise incurable ailments. Their ability to treat diseases on this plane is limited by the nature of the plane itself, but even then the Hospice community may know of effective treatments that do not involve positive energy.

The Hospice is protected by a number of golems in addition to its humanoid staff. Good-aligned individuals from a dozen planes staff the Hospice. While they would not turn away an evil individual, they do keep less trustworthy patients in locked wards.

Imprisoning Cells

Particularly powerful individuals can be effectively imprisoned by dumping their physical forms or their spirit-bonded souls into a prison protected from positive energy and sent onto the Positive Energy Plane. While not a long-term solution (such prisons are invariably opened by some curious traveler or swept through a vortex onto another plane), these imprisoning cells keep items and individuals away from the rest of the planes for decades or even generations.

Positive Encounters

The Positive Energy Plane, like its sister, is a generally empty place, hostile to the extreme. Few objects or creatures are encountered here, and the chance of hitting one of them by blind chance is minimal.

The table below is suitable for typical travelers, but the DM can also use it as a springboard for encounter tables for specific areas by adding new creatures or changing the percentages.

On a d% result of 100, characters encounter something on Table 6–6: Positive Energy Plane Encounters. Roll once per hour.

Table 6–6: Positive Energy Plane Encounters

d% Encounter Number CR At EL

01–30 Animating fields — — —

31–60 Edge zone — — —

61–75 Energon, xag-ya 2d4 4 9

76–85 Energy bursts — — —

86–100 Ravid 2d4 5 10


Chapter 6: Sidebar 1

Option: Without the Inner Planes

Your cosmology does not need the Inner Planes to function, nor does it need to use all the planes of the D&D cosmology. You still have air within your Material Plane even if there is no Elemental Plane of Air, and creatures that use negative energy, such as wraiths and wights, still have their life-draining abilities without a Negative Energy Plane.

Unlike the Transitive Planes, there are a number of spells that are best used on the Inner Planes but few that use the nature of the planes themselves.

The following spells or spell-like abilities are reduced in effectiveness without the appropriate Inner Planes: avoid planar effects, elemental swarm, elemental body, safety, and summoning spells that affect elemental creatures and natives of the Inner Planes.

What happens to the above spells? The simplest and most dramatic change is to rule that such spells simply don’t function. As an option, however, these spells still work if the spellcaster can provide enough of the element for them to form.

The elemental summoned would require a volume equal to the creature’s face and height (for all elementals) and weight (for earth and water elementals). To summon a Huge earth elemental, for example, in a cosmology without the Elemental Plane of Earth, a spellcaster would need an amount of homogenous natural rock, soil, or stone 32 feet by 10 feet by 5 feet in area weighing some 48,000 pounds.

The material must be relatively pure and not magically altered in any way. When the spell elapses, any material used to summon the elemental returns to its inert state.

If you eliminate some or all of the Inner Planes, you have to decide what happens to creatures with the elemental type and earth, air, fire, and water subtypes. They either don’t exist or live elsewhere (probably on the Material Plane or the Outer Planes).


Chapter 6: Table 6–1

Table 6–1: Elemental Plane of Air Encounters

d% Encounter Number CR At EL

01–02 Air element squid* 2d8 1 10

03–04 Air element sphinx, 1d6 6 10

hieracosphinx*

05–06 Air element pegasus* 1d8 3 8

07–08 Air element frost worm* 112 12

09–10 Air element sea lion* 1d10 5 10

11 Air elemental, Small 2d6+3 1 8

12–13 Air elemental, Medium-size 2d4 3 8

14–15 Air elemental, Large 1d4 5 8

16–17 Air elemental, Huge 17 7

18–19 Air elemental, Greater 19 9

20–21 Air elemental, Elder 111 11

22 Air half-elemental harpy† 1d4+1 6 9

23 Air half-elemental sphinx, 19 9

criosphinx†

24 Air half-elemental 1d6 6 10

displacer beast†

25 Air half-elemental spider eater† 1d3 7 9

26 Air half-elemental unicorn† 2d4 5 10

27–31 Arrowhawk, adult 2d4 5 10

32–35 Arrowhawk, elder 1d3 8 10

36–37 Arrowhawk, juvenile 2d6 3 8

38 Beholder 1 13 13

39–42 Belker 2d6 611

43 Cloud giant castle‡ — — 18

44 Dragon, green, adult 1d3 10 12

45 Dragon, silver, adult 114 14

46–53 Djinni 2d6+1 511

54 Griffon 2d4 49

55 Hippogriff 2d8 29

56 Ice paraelemental, Small 2d6+3 1 8

d% Encounter Number CR At EL

57 Ice paraelemental, 2d4 3 8

Medium-size

58 Ice paraelemental, Large 1d4 5 8

59 Ice paraelemental, Huge 17 7

60 Ice paraelemental, Greater 19 9

61 Ice paraelemental, Elder 111 11

62–64 Invisible stalker 1d3 7 9

65–69 Janni 1d4+1 47

70–72 Mephit, air 1d8 39

73–75 Mephit, dust 1d8 3 9

76–78 Mephit, ice 1d8 39

79–82 Mercane trading mission§ 1— 12

83–84 Smoke bank — — —

85 Smoke paraelemental, Small 2d6+3 1 8

86 Smoke paraelemental, 2d4 3 8

Medium-size

87 Smoke paraelemental, Large 1d4 5 8

88 Smoke paraelemental, Huge 17 7

89 Smoke paraelemental, Greater 19 9

90 Smoke paraelemental, Elder 111 11

91 Weather, blizzard or hurricane — — —

92 Weather, duststorm or — — —

thunderstorm

93 Weather, hail — — —

94–97 Weather, rain — — —

98 Weather, sleet — — —

99–100 Weather, snow — — —

*Apply the air element creature template.

†Apply the half-elemental creature template.

‡The cloud giant castle contains seven cloud giants, a cloud giant Sor5, and four griffons.

§Trading mission consists of two mercanes riding griffons, accompanied by seven djinn.


Chapter 6: Sidebar 2

Digging Your Way Out

As an optional rule, the DM may choose to aid or limit the amount of earth a character can dig. For travelers who appear unexpectedly on the Elemental Plane of Earth, roll 1d10 to determine the kind of soil or rock they arrive in (see the table below). Then each character must make a Strength check to see whether he can extricate himself sufficiently to start digging in the first place. In addition, the various kinds of earth affect how far an individual can dig in a round.

For every 10 minutes of digging, make a new roll to determine the kind of earth, but from now on roll 1d20. Subsequent rolls represent changes in the kind of rock being dug through, and they offer a chance that the traveler breaks through to a clear space—a cavern, tunnel, lair, or other open area.

1d10/1d20 StrengthProgress per

Roll Kind of Earth DC 10 Minutes

1–3 Soil 15 10 feet

4–6 Very soft rock 17 5 feet

7–8 Soft rock 19 4 feet

9 Hard rock 21 2 feet

10 Very hard rock 23 1 foot

11–17 Same as previous As above As above

18–20 Clear space — Normal movement

Soil is equivalent to Material Plane soil—the kind you’d find in a farmer’s field. Very soft rock is chalk or limestone. Soft rock includes sandstones and gravel deposits. Hard rock is granite, and very hard rock is marble or basalt.


Chapter 6: Table 6–2

Table 6–2: Elemental Plane of Earth Encounters

d% Encounter Number CR At EL

01 Dragon, blue, adult 113 13

02 Dragon, copper, young adult 110 10

03–11 Dao 1d6 710

12–13 Earth element dire wolverine* 2d6 5 10

14–15 Earth element gargoyle* 2d4 5 10

16-17 Earth element purple worm* 114 14

18–19 Earth element remorhaz* 1d3 8 10

20–21 Earth element rhinoceros* 1d3 6 8

22 Earth elemental, Small 2d6+3 1 8

23–24 Earth elemental, Medium-size 2d4 3 8

25–26 Earth elemental, Large 1d4 5 8

27–28 Earth elemental, Huge 17 7

29–30 Earth elemental, Greater 19 9

31–32 Earth elemental, Elder 111 11

33 Earth half-elemental 1d8 5 101

deinonychus†

34 Earth half-elemental medusa† 19 9

35 Earth half-elemental minotaur† 1d6 6 9

36 Earth half-elemental owlbear† 1d6+1 6 10

37 Earth half-elemental troll† 1d3 7 9

38 Earthquake — — —

39–44 Elemental pocket — — —

45–50 Fossils‡ — — —

51–56 Gemstones‡— — —

57 Giant, stone 1d3 810

58–61 Janni 1d4+1 47

62 Magma paraelemental, Small 2d6+3 1 8

d% Encounter Number CR At EL

63 Magma paraelemental, 2d4 3 8

Medium-size

64 Magma paraelemental, Large 1d4 5 8

65 Magma paraelemental, Huge 17 7

66 Magma paraelemental, Greater 19 9

67 Magma paraelemental, Elder 111 11

68–70 Mephit, earth 2d4 3 9

71–73 Mephit, salt2d4 39

74–76 Mercane trading mission§ — — 12

77–82 Metal seam‡— — —

83 Ooze paraelemental, Small 2d6+3 1 8

84 Ooze paraelemental, 2d4 3 8

Medium-size

85 Ooze paraelemental, Large 1d4 5 8

86 Ooze paraelemental, Huge 17 7

87 Ooze paraelemental, Greater 19 9

88 Ooze paraelemental, Elder 111 11

89–90 Thoqqua 1d8 26

91–93 Xorn, minor 1d8 37

94–98 Xorn, average 1d8 6 10

99–100 Xorn, elder 1d3 810

*Apply the earth element creature template.

†Apply the half-elemental creature template.

‡There is a 50% chance of encountering another group here: a squad of mountain dwarves (01–40), a squad of duergar (41–70), or a cluster of average xorn (71–100).

§Trading mission consists of two mercanes with seven average xorn guides.


Chapter 6: Table 6–3

Table 6–3: Elemental Plane of Fire Encounters

d% Encounter Number CR At EL

01–03 Azer squad*— — 7

04 Dragon, brass, adult 111 11

05 Dragon, gold, juvenile 1d3 9 11

06 Dragon, red, young adult 112 12

07–13 Efreet 1d3 810

14–15 Fire element ankheg† 1d8 3 8

16–17 Fire element ape† 1d6 2 7

18–19 Fire element dire lion† 1d4 6 9

20–21 Fire element dragonne† 1d3 8 10

22–23 Fire element krenshar† 2d6+3 1 9

24 Fire elemental, Small 2d6+3 1 8

25–26 Fire elemental, Medium-size 2d4 3 8

27–28 Fire elemental, Large 1d4 5 8

29–30 Fire elemental, Huge 17 7

31–32 Fire elemental, Greater 19 9

33–34 Fire elemental, Elder 111 11

35 Fire half-elemental griffon‡ 1d6 6 10

36 Fire half-elemental hill giant‡ 19 9

37 Fire half-elemental howler‡ 2d4 5 10

38 Fire half-elemental manticore‡ 1d3 7 9

39 Fire half-elemental satyr 1d4 6 9

(with pipes)‡

40–41 Giant, fire 1 10 10

42–46 Hell hound 2d8+3 310

47–49 Janni 1d4 47

50 Magma paraelemental, Small 2d6+3 1 8

51 Magma paraelemental, 2d4 3 8

Medium-size

52 Magma paraelemental, Large 1d4 5 8

d% Encounter Number CR At EL

53 Magma paraelemental, Huge 17 7

54 Magma paraelemental, Greater 19 9

55 Magma paraelemental, Elder 111 11

56–58 Magmin 2d6 39

59–61 Mephit, fire 2d4 39

62–64 Mephit, magma 2d4 3 9

65–67 Mephit, steam 2d4 3 9

68–70 Mercane trading mission§ — — 12

71–72 Pyrohydra (eight-headed) 1d3 9 11

73 Pyrohydra (ten-headed) 111 11

74–76 Rain of ash — — —

77–78 Rast 1d4 59

79–83 Salamander, average 1d6 5 10

84–86 Salamander, flamebrother 2d6+2 2 8

87–88 Salamander, noble 1d3 9 11

89 Smoke paraelemental, Small 2d6+3 1 8

90 Smoke paraelemental, 2d4 3 8

Medium-size

91 Smoke paraelemental, Large 1d4 5 8

92 Smoke paraelemental, Huge 17 7

93 Smoke paraelemental, Greater 19 9

94 Smoke paraelemental, Elder 111 11

95–98 Steam cloud — — —

99–100 Thoqqua 1d6 26

*Squad consists of 15 azers plus Ftr3 sergeant plus Wiz6 (01–50) or Ftr6 (51–100) leader.

†Apply the fire element creature template.

‡Apply the half-elemental creature template.

§Trading mission consists of 1 mercane with ring of major elemental resistance (fire) and 9 average salamander guards.


Chapter 6: Table 6–4

Table 6–4: Elemental Plane of Water Encounters

d% Encounter Number CR At EL

01–02 Aboleth 2 79

03–05 Coral sphere* — — —

06 Dragon, black, adult 1d3 10 12

07 Dragon, bronze, young adult 111 11

08–09 Hot spot — — —

10 Ice paraelemental, Small 2d6+3 1 8

11 Ice paraelemental, 2d4 3 8

Medium-size

12 Ice paraelemental, Large 1d4 5 8

13 Ice paraelemental, Huge 17 7

14 Ice paraelemental, Greater 19 9

15 Ice paraelemental, Elder 111 11

16–17 Ice pocket — — —

18–21 Janni 1d4 47

22–30 Marid 1d3 911

31–33 Mephit, ooze 2d4 3 9

34–36 Mephit, water 2d4 3 9

37–39 Mercane trading mission† — — 12

40 Ooze paraelemental, Small 2d6+3 1 8

41 Ooze paraelemental, 2d4 3 8

Medium-size

42 Ooze paraelemental, Large 1d4 5 8

43 Ooze paraelemental, Huge 17 7

44 Ooze paraelemental, Greater 19 9

45 Ooze paraelemental, Elder 111 11

46 Red tide — — —

47 Sea hag (covey)‡ — — 12

48–51 Seaweed ball* — — —

52–54 Strong current — — —

55 Tidal bore — — —

56–58 Tojanida, juvenile 1d6 3 7

59–63 Tojanida, adult 2d4 5 11

d% Encounter Number CR At EL

64–65 Tojanida, elder 1d3 9 11

66–70 Triton 2d4 410

71–72 Water element ankheg§ 2d4 3 8

73–74 Water element cockatrice§ 2d6 3 8

75–76 Water element dire shark§ 111 11

77–78 Water element tiger§ 1d6 4 8

79–80 Water element unicorn§ 2d4 3 8

81 Water elemental, Small 2d6+3 1 8

82–83 Water elemental, Medium-size 2d4 3 8

84–85 Water elemental, Large 1d4 5 8

86–87 Water elemental, Huge 17 7

88–89 Water elemental, Greater 19 9

90–91 Water elemental, Elder 111 11

92 Water half-elemental grick|| 2d4 5 10

93 Water half-elemental hydra 19 9

(eight-headed)||

94 Water half-elemental orca|| 1d3 7 9

95 Water half-elemental otyugh|| 1d4 6 9

96 Water half-elemental 1d6 6 10

polar bear||

97–99 Whirlpool — — —

100 Will-o’-wisp1d4 69

*There is a 50% chance of encountering another group of creatures here: a company of marids (01–50) or a squad of tritons (51–100).

†Trading mission consists of 1 mercane with an iridescent spindly Ioun stone and an honor guard of 11 tritons.

‡Covey consists of 3 sea hags, 6 merrow, and 1 evil storm giant.

§Apply the water element creature template.

||Apply the half-elemental creature template.


Chapter 6: Sidebar 3

Who Rules the Elemental Planes?

Deities tend to gravitate toward the planes that they can modify easily. Mortals tend to squabble over planes that they can comfortably live in. But on the Inner Planes, and the Elemental Planes in particular, are there ultimate rulers? That depends on how you want the elements to work in your cosmology. Here are a few options.

Elemental Gods: Not all deities may choose to live in the divinely morphic Outer Planes. Deities with elemental domains or portfolios might make their homes on the Inner Planes. Elemental deities carve their dwellings from the living elements and energies of their planes, using their divine power to mitigate some of the more deadly side effects of their region for the benefit of visitors. Elemental gods may choose to dwell on the Inner Planes if they have many worshipers who use that energy or element, or if their own domains include an element type. They have the same relationship with their worshipers as Outer Plane deities do. Depending on how you’re handling the afterlife in your cosmology (see Chapter 7), the Inner Planes may have their own petitioners with appropriate immunities.

Elemental Lords: Outstripping the powers of the elder elementals, the elemental lords are physical beings of godlike power and strength. They differ from deities in that they do not have the same god/worshiper relationship with mortals. Regardless, they are venerated by some mortals and implored for favors by others, and they may choose to deliver their aid as it takes their fancy.

Genies: The dao, djinn, efreet, and marids might be more than they seem. Perhaps they have solved the secrets of their planes of existence, and their mightiest caliphs and emirs can wield almost godly power if the price is right. The elementals are their vassals and servants, informing them of what occurs on the Material Plane.

Unruled Elemental Planes: The Inner Planes are ever-changing, random places. It takes all the will and power of any being just to maintain a patch of land, air, fire, or water long enough to stand. The planes themselves are raw entropy, crushing, burning, flooding, or sweeping away anything not of its elemental or energy type. In the D&D cosmology, the Positive Energy Plane and the Negative Energy Plane are desolate and unruled as a result of their very hostility, but this need not be true in every cosmology.

Sentient Elemental Planes: With this variant, all elementals are nothing more than extensions of a greater elemental being whose body is the Elemental Plane. Beyond deities in power, these sentient planes consider the spellcasters who summon pieces of them to be nothing more than parasites. However, all knowledge learned by individual elementals is remembered by the entire plane, so a sentient plane interested in your characters can become extremely influential and dangerous.


Chapter 7

If the Inner Planes are the raw matter and energy that makes up the multiverse, the Outer Planes are the direction, thought and purpose for such construction. Accordingly, many sages refer to the Outer Planes as divine planes, spiritual planes, or godly planes, for the Outer Planes are best known as the homes of deities. Gods may live elsewhere, but they thrive on the Outer Planes. Other creatures inhabit the Outer Planes too, some that are the servants of deities and others that fiercely guard their independence.

To the novice traveler, the Outer Planes seem more hospitable and familiar to natives of the Material Plane than either the Transitive Planes or the Inner Planes.

That notion is deceptive. While the landscape might look like that of the Material Plane, it can change at a whim of the powerful forces that live on the Outer Planes. The desires of the godly forces that dwell on these planes can remake them completely, effectively erasing and rebuilding existence itself to better fulfill their own needs.

The Outer Planes can also be the great reward for the spirits of the deceased in your cosmology. Deities may or may not rule over these spirits. Depending on the nature of your cosmology, deities may act as judges, wardens, rulers, or even customs agents moving the dead toward the great beyond.

Outer Planes Traits

These planar traits apply to the Outer Planes in general. Deities inhabiting the plane can change the traits below, because the Outer Planes are divinely morphic places. Further, given the wide variety available on the Outer Planes, individual planes may vary. But the general tendencies of the Outer Planes are defined below.

• Normal Gravity. Some planes have objective directional or subjective directional gravity, as noted in their descriptions.

• Normal Time.

• Infinite Size.

• Divinely Morphic: Deities can affect the appearance of the Outer Planes, as well as the planes’ other traits, within the limitations outlined below.

• No Elemental or Energy Traits: While there are no overarching elemental or energy traits, individual planes may have one or more dominant elemental or energy traits.

• One or More Aligned Traits: A particular plane can be strongly or mildly aligned, and it can be good/evil-aligned, law/chaos-aligned, or both. The aligned trait of an Outer Plane determines where it sits in the cosmology. But in general, the aligned traits of the planes tend to agree with the alignments of the deities that make those planes their homes.

• Normal Magic: Some Outer Planes can have the impeded magic, enhanced magic, limited magic, or even wild magic traits, depending on the nature of the plane.

Outer Planes Links

The Outer Planes are separate from the Material Plane, so travelers often reach them through the Astral Plane by spells and through interplanar portals. Individual Outer Planes can be separate from each other, or coterminous to each other, allowing movement between two planes.

Within the D&D cosmology, each of the Outer Planes borders two others, forming the Great Wheel that encircles the Material Plane. It is possible to move between the Outer Planes of the Great Wheel through the Astral or through physical movement as one plane gives way to another near the coterminous border regions. These borders are loosely defined and always in a state of flux, so creatures sometimes move between planes without intending to.

In addition to connections with the Astral Plane and neighboring planes, each Outer Plane has portals that connect different locations within the same plane. This creates the impression of layers, planes stacked upon planes, each leading through a portal to the next.

Layers of the Outer Planes

The Outer Planes have a number of intraplanar portals that lead not to other planes, but to different locations on the same plane. These portals often connect a network of subplanes with similar denizens and planar traits. It’s easy to conceive of them as a stack of related parts of the same plane, so travelers refer to them as layers.

The D&D cosmology has traditionally used layers to describe the multiple environments of planes such as the Nine Hells, the Seven Heavens, and the Infinite Layers of the Abyss. Each collection of layers is treated as one plane, and the natives of one layer are recognized as natives of other layers.

Most portals from elsewhere reach the “first” layer of a multilayered plane. This layer, variously depicted as the “top” or “bottom” layer depending on the plane, is the arrival point for most visitors. The first layer functions like a city gate for that plane. Travelers can reach other layers directly with the right spells, because the Astral Plane coexists with all layers of the plane unless noted otherwise.

Traveling the
Outer Planes

Most travelers on the Outer Planes use the astral projection spell or a portal to get from place to place (and plane to plane). But there are other options.

The River Oceanus: The water of Oceanus is sweet and fragrant, as befits its headwaters in the Blessed Fields of Elysium. This plane-spanning waterway provides a path between realms, layers, and neighboring Outer Planes.

The River Oceanus flows through each of Elysium’s layers, passes through the top layer of the Wilderness of the Beastlands, streams across the top layer of the Olympian Glades of Arborea, and finally drains away somewhere in Arborea’s second layer.

Oceanus is a commonly used path between planes and the layers of the planes. Trading vessels sail up and down its length, and small towns line its banks. Travelers can usually find a boat to hire somewhere along its shores.

The River Styx: This river bubbles with grease, foul flotsam, and putrid remains of battles along its banks. Those who taste or touch its water must make a Fortitude saving throw (DC 17) or suffer total amnesia. Treat the victim as if feebleminded (as the feeblemind spell). Even those who make their saves lose all memory of the events of the last 8 hours. Prepared spells remain in memory, although the victim might not realize they’re prepared.

The Styx churns through the top layers of the Infernal Battlefield of Acheron, the Nine Hells of Baator, the Bleak Eternity of Gehenna, the Gray Waste of Hades, the Tarterian Depths of Carceri, the Infinite Layers of the Abyss, and the Windswept Depths of Pandemonium. Tributaries of the Styx snake onto lower layers of these planes. For example, a tendril of the Styx reaches the fifth layer of the Abyss, and countless streams trickle through various other layers of the great pit.

Sinister ferrymen skilled in negotiating the unpredictable currents and eddies of the Styxply its waters. For a price, they are willing to carry passengers from plane to plane. Some ferrymen (and ferrywomen) are fiends, while others are the spirits of dead Material Plane creatures (called petitioners). Rarely, a ferryman is a living mortal putting hard-won nautical skills to otherworldly use.

Walking the Borders: The first layer of each Outer Plane shares a border with one Outer Plane on each side. In this way, all the Outer Planes are connected. Travelers who know the proper paths can find places where the borders are thin enough that a simple walk is sufficient to transfer the traveler from one Outer Plane to another.

The passage is not a sudden shift but rather a gradual change. As the traveler approaches the border, the area becomes more and more like the neighboring Outer Plane, while the features of the current plane become less and less noticeable. Eventually, the traveler has passed wholly onto the new plane, though it is almost impossible to pin down the exact moment of passage.

The Infinite Staircase: The Infinite Staircase is a mystery. It leads to all places, though the trick is finding an entry landing and an exit. A link to the Infinite Staircase usually appears as a nondescript doorway or arch somewhere on each Outer Plane. Beyond the opening lies a small landing with an equally nondescript stairway leading off. Typically, the Infinite Staircase hides behind an old door that no one pays any attention to in the cellar, or through an archway near the darkened rear of an abandoned house. Very rarely are the entrances to the Infinite Staircase commonly known.

Traveling on the Infinite Staircase, observers see its appearance vary from simple stairs of wood or stone to a chaotic jumble of stairs hanging in radiant space, where no two steps share the same gravitational orientation. It is said that one can find one’s heart’s desire somewhere on the Infinite Staircase if each landing is searched long enough.

The origin and purpose behind the Infinite Staircase remain a mystery. It is unknown whether the staircase is truly infinite or just unimaginably large.

The Concordant Domain of the Outlands: Because of its unique location in the center of the Great Wheel, the Outlands borders the first layer of every other Outer Plane.

Outer Planes Inhabitants

The Outer Planes are home to the majority of outsiders, ranging from celestial and fiendish versions of Material Plane animals to the devils, demons, and celestials that wield great power. Many of the creatures brought to the Material Plane with summon monster spells are natives of the Outer Planes. Outsiders tend to congregate in planes that match their alignments, because planes hostile to their alignments make interactions difficult.

The Outer Planes are also the homes of powerful deities. These deities may exist on other planes, but the Outer Planes are ideal for them. The Outer Planes are divinely morphic, so deities can alter the landscape itself within a limited area. And, much like outsiders, deities benefit from inhabiting planes that match their alignment.

The third major group inhabiting the Outer Planes is the spirits of the dead. Material Plane creatures who have died can go to the Outer Planes for final judgment and/or great reward. Whether spirits of the dead wind up on the Outer Planes depends on how you view your cosmology and what your game needs to make it work.

Categories of Godhood

There are deities, and there are more powerful deities. How deities measure their power varies from cosmology to cosmology, but the deities can be categorized in a number of broad ranges. The basic categories of godhood are:

Quasi-Deity/Hero-Deity: Quasi-deities and hero-deities are only slightly “divine,” but they still possess a portion of deity-level power or attract worshipers.

Demideity: This is the weakest category of fully divine deities. Indeed, some demideities were once legendary mortals who were rewarded with (or seized for themselves) the mantle of godhood. They are the most mortal-seeming of the deities.

Lesser Deity: The deities in this category have several domains they grant their clerics and an area of responsibility called a portfolio that they oversee. Lesser deities tend to handle relatively “small” matters, and they often work for and with more powerful deities.

Intermediate Deity: These deities are more powerful than the lesser deities and command more important portfolios.

Greater Deity: These are the most powerful deities that adventurers encounter. They have the most important portfolios and often have other deities reporting to them. Some lead entire groups of deities (called pantheons).

“Uber-Deities”: Some cosmologies have a deity that wields power an order of magnitude mightier than the greater deities. This uber-deity may be worshiped by the rank-and-file deities, or may be an entity of vast power revered by deities and mortals alike.

Such uber-deities, if they exist at all in your cosmology, are beyond the ken of mortals and beyond the forces of the universe itself. They seemingly care nothing for worshipers. Uber-deities do not grant spells, answer prayers, or respond to queries. Only a handful of scholars on the Material Plane know about an uber-deity—if anyone knows at all. For instance, the lesser deity Vecna reveres the force of magic, personifying it as an entity he calls the Serpent. Perhaps the Serpent is an uber-deity of unimaginable power.

Deities and Divinely Morphic Planes

Deities prefer the Outer Planes because the divinely morphic trait lets a god rearrange the terrain with a wave of his or her hand. A being of sufficient power can manipulate the basic reality of part of the plane to reflect his or her preferences. Deities do this when they create their own home realms, usually in a place where the faithful may gather and the deity holds sway and power.

What follows is not a complete definition of a deity’s power, but rather a set of benchmarks to help you determine what a deity might accomplish on his or her own plane. You can expand or limit divinely morphic changes based on the needs of your cosmology.

Quasi-Deity/Hero-Deity: Quasi-deities and hero-deities lack the ability to manipulate the area around them. As a result, they tend to wander or occupy small realms on the Outer Planes that are constructed with brute labor, not divine power.

Demideity: Demideities also lack the power to manipulate the divinely morphic area around them. They also wander, construct their homes conventionally, or rely on more powerful deities to manipulate the planar landscape for them.

Lesser Deity: Lesser deities can begin to alter the Outer Plane where they live, changing how travelers reach their realms. Within a one-mile radius, a lesser deity can determine the nature of any planar connections. The deity can decide, for example, whether the area can be accessed from the Astral Plane. In addition, a lesser deity can mandate that planar portals only appear at a specific location and that creatures cannot be summoned from within the area.

Intermediate Deity: Intermediate deities can make more dramatic and far-reaching effects. They can affect everything within a ten-mile radius just as a lesser deity can, plus an intermediate deity can apply the enhanced magic or impeded magic trait to up to four groups (selected by school, domain, or descriptor) of spells.

Many deities apply the enhanced magic trait to their domain spells, making them maximized (as the Maximize Spell feat) within the boundaries of their realm. The impeded magic trait doesn’t affect the intermediate deity’s spells and spell-like abilities, but the deity can take advantage of enhanced magic within the realm.

In addition, the intermediate deity can erect buildings as desired and alter terrain within ten miles to become any terrain type found on the Material Plane.

Greater Deity: The power to transform part of an Outer Plane expands further; a greater deity affects everything just as an intermediate deity does, but out to a hundred-mile radius. Within this area, the greater deity can also do any one of the following:

• Change or apply an elemental or energy trait of the area.

• Change or apply a time trait within the area.

• Change or apply a gravity trait within the area.

• Apply the limited magic trait against a particular school, domain, or spell descriptor within the area. The greater deity’s own spells and spell-like abilities are not limited by these restrictions.

Using power to divinely morph a plane in such dramatic fashion is time-consuming and involves a great deal of the deity’s divine power. As a result, a greater deity often uses major trait changes to cement his or her hold over a realm Such places are not given up lightly.

In the D&D cosmology, deities cannot affect the alignment traits of their native plane, change the size of the plane, or alter the morphic nature of the plane. They also cannot lift the effects of the limited magic trait on their plane. But if you’re designing your own cosmology, you can grant these powers to greater deities.

The Nature of the Dead

Cosmologies can use the Outer Planes as the “final reward” or “eternal punishment” for the mortal creatures of the Material Plane. The nature of this reward/punishment is up to the individual Dungeon Master; it’s one of the most basic questions you’ll answer when you create your own cosmology.

In the D&D game, characters can be restored to life. Their spirits or souls go elsewhere for a while, but can return to the body if the right spell is cast. Where this “elsewhere” is depends on your cosmology.

In the D&D cosmology, when characters die, their souls drift toward the Outer Plane that matches their nature most closely. Souls that in life were lawful good tend to drift toward Celestia, while those that relished evil and chaos wind up in the Abyss. Once there, they enjoy the fruits or suffer the punishments of their alignments, eventually forgetting their past lives (this is why spells that restore life may fail if a long time has elapsed). In game terms, dead characters are considered to have gone onto their great reward unless there is a way to restore them to life. If the surviving characters visit the Outer Planes and encounter the dead spirit of a former comrade, their old ally may or may not remember them.

Here are a few other options for what happens to the spirits of the dead.

Judgment: Dead characters pass through the Outer Planes, where they are judged by their deities. Those who fail are retained on the Outer Planes (in which case they are called petitioners) or returned to the Material Plane for reincarnation. Those who are judged worthy join with the essence of the plane itself, transform into servants of their deity, or pass onto a new level of reality unknown to even the deities themselves. In every case, dead characters who are not brought back from the dead, regardless of their final destiny, become nonplayer characters (NPCs).

Joining: The spirits of the dead join with their deities, as they are all shards of the deity’s greatness. Spirits restored to life split off from the deity suddenly and return with no memory of the intervening time between death and resurrection.

Fusion: The spirits of the dead join the Outer Planes themselves, becoming part of the morphic landscape.

Unknown: No one knows what happens to the spirits of the dead, not even deities (or perhaps the deities know but aren’t telling). Death remains a great mystery.

Pick the option you like, or come up with an option of your own that fits with your style of play. If the spirits of dead warriors engaging in eternal battle works for your campaign, do it. If dead rivals live in peace, drinking and trading stories, that is equally good. Your choice depends entirely on your cosmology and your game.

Regardless of your choice, some spirits lose their way in transit, others suffer violent deaths, and some victims die at the hands of the undead. These souls become undead monsters such as ghosts, wraiths, or vampires.

Heroic Domains
of Ysgard

It is a place of heroes and glories.

It is where wars rage and valor is proved.

It is the battleground of eternity.

Ysgard is a plane on an epic scale, with soaring mountains, deep fjords, and dark caverns that hide the secret forges of the dwarves. A biting wind always blows at a hero’s back. From the freezing water channels to the sacred groves of Alfheim’s elves, Ysgard’s terrain is grand and terrible. It is a place of sharp seasons: Winter is a time of darkness and killing cold, and a summer day is scorching and clear.

Most spectacular of all, the landscape floats atop immense rivers of earth flowing forever through an endless skyscape. The broadest earthen rivers are the size of continents, while smaller sections, called earthbergs, are island-sized. Fire rages under each river, but only a reddish glow penetrates to the continent’s top. Of more concern is the occasional collision between rivers, which produces terrible quakes and sometimes spawns new mountain ranges.

Ysgard is the home of slain heroes who wage eternal battle on fields of glory. When these petitioners fall, they rise again the next morning to continue eternal warfare.

Two deities make their homes on Ysgard: Kord, scion of Strength; and Olidammara, patron of thieves.

The plane boasts two layers, Muspelheim and Nidavellir, beneath the main expanse of Ysgard.

Ysgard Traits

Ysgard has the following traits.

• Normal Gravity.

• Normal Time.

• Infinite Size: Ysgard goes on forever, but its well-known realms have boundaries within the plane as a whole.

• Divinely Morphic: Specific powerful beings (such as the deities Kord and Olidammara) can alter Ysgard with a thought. Ordinary creatures find Ysgard as easy to alter as the Material Plane is—they can be affected by spells and physical effort normally. But deities can change vast areas, creating great realms for themselves.

• No Elemental Traits: No one element dominates on Ysgard; all are in balance as on the Material Plane. However, parts of the second layer, Muspelheim, are treated as if they possessed the fire-dominant trait.

• Minor Positive-Dominant: Ysgard possesses a riotous explosion of life in all its forms. All individuals on a positive-dominant plane gain fast healing 2 and may even regrow lost limbs in time. Additionally, those slain in the never-ending conflicts on Ysgard’s fields of battle rise each morning as if true resurrection were cast on them, fully healed and ready to fight anew. Even petitioners, who as outsiders cannot be raised, awaken fully healed. Only those who suffer mortal wounds on Ysgard’s battlefields get the true resurrection effect; dead characters brought to Ysgard don’t spontaneously revive.

• Mildly Chaos-Aligned: Lawful creatures on Ysgard suffer a –2 penalty on all Charisma-based checks.

• Normal Magic.

Ysgard Links

Permanent portals exist between various planes and Ysgard. One of the most notable is a particularly rough-hewn extension of the Infinite Staircase, which connects to countless planes. Multiple landings offer a chance to ascend or descend the Infinite Staircase from each of Ysgard’s three layers.

Ysgard Inhabitants

Petitioners—the slain heroes of countless ages—predominate on Ysgard. However, humanoids of all kinds live throughout the top layer of Ysgard (also called Ysgard). The fiery middle layer, called Muspelheim, is home mostly to fire giants, while the cavernous lowest layer, called Nidavellir, is home to dwarves. The plane is also home to scattered ghaele eladrin and firre eladrin celestials and a few devas.

Ysgard Petitioners

The petitioners of Ysgard are mostly former soldiers whose aggressive and valiant spirits draw them to the plane where competition never dies. They have the following special petitioner qualities:

Additional Immunities: Fire, acid.

Resistances: Electricity 20, sonic 20.

Other Special Qualities: None. Like anyone else on the plane, petitioners benefit from the minor positive-dominant trait on Ysgard.

Movement and Combat

Getting around on Ysgard is much like travel on the Material Plane. However, movement between the floating earthbergs on the top layer of Ysgard can be quite tricky. Those who fall between the flaming cracks plummet into the second layer, Muspelheim, where the earthbergs also predominate. In Muspelheim, each mass of earth is constantly aflame, presenting an inhospitable environment for travel. The lowest layer, Nidavellir, grants easy access through rifts and tunnels, although the tunnels sometimes close up, an event dangerous to travelers and natives alike.

Ysgard Combat

Battles on Ysgard function much like they do on the Material Plane. Because all combatants have fast healing 2, battles tend to take longer, and every day fallen foes can rise to join the battle anew.

Features of Ysgard

Except for the planar traits noted above, Ysgard behaves like the Material Plane, and adventurers should find few differences in how their spells and abilities work. Vision on Ysgard is exactly like on the Material Plane.

Ysgard is a vast place, filled with life. Each layer of Ysgard is outlined below.

Ysgard

The top layer of Ysgard, also called Ysgard, is far and away the most well known and well traveled of the three layers. Most of the inhabitants live in camps and rugged settlements with rough and wild conditions. The layer is dotted with dozens of huge halls, smoking battlefields, and hilly terrain leading down to cold seas. Few settlements exist along the edges of any of the earthbergs, except those interested in trade with communities on other earthbergs.

Kord’s Realm: The deity of the strong and courageous, Kord the Brawler lives in the Hall of the Valiant on this plane. His grand hall is built of stout beams of wood hewn from a single massive ash tree. Within, Kord presides over a never-ending banquet where honored guests come and go, but the revelry never ends. The feast tables surround a great open space where valiant heroes wrestle for sport. Sometimes, Kord himself sets aside his intelligent dragon-slaying greatsword, Kelmar, and his dragon-hide accoutrements, and enters the square to the great delight of all assembled.

Plain of Ida: This great field is located near the Hall of the Valiant and the great free city of Himinborg, the largest population center on the layer. The Plain of Ida hosts daily festivals where warriors can flaunt their mettle. Here, bravery and skill in battle is valued over all else.

Alfheim: Elven petitioners populate this brilliant, sunlit region, as does a contingent of mortal elves. Alfheim is suffused with light and joy, and visitors cannot help but be buoyed by the happiness in the air. The lands are wild and beautiful, untouched by civilization. Wildlife is plentiful, and natural features such as streams, forests, and sunny hills are likewise bountiful.

The elven natives are friendly, but they care little for anything but games and meditative appreciation of their natural surroundings. While many elves live in harmony with nature among the trees and fields of the surface, some elves abide in glittering caves below the surface of Alfheim.

Alfheim has seasons. Summers are long and kind, and its winters are dark and unforgiving. During winter, the elves retreat into the glittering caves, the entrances to which are sealed off and buried during the season of snows.

Den of Olidammara: The god of rogues, Olidammara the Laughing Rogue is an intermediate deity who concerns himself with music, revels, wine, humor, and similar ideals. Wood, stone, and stranger substances create a grand but haphazard structure, as if several mansions of various cultures were mashed together.

On the inside, mazes, locked doors, blind hallways, and secret treasuries surround a grand hall where music and dancing are mandatory. Usually, the guests of this inmost den include rogues, bards, performers, and entertainers of all stripes and all places. Wine, romance, and song rule here, where Olidammara lounges at his ease on a grand divan—unless he is disguised as one of his many guests using his magic laughing mask. Because some terrible prank often draws him far away from his den, other deities treat Olidammara with deserved caution no matter where they are.

Muspelheim

The middle layer of Ysgard, Muspelheim, is made from ribbons of floating earth, some continent-sized or larger. Here, though, the ground smokes and burns, earning this layer the name “Land of Fire.” It’s a hostile layer where even the ground is sharp volcanic rock. Most of Muspelheim has the fire-dominant trait.

Muspelheim’s ground rolls toward a ridge of fiery mountains at the highest point. This range, called the Serpent Spine, is home to hundreds of clans of fire giants. Watchtowers and citadels defend the mountain passes against rival clans and unwanted visitors.

The Spire is a towering, needle-thin citadel of dark stone in the midst of the Serpent Spine mountains. Devout fire giant maidens are said to inhabit the tower, serving as clerics of a mysterious intermediate deity of fire giants.

Nidavellir

The third layer of Ysgard is Nidavellir. It is an “underground” realm crisscrossed by warm tunnels, heated by hot springs and geysers. The wild regions are crowded with underground forests of strange woods that need no sun, only heat, to grow. Vast caverns run through veins of clear quartz, and deep holds are studded with shining mica and pyrite. Precious and semiprecious minerals are strewn across the floor of some lengths of tunnel and even entire caverns.

Dwarven and gnome kingdoms divide up most of Nidavellir. Most of the layer’s inhabitants are mortals, but petitioners are common as well. It is a place of fiery furnaces, ringing anvils, and constant striving for perfection in the crafts of smithing, runecrafting, and magic. Its halls resound with the chanting voices of dwarves and the lilting songs of gnomes. Though the two races are rivals often given to war, they unite when confronted by their underground enemies: dark elves.

Svartalfheim: Drow have their own realm in Nidavellir. Though the gnomes and dwarves think the worst of the dark elves, the allegiances of these particular drow are not as evil as many travelers might think. Like others of this layer, they merely wish to be left alone and they don’t take kindly to unannounced visitors or trespassers.

Ysgard Encounters

Use Table 7–9: Beatific Encounters for random encounters on Ysgard.

Ever-Changing Chaos of Limbo

It is where everything, and nothing, is possible.

It is where raw chaos seethes.

It is where the elements come to die.

Limbo is a plane of pure chaos. Untended sections appear as a roiling soup of the four basic elements and all their combinations. Balls of fire, pockets of air, chunks of earth, and waves of water battle for ascendance until they in turn are overcome by yet another chaotic surge. However, landscapes similar to ones found on the Material Plane drift through the miasma: bits of forest, meadow, ruined castles, and small islands.

Limbo is inhabited by living natives. Most prominent of these are the githzerai and the slaadi. In Limbo, most petitioners take the form of unthinking, ghostly spheres of swirling chaos.

Limbo has no layers. Or if it does, the layers continually merge and part, each is as chaotic as the next, and even the wisest sages would be hard-pressed to distinguish one from another.

Limbo Traits

Limbo has the following traits.

• Subjective Directional Gravity: The strength of gravity is the same as on the Material Plane, but individuals choose in which direction it pulls. Limbo has no gravity for unattended objects, but worn, held, or carried objects share the subjective gravity of their owner. This can be very disorienting to the newcomer.

• Normal Time.

• Infinite Size: Limbo goes on forever, though it has finite components (including big chunks of stabilized earth and githzerai monasteries and cities).

• Highly Morphic: Limbo is continually changing, and keeping a particular area stable is difficult. A given area, unless magically stabilized somehow, can react to specific spells, sentient thought, or the force of will. Left alone, it continually changes. For more information on stabilization, see Controlling Limbo, below.

• Sporadic Element-Dominant: No one element constantly dominates Limbo. Each element (Earth, Water, Air, or Fire) is dominant from time to time, so any given area is a chaotic, dangerous boil. The elemental dominance can change without warning.

• No Energy-Dominant Traits.

• Strongly Chaos-Aligned: Nonchaotic characters suffer a –2 penalty on all Charisma-, Wisdom-, and Intelligence-based checks. However, the strongly chaos-aligned trait disappears within the walls of githzerai monasteries (but not githzerai cities).

• Wild Magic: Spells and spell-like abilities in Limbo function in wildly different ways. They function normally within permanent structures or on permanently stabilized landscapes in Limbo.

But any spell or spell-like ability used in an untended area of Limbo, or an area temporarily controlled, has a chance to go awry. The spellcaster must make a level check (1d20 + spellcaster level) against a DC of 15 + the level of the attempted spell. If the caster fails the check, roll on Table 1–1: Wild Magic Effects.

Limbo Links

Permanent portals exist between various planes and Limbo. However, a huge ball of fire, a pile of boulders, or a terrible windstorm could surround the Limbo side of the portal. Thus, entering Limbo can be quite dangerous for visitors unprepared to deal with the plane of chaos.

Controlling Limbo

There are three kinds of terrain in Limbo: uncontrolled raw areas, controlled areas, and stabilized areas. Raw areas make up most of the plane, while the controlled areas (also called tended areas) and stabilized areas are tiny islands in comparison.

Raw Limbo: Uncontrolled areas of Limbo are dangerous, but most sentient creatures can exert a localized calming influence (see Controlled Limbo, below). But sometimes there’s no control, such as when a visitor first enters Limbo or when a traveler is knocked unconscious. When no one’s trying to control a given area of Limbo, it exhibits the qualities noted on the table below. For the purposes of this table, an area is everything within a 25-foot-radius sphere, though areas can drift and move around randomly. For a given area, roll on the table once every 1d10 minutes.

Table 7–1: Uncontrolled Limbo

d% Effect

01–10 Air-dominant

11–20 Earth-dominant

21–30 Fire-dominant

31–40 Water-dominant

41–50 Mixed dominant: Air and earth

51–60 Mixed dominant: Fire and earth

61–70 Mixed dominant: Water and earth

71–80 Mixed dominant: Water and air

81–90 Mixed dominant: Air and fire

91–100 Balance (as if air-dominant)

Element-Dominant: The indicated type of element surges in the given area. The previous dominant element is wiped away in the first round, and the effects of the new dominant element come into play immediately. For the effects of the element-dominant trait, see Elemental and Energy Traits in Chapter 2. Limbo’s subjective gravity trait overrides elemental gravity traits that conflict with it.

Mixed Dominance: Two elements mix together, creating a hybrid effect. All effects of both element-dominant traits simultaneously affect the area. In addition to the trait effects, the region develops a chaotic mix of both elements. For example, where earth and fire mix, a boiling ball of magma results.

Balance: The elemental forces come into exact balance, and tranquility results (for 1d10 minutes). Treat a balanced area as air-dominant, because that trait has no dramatic effects.

Controlled Limbo: Controlling a raw area of Limbo is an exercise of the mind. A Wisdom check (DC 16) establishes control within part of a raw area of Limbo, and the check can be repeated once per round as a free action. A traveler who has failed checks twice in a row gains a +6 circumstance bonus on subsequent checks. If entering an area of raw Limbo from a controlled or stabilized area, a character can make a control check just prior to stepping into the boil.

If the Wisdom check succeeds, the creature has established control over part of the area and can reshape it as she desires, allowing a desired element or a mixture of elements to become dominant. A favorite among travelers from the Material Plane is a chunk of earth surrounded by a small atmosphere of air.

Consult the table below to determine how large an area a character can control.

Table 7–2: Controlled Limbo

Wisdom

Score Area of Control Stabilized Area

1–3 None —

4–7 1-ft. radius —

8–11 5-ft. radius —

12–15 10-ft. radius —

16–19 15-ft. radius —

20–23 20-ft. radius 5-ft. radius

24+ +5 ft. per 4 Wis points +5 ft. per 4 Wispoints

Wisdom Score: If the Wisdom check is successful, reference the controlling creature’s Wisdom score to determine the size of the area of control.

Area of Control: “None” indicates that the creature is unable to gain control of its environment. The increasing radii denote an area of control surrounding the controlling creature, so a creature with a 1-foot-radius area of control can create only a 1-foot buffer between itself and the environment.

Stabilized Area: Stabilized areas form at the very center of, and overlap, an area of control. When an area of control lapses, stabilized areas remain.

Once control is achieved, it lasts as long as the controller remains in the controlled area, or until another creature succeeds in wresting control away. Controlled areas drift at 1d4¥10 feet per round in a random direction. If more than one creature successfully gains control of an area at the same time, control goes to the contender with the highest Intelligence. If two controlled areas of Limbo move so they overlap, the overlap area remains under the power of the controller with the higher Intelligence. In the case of a tie in either case, compare Charisma scores.

Stabilized Limbo: A section of Limbo becomes stabilized if a creature of sufficiently high Wisdom creates it within an area of control. The stabilized area in the center of the area of control retains its traits. It drifts at the whim of Limbo’s chaotic currents and, if not protected, is eventually eroded by repeated immersions in the elemental surges. For instance, a 5-foot-radius ball of fire could become stable if created by a creature with a Wisdom of 20 or higher. Over the course of several dunks in water, however, it is eroded and finally dissipated. However, industrious creatures can bring bits of stabilized earth together and use them as the foundation for permanent structures, especially if tended by guardians.

Limbo Inhabitants

Slaadi and githzerai are commonly associated with Limbo. Of the two, only the slaadi have been natives since time began. The githzerai arrived far later, seeing the entire plane as a challenge to their indomitable spirit. Limbo is also a harsh proving ground for their particular ethos: “Pain is weakness leaving your body.”

Even though they’re natives, the slaadi control Limbo just like travelers do. However, a slaad’s control never falters even if the slaad is unconscious, and the area of control surrounds the slaad tightly. To viewers, it seems as if a slaad lolls unhurt in a bath of fire.

The few githzerai who follow a monastic calling also follow the dictates of law, and such monks are particularly challenged by the chaos of Limbo. However, the strongly chaos-aligned trait of Limbo is neutralized by the walls of githzerai monasteries. Most githzerai do not follow a monastic calling and congregate in large cities.

The petitioners of Limbo are those who revere chaos above all else. Some come to embody the plane, while others linger as insane spirits composed of shifting limbo-stuff.

Limbo Petitioners

Petitioners who reach Limbo gain the following special qualities:

Additional Immunities: Fire, cold.

Resistances: Electricity 20, acid 20.

Other Special Qualities: The petitioners of Limbo who are not absorbed back into the plane often appear as swirling masses of chaos-stuff, gibbering and laughing without regard to their surroundings. Like slaadi, Limbo’s petitioners automatically control the chaos in their personal vicinity even if unconscious or flat-footed, rendering them immune to their tempestuous environment.

Movement and Combat

Like everything else in Limbo, movement depends on the local conditions. Where air is dominant, a traveler can take advantage of the subjective gravity trait to fall in a desired direction at a maximum speed of 300 feet. Travelers in fire-dominant areas can also take advantage of subjective gravity, assuming the traveler can survive the trip. Swimming through water and burrowing through earth are also possibilities.

Normally, travelers attempt to gain control of a particular area, turning it into an air-dominant or earth-and-air-dominant area. From the edge of each controlled area, they gain control of an adjacent area, then move there, repeating the process as they make their way across the plane. A comforting method of travel is to allow gravity to pull one’s feet toward a chunk of earth (over which hovers an atmosphere of air) and walk upon it normally.

Maps are useless in the chaotic expanse. Over time, even solid, permanent structures drift in the chaotic currents of Limbo. The time it takes an individual or group of individuals to reach a particular area depends on how familiar they are with that area:

Familiarity Travel Time

Very familiar 2d6 hours

Studied carefully 1d4¥6 hours

Seen casually 1d4¥10 hours

Viewed once 1d6¥20 hours

Description only 1d10¥50 hours

Limbo Combat

In a combat where all participants use the same direction of subjective gravity and stand on a solid surface, nothing differs from standard combat. However, those who know how to take advantage of subjective gravity can use it to make amazing leaps, to quickly fly away if threatened, and to run along floors or ceilings.

An attacker who shoots or hurls a ranged weapon imparts subjective gravity to the ammunition.

Features of Limbo

Limbo is filled with wonders beyond count, a few of which are briefly presented below. Random surges of elemental fire light the plane. Some are far off and visible only as a dim glow spreading through floating seas, while others are bright, too-close suns. The random boil of Limbo sometimes limits vision to nothing (inside an earth-dominant area, for example), but other times vision can stretch for miles through contiguous air-dominant areas.

There is no day or night on the plane of Limbo.

GithzeraiCities and Monasteries

Githzerai who call Limbo home congregate in cities and monasteries.

Those githzerai who congregate in cities do not follow the monastic tradition the race is most known for. Instead, they revere straightforward martial prowess and all the deadly arts of a fighter or spellcaster. However, even city-born githzerai look with favor on those githzerai who have the strength of spirit to leave the city behind to train in a free-floating monastery adrift in chaos.

Shra’kt’lor: This is the githzerai’s largest city. A fighter/wizard general called the Great Githzerai rules the city and is revered as a deity-king.

The city is an austere place with massive iron gatehouses piercing seven concentric rings of high, thick granite walls. Quarters inside the city are rather cramped, though an open market is broad and filled with produce grown on stabilized earth as well as other items mundane and wondrous.

Monastery of Zerth’Ad’lun: One of many monasteries, Zerth’Ad’lun follows the teaching of Sensei Belthomais, a 16th-level monk. Belthomias teaches a specialized martial art (as do many monasteries), and those students who fully embrace his teachings are also called Zerth cenobites. Those who practice zerthi—“Zerth’s teaching” in the githzerai tongue—claim to peer a moment into the future in order to aid their martial expertise.

From the exterior, the monastery appears almost like a small glade of stone spires and towers layered around a sphere about a quarter-mile in diameter. Taking full advantage of the subjective gravity of Limbo, the interior of the monastery possesses winding stairs that connect “floors” to “walls” or “ceilings.” All the surfaces are really floors for those who don’t mind adjusting their own subjective orientation.

Vast halls provide room for mass martial arts training, while hundreds of tiny cells lighted by dim candles provide privacy for individual meditations. The schedule of a monk at Zerth’Ad’lun is strict and harsh, but the rewards of the spirit are considered sufficient compensation.

The monastery welcomes visitors and may put them up for as long as a week in quarters set aside for hospitality. Nongithzerai who are interested in studying at the monastery are allowed to do so, although the supplicant must be willing to spend a few months in the monastery learning the basics and abiding the schedule of a cenobite.

Slaadi in Limbo

The slaadi freely roam the length and breadth of chaos, unharmed by all but the most severe chaos storms. Generally, slaadi range in nomad gangs of two to five or larger packs of six to ten slaadi. They hunt the drifts of chaos for food, and they are ready to fight off other predators (many of which are rival slaad nomads). Ravening chaos beasts pose more dangerous threats; when encountered in the plane of Limbo, chaos beasts are always Large (at least 13 HD).

Spawning Stone: The primordial home of the slaadi, the Spawning Stone is located in a realm of their greatest dominion. Each race of slaad converges on the Spawning Stone for a season of mating. The hermaphroditic slaadi mate at the stone in turn, fertilizing each others’ internal egg sacs.

When the next slaad race in the cycle wrests the Spawning Stone away from the previous group, the slaadi carry around these seedlike fertilized eggs for later implantation into host bodies. Sometimes, however, young slaadi are produced right there at the stone because the slaadi implant each other in their mating frenzy. Thus, dead adult slaadi routinely float about the stone until destroyed by the chaos of Limbo.

Though the stone drifts from place to place, currents of chaos-stuff always flow away from the stone. Slaadi can recognize these currents and follow them “upstream.” The currents grow into tsunamis and give birth to chaos storms when the stone changes hands among the slaadi.

One death slaad guards the Spawning Stone at all times against potential nonslaad visitors. This sentinel, called the Guardian of the Stone, is a 45 HD death slaad who has several levels of fighter and sorcerer. The slaadi believe that wresting control of the stone from the Guardian allows the victor to be reborn as a death slaad with the powers of an anarch. The level of control possessed by the anarch can bring into being buildings, vegetation, and animals—an entire ecosystem, if desired.

Limbo Encounters

Use Table 7–6: Abyssal Encounters or Table 7–9: Beatific Encounters (alternate between them) for random encounters on the plane of Limbo.

Windswept Depths
of Pandemonium

It is a place of howling, screaming winds.

It is an underground realm of stygian darkness.

It is where sanity is besieged by unending madness.

Pandemonium is a great mass of matter pierced by innumerable tunnels carved by the howling winds of the plane. It is windy, noisy, and dark, having no natural source of light. The wind quickly extinguishes normal fires, and lights that last longer draw attention of wights driven insane by the constant howling wind.

Every word, scream, or shout is caught by the wind and flung through all the layers of the plane. Conversation is accomplished by shouting, and even then words are spirited away by the wind beyond 10 feet.

The stale wind of Pandemonium is cold, and it steals the heat from travelers unprotected from its endless gale that buffets each inhabitant, blowing sand and dirt into eyes, snuffing torches, and carrying away loose items. In some places, the wind can howl so fiercely that it lifts creatures off their feet and carries them for miles before dashing their forms to lifeless pulp against some dark, unseen cliff face.

In a few relatively sheltered places, the wind dies down to just a breeze carrying haunting echoes from distant parts of the plane, though they are so distorted that they sound like cries of torment.

Erythnul, the Lord of Slaughter, makes his terrible domain on Pandemonium.

Pandemonium has four layers: Pandesmos, Cocytus, Phlegethon, and Agathion.

Pandemonium Traits

Pandemonium has the following traits.

• Objective Directional Gravity: In the cavernous tunnels of Pandemonium, gravity is oriented toward whatever wall a creature is nearest. Thus, there is no normal concept of floor, wall and ceiling—any surface is a floor if you’re near enough to it. Rare narrow tunnels exactly cancel out gravity, allowing a traveler to shoot through them at incredible speed. The layer of Phlegethon is an exception—there the normal gravity trait applies.

• Normal Time.

• Infinite Size: Pandemonium goes on forever, although its well-known realms are bounded.

• Divinely Morphic: Specific powerful beings such as the deity Erythnul can alter Pandemonium. Ordinary creatures find Pandemonium indistinguishable from the Material Plane (the alterable morphic trait, in other words). Spells and physical effort affect Pandemonium normally.

• No Elemental or Energy Traits.

• Mildly Chaos-Aligned: Lawful characters on the plane of Pandemonium suffer a –2 penalty on all Charisma-based checks.

• Normal Magic.

Pandemonium Links

Permanent portals exist between various planes and Pandemonium. Several tunnels blow in from or out to the Elemental Plane of Air. Also, the headwaters of the Styxwell up from the topmost layer of Pandemonium.

Pandemonium Inhabitants

Pandemonium is probably the least inhabited of all the Outer Planes. It is arguably the least hospitable, even though there are hotter planes, colder ones, and planes with crueler denizens. But no plane is more mind-numbingly exhausting. The constant screeching of the winds eventually brings low both the loftiest celestial and the foulest fiend.

Besides the occasional fiendish nest, the only other natives of note are small rag-tag groups of mortal humans, goblinoids, giants, dwarves, drow, and other species, collectively called the Banished. A long forgotten creature, spellcaster, or deity sentenced their distant ancestors to this plane, and the descendants have never found a way to leave. The Banished of various species are responsible for the sad little cities that manage to survive in this terrible realm.

Pandemonium Petitioners

Of course, Pandemonium has many petitioners. Most of them are swallowed by the screaming wind immediately upon arrival. But some linger, appearing much as they did in life, though they are bonier, and the winds somehow don’t affect them as much. Also, most of them are completely, utterly insane. Pandemonium’s petitioners have the following special petitioner traits:

Additional Immunities: Electricity, sonic.

Resistances: Cold 20, acid 20.

Other Special Qualities: None.

Movement and Combat

Locomotion on Pandemonium feels like it does on the Material Plane where tunnels are long and winds are strong. But when the winds gust up, movement can be very difficult (see the Windstorms on Pandemonium sidebar).

Pandemonium Combat

Combat functions normally on Pandemonium, but in most cases takes place among strong winds. All ranged weapons suffer a –2 penalty on attacks due to the winds, and Tiny or smaller creatures must make a Fortitude save (DC 10) each round or be knocked down.

Sometimes the winds of Pandemonium are even more powerful. For the effects of stronger winds on combat, see Table 3–17: Wind Effects in Chapter 3 of the Dungeon Master’s Guide.

features of Pandemonium

The name Pandemonium means “uproar and commotion.” As its definition implies, the features of Pandemonium are numerous and tumultuous.

There are four layers on Pandemonium, and the terrible windstorms can blow through any one of them. Vision on Pandemonium is much like any deep underground locations on the Material Plane where there is no natural light.

Hearing on Pandemonium

The constant screams of the wind make it impossible to hear anything beyond 10 feet. Likewise, spells and effects that rely on sonic energy have their range limited to 10 feet. Travelers are temporarily deafened after 1d10 rounds of exposure to the winds, and permanently deafened after 24 hours of exposure. Temporarily deafened characters regain their hearing after 1 hour spent out of the wind.

Ear plugs or similar devices negate the deafening effect. Of course, wearing ear-plugs effectively mimics the normal effects of being deafened.

Pandesmos

The first layer of Pandemonium has the largest caverns, with some big enough to hold entire nations. Large or small, most caverns are desolate and abandoned to the winds.

Several of Pandesmos’s caverns and tunnels possess a feature in common besides the omnipresent wind. Streams of frigid water flow from cavern to cavern, some down the center of the tunnel in midair because the objective gravity exerted by each wall cancels out the others. Many of these streams, but not all, are tributaries of the River Styx.

Madhouse: A group of outsiders known as the Bleak Cabal maintains a citadel in Pandesmos that serves as a way station for travelers. The Madhouse is a sprawling edifice of haphazardly organized buildings divided by several circular stone walls. The citadel is so large it fills an entire cavern, covering every surface. The place is rife with travelers, petitioners, and natives. Available services include lodging and most other services one might expect in a normal city. However, a respectable percentage of the Madhouse’s populace is insane, deaf, or both.

Winter’s Hall: This region of Pandemonium is snowy and blizzard-ridden. Visibility, even when light can be had, is only a few feet. The snow never rests; the winds constantly whip it up so it coats tunnels and even creatures with a uniform layer of ice. Frost giants and winter wolves prowl the cold waste. These creatures serve a particularly cruel entity called many names but most often venerated as the Trickster.

Cocytus

The tunnels of Cocytus tend to be smaller than those of Pandesmos, which means that they funnel the winds more strongly. The resulting wails have earned Cocytus the nickname “layer of lamentation.” Strangely, the tunnels on this layer bear the marks of having been hand-chiseled, but such an undertaking must have occurred so long ago that years do not suffice as a measure.

Howler’s Crag: A jagged spike of stone stands in the center of Cocytus. The Crag is a jumbled pile of stones, boulders, and worked stone, as if a giant’s palace had collapsed in on itself. The Crag’s top is mostly a level platform about eight feet in diameter, with a low wall surrounding it. The platform and those on it glow with an ephemeral blue radiance. The lower reaches of the Crag are riddled with small burrows. Some are merely dead ends, but others connect. The wall of every burrow is covered with lost alphabets that supposedly spell out strange psalms, liturgies, and strings of numerals or formulas.

Natives of Pandemonium say that anything yelled aloud from the top of the Crag finds the ears of the intended recipient, no matter where that recipient is on the Great Wheel. The words of the message are borne on a shrieking, frigid wind.

Demons of various sorts have learned that visitors constantly trickle to the crag. The visitors are usually archeologists, diviners, and those wishing to send a message to some lost friend or enemy. Most become the prey of the ambushing fiends.

Harmonica: Legend tells of a site in Cocytus called Harmonica. In this place, the winds whip through a cavern with holes and tubes chiseled into gargantuan rock columns, creating a noise worse than anywhere else in the plane. Somewhere within this mazelike realm of tortured cacophony lies the true secret of planewalking: the art of traveling the planes without a portal, spell, or device of any kind. In all likelihood, this secret is a legend with no basis in fact, but that doesn’t stop the occasional seeker from finding, then dying among, the columns of Harmonica.

Phlegethon

The unrelenting noise of dripping water meshes with the howling winds of Phlegethon’s narrow, twisting tunnels. The rock itself absorbs light and heat. All light sources, natural and magic, only shine to half their normal distance. Unlike on the other layers, normal gravity applies in Phlegethon’s tunnels, giving rise to intricate stalagmite and stalactite formations, which in turn are constantly weathered by the brutal wind.

Windglum: Windglum is a city of Banished in a cavern several miles wide and long, with enormous natural columns that hold up the cavern’s ceiling. Hundreds of ever-burning globes provide light for the city, illuminating a disordered sprawl of individual homes. The homes in turn surround a fortification known locally as the Citadel of Lords.

Windglum is characterized by an aura of suspicion. The locals are unlikely to trust strangers, and many of Windglum’s citizens are mentally unstable. However, one inn in Windglum welcomes strangers. Called the Scaly Dog, it’s a place where a planar traveler can meet other wayfarers, hire mercenaries, gather information, or seek employment.

Citadel of Slaughter: Called “The Many,” the intermediate deity Erythnul is lord of envy, malice, panic, ugliness, and slaughter. Erythnul is a brutal deity who makes his home in what appears to be a tumbled ruin of some vast citadel. In fact, its tortuous passages channel cold winds on which can always be heard the sound of terrible battle. Battle-mad petitioners of all races infest the passages, and they desire nothing other than to hunt and slay each other in cold blood.

At the center of the pile is Erythnul himself, usually engaged in the slaughter of an endless stream of petitioners, as well as the occasional mortal captive. In battle, the deity’s features change between human, gnoll, bugbear, ogre, and troll. If ever Erythnul’s blood is spilled, it transforms into an allied creature of whatever form Erythnul currently wears.

No one goes to the Citadel of Slaughter on purpose, unless they serve Erythnul and seek to join in the deity’s eternal slaughter.

Agathion

In the fourth layer, the narrowing tunnels finally constrict down to nothing, leaving behind an infinite number of closed-off spaces filled with stale air or vacuum surrounded by an infinitude of solid stone. The portals that connect Agathion to the rest of Pandemonium open into the otherwise unreachable bubbles, but the act of stepping through a portal always sets off a windstorm.

Unless you know where the portal is, the closed-off spaces of Agathion are almost impossible to find. For this reason, forgotten spaces have been used by deities (and other powerful entities that predate the current deities) as vaults where items are hidden away. Such items may include uncontrollable artifacts, precious mementos, lost languages, unborn cosmologies, and monsters of such cataclysmic power that they couldn’t be slain or otherwise neutralized.

Pandemonium Encounters

Use Table 7–6: Abyssal Encounters for random encounters on Pandemonium.

Infinite Layers
of the Abyss

It is an infinity of clutching horror.

It is home to demons.

It is where morality crumbles and ethics perish.

The Abyss is all that is ugly, all that is evil, and all that is chaotic reflected in infinite variety through layers beyond count. Its virtually endless layers spiral downward into ever more atrocious forms. Conventional wisdom places the number of layers of the Abyss at 666, though there may be far more. The whole point of the Abyss, after all, is that it’s far more terrible than conventional wisdom could ever encompass.

Each layer of the Abyss has its own unique, horrific environment. No theme unifies the multifarious layers other than their harsh, inhospitable nature. Lakes of caustic acid, clouds of noxious fumes, caverns of razor-sharp spikes, and landscapes of magma are all possibilities. So are less immediately deadly terrains such as parched salt deserts, subtly poisonous winds, and plains of biting insects.

The Abyss is home to demons, creatures devoted to death and destruction. A demon in the Abyss looks upon visitors as food or a source of amusement. Some see powerful visitors as potential recruits (willing or not) in the never-ending war that pits demons against devils: the Blood War.

Demon lords and deities inhabit the Abyss, including Demogorgon, Graz’zt, Pazuzu, Blibdoolpoolp (deity of kuo-toa), Diirinka (deity of the derro), the Great Mother (deity of beholders), Gruumsh (deity of orcs), Hruggek (deity of bugbears), and many others, including the well-known deity Lolth (drow deity and queen of the demonweb pits). Other demon princes include Yeenoghu, Alzrius, Baphomet, Eldanoth, Fraz Urblu, Juiblex, Kostchtchie, Lissa’aera, Lupercio, Lynkhab, Pale Night, Verin, and Vucarik.

As noted before, the Abyss has layers beyond count, though the top layer is well-known: the Plain of Infinite Portals.

Abyssal Traits

The Abyss has the following traits.

• Normal Gravity: The top layer of the Abyss, the Plain of Infinite Portals, and many other layers have the normal gravity trait, but other layers of the Abyss can contain wildly different gravity traits that run the gamut of possibilities.

• Normal Time: Time flows at the same rate in the Abyss as on the Material Plane. However, rumors persist of a layer where time flows backward with regard to aging. The reverse flow is erratic, however, and a visitor could be reverse-aged to childhood or out of existence altogether.

• Infinite Size: The Abyss goes on forever in the form of an infinite number of layers, although its well-known realms are bounded.

• Divinely Morphic: Entities at least as powerful as lesser deities can alter the Abyss. Less powerful creatures find the Abyss indistinguishable from a normal Material Plane (alterable morphic trait) in that the plane can be changed by spells and physical effort.

• Mixed Elemental and Energy Traits: This trait varies widely from layer to layer. In the Abyss as a whole, no one element or energy constantly dominates, though certain layers have a dominant element or energy, or a mixture of two or more.

• Mildly Chaos-Aligned and Mildly Evil-Aligned: Lawful characters in the Abyss suffer a –2 penalty on all Charisma-based checks, and good characters suffer the same penalty. Lawful good characters suffer a –4 penalty on all Charisma-based checks.

• Normal Magic.

Abyssal Links

The two most well-known access points to the Abyss are a gate in the Outlands from the town of Plague-Mort, and the River Styx. Both of these links provide access to the top layer of the Abyss, the Plain of Infinite Portals.

Abyssal Inhabitants

Called Demonholme by some, the Abyss harbors demons and is likely their ultimate source. Demons rule most known layers of the Abyss. Other evil creatures reside among the layers as well, including bebiliths, bodaks, retrievers, undead of every sort, renegade devils, twisted mortals, and worse.

A class of demons called tanar’ri are the unchallenged masters of the Abyss, although the nigh-infinite variety of the plane means some areas exist beyond their reach.

Abyssal Petitioners

Those souls from the Material Plane that are not simply absorbed into the structure of the Abyss become petitioners called manes. Manes have pale white skin, cruel claws, sharp teeth, sparse hair, and white eyes. Often, maggots visibly squirm through a mane’s bloated flesh. Manes that survive many years are sometimes “promoted” to lesser demon types, though they retain no memory of their former lives. Manes have the following special petitioner qualities:

Additional Immunities: Electricity, poison.

Resistances: Fire 20, acid 20.

Other Special Qualities: Acidic vapor, no planar commitment.

Acidic Vapor (Su): When a mane is slain, it discorporates into a cloud of noxious vapor. Anyone within 10 feet of a slain mane who fails a Reflex save (DC 20) takes 1d6 points of acid damage.

No Planar Commitment (Ex): Unlike most other petitioners, manes can leave the plane they call home.

Movement and Combat

In general, the Abyss functions like the Material Plane with regard to movement and combat. On layers where the environment is radically strange, different rules apply. Individual layers of the Abyss could have the fire-dominant trait, for example, or have subjective directional gravity. Unless stated otherwise, those traits function the same in the Abyss as they do everywhere else.

Features of the abyss

The Abyss has more layers than anyone knows, mortal or deity. A few of the most well known are described below.

Vision in the Abyss is normal except on layers where environmental conditions inhibit it. Unless noted otherwise, hellish suns, phantom glows, or similarly unpleasant radiances illuminate all layers of the Abyss.

Unless a particular layer somehow inhibits sound, hearing is also normal in the Abyss.

Plain of Infinite Portals

This is the topmost of the uncountable Abyssal layers. It is a barren, dusty place without life or greenery, baking beneath a hell-red sun. The dusty plains are broken by three features: huge pits in the earth, great iron strongholds, and the River Styx.

The pits of this first layer are portals to deeper layers. Dropping down a given pit soon deposits the traveler into the associated layer, though jumping into random pits that lead to unknown planes of the Abyss is insanely dangerous. Most of the pits are two-way portals, but some are only one-way, leaving travelers stranded on the new layer.

Iron strongholds here most often house powerful demons and their court. Such fortresses often serve as a rallying point for demonic armies on their way to join the endless Blood War. Some of that war’s greatest battles take plane in this layer, deeper layers, and nearby Outer Planes.

The River Styx flows a winding course on this layer. Some channels pour into the pits, while other pits well up with foul water, serving as tributaries of the mighty river.

A character entering a new, unknown layer of the Abyss via a pit (or another method) can wind up in almost any sort of terrain. Develop this layer of the Abyss yourself, or use the Random Abyssal Layers sidebar to provide guidance.

Broken Reach: Red Shroud, a succubus sorcerer, rules the town of Broken Reach, which serves as a gathering point for Blood War mercenaries, a way spot for travelers insane enough to explore the Abyss, and a place for trade. The town is a set of crumbling towers surrounded by outworks of trenches, walls, and spiky barricades.

Several important precincts are underground. The portal to Plague-Mort, a town in the Outlands, is beneath the main hall, for example. The food stores, the arsenal, the interrogation halls, and the crypts are likewise underground, connected by narrow tunnels. Rooms for visiting mercenaries and merchants are above ground, off the main towered hall. The inhabitants are a mix of petitioner slaves, demons of all types, and mercenaries from the Material Plane and beyond.

Ferrug: An abandoned iron stronghold is situated near the Lakes of Molten Iron, a series of natural white-hot crucibles filled with molten iron. Ferrug’s former demonic lord was slain as she lay senseless while astrally traveling to the Material Plane to corrupt mortal hearts. Since then, Ferrug has hosted countless armies of demons interested in gathering workable iron to build other iron strongholds. Because the demons highly value iron, devil strike forces often attack the Lakes of Molten Iron, so Ferrug currently serves as a command center for a force of demons charged by Demogorgon to protect the lakes.

Azzagrat

Azzagrat is the realm of Graz’zt, an Abyssal lord. Azzagrat stretches over three layers, the 45th, 46th, and 47th. Because all three layers are ruled by the same Abyssal lord, they share many traits and have many portals connecting them.

One of the common threads among the three layers is the River of Salt, a sparkling crystalline mass of liquid salt crystal. Needless to say, submersion in the river is deadly.

Other features include portals between the three layers that appear as groves of viper trees and ovens of green fire. But given Graz’zt’s cruel sense of humor, some green-fire ovens are simply full of fire and don’t contain portals at all.

The environments of the three realms are not terribly dangerous; each resembles a twisted version of the Material Plane. For instance, the 45th layer is like a constantly gray, rainswept steppe. The 46th layer is illuminated from the ground, so that shadows are strange and rise like columns of darkness into the sky. The 47th layer (only reachable from the previous two layers, never from the Plain of Infinite Portals) is lighted by a blue sun. Here flames are purple instead of red, and they deal cold damage. Thus, creatures normally immune to fire might be surprised when they approach the flames.

Zelatar: The largest city of Graz’zt’s realm, Zelatar exists in all three layers. Doorways may allow exit onto a street or into a building, but the building interior or the street could very well exist on a different layer of the Abyss. The inhabitants of Zelatar (demons, half-fiends, tieflings, and others who revere Graz’zt) soon learn the ways of the shifting portals, but most visitors require a guide to get from place to place within the city.

The ArgentPalaceis visible from anywhere in Zelatar, regardless of which layer the observer is looking from. The ArgentPalaceis Graz’zt’s abode of sixty-six ivory towers and one hundred cold, mirrored halls. The palace is a sterile, echoing space where those seeking Graz’zt’s audience room must wend their way through the mirror and portal maze in which ravenous bodaks roam.

Thanatos

Thanatos is the 113th layer of the Abyss. It is a cold layer of ice, thin air, and dreary moonlit sky. The layer belongs as much to the undead as to the tanar’ri—in fact, the layer has the minor negative-dominant trait. Still, fiendish mosses and fungi grow on the edges of crusty tundra. Tombstones of every imaginable and unimaginable type dot the frozen landscape, sometimes standing alone and sometimes grouped haphazardly as if in a small cemetery. Undead range everywhere.

Naratyr: Naratyr, called the City of the Dead, is a cold realm carved into the surface of a frozen ocean. Naratyr’s icy architecture is a frigid necropolis of tall mausoleums, towering funeral obelisks, crypt parapets, and carpets woven of hair removed from the thousands of unquiet dead that reside in Naratyr. The city’s warlike legions include retrievers, vampiric giants, and liches of all varieties. The rank and file of the population is mostly zombies, ghouls, wights, and other decaying corpses that move with a dark purpose.

Who rules Naratyr? A good question. For time out of mind, a powerful demon lord named Orcus claimed the entire layer. However, Orcus was recently declared dead. A drow deity of vengeance and undeath claimed the victor’s spoils and assumed control of the layer and its crowning jewel, Naratyr. But now there are strong clues that Orcus is not quite as dead as many had thought. The drow deity has disappeared, and no one knows whether she fled or was slain. Could it be that Orcus once again rules icy Thanatos, one bony hand clutching his terrible rod?

Other Abyssal Layers

No tome could hope to catalogue the innumerable Abyssal layers. However, a few interesting layers are described below. Other realms controlled by the many demon princes also abide in the Abyss. Intrepid explorers who care little for their lives may discover them.

Realm of a Million Eyes: The 6th layer of the Abyss is home to the Great Mother, whom beholders revere. The realm is a network of countless twisting tunnels, and living eyes stud the tunnel walls like encrusted gems. In fact, each eye on the wall is an eye of the Great Mother. Beholders and beholderkin of particular piety roam the eye-studded tunnels, preying on one another as well as any demons or other visitors who might accidentally fall from the Plain of Infinite Portals.

Ice Wastes: The 23rd layer of the Abyss is a bitterly cold plane of miles-deep ice, devoid of most life. A distant sun no brighter than the Material Plane’s moon lights this plane. The Ice Wastes are the province of frost giants who serve Kostchtchie, their demon prince. Frost giant mages dwell with their prince in the Glacier Citadel, a fortress carved into the creaking ice between two towering peaks. Spring never comes to the Ice Wastes, and most of its inhabitants live in underground strongholds or caverns.

Demonweb Pits: The 66th layer of the Abyss is home to Lolth, the Spider Queen. The plane folds in upon itself so that it resembles a great web. A dizzying array of web tunnels interconnect with fractal complexity. Each strand is strung with portals onto the planes where Lolth is worshiped. Lolth’s palace is said to be a mobile iron stronghold shaped like a spider, perpetually crawling across her planar web.

Smargard: The 74th layer is home to Merrshaulk, the yuan-ti deity. It is a realm of ever-shifting colors, moist jungles, acid rain, and fermenting poisons. There may be no jungle floor at all, just layer after layer of darker and dimmer forest canopies.

Abysm: The 88th layer of the Abyss, called the Brine Flats, is home to Demogorgon, one of the most powerful demon princes. It is a realm of briny water and rocky prominences used as rookeries by flying demons. Aboleths, kraken, and demonic manta rays war in the depths, but all bow before Demogorgon’s might. Here, Demogorgon has his terrible palace, called Abysm.

The portion of Abysm above water takes the form of two serpentine towers, each crowned by skull-like minarets. Here, Demogorgon wields his arcane might, attempting to induce the very Abyss to vomit forth its secrets. The bulk of his palace extends deep underwater, in chill and darkened caverns that have never seen light. The demon prince hoards his strength, only rarely involving himself directly in the Blood War. His designs go far deeper.

Slime Pits: The 222nd layer is home to both Juiblex, the Slime Lord, and Zuggtmoy, the Lady of Fungi. The layer is a bubbling morass of oozing, fetid sludge called the AmoebicSea. Vast expanses of caustic slime engender strange life forms, sometimes by the will of the demons who reside here, but sometimes spontaneously.

Fortress of Indifference: The 348th layer is a lonely, blasted plain of tumbled rocks, jagged pinnacles, and sinister gorges devoid of natural life. Crimson clouds scrub the sky, and freezing winds lash a traveler’s eyes and skin. Here stands the Fortress of Indifference, a single 200-foot-tall tower of black iron gridwork. Humanoids of every variety are woven into the metal itself, used as a ghastly mortar. Most of the forms are dead, but many are undead and constantly wail and claw at the air.

The Fortress houses outcast demons, half-fiends, and tieflings. Though these creatures are evil through and through, they have turned their backs on the Blood War. A nalfeshnee demon named Tapheon rules the Fortress. Tapheon’s form is horribly scarred, and he constantly wears a body-brace of rusty iron that keeps his bloated form upright with long hooks.

Tapheon’s favorite toy is a magic rod called the Despoiler of Flesh, fashioned from sewn-together tongues. With it, the nalfeshnee can alter any creature’s shape to any other shape the imagination can provide. Of course, the imagination of a demon is a foul thing, and the rod brings the ghastliest things to life.

Noisome Vale: The 489th layer of the Abyss was once ruled by a powerful balor called Tarnhem, though he has gone missing. The layer’s atmosphere is a haze of acidic gas constantly regenerated by volcanic vents that scar an utterly blasted landscape. A ravine cuts through the landscape of the Noisome Vale, but it is not filled with water or even condensed acid. Instead, it channels a flood of slick, writhing worms that vary in length between 1 inch and 10 feet. These worms inhale the sulfur fumes endemic to the layer and exhale breathable air. The worms’ respiration affects both shores of the river to a distance of 50 feet on either side, effectively scrubbing the air free of sulfur gas.

Tarnhem’s manor is built along the ravine. Thanks to the worms, it possesses a breathable atmosphere, though the constant susurrus of the writhing worms below is maddening. Tarnhem’s demonic staff still maintains the manor despite the absence of Tarnhem himself (the staff believes he is imprisoned offplane). Despite Tarnhem’s disappearance, the demons that guard the manor still take a dim view of unannounced visitors.

Abyssal Encounters

Use Table 7–6: Abyssal Encounters for random encounters in the Abyss.

Tarterian Depths
of Carceri

It is a plane of exile.

It is the prison plane of the multiverse.

It is where the overthrown plot their return.

Carceri seems the least overtly dangerous of the lower planes, but that first impression quickly disappears. Acid seas and sulfurous atmospheres may be rare on this plane, and there are no areas of biting cold or infernos of raging heat. The danger of Carceri is a subtler thing.

The plane is a place of darkness and despair, of passions and poisons, and of kingdom-shattering betrayals. On Carceri, hatreds run like a deep, slow-moving river. And there’s no telling what the flood of treachery is going to consume next. It is said that a prisoner on Carceri may only escape when she has become stronger than whatever imprisoned her there. That’s a difficult task on a plane whose very nature breeds despair, betrayal, and self-hatred.

Unlike most inhabitants of Carceri, the deity Nerull makes his home on Carceri willfully, not because of exile.

Carceri consists of six layers. Each layer has a series of orbs like tiny planets, in a row. A gulf of air separates each orb from the next. On a particular layer, little distinguishes one orb from the next, and it’s possible that the number of orblike planets on each layer is infinite.

Carceri Traits

Carceri has the following traits.

• Normal Gravity: On the orbs, gravity is exactly like the Material Plane. Between orbs, there is no gravity, which eases travel for those who can fly beyond the clutches of each orb’s gravity.

• Normal Time.

• Infinite Size: Carceri may extend infinitely, but it possesses finite components in the form of its tiny planets.

• Divinely Morphic: Nerull and any other entity of lesser deity power or greater can alter Carceri. More ordinary creatures find Carceri indistinguishable from the Material Plane; it responds to spells and physical effort normally.

• No Elemental or Energy Traits.

• Mildly Evil-Aligned: Good characters on Carceri suffer a –2 penalty on all Charisma-based checks.

• Normal Magic.

Carceri Links

Portals on many planes allow travel onto Carceri. But almost none allow access in the other direction. One exception is the River Styx, which runs through the first layer of Carceri, mixing with the bogs and canals that crisscross the orbs of this layer, on its way to the Gray Waste of Hades.

Carceri Inhabitants

Almost no creatures live on Carceri voluntarily. The exiled, the shunned, and the defeated are sent here, as are traitors, backstabbers, and the souls of those with underhanded ambition. It’s the prison plane, pure and simple.

Carceri’s residents are thus a mixed bag, racially and culturally. Most continually plot and scheme to leave Carceri and find their way back to their homes and former positions. Besides prisoners and petitioners, Carceri hosts fiends that partake in the endless Blood War. Demons, devils, and yugoloths all roam Carceri, as do madly galloping nightmares and other evil outsiders.

Carceri Petitioners

Even if they wanted to, Carceri’s petitioners couldn’t leave, so they hold a powerful resentment for visitors merely passing through. Most petitioners on Carceri are souls who abused trust and betrayed friends or family. Like all petitioners, they have no memory of their past lives, but they remain treacherous. They lie—constantly, compulsively, and with great cunning.

Petitioners on Carceri reside on one of five layers according to their particular treachery. Orthrys holds politicians and national traitors, and Cathrys holds those who gave in to animal lusts when logic and reason would have served better. Minethys imprisons hoarders who could have helped others with their wealth but didn’t, and Colothys confines liars whose untruths harmed others. Finally, Porphatys is home to the shallow and self-absorbed who refused to aid others when the opportunity presented itself.

Carceri’s petitioners have the following special petitioner qualities:

Additional Immunities: Cold, acid.

Resistances: Electricity 20, fire 20.

Other Special Qualities: Petitioners on Carceri lie often and well, receiving a +10 competence bonus on Bluff checks.

Movement and Combat

For characters on an orb of Carceri, movement functions normally. Once a character gets more than 100 feet off the surface of an orb, gravity disappears. But unlike other planes with the no gravity trait, force of will doesn’t provide a means of locomotion. Characters need a fly spell or another means of movement to reach a different orb.

Carceri’s natives sometimes use ferrous sleds that slide through the air as if it were solid, skin balloons filled with hot air, and spinnerets whose 100-foot silk lengths catch the wind and pull a traveler off a high mountain to a random destination.

Certain channels of the Styx and well-hidden proper portals allow movement between Carceri’s layers.

Combat on Carceri functions like it does on the Material Plane.

Features of carceri

Carceri is called the sixfold realm because it has six layers nested within each other like little wooden dolls. On each layer, a strand of small planets stretches in two directions toward infinity.

Many of Carceri’s layers are battle-scarred and wasted, the legacy of the Blood War. While much of Carceri remains oblivious to the war raging across the lower planes, portions of Carceri are used as staging grounds and even battlefields.

Vision is normal on Carceri. Unlike on the Material Plane, natural light seems to seep upward from each orb, bathing everything in a reddish light. Hearing is normal on Carceri.

Orthrys

Orthrys, the first layer of Carceri, is a realm of vast bogs and quicksand. The River Styx runs freely through the layer, saturating the ground with its magic. Channels carved into the soft ground through eons of erosion are wide and deep. Where there is no river, there are swamps. Though patches of dry ground exist, they are rare and usually climb swiftly to rugged mountains where enraged titans dwell.

Mosquitoes swarm the air above the bogs, annoying travelers. Even more annoying are the smooth-talking petitioners that populate this dreary realm.

Bastion of Last Hope: A fortress made of black igneous rock squats in a mountain range of Orthrys. The ambient, reddish light of the plane lends the Bastion of Last Hope a brooding air of menace. Only one entrance offers itself, and those entering can’t help but notice that the entrance strongly resembles the maw of some massive demonic toad.

No one person rules the Bastion. Instead, it serves as a sort of outpost for anarchists. Here a traveler can obtain all manner of forged documents, surgical alterations to aid a permanent disguise, and various other nefarious goods and services. It is a good place to find assassins, spies, and others of ill repute. But cunning travelers remember that they’re on a plane full of traitors, so they trust no one within the Bastion’s walls.

Mount Orthrys: The highest peaks of the mountain ranges on two of this layer’s orbs reach ridiculously high, just bridging the planetary gulf between them. At their intersection is a titanic palace of white marble columns, amphitheaters, and galleries. Here lives a race of titans, banished from the Material Plane long ago. The titan lord of MountOrthrys, Cronus, resides at the center of his palace in a throne room a mile wide. Visitors may seek audiences with Cronus to hear his wisdom, but those who seek such counsel must be always aware that the titan’s eons-long anger at his confinement may lash out unexpectedly at those who can come and go at their leisure. Cronus has the power of a lesser deity for the purposes of altering MountOrthrys.

Cathrys

The orbs in the second layer of Carceri are covered with fetid jungles and scarlet plains. The stench of decay fills the air, a rot fueled by acidic secretions of jungle plants. Those without immunity to acid are soon rendered down to their component materials if they stay too long amid the swaying trees. The jungle air deals 1d4 points of acid damage per minute, and some plants secrete more potent acids.

The plains of Cathrys are more habitable. Vast, wind-swept grasslands cover the planes. Some patches possess razor-sharp leaves, which can cut a traveler not mindful of them. Those who hustle (double move) or run on the plains must make a Reflex save (DC 20) each round or cut themselves for 1d4 points of damage.

Apothecary of Sin: Located deep in the fetid jungles of an orb of Cathrys is the Apothecary of Sin. The Apothecary is built from cunningly woven scrap wood atop the trunk of large tree, raising the one-story structure high above the waving branches of the acid-laden leaves below. Rope-suspended catwalks provide access above the treetops, though random sections are missing, possibly victims of caustic storms. Mundane and exotic poisons and acids are bought and sold in the Apothecary.

A demon called Sinmaker runs the Apothecary. Sinmaker is a glabrezu of average abilities, except for his special affinity for acids, poisons, and venoms. He delights in all things poisonous—the more diabolical, the better. All the poisons found on Table 3-16: Poisons in the Dungeon Master’s Guide are available in the Apothecary, as well as many special, unique concoctions bought by Sinmaker from travelers or synthesized in Sinmaker’s own laboratory. Acid is also sold here, by the one-dose vial or by the thousand-dose keg. Neither the size of the purchase nor the nature of the buyer matters to Sinmaker.

Minethys

The third layer of Carceri is filled with sand. Stinging grit is driven so hard by the wind that it can strip an exposed being to the bone in a matter of hours, should one of the place’s terrible windstorms spring up. Sandstorms (which function like duststorms as described in Chapter 3 of the Dungeon Master’s Guide) are 10% likely in any given area per 24 hours. All who dwell in this layer, mortal and fiend alike, cover themselves in cloth garments to block out the stinging sand.

Tornadoes are common on Minethys. To avoid these hazards, petitioners live in miserable sand-filled pits, dug by hand. Their crude pits must be constantly dug out to provide even the slightest shelter.

Sand Tombs of Payratheon: Payratheon is the name of a vanished city built on an orb of Minethys eons ago. That city is long buried, but its sand-drowned avenues, crumbled towers, and silted porticos still remain far below the shifting surface of the layer. Sometimes the shifting sands reveal Payratheon for an hour or a longer, but it is always engulfed again by the sands, smothering most creatures who were tempted by its appearance and entered the sand-blasted city.

Particularly resourceful adventurers have burrowed down to find outlying suburbs of the city during its phases of submersion. Tales of terror walk hand in hand with these accounts, which tell of dragonlike “sand gorgons” that swim through the sand as if water. Also mentioned are the remnants of former inhabitants that force their way through the streets as petrified undead, so weathered and eroded that little can be discerned of their race or original size.

Colothys

The fourth layer of Carceri is a realm of mountains so tall, rough, and cruel as to stagger the imagination of a traveler from the Material Plane. Travel on foot here is almost impossible, because the land is divided by canyons miles deep where it is not lifted to absurd heights by mighty tectonics. A few trading routes do exist, usually in the form of rickety bridges and cliff-face trails barely wide enough for one.

It’s impossible to move normally away from the areas along the trading routes. Characters must make Climb checks (DC 15) to move one-half their speed as a miscellaneous full-round action.

Garden of Malice: The hanging gardens of Colothys are found on a single orb of the layer that travelers would do well to avoid. To the inexperienced eye, many of the cliff faces and sheer slopes of this orb are home to thick vines and tubers that sprout a riot of beautiful flowers. Characters who attempt to collect samples for their botanical collections quickly learn that the vines are animate and determined to wring the life from any creature that would dare to use them as climbing aids, defoliate the flowers, or even move too close.

It may be that the animate vines represent one large organism that has grown through the eons to cover one whole orb. Once every six hundred days, the vines release tiny seeds into the air that look like dandelion fluff. The winds of the layer often send the seeds blowing across several hundred other orbs of the mountainous realm. Though many are eaten by vermin, many other seeds have also found nourishing soil, and have sprouted tubers in small nooks and forgotten cliff-faces on other orbs.

Porphatys

The fifth layer of Carceri is a realm where each orb is coated in a cold, shallow ocean fed by constant black snow. The snow and water are mildly acidic, automatically dealing 1d6 points of acid damage per 10 minutes of direct exposure.

Artificial structures do not last long in Porphatys. Small islands barely taller than sandbars rise above the waves. Most petitioners crow from atop the small sand-bar islands, promising anything to those who can take them away. Despite their entreaties, they reward any charity with betrayal at the first opportunity.

Another exiled titan lives here, but even his palace is half sunken and slowly crumbling before the acidic waves.

Ship of One Hundred: A ship rides the cold swells of Porphatys’s seas, called the Ship of One Hundred, though in some accounts it is referred to as the White Caravel. It appears as a ghost-white caravel unmanned by any visible crew. It wends between the islets of many orbs (somehow disappearing on one orb and appearing on another), picking up stranded souls and other travelers who are brave (or foolish) enough to brave passage.

Passengers soon discover that apparently no one moves on board the craft. The lower deck and hold are stuffed with exactly one hundred unadorned stone sarcophagi. No one has ever successfully opened a sarcophagus and lived to tell the tale. Any time this has been tried, some unrecorded calamity devours all creatures currently on board, and the next time the ship puts in at a new port it is utterly empty of life. Stories have it that the ship seeks to deliver its terrible cargo, but it waits for the end times to do so.

Between the “cleansings” that occur when the curious try to open a sarcophagus, travelers (mostly petitioners, demons, or other creatures) infest the ship. Some make it their temporary home, happy to move from place to place by whatever mysterious force steers the ship. These denizens take a very dim view of visitors who want to open a sarcophagus.

Agathys

The coldest layer of Carceri is also the lowest—or innermost, given the nested nature of this plane. Unlike the other layers, Agathys has only a single orb: a sphere of black ice streaked with red.

The air is bitterly cold and deals 1d2 points of cold damage each round. This layer has the minor negative-dominant trait. Petitioners here are half imbedded in the ice, their lies frozen on their lips.

Necromanteion: A black citadel carved out of ice is the focus of the greater deity Nerull’s realm. Nerull is a deity of death and is called the Reaper, the Foe of All Good, the Bringer of Darkness, and similar names. Petitioners are frozen flush into the floors, walls, and ceilings of the Necromanteion, just as they are in the surrounding ice.

The deserted entrance to the Necromanteion leads quickly to a wide hall called the HiddenTemple, which crawls with undead of all types. The pallid, green glow of gibbering ghoul-light lanterns illuminates the area. Hundreds of onyx altars are evenly spaced around the hall, and demonic clerics constantly chant stanzas of a ghastly necromantic ritual. Besides chanting, the demonic priests spend endless hours attending grotesque experiments on necrotic flesh piled on other altars.

Nerull’s throne stands at the center of the HiddenTemple. Woe betide the character who disturbs Nerull, a rust-red skeleton wearing a dull black cloak. Always clutched in Nerull’s skeletal hands is his sablewood staff, Lifecutter, which projects a scythelike blade of scarlet force that has the power to slay any creature.

The HiddenTemplehas several satellite chambers. Some hold food and quarters for the demonic clerics, others have cells for living captives destined to be strapped onto an onyx altar (or become food for a hungry cleric), and in some are special vaults where the relics of Nerull’s faith are sealed away.

Finally, small tunnels lead deeper into the ice of the layer, supposedly connecting to vaults of horror so ghastly that even the demonic priests shy from exploring their depths. Otherworldly wailing and whispers rise up from the depths.

Carceri Encounters

Use Table 7–6: Abyssal Encounters for random encounters on Carceri.

Gray Waste of Hades

It is where evil springs eternal.

It is a plane of endless apathy and despair.

It is the great battlefield of the Blood War.

Hades sits at the nadir of the lower planes, halfway between two races of fiends each bent on the other’s annihilation. Thus, it often sees its gray plains darkened by vast armies of demons battling equally vast armies of devils who neither ask nor give quarter. If any plane defines the nature of true evil, it is the Gray Waste.

In the Gray Waste of Hades, pure undiluted evil acts as a powerful spiritual force that drags all creatures down. Here, even the consuming rage of the Abyss and the devious plotting of the Nine Hells are subjugated to hopelessness. Apathy and despair seep into everything at the pole of evil. Hades slowly kills a visitor’s dreams and desires, leaving the withered husk of what used to be a fiery sprit. Spend enough time in Hades, and visitors give up on things that used to matter, eventually giving in to total apathy.

Hades has three layers called “glooms.” Uncaring malevolence that slowly crushes the spirit permeates each gloom.

Hades Traits

Hades has the following traits.

• Normal Gravity.

• Normal Time.

• Infinite Size: Hades may extend infinitely, but its realms are finitely bounded.

• Divinely Morphic: Entities of at least lesser deity status can alter Hades, though few deities deign to reign in Hades. The Gray Waste has the alterable morphic trait for less powerful creatures; Hades responds normally to spells and physical effort.

• No Elemental or Energy Traits.

• Strongly Evil-Aligned: Nonevil characters in Hades suffer a –2 penalty on all Charisma-, Wisdom-, and Intelligence-based checks.

• Entrapping: This is a special trait unique to Hades, although Elysium has a similar entrapping trait. A nonoutsider in Hades experiences increasing apathy and despair while there. Colors become grayer and less vivid, sounds duller, and even the demeanor of companions seems to be more hateful. At the conclusion of every week spent in Hades, any nonoutsider must make a Will saving throw (DC 10 + the number of consecutive weeks in Hades). Failure indicates that the individual has fallen entirely under the control of the plane, becoming a petitioner of Hades.

Travelers entrapped by the inherent evil of Hades cannot leave the plane of their own volition and have no desire to do so. Memories of any previous life fade into nothingness, and it takes a wish or miracle spell to return such characters to normal.

• Normal Magic.

Hades Links

The River Styx flows through the uppermost layer of Hades, and a few of its small tributaries may lead deeper into the plane. As with everywhere else along the Styx, sinister ferrymen ply its length, granting passage to other planes.

Portals to other planes are fairly common, at least on the uppermost gloom, Oinos. Portals usually appear as great spinning coins of color. Golden coins lead to Carceri, silver ones lead to the Outlands, coppers go to Gehenna, and rare platinum ones connect to the Astral Plane. Because everything else in the Gray Waste is leached of color, the coin-portals glitter for miles.

Hades Inhabitants

Foul creatures of every sort can be found in the Gray Waste. Because this is the battleground of the lower planes, demons, devils, slaadi, formians, and even the occasional deva can be found here, spying for the war effort or deserting their unit. Of course, yugoloths also abound, despite the fact that most of the race has moved from this plane, their original home, to the neighboring plane of Gehenna.

Night hags are also thick in Hades. They constantly seek special petitioners called larvae, which they use as a special form of spiritual currency in their dark dealings with evil beings and deities.

Besides Blood War detritus, night hags, and petitioners, Hades hosts herds of fiery nightmares.

Hades Petitioners

Petitioners in Hades are mostly grayish ghosts, spirits so depleted by the Waste that they lack solidity. They rarely speak, instead crowding around visitors like moths around a candle, seeking the warmth of emotion and hope that living beings possess.

Spirits of particularly selfish and malicious mortals that come to Hades become a special form of petitioner called a larva. Larvae appear as Medium-size worms with heads that resemble the heads on their mortal bodies. Larvae serve as the currency of the Lower Planes, especially among night hags, liches, demons, devils, and yugoloths. Most are as likely to be used as food as to power a spell. The rare “lucky” larva is sometimes promoted to a lower form of fiend.

Normal petitioners in Hades gain only one special petitioner quality: incorporeality. But larvae have the following special petitioner qualities:

Additional Immunities: Cold, fire.

Resistances: Electricity 20, acid 20.

Other Special Qualities: Wounding, disease, no planar commitment.

Wounding (Ex): Every time a larva deals damage, the wound automatically bleeds for 1 additional point of damage every round until a Heal check (DC 15) is made or magical healing is applied.

Disease (Ex): Following a battle with larvae during which the larvae dealt any damage, wounded characters must make a Fortitude save (DC 17) or contract devil chills (see Disease in Chapter 3 of the Dungeon Master’s Guide, for the effects of devil chills).

No Planar Commitment (Ex): Unlike most other petitioners, larvae can be removed from Hades. Often, they are taken elsewhere to serve as food, barter, and basic “soul-stuff” for fiendish projects, both demonic and devilish, that require such an esoteric component.

Movement and Combat

Movement and combat in Hades are much like movement on the Material Plane. The hateful nature of the plane makes combatants less likely to flee, even if gravely wounded. Most fights here are to the death.

Features of hades

The glooms of the Gray Waste are just that: dull gray lands. The earth is gray, the sky is gray, and the petitioners are gray. Color is foreign here, as if vision itself is subverted. When visitors step into the plane, everything goes from color to white, black, or gray. There is no sun, no moon, and no stars above—just a bleak gray radiance emanating from the sky.

This grayness affects more than vision; it is a spiritual grayness. It reaches into the hearts of all who spend time in Hades. Those who spend more time here than they should, such as all the petitioners, are devoid of feeling. They don’t laugh, don’t cry, and just don’t care. All they do is despair, their hope gone and never to return.

Both the entrapping trait of Hades and the spiritual sickness called “the grays” are manifestations of the grayness of Hades.

Oinos

The first gloom of Hades is a land of stunted trees, roving fiends, and virulent disease. But more than anything else, it is a plane ravaged by war. This is the central battlefield of the Blood War. Fiends, warrior-slaves, trained beasts, and hired mercenaries gather here to wage horrific battles on an epic scale. These battles despoil the already bleak terrain. The sounds of rending claws, clashing weapons, and screams echo across the entire layer.

Khin-Oin the Wasting Tower: A twenty-mile-high tower, Khin-Oin looks like nothing so much as a freestanding spinal column. Some say that’s exactly what it is: the backbone of a deity slain by yugoloths. Khin-Oin plunges as deep into Oinos’s gray soil as it ascends into the air, so the tower’s sublevels tunnel twenty miles deep.

The WastingToweris ruled by an ultraloth prince named Mydianchlarus. In fact, some stories hint that the entire yugoloth race was birthed here, arising in a pit at the absolute bottom of Khin-Oin. None but yugoloths have ever held the tower, despite the constant array of fiendish armies outside.

The rooms and the floors of the tower seem to have no end. Spawning vats, magical laboratories, and meditation chambers can be found here, as can orreries, suites of rooms for yugoloths, and floors that are themselves battlegrounds and drill fields. Mydianchlarus rules from the tower’s zenith, and the token of his rulership is the Siege Malicious.

Whoever rules the WastingToweris often referred to as the oinoloth. Any creature that can successfully invade the WastingTowerand make it to the top chamber has the opportunity to claim the title for himself. Claiming the title involves defeating the current ruler, then sitting on the Siege Malicious. The Siege Malicious is a throne of artifact-level power, and as such, it may grant powers over the layer of Oinos.

The Siege Malicious: The Siege Malicious is a major artifact. It is a gargantuan, immovable throne carved from the stone of the WastingToweritself. The throne is inlaid with tarnished silver, base copper, and brass. A circular crown of rubies adorns the top of the high seat, which is just large enough to sit a Huge creature. (Many Medium-size creatures would look ridiculous sitting on the Siege Malicious with their legs dangling several feet off the floor.)

Powers of the Throne: In order to operate the Siege Malicious, a character sitting on the throne must have defeated the previous oinoloth. If the previous oinoloth yet lives, the sitter suffers 3d6+6 points of permanent Charisma drain, as a consequence of being infected with a particularly virulent strain of the disease called gray wasting. Characters immune to disease don’t take damage, but the Siege Malicious seems powerless to them.

If the character sitting on the throne has defeated the previous oinoloth, then the powers of the siege malicious are his. But the throne forever changes those who sit on it. The Siege Malicious deals 1d4 points of permanent Charisma drain as part of the sitter’s skin sloughs off in a rather grotesque manner. This disfigurement is the mark of the oinoloth and may not be magically healed without forsaking the title of oinoloth.

But with the disfigurement comes absolute control of disease on the layer of Oinos. The new oinoloth (whether yugoloth or not) commands the diseases of Oinos, creating, modifying, or nullifying diseases as he sees fit. New or modified diseases could potentially spread beyond the layer of Oinos, but the oinoloth only has this power while in Hades. The oinoloth has power over disease whether sitting in the Siege Malicious or not.

Creating or Modifying a Disease: The oinoloth may conceive of or modify a disease at will as a free action (though coming up with just the right name is an exercise of intellect that could take longer). The important parameters for creating or modifying a disease are infection, DC, incubation, and damage; for more information, see Disease in Chapter 3 of the Dungeon Master’s Guide.

Generally, new or modified diseases must possess a standard infection type, have a DC no higher than 20, have an incubation time of no less than one day, and have damage not greater than 1d8 temporary points of any ability score damage except Constitution (1d6 if the disease deals permanent ability drain). Secondary visual effects of a new disease are up to the oinoloth. Secondary effects can include deafness, blindness, muteness, and other sensory deprivations (one per disease), on a second failed saving throw against the initial disease DC.

Infecting: Once a disease is created or modified, the oinoloth can set it loose. The oinoloth can infect a living target within 300 feet as a standard action, and the target gets no saving throw to avoid infection.

Niflheim

The second gloom of Hades is a layer of gray mists that constantly twist and swirl among sickly trees and ominous bluffs. The thin fog limits vision to 100 feet at best, muffles sound, and eventually saturates everything with dampness. Niflheim is not as war-ravaged as Oinos, probably because the mist hinders combat. Many predators prowl the lands, hidden amid the mist, including fiendish dire wolves and trolls.

Vision (including darkvision) is limited to 100 feet in Niflheim, and Listen checks suffer a –4 circumstance penalty due to the muffling nature of the fog.

Death of Innocence: A small town tucked away in the misty pines, Death of Innocence is constructed of hewn pine taken from the surrounding forest.

The town holds more than 5,000 mortals and (nonlarva) petitioners, though they mostly remain inside their dwellings, giving the city a vacant feel. Strangely, those who live behind the protection of the town’s walls sometimes strive to improve their lot and break out of apathy.

Great wooden gates bar entry to Death of Innocence, and both the gates and the outer wall bristle with spikes. Inside, a broad avenue leads to the town’s center, where a gray marble fountain stands. The wood of the buildings and gates oozes blood, as if sap, confirming the belief that petitioners are trapped within the wood. Neither the grays nor the entrapping trait of Hades can penetrate the walls of Death of Innocence.

Pluton

The third gloom of Hades is a layer of dying willows, shriveled olive trees, and night-black poplars. It is a realm where no one wants to be and no one can remember why they came. Of course, petitioners have no choice in the matter.

Usually, the Blood War does not reach this lowest gloom, though some raids have occurred when one side or the other wished to retrieve the spirit of a fallen mortal captain who possessed particularly sharp tactical skills.

Underworld: The Underworld is contained within walls of gray marble that stretch for hundreds of miles and are visible for thousands of miles beyond that. A single double gate pierces the marble walls of the realm. Constructed of beaten bronze, the gates are dented and scarred by heroes intent on getting past. However, the gates are also guarded by a terrible fiendish beast, a Gargantuan three-headed hound made from the squirming, decaying bodies of hundreds of petitioners.

Beyond the gate, the inside of the realm appears much like the outside. Blackened trees, stunted bushes, and wasted ground dominate the landscape. Larvae are everywhere, writhing in the dust, as are gray, wraithlike petitioners who are on the verge of being sucked completely dry of all emotion by the spiritual decay of the plane. When they lose the last shred of emotion, their remaining essence becomes one with the gloom of Pluton.

Sometimes, great heroes or desperate lovers from the Material Plane travel to this layer via a tributary of the River Styx or portals hidden in great volcanic fissures. They come to the Underworld because they believe that they can find the spirit of a friend or loved one and extricate that spirit from a hopeless eternity. Besides larvae, faded petitioners, and the occasional foolish mortals, demons, yugoloths, and devils roam the land, looking for choice morsels.

Hades Encounters

Alternate between Table 7–6: Abyssal Encounters and Table 7–7: Hellish Encounters for random encounters in the Gray Waste of Hades.

Bleak Eternity
of Gehenna

It is a plane without charity, mercy, or pity.

It is the Oven of Perdition, the Fourfold Furnaces.

It is where yugoloths cavort on endless volcanic slopes.

Gehenna’s top layer borders Hades and the Nine Hells, so it is not a pleasant place. Floating in an impenetrable, infinite void are volcanic mountains seemingly without base or peak. They are only finite in the strictest sense of the word, measuring hundreds of thousands of miles in each direction. A single volcanic mountain dominates each of the four layers of Gehenna, though lesser volcanic earthbergs drift and sometimes smash into the greater mountains.

There is no naturally occurring level place in any of the layers; all the slopes are at least 45 degrees, and many are akin to sheer cliffs. Gehenna’s fiendish inhabitants have carved artificial ledges, some large enough for entire cities, and switchback paths to connect them. But those edifices not carved by native yugoloths or deities have a tendency to break apart, sending their builders on a long, sliding fall down the mountain.

Gehenna’s four layers are Khalas, Chamada, Mungoth, and Krangath. Each layer is differentiated from the other by its degree of volcanic activity.

Powerful entities that possess realms on Gehenna include many lords of the yugoloths, as well as Melif the Lich-Lord and Memnor, deity of evil cloud giants. The realm of Maanzicorian, an illithid deity, was once located here. But Maanzicorian was slain by Tenebrous, the name taken by the demon lord Orcus when he first returned from supposed annihilation. Accordingly, Maanzicorian’s realm has started to crumble, its deity gone.

Gehenna Traits

Gehenna has the following traits.

• Normal Gravity: Gravity is similar to the Material Plane, but naturally occurring volcanic mountains seem to float free in an infinitely larger void. Gravity is normal on the steep slopes of a mountain, and a fall tumbles victims many miles until a chance ledge catches them, or continued rolling abrasions of the fall completely shred the victim.

• Normal Time.

• Infinite Size: The impenetrable void of Gehenna is infinite, but each volcanic mountain is finite. Each is far larger than the largest known land mass on the Material Plane, however.

• Divinely Morphic: Memnor and other deities can alter Gehenna’s mountainous landscape. Ordinary creatures find Gehenna is as alterable as the Material Plane.

• No Elemental or Energy Traits.

• Mildly Evil-Aligned: Good characters on Gehenna suffer a –2 penalty on all Charisma-based checks.

• Normal Magic.

Gehenna Links

Like all the lower planes, Gehenna has the River Styx flowing through at least its first layer, Khalas. In fact, it is the biggest river on the layer, and it hurtles through gorges and canyons with breathtaking speed. Its cataracts are legendary, and the occasional ledge creates waterfalls of epic, if polluted, proportion. Attempting to change planes via the Styx is a very dangerous thing indeed, on Gehenna.

Portals to other planes are fairly common, as are portals between layers of Gehenna. They usually appear as bottomless black chasms. Sometimes they are marked as portals, but sometimes yugoloths mark actual bottomless chasms as portals by mistake or with malice.

Gehenna Inhabitants

The yugoloths, masters of schemes, are most at home on Gehenna, though sages note that yugoloths actually originate in Hades. But the yugoloths have been on Gehenna longer than most of the deities who now have their realms there.

Gehenna Petitioners

Petitioners of Gehenna are the refuse of the planes. Greedy and grasping, they care only for themselves. Expect no favors from such a petitioner unless proof of immediate recompense is at hand. Unlike on many of the other Outer Planes, petitioners on Gehenna are more willful, traveling from layer to layer on their own personal quests for power. They’re looking for the ultimate exercise in free will, though they are destined to never find it.

Gehenna’s petitioners have the following special petitioner qualities:

Additional Immunities: Poison, acid.

Resistances: Fire 20, cold 20.

Other Special Qualities: Surefooted.

Surefooted (Ex): All petitioners have a +10 competence bonus on Climb checks.

Movement and Combat

Movement on Gehenna is much like movement on the Material Plane, though the mountainous, sloping nature of Gehenna imposes constant dangers.

Falling on Gehenna

Because every natural surface on Gehenna slopes at least 45 degrees (except for occasional ledges and artificial constructions), moving from place to place is dangerous.

The description of the Climb skill in Chapter 4 of the Player’s Handbook describes how characters move about on Gehenna’s slopes. The DC for Climb checks on Gehenna varies from 0 for ordinary slopes to 15 for steep areas and 25 for sheer cliffs.

Creatures can move at one-quarter speed as a move-equivalent action on the sloping surfaces, or at one-half speed as a full-round action. Attempting to move faster incurs a –5 penalty on the Climb check, as described in the Player’s Handbook.

Those who fail their Climb checks make no progress. If they fail their Climb checks by 5 or more, they fall. If a fall occurs, the victim rolls, bounces, and rebounds off the endless steep slope of Gehenna. Falling characters get a chance to catch themselves by making a Climb check (DC 10 on a slope, 35 in a steep area, and 45 on a cliff).

If the fall occurs in a random location, the victim comes to a stop on a natural ledge some 10d10+100 feet farther below and takes 10d6 points of damage from the bouncing, bone-jarring descent. In some locations on Gehenna, a victim’s fall could end sooner—in a river of lava.

Gehenna Combat

Combat on Gehenna is much like it is between two climbing foes on the Material Plane. Anyone on the surface of Gehenna’s mountains loses his Dexterity bonus to AC and cannot use a shield. Attackers get a +2 bonus to attack climbers, even if they’re climbing themselves.

A climber who takes damage must immediately make a new Climb check against the DC of the slope. If the climber fails, he immediately falls, taking damage as described in Falling on Gehenna, above.

Features of gehenna

Each layer of Gehenna (called a mount) is slightly different, but each burns with an evil will. The lava flows seem to seek out the casual traveler, and fissures open under a visitor’s feet as if the ground itself hungers. As on Carceri, the sloping earth itself provides light, so shadows stretch upward.

Khalas

The air of Gehenna’s first and lowest layer has a crimson tint near the ground, due to the magma flows and pyroclastic ash, but it quickly fades to black no more than a few dozen feet overhead. Strangely, the next mount, Chamada, is visible in the darkness overhead, though it is so far away that it burns like a small, bloody moon.

The slopes of Khalas are streaked with waterfalls and cloaked in steam. The falls never find the bottom of the layer, either evaporating or disappearing into fissures. The mightiest waterfalls are those made by the River Styx as it makes its tumultuous passage across this forbidding layer.

Teardrop Palace: Located along the Styx, a nautilus-shaped pagoda crouches with two smaller shrines set beside it. A wrought-iron fence encircles TeardropPalace, which occupies an obviously deity-carved ledge. The pagoda measures miles on each side, as do the lesser shrines.

A crowded bazaar thrives between the two smaller shrines, filled with milling yugoloths, petitioners, devils, demons, other outsiders, and the occasional mortal visitor. The bazaar buys and sells everything—the ultimate black market because almost everything has been stolen from some other part of the Great Wheel. Prices are high and pickpockets are a constant threat, but the market has a reputation for selling exotic, hard-to-find items.

Chamada

The second mount of Gehenna is the most savage. The slopes burn with constantly flowing magma so thick that solid, cool ground is rare, and so bright that the glare blots out the sky itself. Cascading lava rivers sometimes harden and briefly dam the fiery flow, only to explosively burst forth in new directions. Vents unexpectedly open, spewing fresh ejecta, and miniature volcanoes are common. The air itself is usually filled with feather-soft gray ash, which falls everywhere like dread snow, often dropping visibility to zero.

Nimicri: From the slopes of Chamada, Nimicri appears as a small moon about 2,000 feet in diameter. It floats in splendid isolation above the burning mount, covered with spires, steeples, and less dramatic structures connected by a weblike network of streets. Everything is clean, the buildings are comfortable and in excellent repair, and every citizen of Nimicri is quite polite. Excellent goods of all sorts can be had at the trading post, and Nimicri is an established stop along several trading routes that crisscross the Outer Planes.

What most visitors never realize is that Nimicri—buildings, people, and all—is one vast creature that mimics a town. Sometimes Nimicri absorbs a visitor into itself completely, but other times it allows visitors to leave completely unharmed. If even a single drop of a visitor’s blood spills onto any surface in the city, Nimicri is able to duplicate that visitor exactly, including memories up to the point when the blood was spilled. If a “citizen” of Nimicri is ever forcibly removed from the town, it immediately dies like a limb severed from a body.

Tower Arcane: This tower rises high above the lava flows and ash clouds of Chamada, decorated with blades and spikes that promise pain and death to unwelcome visitors. Yugoloth wizards control the tower, which functions as the record vault for the yugoloth race.

The history of the yugoloths can be found here, though the information is well protected and heavily encrypted with glyphs of warding, symbols, and other protective spells. The interior halls of the Tower Arcane support the bodies of flayed petitioners dangling from chains. The wizards use the blood of these petitioners (and the occasional unwelcome visitor) to pen their history. Torture paraphernalia line any walls not given over to bookshelves and sealed archives.

Deep below the tower lies a vast library of particularly ghastly contracts with mortals, extending for miles. The most potent protective spells in the wizards’ arsenal protect the sanctity of the library from encroachment by molten rock or extraplanar thieves. Each contract is inscribed on the living skin of a petitioner, burned in with magic and branding irons. Petitioners are strung on chains like popcorn on a string for miles in parallel lines of agony. The only thing on the mind of any given petitioner is its own particular contract and its personal pain.

Mungoth

The third mount is far less volcanically active than either Chamada or Khalas. In fact, it is quite cold and often covered by snowfalls. The light of scattered volcanic vents is akin to the light cast by a full moon, making navigation across Mungoth’s icy slopes difficult. Even that light is sometimes snuffed out by a heavy snow and ash fall. The combined snow and acidic ash are dangerous to travelers without shelter.

The ice that accumulates on Mungoth’s slopes gives a –4 circumstance penalty on Climb checks.

Valley of the Outcast: A deep chasm contains a well-hidden realm sheltered from the ever-present acidic snow. Built of equal parts basaltic rock and giant bones is a rough castle. The castle is scaled to the proportions of its master, an outcast fire giant wizard named Tastuo. Her eight siblings, fellow outcasts, also reside in the castle. Like their sister, all are either wizards or sorcerers.

Yugoloths of the layer have several interlocking contracts with Tastuo, which helps ensure the valley’s safety should her enemies ever find her. Tastuo never names those enemies, but her predicament makes her sympathetic to the plight of travelers seeking asylum. Thus, the Valley of the Outcast doubles as a way station for visitors in need, but only if they can find it.

Krangath

The fourth mount of Gehenna, the Dead Furnace, is devoid of volcanic activity; it went inactive millennia ago. The great mountain of the layer is a darkened pillar tumbling in the night. The layer is shrouded in silence. No wind stirs and no light glimmers. Krangath is dead.

Petitioners are rare, and those that move about on this layer have learned to keep quiet, lest Melif hear them.

Hopelorn: An artificially maintained ledge holds a precisely fashioned complex of obsidian. Dim, reddish lights are visible in tiny, slitlike windows throughout the complex. This is Hopelorn, the stronghold of Melif the Lich-Lord.

Hopelorn is a mortuary city where sarcophagi glow like streetlights and necromantic energies dance wisplike over every boulevard. Here undead are welcome, but not so the living or petitioners, whom Melif regards as pathetic losers unable to properly manage the passage of their mortal lives.

In Hopelorn, Melif and a cabal of liches and other powerful undead spellcasters conduct their undying research into the nature of life, death, and being. Sometimes Melif and his assembly capture fiends for outrageous experiments, though they are careful never to capture yugoloths, lest the wrath of that race fall squarely on Hopelorn.

Besides, it is rumored that Melif was once a yugoloth himself, before he steeped himself in the eldritch arts and eventually lichdom.

Gehenna Encounters

Use Table 7–7: Hellish Encounters for random encounters on Gehenna.

Nine Hells of Baator

It is Hell, where sympathy withers and malice blooms.

It is home to devils.

It is the plane where the rule of law reveals evil’s heart.

The Nine Hells of Baator, sometimes simply called Baator or even Hell, best satisfy the imagination of travelers, the greed of treasure-seekers, and the battle-fury of paladins. It is the ultimate plane of law and evil, the epitome of premeditated, crafted cruelty. The devils of the Nine Hells all obey a higher law than themselves, but all that really means is that they chafe and rebel in their caste. Most undertake any plot or action, no matter how foul, to advance themselves. At the very top of the hierarchy is Asmodeus, who has yet to be bested. That is the law of the Nine Hells.

The Nine Hells compete with any other lower plane for their sheer diversity of vileness. The devils are more cunning, more subtle, and more dangerous than other fiends—or so say the devils. A demon revels in slavering, insane, evil power, but a devil always has an agenda, a plan of attack, and a carefully conceived plot for retribution if necessary.

Baator consists of nine layers, each lower than the next, like ledges stepping down into an ever-deeper pit. Each layer descended gives a traveler a better view of the Nine Hells as a whole; the layers fit together like puzzle pieces, and each new descent allows a traveler greater understanding of how the puzzle comes together. It is an evil enticement.

The Nine Hells are home to minor, major, and noble devils, as well as true deities of evil (such as Kurtulmak of the kobolds and Sekolah of the sahuagin). The Dark Eight are eight powerful pit fiends who control the primary devil armies engaged in the Blood War. Worse still are the Lords of the Nine: Each lord controls one layer of the Nine Hells, hovering in status somewhere between scion pit fiend and demideity. Of course, all the lords ultimately answer to Asmodeus, the Lord of the Nine, who rules from Nessus, the bottom layer of the Nine Hells.

Nine Hells Traits

The Nine Hells have the following traits.

• Normal Gravity.

• Normal Time.

• Infinite Size: The ledge-layer extends outward infinitely, but the circumference of each inner ledge (which opens onto the Pit and the next lower ledge-layer) is finite.

• Divinely Morphic: Entities of at least lesser deity status can alter the Nine Hells. Ordinary creatures find the Nine Hells as alterable as the Material Plane is.

• No Elemental or Energy Traits: Elemental and energy influences are balanced, except on the layer of Phlegethos (which has the fire-dominant trait). On the layer of Cania, cold is king, and a special “cold-dominant” trait applies there.

• Mildly Law-Aligned and Mildly Evil-Aligned: Chaotic characters in the Nine Hells suffer a –2 penalty on all Charisma-based checks, as do good characters. Chaotic good characters suffer a –4 penalty on all Charisma-based checks.

• Normal Magic.

Nine Hells Links

The River Styx flows through the uppermost layer of the Nine Hells, Avernus, just as it does all the lower planes. Offshoots and waterfalls of the Styx can be found on every layer of the Nine Hells.

Portals to other planes are fairly common. Usually, such gates appear as free-standing hoops of reddish light. A well-known gate is in the town of Ribcage located in the Outlands. Travelers usually must have an invitation from a Lord of the Nine to pass the Cursed Gate, though Paracs the gatekeeper, a devil, can be bribed. Also, a landing of the Infinite Staircase provides access to the third layer of the Nine Hells, Minauros, somewhere within the suspended city of Jangling Hiter.

Nine Hells Inhabitants

The largest population of the Nine Hells is made up of various devils: barbazu, cornugons, erinyes, gelugons, hamatula, narzugons, osyluths, pit fiends, spinagons, and countless others in the devilish hierarchy. Devils of every sort delight in making complex deals with travelers and with mortals on the Material Plane. Those dealing with a devil often live to regret it, even if they only live for a little while. Devils always seek ways to increase their own power and thus gain promotion into a higher form of devilhood.

Besides devils, such creatures as hellcats, hell hounds, imps, kytons, nightmares, and even rakshasas call the Nine Hells home. A few hardy mortals have set up permanent homes in the Nine Hells, living in mighty fortresses defended by lesser devils lawfully bound to short-term contracts.

Nine Hells Petitioners

Several kinds of petitioners are found in the Nine Hells. Evil, proud, ambitious souls unconcerned with others and bereft of empathy find their way there. Most of those souls take the form of ghost-white shades, shells of their mortal forms, which devils cruelly mold and shape into twisted, agonized forms of horror. Only when the soul is so twisted and molded that it is truly, finally slain does its essence merge with that of the Nine Hells itself. Often, devils or deities of a particular hellish realm molds petitioners in their realm to conform to a specific, macabre aesthetic.

These average hellish petitioners, sometimes called soul shells, have the following special petitioner qualities:

Additional Immunities: None.

Resistances: Cold 20, fire 20.

Other Special Qualities: Powerful devils have an innate power to warp and mold soul shells, usually into shapes that are inherently painful and degrading.

Particularly vile petitioners become lemures. Only the most evil of mortals can achieve status as lemures, and they usually end up here regardless of the deity they worshiped in life. Lemures, of course, are despised by all other devils, and they serve the most base duties in any devilish group they are part of. In any initial Blood War confrontation, the lemures are the shock troops that draw the enemy’s fire.

Lemures appear as revolting blobs of molten flesh, with vaguely humanoid torsos and heads. Hints of the petitioner’s former mortal features are visible when they are not too twisted by anguish. Lemures are mindless, though they are sensitive to telepathic messages from other devils and obey their mental commands, doing the bidding of the strongest devil in the closest proximity.

Lemures have the following special petitioner qualities:

Additional Immunities: Fire, poison.

Resistances: Cold 20, acid 20.

Other Special Qualities: Mindless, damage reduction 5/silver, spell resistance 5, no planar commitment.

Mindless (Ex): Lemures are immune to all mind-influencing effects, and unless commanded, act as if feebleminded.

No Planar Commitment (Ex): Unlike most other petitioners, lemures can leave their home plane.

Movement and Combat

Movement in the Nine Hells is much like movement on the Material Plane. Even moving between layers is fairly straightforward.

The connecting points between two layers are always found at the lowest point of the higher layer and at the highest point on the next layer down. If there is a mountain, hellish fortress spire, or other high structure along the ledge on the lower layer, then the traveler can climb down. Otherwise, simply stepping off the lowest, ledgelike projection on the upper layer sends a traveler plummeting into the lower layer. The distance fallen is subjective, but seems to be at least a half-mile. Creatures without some way to slow their fall take 20d6 points of damage when they impact the lower layer.

Features of the nine hells

The layers of Baator are nine, and each layer has its own ruler. All other rulers answer to the lowest, Asmodeus, in the Pit. Each of the nine layers has its own unique environment, but they’re all inhospitable and possibly outright deadly. Travelers to the Nine Hells had best know how to get back out, lest they are waylaid by a devilish press gang bound for the Blood War. But even a small chance of survival in battle would be preferable to enslavement in the Nine Hells for eternity.

The politics of the Nine Hells have rocked back and forth over the millennia, often accomplished by artful rhetoric or subtle poison, but sometimes accomplished by outright conflict involving armies of devils warring against each other. The city of Dis on the second layer has withstood siege more than once at the hands of aggressive devils.

However, in all the time that Asmodeus has ruled from below, no revolt has ever succeeded in replacing the lord of the ninth layer with a different devil, despite a ploy designed by Asmodeus that once allowed his rivals to think he had been dethroned.

Though the Nine Hells is governed by devils, some sages believe that the devils commandeered the Nine Hells from a far older, stranger race now simply called ancient baatorians. It’s possible that remnants of this mysterious race still inhabit isolated portions of the Nine Hells.

Avernus

The first layer of Baator is a wasteland of charred, rubble-strewn plains, with mountains and talus-sided foothills breaking up the monotony. Legions of mail-clad devils are on perpetual watch here, always assembling for some new cross-planar Blood War sortie. Blood-red light suffuses the air, and fiery balls flit randomly across the sky, sometimes detonating to terrible effect. Travelers not protected by artificial structures or caves are 10% likely per day to find themselves at ground center of a fireball dealing 6d6 points of fire damage (as if cast by a 6th-level spellcaster).

Runnels of blood flow in streams across Avernus, finally joining the River Styx. The origin of the blood is unknown, though the devils say it is likely the blood of all Avernus’s past victims.

Bronze Citadel: What may have once been a citadel constructed of bronze is now a brutish, unimaginative city covering dozens of square miles and featuring twelve concentric ring walls, each bristling with war machines. The city is filled with petitioners, both lemures and soul shells, and hundreds of thousands of lesser devils of all types bound for the Blood War.

Because Avernus is the likeliest beachhead for any massed demonic attack, fortifications are always being added to the Bronze Citadel. Work gangs of soul shells, lemures, and imps constantly expand the city. The construction is so pervasive that bone scaffolding is as likely to be supporting a given wall as not.

Pillar of Skulls: This massive landmark of actual skulls represents devilish trophies taken in the Blood War. Most of the trophies are twisted, demonic skulls, varying in size from minuscule to the size of a house. The pillar rises to a height of more than a mile.

The Pillar stands near the part of the ledge where access to the next lower layer is an easy walk down a particularly tall metal spire of the city Dis reaching up through the haze between layers. This spire sees quite a bit of devil and petitioner traffic on its spiral stairwell—and quite a few accidental and not-so-accidental falls. However, a massive cave mouth near the base of the Pillar of Skulls holds a particularly terrible sentinel of the ledge: Tiamat.

Tiamat: The Chromatic Dragon, Tiamat, is revered by evil dragons, and her five heads each bear the color of one kind of evil dragon. She enjoys such wretched pastimes as torture, bickering, and destruction. Tiamat guards the access between Avernus and Dis near the Pillar of Skulls, but she usually stirs forth only to counter demonic incursions. Five consorts, powerful male great wyrms of red, black, green, blue, and white varieties, attend her at all times. The hoard of Tiamat, hidden deep in her cavern, is said to equal the treasuries of a hundred worlds.

Dis

The second layer of the Nine Hells is a burning city of iron. The red glow of infernal heat burns within the scorched iron walls, and a pall of smoke rises up to form a general dark haze over the entire layer. For the city is the layer and the layer is the city, Dis. Some claim that a traveler who walks far enough can leave the city behind, concealed within a great ring of mountains.

Ranks of red, glowing buildings extend to every horizon, rising and falling according to the hidden terrain. Palatial mansions of particularly important devils and officers of the Blood War break the cityscape here and there. Every iron wall glows with heat, and casual contact with the walls deals 1d6 points of fire damage.

Even the iron cobblestones glow with heat. Without iron-shod boots, visitors soon writhe and burn in the streets. Screaming petitioners, captives from the Blood War, and mortals kidnapped from the Material Plane fill subterranean prisons beneath the streets. The sound of their agonized lament is usually audible from small vents in the city walls.

Some sections of the city host markets and bazaars where creatures from a variety of different planes meet. Most seek to buy or sell questionable wares, or hire a bloodthirsty band of mercenaries for work that only a devil could love.

Crowds fill the streets. Parades of devilish nobility attended by lemures and horribly sculpted soul shells vie with countless work gangs who constantly sally forth to repair, extend, or remodel the city at the behest of Dispater, Lord of the Second.

Iron Tower: The Iron Tower is visible from every part of Dis, for it reaches high above the city, piercing the haze of the layer. The tower’s form seems to constantly shimmer and change textures and architectural styles.

The Iron Tower is Dispater’s personal redoubt. Within its walls, he enjoys a +20 bonus to his Armor Class, spell resistance, and all saving throws. He is almost invulnerable there, so he rarely ventures forth, preferring to lead through erinyes messengers.

Minauros

The third layer of the Nine Hells is a fetid swamp of mire and pollution. Acidic rain, bitter winds, and flesh-slicing hail rule the bog. The waters of the marsh are so cold in some places that they have iced over. In others, the dank water boils and steams with infernal heat.

Terrible creatures with no names swim the murky waters, and even devils fear to stray too far from their various cities. Where the layer is lowest, a constant dribble of slimy water sluices into a long fall down to the fourth layer. Many a lost traveler and petitioner has accidentally been caught up in that long, lethal fall to Phlegethos.

The City of Minauros: This metropolis of devils gives its name to the plane. Minauros is also called The Sinking, because the stony weight of the city is forever slipping beneath the cesspool waters. Only the eternal effort of a stream of petitioners and slaves keeps it from finally succumbing to the swamp, but still, the city sinks a little farther into the mud every year.

Ruins below the city are said to contain vast riches. It’s possible that the ruins below represent a town pulled from the Outlands millennia ago.

The City of Jangling Hiter: The City of Chains hangs suspended above the bog of Minauros from thick metal links. The city is ruled by kytons. The lowest portions of the city just graze the roiling swamp, but the strength of the chains keeps the mire from drawing Jangling Hiter down where so many other cities have drowned. No one knows to what structure the suspending chains are finally connected, though a good bet is that they somehow pierce the layer boundary and connect to the underside of Dis above. The hail-laden clouds hide the truth of the matter.

Though kytons generally consider each other equal, they often defer to a particularly clever kyton named Quimath. He resides in Panos Qytel, a cathedrallike, triple-towered structure in the heart of Jangling Hiter.

Phlegethos

The fourth layer of the Nine Hells is a place of fire and pain much like the Elemental Plane of Fire. Rivers of liquid fire rule the land, and the air is consumed with dancing flames—in fact, the layer of Phlegethos has the fire-dominant trait. Creatures without fire resistance or immunity are soon immolated.

Abriymoch: This city of hardened magma, obsidian, and crystal squats in the caldera of an almost extinct volcano. Abriymoch’s foundation is said to be the grave of a deity slain by Asmodeus. The city offers some protection from the fiery environment of the rest of Phlegethos, but even so, certain quarters are open to the raging flame.

A legion of more than five thousand hamatula devils resides here, a force kept in reserve should a demonic attack pierce this far into the Nine Hells. A pit fiend named Gazra commands the hamatula devils, but he directly answers to the Lords of the Fourth, Fierana and Belial. They also reside in Abriymoch in a palace of jagged obsidian built on one lip of the caldera.

Stygia

The fifth layer of the Nine Hells is a realm of cold and ice. Most of the plane is drowned in a sea of crushing ice floes and icebergs. The only open water is the rushing River Styx, though icebergs and fiendish sharks make navigating it quite dangerous. Lightning constantly rips through the sky, so flying creatures are particularly rare except for those that are immune to electricity.

Ice floes serve as the foundation for many devilish cities and castles.

Tantlin: Called the City of Ice, Tantlin is the largest city of the layer. Like the smaller cities, it is built on an ice floe, but it has a “harbor” bordering on one side of the nearby River Styx. The city is ruled by a pit fiend, though she rarely stirs from her citadel. This “hands-off” approach leaves the streets to various gangs interested in dispensing their own law at the expense of each other. The gangs are a motley assortment of devils, though a few planar mortals of evil disposition also run with the packs. Despite the disarray in the streets, Tantlin actually serves as a cross-planar trading stop, due to its location on the Styx.

The residents of Tantlin can’t long forget the ruler of the layer, Levistus, because he is frozen deep within the heart of an iceberg (Levistus’s Tomb) that floats in the middle of the harbor. Despite his immobility, Levistus is fully aware of the events occurring on his layer, and he is able to telepathically communicate with the other devils of Phlegethos at will within a ten-mile radius.

Sheyruushk: This underwater realm is accessible from a crack between two icebergs not too far from Tantlin. The icy waters are dark, but that does not bother the sharklike sahuagin who live here. The sea devils cavort in the court of their deity, Sekolah. Awful rites pay homage to the brutal shark deity in which captive devils feature prominently as sacrifices. Sharks of every size and every type constantly roam the waters of Sheyruushk, though both the sharks and sahuagin often swim up into the River Styx. They love to sink River Styx boatmen and merchant craft; Sekolah’s blessing is sufficient to render the raiders immune to the influence of the waters of Styx for a short time.

Malbolge

The sixth layer of the Nine Hells is an endless rocky slope. Cascades of boulders are frequent, pulping anything in their path. Above, the sky boils with leprous colors. The devils on this layer take shelter in copper-clad fortresses, designed to channel and deflect the frequent rock-flows. However, nothing can withstand the worst of the avalanches.

The rocky slopes of Malbolge are like Gehenna’s, and a Climb check is required to move around on Malbolge’s surface. See Falling on Gehenna, earlier in this chapter, for a list of Climb DCs and the consequences of failure.

Maggoth Thyg: Rumors describe ancient places built underneath the slopes of Malbolge. Below the hellish rock and stone, creatures older than the devils themselves—the ancient baatorians—might still roam.

A certain hard-to-find defile leads to a cavern whose walls glow with a brain-numbing, grayish light. Boulder falls often clog the defile, but somehow the cavern is reopened time and again. Devils sent by the Lord of the Sixth to investigate have never returned.

Terrible cries sometimes issue forth from the cavern, echoing across Malbolge’s slopes. Strangely, petitioners on this level cannot hear the cries. But devils can, and the sound is innately terrifying to them.

Maladomini

The seventh layer of the Nine Hells is dotted with ruined, abandoned cities. Under the blood-black sky, petitioners quarry, carve, and build new cities for the Lord of the Seventh. Mine pits, slag heaps, and brackish canals cover the land like sores. Newer cities are built upon the backs of older ruins. As each city is finished, the Lord’s dissatisfaction forces his subjects to begin anew.

The abandoned cities are not empty. They serve as home for petitioners who’ve fled their devilish tormentors, beasts from other planes who’ve become especially lost, and lost planar travelers who don’t want to be found.

Malagard: The current city under construction is called Malagard, and it serves as home for the Lord of the Seventh, Baalzebul. It is a beautiful city of perfectly straight boulevards, fountains of delicate yet terrible visage, and towers that reach straight as an arrow into the blood-black sky. It is the greatest city yet seen in Maladomini, but no one doubts that it, too, will soon be abandoned, as Baalzebul strives for hellish perfection in all things.

Grenpoli: Grenpoli, the City of Diplomacy, is domed, and access is granted only through one of four gates on the city’s exterior. Entrance to the city comes after a thorough search during which all weapons are taken for the duration of a visitor’s stay. Strife and open displays of magical aggression are against the law, and those who break the law are slain immediately.

The Political School of the Nine Hells, in Grenpoli, is where enterprising devilish nobility come to learn about treachery and deception. An erinyes named Mysdemn Wordtwister rules Grenpoli.

Cania

The eighth layer of The Nine Hells is another realm of cold, but Cania’s cold is so bitterly penetrating that it is like a living thing. Glaciers moving as fast as a running man grind and crash against each other, sending avalanches of snow down upon any creature unfortunate enough to be caught between the battling ice titans.

The frigid cold penetrates even the warmest natural clothing. Characters take 3d10 points of cold damage every round they are in an unsheltered area in Cania. Moving glaciers often reveal thousand-year-old corpses, past victims of the merciless chill.

Mephistar: A blue-white jewel fashioned of ice, this mighty citadel perches upon an equally impressive glacier named Nargus. Clouds of vapor constantly roll off the sides of the icy spike. The glacier’s movement is controlled by the Lord of the Citadel, Mephistopheles, and Nargus has flowed over and obliterated many a lesser glacier, as well as its share of rival fiendish armies caught unaware in Cania.

The interior of Mephistar is heated. In fact, lavish heated baths, scented fires, and hell-bright tapestries are everywhere. Gelugon nobles abide in the warm sanctuary of Mephistar, waiting on the whims of their lord Mephistopheles, who is the Lord of the Eighth.

Shapes in the Ice: Some glaciers in Cania entomb alien shapes frozen in the heart of the ice. The frosted glacier distorts vision, so it’s difficult to make out exactly what’s buried in such an icy prison. From time to time, enterprising mortals melt exploratory shafts toward particularly intriguing blots. Some of the blots are apparently devas and archons frozen in place fighting spined creatures of unknown origin. Other shapes are abandoned cities of prosaic or alien design.

The Pit: Mighty glaciers form a ledge surrounding a dark pit several hundred feet in diameter. The utterly dark Pit is the primary access down to the lowest layer of the Nine Hells. One devil-guarded stairway cuts back and forth down one glacier’s face, and on each landing sits a guard tower bristling with gelugons.

Of course, one could forgo the stairs and plunge directly into the Pit. However, a supernaturally strong downdraft makes any type of flying a chancy proposition. Fliers must make a Reflex save (DC 30) when they first enter the downdraft or be dashed into the icy side of the pit for 20d6 points of damage. If they succeed, they’ve managed to find a stable tunnel of air within the swirling wind and can descend to Nessus normally.

Nessus

The ninth layer is the deepest realm of the Nine Hells, a plain shattered by rifts deeper than the deepest ocean trench. Many of the ravines and canyons here reach thousands of miles into undifferentiated, dead stone. Most of the trenches seem natural, but some appear as if they were cut or blasted into the land. Rumor has it that an offshoot of the Styx flows here and there, dropping into trenches and trickling its way across the layer. Few know how to reach this tributary, if it exists at all.

Malsheem: A rift of incredible depth and width lies immediately below the layer boundary between Cania and Nessus (the Pit up in Cania leads to Malsheem in Nessus). Malsheem, the Citadel of Hell, rises in its dark, elegant, fiendish beauty from the trench. The stronghold is monstrously large, rising miles above the plain. But like an iceberg above water, its visible spires and fortifications are small compared to the vast halls contained within the trench.

Malsheem is the largest known citadel in the Outer Planes. It is big enough to house millions of devils, an army larger than any fielded in the Blood War. Asmodeus, master of Malsheem, Lord of the Ninth, and undisputed King of the Nine Hells, holds these hordes in reserve for a cataclysmic battle he foresees that will dwarf the “petty” maneuverings of the Blood War. The citadel is so vast that it is nigh unmappable; Malsheem’s secrets are known only to Asmodeus himself.

Serpent’s Coil: Brutally repressed rumors suggest that there is more to Asmodeus than he admits. The story goes that the true form of Asmodeus actually resides in the deepest rift of Nessus called the Serpent’s Coil. The shape seen by all the other devils of the Nine Hells in the fortress of Malsheem is actually a highly advanced use of the project image spell or an avatar of some sort.

The secret rift, formed by Asmodeus’s plummeting body when he first arrived in the Nine Hells, spirals inward over the course of hundreds of miles. His titanic, miles-long form still rests here—and his wounds have yet to heal. His acid-black blood pools in the hollows of the rift, a substance fouler than foul.

From where fell Asmodeus? Was he once a greater deity cast down from Elysium or Celestia, or is he older yet, as the rumor hints? Perhaps he represents some fundamental entity whose mere existence pulls the multiverse into its current configuration.

Nobody who tells the story of Asmodeus’s “true” form lives more than 24 hours after repeating it aloud. But dusty scrolls in hard-to-reach libraries (such as Demogorgon’s citadel in the Abyss) yet record this knowledge. Unless it is pure fancy, of course.

Nine Hells Encounters

Use Table 7–7: Hellish Encounters for random encounters in the Nine Hells.

Infernal Battlefield
of Acheron

It is where ignorant armies clash by night.

It is the refuse-plane of a million failed rebellions.

It is a plane of enforced order, where conformity is more important than good.

The hue and cry of battle is the first sound a soldier hears when arriving on Acheron and the last sound a refugee hears when leaving. That’s all there is on Acheron: conflict, war, strife, and struggle. Many armies populate Acheron, but leaders are scarce. Truly, rebels without a cause are common on Acheron, whether they’re petitioners, mortals, fiends, or celestials.

Acheron has four layers, each made of island- or even continent-sized iron cubes floating in an airy void. Sometimes the cubes collide, and echoes of past collisions linger throughout the plane, mingling with the ring of sword on sword as armies clash across the faces of the cubes.

Acheron hosts many deities, including Wee Jas, the deity of death and magic; Gruumsh, the god of orcs; Maglubiyet, the goblin deity; and Hextor, the deity of tyranny and self-proclaimed champion of evil.

Acheron Traits

Acheron has the following traits.

• Objective Directional Gravity: The strength of gravity is the same as on the Material Plane, but which way is down depends on which face of the cube you’re on. Walking across edges between faces can be dizzying for the inexperienced.

• Normal Time.

• Infinite Size: Each cube is finite, but the void the cubes hang in is infinite.

• Divinely Morphic: Acheron changes at the whim of its deities. Ordinary creatures must use spells and physical effort to change the infernal battlefield.

• No Elemental or Energy Traits.

• Mildly Law-Aligned: Chaotic characters suffer a –2 penalty on all Charisma-based checks.

• Normal Magic.

Acheron Links

As on all the lower planes, the River Styx flows through the top layer of Acheron, called Avalas. The Styx flows on many of Avalas’s cubes—welling up from a crater on one cube to flow many miles, then leaking down into another crater, and reappearing on another cube. Sometimes the river takes a new course over a cube face, which can result in entire cities being washed away in a tide of forgetfulness and death.

Portals to other planes are fairly common. Usually, such gates appear in the mouths of the many tunnels that riddle most of Acheron’s cubes.

Acheron Inhabitants

Renegade armies filled with every sort of creature wander the faces of Acheron looking for enemy forces to fight. However, mutiny or madness soon brings down even the strongest military leader, leaving most armies without a true objective other than the destruction of other renegade armies. Sometimes armies of undead or constructs last longer, because they are able to mindlessly fulfill their last orders.

Armies that have not gone completely mad may still seek a goal, such as the defense of a realm, the procurement of provisions, the overthrow of an impostor king, or any of a hundred other causes. Unfortunately, because most of those causes were important on a plane far from Acheron, even the most steadfast armies soon lose focus and go renegade.

Achaierai, devils, imps, fomorians, rakshasas, dragons, and yugoloths also inhabit Acheron. Rakshasa clans rule several hidden cubes throughout Acheron, all cloaked by powerful illusions. Clockwork creatures from Mechanus keep a few hidden mining colonies scattered through the two lowest layers of Acheron.

Finally, Acheron holds enormous flocks of birds. Ravens, vultures, gulls, bloodhawks, and swallows tumble on the wind, sated on the carnage of the many battlefields.

Acheron Petitioners

Deserters and petitioners make up many of the renegade armies on Acheron. If soldiers have killed others for a cause they do not believe, and killed happily, they might wind up as petitioners on Acheron. Particularly rabid revolutionaries and terrorists slain on the Material Plane also find their way to Acheron, often as leaders of the roving armies. The renegade commanders cannot rest until they are finally slain and their essence merges with the plane itself.

Renegade commanders have the following special petitioner qualities:

Additional Immunities: Electricity, sonic.

Resistances: Cold 20, fire 20.

Other Special Qualities: Hearten.

Hearten (Ex): All members of a renegade army within a 100-foot radius of a petitioner commander receive a +2 morale bonus on saving throws against charm and fear effects and a +1 morale bonus on attack and damage rolls.

Acheron Encounters

Use Table 7–7: Hellish Encounters for random encounters on Acheron.

Movement and Combat

Movement on the Infernal Battlefield of Acheron is much like movement on the Material Plane. Walking between faces seems daunting to the uninitiated, but is relatively easy. Moving between cubes requires some sort of flying ability. Travelers in Avalas and Thuldanin must be wary of collisions between the cubes, because everything between the two cubes at impact is crushed into nothingness. Cubes bound for collision are visible a day or two in advance of impact, providing enough warning for evacuation.

Features of acheron

The cubes that make up each of the four layers of Acheron are pitted and scarred with cracks and dents from their many collisions and craters from their many battles. On the orderly plane of Acheron, the cubes always rust or fracture along straight lines and at right angles. Some of the cubes are only a few hundred feet on a side, but others are big enough for whole cities and kingdoms. Geometric shapes other than cubes exist, though they are rare (except on Tintibulus, the third layer).

Vision is normal on Acheron. The plane is lighted by a gray, fluctuating illumination that varies slightly between bright moonlight and a dark, cloudy day. Hearing is also normal, though the echo of colliding cubes and the ring of battle is always in the background.

Avalas

The first layer of Acheron is also called the Battleplains, for it contains the most cubes—and enough armies and fortresses to populate them. The clash of distant cubes is indistinguishable from the closer clash of a nearby battlefield. The cubes vary from city-sized to continent-sized. The smallest cubes are usually the oldest, having been reduced to their present size by eons of collisions.

Clangor: Clangor is a cube completely carved and tunneled to house a single great set of barracks for the goblin nations and their eternal war. It is also the seat of the goblin deity Maglubiyet.

The towers and walls of Clangor are arranged with deadly precision to inflict the greatest damage on any attacking force. The air is cold and dry, and breath fogs the air. What regions are not given over to goblin barracks hold wolf warrens for elite goblin riders. Because most of the forces of Clangor are goblin and hobgoblin petitioners, no great store of food is necessary. However, some heavily guarded stores are available for mortals, wolves, and other creatures that also reside on Clangor, brought from offplane at a hefty price through heavily guarded portals.

Shetring: The fortress Shetring blends into the rest of the metal-carved structure of the cube. The great River Lorfang pierces the fortress, with five strong bridges providing access between the two sides. The river wells up from a spring, travels a few miles, then plunges into the cube again. Maglubiyet himself lives at the bottom of the plummeting waterfall in a magnificently carved steel cavern dripping with moisture. The goblins fling sacrifices from the top of the waterfall before mounting a great offensive (usually against Nishrek, home of the orc pantheon).

Nishrek: This metallic cube houses the orc pantheon, the head of which is Gruumsh, the one-eyed deity of the orcs. The mildly law-aligned trait is negated on Nishrek. Like Clangor, Nishrek is heavily carved and tunneled and houses great legions of orc troops.

Unlike on Clangor, the barracks are chaotically arranged, and the tunnels meander. Where Clangor seems gridlike from a distance, Nishrek is swirled with winding streets and trenches, and blotchy with haphazardly arranged strongholds.

While the orcs under the command of lesser orc deities such as Bahgtru and Ilneval are content to marshal their forces against Clangor, Gruumsh pursues his long vendetta against a more distant foe: Corellon Larethian. In ages past, Corellon Larethian put out Gruumsh’s left eye, a debt that Gruumsh always seeks to repay.

The fortress towns of Rotting Eye, White Hand, and Three Fang all lie under Gruumsh’s direct dominion. He has residences in each, moving between them in a random fashion. Bahgtru and Ilneval control other, less fortified towns, while the hidden orc deity Luthic is content to send forth her plagues from deep within the heart of the cube, where her realm is said to lie.

Scourgehold: Hextor’s realm, Scourgehold, is found on a particularly large cube where battle always rages. Hextor’s fortress is a many-walled edifice of iron and stone, bristling with watchtowers and roving siege engines. The innermost structure, The Great Coliseum, is a miles-wide, many-leveled arena of beaten bronze and glass. Here, legions constantly train in the arts of war.

Hextor himself (or his avatar), in his visage as a gray-skinned, horrible six-armed being, often walks the training coliseum, his various weapons awhirl. The mere sight of his symbol of hate and discord, six arrows facing downward in a fan, sends his worshipers into a blood-mad battle frenzy.

Thuldanin

The second layer of Acheron appears much like the first. However, Thuldanin’s population is quite small. The cubes of this layer are riddled with pockets and hollows. Surface pits lead down into labyrinthine spaces cluttered with the refuse of every war that was ever fought.

Broken scraps of a plethora of devices are everywhere. Great ships that have burst asunder, toppled siege towers, enormous weapons, steam-driven carriages, flying devices of every description, and contraptions with even more obscure sources of power and purpose can be found within these cubes. Most of the refuse is inoperative, petrified to stonelike immobility by the “preservative” quality of the layer.

Scavenging for intact weapons is an occupation for many a team of salvagers and opportunists, because many quality weapons and engines of war are scattered through the rubble on Thuldanin. Persistent searchers can uncover items of fantastic power and intriguing mechanisms, which they can use or at least copy. But wise salvagers don’t spend too long on Thuldanin, because creatures can be petrified the same as objects.

Tintibulus

Unlike the other layers of Acheron, four-sided, five-sided, eight-sided, nine-sided, twelve-sided, and other odd-sided solids outnumber six-sided cubes on Tintibulus. The solids are made of gray volcanic stone, each coated with a layer of ashen dust to a depth of several inches (and in some places several feet or more). When collisions occur, the geometric solid fractures along its natural fault lines, splitting into two smaller solids. The constant collisions create a ringing, bell-like roar throughout the layer at all times. Few creatures live here, petitioners or otherwise.

The constant ringing on Tintibulus causes characters to suffer a –4 circumstance penalty on Listen checks.

Ocanthus

The fourth layer of Acheron is lightless but filled with fast-flying, razor-thin shards. Some shards are little more than needles, while others are miles wide. The largest shards have their own objective gravity like the cubes of the upper layers, as well as a breathable if icy cold atmosphere. The constant blizzard of bladelike shards makes Ocanthus inimical to creatures and objects alike.

The shards are black ice, frozen into thin layers. Their collisions break them into progressively smaller shards, and eventually into needles and then dust. The shards all originate from a single source: the night-black boundary of Ocanthus, a sheet of infinite, magically charged black ice.

No one knows whether the ice sheet is a boundary or a barrier between Ocanthus and some deeper, more sinister layer. Some say that the ice is the source or destination of the River Styx, and that every memory stolen by the river still exists, frozen into the black ice. Whatever the truth, the ice sheet has objective directional gravity, and it is possible that it is simply a shard of black ice so large that it is mistaken for Ocanthus’s boundary.

Cabal Macabre: Wee Jas, the Witch Goddess of Death and Magic, keeps her realm on Ocanthus. Built on the surface of the boundary ice is a crystalline castle of delicate yet horrifying architecture. It gleams with a pale, heartless light all its own—the only point of light in this otherwise pitch-black layer. On closer examination, a visitor notes that the translucent outer walls of the ornate castle are crenellated with ice sculptures depicting skeletons of every race in the multiverse.

Inside Cabal Macabre, Wee Jas tests spellcasters kidnapped from across the planes, though none ever pass her exams. The penalty for failure is death at the Goddess’s hands, though many of her worshipers consider this a great honor.

Wee Jas spends much of her time away from the castle, walking the boundary ice and mentally sifting it for memories of lost magic and the memories of death. Within a quarter-mile of where she walks, the continual bladestorm of Ocanthus is temporarily quelled.

Clockwork Nirvana
of Mechanus

It is the plane of ultimate law.

It is where premeditated plans are born.

It is the gear works for the multiverse.

Mechanus is where perfectly regimented order reigns supreme. It consists of equal measures of light and dark, and equal proportions of heat and cold. It is as predictable as the drip of a water clock and as obvious as a tree in a field. On Mechanus all law is reflected in a single infinite realm of clockwork gears, all interlocked, all turning according to their own measure. The cogs seem to be engaged in a calculation so vast that no deity knows its purpose, except that it is somehow a function of law.

At first glance Mechanus seems as straightforward as anything on the Outer Planes. However, subtleties lurk just below the surface. Every kind of law can be found in the Clockwork Nirvana of Mechanus, from simple maxims to devilishly twisted rules of decorum. But for the most part, Mechanus contains no passion, illusion, or pain. When all consciousness is completely subsumed into the whole, perfection follows.

Mechanus Traits

Mechanus has the following traits.

• Objective Directional Gravity: The strength of gravity is the same as on the Material Plane but the direction is oriented to the face of each rotating cog. Walking between cogs can be dizzying for newcomers—and dangerous if a traveler falls between the cogs.

• Normal Time.

• Infinite Size: Each cog is finite, though even the smaller ones are as big as a typical island. The void the gears hang in is infinite.

• Divinely Morphic: Lesser deities can alter Mechanus with a thought; ordinary creatures require spells and physical effort to do so.

• No Elemental or Energy Traits.

• Strongly Law-Aligned: Nonlawful characters on Mechanus suffer a –2 penalty on all Charisma-, Wisdom-, and Intelligence-based checks.

• Normal Magic.

Mechanus Links

Free-standing portals from elsewhere usually connect at the center of any given cog. Some portals lead to other Outer Planes, Inner Planes, or even the Astral Plane or Ethereal Plane. Some portals even lead to other cog faces.

Portals on Mechanus appear as light green coglike circles, slowly turning. A green portal appears regularly once per revolution of the cog it resides upon, though some portals appear according to the interaction of several cogs (and which ones are not always readily apparent). Once it appears, a given portal usually remains open for at least 1 hour and possibly as long as 24 hours.

Mechanus Inhabitants

The inhabitants of Mechanus make their homes on the cogs that turn in the void. The gear faces are normally devoid of vegetation and native wildlife, although colonists from other planes, including the Material Plane, the Nine Hells, and Celestia, transform many faces into elaborate hedge mazes, parks, or nature reserves.

The most prevalent creatures on Mechanus are not truly living creatures at all—they’re constructs. As a group they are called inevitables, and they exist to enforce the natural laws of the universe. The three widely recognized types of inevitables are kolyaruts (fugitive-hunters), maruts (foes of those who cheat death), and zelekhuts (enforcers of contracts). Each type of inevitable relentlessly finds and punishes those who have committed such transgressions.

Expansionist formians have hives throughout Mechanus. These antlike centaurs seek to colonize all they see and incorporate all living things into their hives as workers, serving the law of their queens.

Other clockwork creatures, apart from inevitables, also call Mechanus home, though they have as little as possible to do with other races.

Mechanus Petitioners

The petitioners of Mechanus often adopt a stylized version of their mortal bodies. Despite the outward differences, all petitioners on Mechanus are alike in their frightening honesty and submersion of individuality. They are notoriously literal, and some take no instruction at all for fear of misinterpreting the speaker.

Mechanus petitioners have the following special petitioner qualities:

Additional Immunities: Fire, cold.

Resistances: None.

Other Special Qualities: None.

Movement and Combat

Movement in the Clockwork Nirvana of Mechanus is much like movement on the Material Plane. Walking between turning cogs seems daunting to the uninitiated, requiring a Balance check (DC 10). This is a relatively easy check, but failure by 5 or more means a fall between the cogs, which deals 20d6 points of damage each round. It takes a Climb check (DC 20) to emerge from the teeth of the cogs.

Travelers can move between the cogs by flying or teleporting through the void, of course.

Features of mechanus

Mechanus is a single infinite plane without defined layers. The void is filled with gargantuan interlocking wheels, like the internal cogs of an ornately carved clock. Some connect at right angles, and others connect along a single plane. The wheels, also called cogs, are composed of stone, earth, and metal ores, as if a deity carved them from the mantle of the Material Plane.

Many of the cogs are more than a thousand miles across, and they turn so slowly that their rotation is imperceptible. Yet turn they do, as witnessed by much smaller island-sized cogs that interlock with the much larger wheels.

These smaller cogs seem to turn at an almost dizzying pace, although inhabitants feel no centripetal force once on the surface of a small cog. The objective directional gravity means that inhabitants won’t be spun off the edge of a cog unless they’re standing within 10 feet of the rim.

Vision is normal on Mechanus. The plane is lit by a white, all-encompassing light springing from the very void for 12 hours, and is dark for 12 hours. Hearing is also normal, though the bass rumbling of cog turning on cog is sometimes audible near the edge of a face.

Formian Hive Cogs

The formians build fabulous hive-cities on both faces of a cog they colonize. Each colonized hive-cog holds thousands of workers, warriors, and taskmasters, as well as several dozen or more myrmarchs. However, each cog has only one queen, whose commands are absolute law on the hive cog.

Other queens rule other cogs. Usually two queens cooperate with each other, unless each wishes to colonize the same cog, in which case the law of the formians demands warfare. If a queen chooses to colonize a cog by sending a contingent guarding a precious queen larva, she is not swayed if other creatures already reside there. After all, what are warriors for, if not to make a cog ready for formian colonization? Luckily, the birth of a fledgling queen from the many eggs laid happens only once every one hundred to one thousand years. Otherwise the formians would hold much more of Mechanus than they already do.

The Center: Travelers who move through the void of Mechanus in the direction from which the formians originate find that the formian-colonized cogs become more and more frequent until noncolonized cogs are nonexistent—millions of cogs, or perhaps more, all crawling with formians.

At the heart of the formian realm, surrounded in all directions by colonized cogs, lies the centermost cog where the Scion Queen Mother resides. Formian myrmarchs believe that the Scion Queen Mother’s cog, which has a diameter of at least three thousand miles, is the center cog for all Mechanus and imparts movement to all the other cogs of the plane.

Whether true or simply a belief, the grandeur of the two-sided hive-city that covers the surface area of the cog is godly in its splendor. The Scion Queen Mother herself claims the power of an intermediate deity, though this claim is difficult to scrutinize. Thirty-three gargantuan formian queens of maximum advancement attend the Scion Queen Mother at all times, and even her escorts are still dwarfed by the Scion Queen Mother’s bulk.

Neumannus

Inevitables are designed, constructed, and assigned tasks to uphold various laws. It is unknown who created the first inevitable; even inevitables claim ignorance as to their own origin. But once created, the constructs soon learned the trick of replicating themselves.

Neumannus is one such “factory” inhabiting a small cog. It is a place devoid of regular life, though it is crawling with inevitables at all times. Tall smokestacks cover both sides of the cog and constantly belch sooty clouds from the fires raging in forges and furnaces.

Inside, chamber after chamber is given over to crystal molds of dizzying variety. Liquid metal is cooled, shaped, and tempered in these molds by special contructs. Finished pieces are assembled and animated in arcane baths of oillike consistency. After a brief shakedown period, the newly constructed inevitable is sent out onto the Great Wheel with its first task.

Tasks are magically encoded on the construct in glowing runes handed down by the Hub of Elders (each factory has its own hub). The elders are several hundred special inevitables that spend their time peering through the cosmos looking for broken laws for which amends must be paid. Sometimes, inevitables bow to other noted authorities of law in the Outer Planes, doing their bidding for a short period.

Regulus

Clockwork creatures reside on Mechanus in a realm called Regulus and seem well suited to it. These alien beings, called modrons, look and act like constructs but breathe and eat like the outsiders they are. The modrons control sixty-four cogs, and this number never varies.

In truth, modrons outwardly hold many traits in common with inevitables, but modrons are not concerned with maintaining their own ordered society, not punishing other creatures for broken laws. The formians have yet to test the modrons’ strength, although such a conflict is likely as the formians continue to expand.

Other Sites on Mechanus

If the void of Mechanus is infinite, then the cogs must also be numberless. The disks that make up the plane all interlock, so there is no part of Mechanus that is not connected to some other part. Technically, there is no place a traveler can’t go if he is determined and long-lived enough. For all its lawful conformity, Mechanus holds countless sites of interest.

Delon-Estin Oti: This perfectly symmetrical town is located on a far larger cog, taking up only a small part of it. Delon-Estin Oti has twenty bordering walls, with one gate on each side. Farmers till plots of fruits and vegetables and nurture animals just inside the gates. Seen from above, the town looks like a spiderweb, with concentric roads radiating from the hub, a great open space covered with grass, and a single ring of trees at the very center.

The town is one of peace and tranquility, a place where everything is so ordered and habitual that citizens anticipate the course of time and flow of conversation, interrupting visitors who don’t know what the future holds.

Those who seek perfect equality and freedom from the lower (and higher) passions make their homes here. The population is a mixed collection of every race on the Great Wheel, but all are equal and there is no ruler. Many petitioners also reside within and around Delon-Estin Oti, happy to work the agricultural plots.

The town has a reputation as a place where seers are born and where fortune-tellers gravitate, so visitors hoping to discover their fate are common.

Fortress of Disciplined Enlightenment: This structure sits on its own cog, and its spires and towers rise high into the void of Mechanus. The fortress is two miles in diameter, and some of its spires reach twice that height. Inevitables enforcing the “don’t trespass” law patrol the parapets, keeping a vigilant eye out for fiendish infiltrators or colonizing formians.

A group of mortals from the Material Plane called the Fraternity of Order are the masters of the fortress. The members of the Fraternity of Order believe that if they can but tease forth every law of the cosmos, they will have the power of the deities. To that end, they built this stronghold on the plane of ultimate law.

A horde of clerks, functionaries, legal aides, translators, mathematicians, philosophers, and bureaucrats staff the Fortress of Disciplined Enlightenment. Most belong to the Fraternity of Order, though sometimes visitors are granted access to study at the vaunted libraries of the Fortress. The libraries extend through hundreds of rooms and hold tomes of legal volumes from all over the Great Wheel.

Mechanus Encounters

Use Table 7–7: Hellish Encounters or Table 7–8: Heavenly Encounters (alternate between them) for random encounters on Mechanus.

Peaceable Kingdoms
of Arcadia

It is the land of perfection.

It is where laws are made for the common good.

It is the plane where harmony is born.

Arcadia thrives with orchards of perfectly lined trees, ruler-straight streams, orderly fields, and cities laid out in geometrically pleasing shapes. The mountains are unblemished by erosion. Everything on Arcadia works toward the common good and a flawless form of existence. Here, nothing intrudes on harmony.

It is said that everything on Arcadia is as perfect as it can be, neither as strictly regimented as Mechanus nor as devoted to the perfection of the individual as Celestia. But this is not entirely accurate. In fact, the inhabitants of Arcadia are often so convinced of their own righteousness that they are hard-pressed to recognize their own flaws. This likely contributed millennia ago to the loss of the bottommost layer of Arcadia, Menausus, which spiritually transmigrated to Mechanus, becoming one with the gear-works realm of ultimate law.

St. Cuthbert of the Cudgel, deity of goodly retribution, has his realm on Arcadia.

Arcadia Traits

Arcadia has the following traits.

• Normal Gravity.

• Normal Time.

• Infinite Size: Each layer of Arcadia stretches through an infinite, well-ordered landscape.

• Divinely Morphic: Lesser deities can transform Arcadia with a wave of the hand, but the plane has the alterable morphic trait for other creatures.

• ‑No Elemental or Energy Traits.

• Mildly Law-Aligned: Chaotic characters on Arcadia suffer a –2 penalty on Charisma-based checks.

• Normal Magic.

Arcadia Links

Portals to other planes are few on Arcadia, but they are permanent, clearly identified fixtures. Arched trellises of flowering ivy, holly, or some other lush, verdant growth mark each gateway to another plane. Portals also connect far-flung locales on Arcadia, as well as running between its two layers. Portals between the layers are usually set between huge, rune-carved plinths standing 40 to 50 feet tall.

Arcadia Inhabitants

Many mortals from the Material Plane live on Arcadia, settling among such other creatures as archons, aasimar, devas, and the ever-present einheriar militias (see Arcadia Petitioners, below).

Arcadia is also home to peaceful animals: golden foxes, coppery hares, and silver-wooled sheep, as well as all manner of organized insects such as wasps, bees, and ants. Giant-sized versions of these animals and insects also can be found throughout Arcadia.

Formians have a few hive-cities on Arcadia, but their expansionist ethic is muted (at least outwardly). Arcadia’s harmony would be spoiled should warrior formians begin to march.

Arcadia Petitioners

The petitioners of Arcadia are called einheriar. The einheriar appear much as they did in their previous lives, though they are markedly more healthy and robust. They are all fanatically devoted to making sure the common good is maintained.

Using their abilities to discern the alignment of all they meet, einheriar make it their business to police the plane. If they catch any nonlawful or nongood creature, they have three possible courses of action. Chaotic good or neutral good visitors are tolerated so long as they follow the laws of Arcadia. Those who are truly neutral are asked to finish their business and leave. Those who are tainted with evil in any aspect are immediately and remorselessly attacked.

The einheriar have the following special petitioner qualities:

Additional Immunities: Sonic, acid.

Resistances: Cold 20, electricity 20.

Other Special Qualities: Detect chaos, detect good.

Detect Chaos/Good (Ex): Einheriar can detect chaos or detect good at will (as the spells cast by a 5th-level cleric).

Features of arcadia

There is nothing native to Arcadia’s two layers that does not contribute toward perfection and peace. The fields and forests are swollen with grain and fruit, all growing without tending or fear of infestation. Even the “wild” flowers grow naturally to create the most harmonious blend.

The trees of Arcadia are wondrous specimens. These great plants grow in both neat forests and straight-rowed orchards. Their bark has a copper, gold, silver, or iron sheen. Their leaves range from deep green to fiery red, but the leaves never fall. Fruit is always in season. On rare, wondrous occasions a plucked fruit suddenly manifests magical properties, mimicking the effects of a randomly determined potion (see Chapter 8 of the Dungeon Master’s Guide). The fruit is nonmagical until picked.

Vision is normal on Arcadia. Night and day are determined by the Orb of Day and Night atop Arcadia’s tallest peak. Half the orb radiates light, and the other half is dark. It rotates evenly and without fail, lighting part of the infinite plane while another part falls into natural darkness. There is no dusk or dawn, just day or night.

Abellio

The first layer of Arcadia is mostly flat, though there are mountains and hills arranged just so. Forests, lakes, fields, and streams are all found here. It is a layer of plenty, and everything, even common beasts, is dedicated to the good of all.

Mandible: Formians are rightly feared for their dedication to spread to all planes and all worlds. Not so the colony of formians on Arcadia, or so the myrmarchs and queen are quick to demonstrate to the paranoid einheriar. Their hive-city is called Mandible.

Unlike a common hive-city, Mandible is open and mostly above ground. From the outside, the hive looks like an appealing geometric mix of two- and three-story buildings, parks, and spires. The tunnels hidden below the city are rarely seen by nonformians. Still, visitors are welcome above in the markets and inns.

The Queen Mother K’l’tk’thra (called Clarity by nonformians) rules Mandible from her royal chamber deep within the tunnels. Clarity spends her days overseeing the business of the hive, breeding, and protecting the Place of Eggs.

Mount Clangeddin: A perfectly conical mountain, standing apart from any range, rises at least thirty thousand feet above the fields below, its peak wreathed in clouds and storms. This edifice was raised by the great dwarven hero Clangeddin Silverbeard.

The mountain’s interiors are riddled with great halls, galleries, and dwarven-carved roads paved with flagstones. Costly lamps, hot and cold forges, and city-wide feasting halls all provide light and merriment for the underground visitor. Strangers are welcome here, especially those who come to order special weapons from the legendary smiths who labor in the hottest portions of the forge.

The dwarves who live within Mount Clangeddin, both mortal and petitioner, spend half of each day drilling, training, and perfecting their military skills to honor their lord Clangeddin. Visitors seeking to raise an army sometimes come to Mount Clangeddin, tempting the deity with stories of righteous warfare. Sometimes, Clangeddin is moved by such appeals and assigns axes to the cause.

Basilica of Saint Cuthbert: High walls manned by specially chosen paladins surround this mighty edifice of St. Cuthbert. Within the walls stands the basilica itself, whose highest dome reaches a mile into the sky.

At the very center of the basilica is Cuthbert’s seat, called the Seat of Truth, though he rarely takes it. A curved open canopy supported by four serpentine pillars shelters the seat. St. Cuthbert brought the pillars home as trophies after a brief crusade into the Nine Hells.

As the deity of common sense, wisdom, and similar sentiments, St. Cuthbert is noted for his rulings on matters of state, philosophy, and everything else. However, he is also called St. Cuthbert of the Cudgel, and wherever the deity goes, so goes his bronzewood weapon. If words do not suffice, St. Cuthbert’s cudgel does.

Einheriar and privileged clerics, paladins, and others of deep faith stay in the basilica with St. Cuthbert, though he sends many out on missions in his name. Modest accommodations are set aside for occasional supplicants wishing to hear the wisdom of St. Cuthbert.

Buxenus

The second layer of Arcadia looks much like the first, with its pleasant valleys swathed in perfectly even grass, naturally growing orchards, and circular lakes. However, it has also become a mustering ground where forces of Arcadia slowly gather their strength for a presumed ideological thrust into Mechanus in an attempt to recover the lost layer of Menausus. How this “reliberation” will actually occur is anyone’s guess.

Here and there on this layer are the training grounds of a particularly militant sect of mortals from the Material Plane called the Harmonium. Though they seek to do good, the “retraining camps” do more harm than anything else—or so say many authorities.

In these camps, the Harmonium indoctrinates “borrowed” mortals of a chaotic alignment in the dictates of law and harmony in an attempt to change their spiritual identity to one more harmonious than before. Unfortunately, the success rate is low. In the greater scheme of things, these camps may actually be shifting the layer of Buxenus more toward law than good. If such a shift continues, Arcadia could eventually lose its second layer to Mechanus, along with the third layer already gone.

Menausus

The third layer of Arcadia actually no longer exists (and has not, for millennia). Its planar essence has joined with Mechanus. This cataclysm is attributed to overcolonization by formians, and their overriding, unmerciful lawful mindset. No one can now guess which particular portion of Mechanus is actually Menausus, but a good bet is that a large portion of the formian hive-cogs were once hive-cities in Menausus.

Arcadia Encounters

Use Table 7–8: Heavenly Encounters for random encounters on Arcadia.

Seven Mounting Heavens of Celestia

It is the land of splendor.

It is where ultimate goodness is idealized.

It is law and good, understanding and mercy.

The single sacred mountain of Celestia rises from an infinite sea of holy water to incomprehensible heights. Here, justice, kindness, order, celestial grace, and mercy are the rules. Here, watchful eyes hold the ramparts against evil in all its many forms. Here, all things are beautiful.

The Seven Mounting Heavens are the planar home for mortal souls of kindness and empathy for their fellow creatures. But it is a paradise that fiends of the lower planes would conquer if they could. Mount Celestia is a promise of betterment and ultimate union with the powers of good and law for those worthy. So supplicants of every stripe ascend the layers, one after the other, to the ultimate height of the Heavenly City, and from thence into the Illuminated Heaven.

Bahamut, lord of kindly dragons, resides on Celestia, as well as Heironeous, the god of valor; Moradin, the lord of dwarves; and Yondalla, the goddess of halflings.

Celestia Traits

Celestia has the following traits.

• Normal Gravity.

• Normal Time.

• Infinite Size: Each layer of Celestia is infinite, though each layer is but one portion of the greater mountain, each higher than the last.

• Divinely Morphic: Celestia is morphic for entities of at least lesser deity power. It is alterable in the normal manner for more ordinary creatures.

• No Elemental or Energy Traits.

• Mildly Good-Aligned and Mildly Law-Aligned: Evil or chaotic characters on Celestia suffer a –2 penalty on Charisma-based checks. Chaotic evil characters suffer a –4 penalty on Charisma-based checks.

• Normal Magic.

Celestia Links

The only way to reach Celestia is by entering its first and lowest layer, Lunia, also called the Silver Sea. Visitors always find themselves in the surf of an ocean surrounding Mount Celestia. Very few portals from other planes lead anywhere on Celestia other than to the Silver Sea.

A sequence of portals connects Celestia’s seven layers. Each portal to a higher layer sits at the highest physical point of the next lower layer. Moving through the layers is one and the same as ascending Mount Celestia.

But what makes ascending Mount Celestia more than just a matter of climbing is that each layer has many paths leading to the next layer. Only those who have found some truth regarding law and goodness can find the path. Thus, attaining the pinnacle involves a series of trials during which the supplicant is slowly washed of ideals that do not conform to the plane. However, there are rumored to be nonspiritual shortcuts for the traveler who knows where to look or whom to talk to.

Celestia Inhabitants

Celestia is home to many creatures of good, such as aasimars, devas, planetars, and solars. In addition, several groups of good-aligned natives of the Material Plane have set up residence on the lowest slope, along the beach of the Silver Sea.

Celestia’s primary residents, the archons, are to Celestia what the devils are to the Nine Hells: natives of the plane and purveyors of its ideals. Archons come in many types; most common are lantern archons, hound archons, and trumpet archons (see the Monster Manual).

Most petitioners of Celestia are lantern archons. More so than most petitioners on other planes, they are graced with both knowledge and power. Every petitioner’s goal is to ascend through the layers of Mount Celestia and evolve into a more glorious archon type. Other archons treat lantern archons like children, forgiving their errors and guiding them onto paths of virtue. Lantern archons appear as floating balls of light that glow like a torch.

Lantern archon petitioners have the following special petitioner qualities:

Additional Immunities: Electricity, petrification.

Resistances: None.

Special: Hit Die d8, Improved Initiative feat.

Other Special Qualities: Damage reduction 20/+1; light ray; spell-like abilities, celestial qualities, no planar commitment.

Light Ray (Ex): A lantern archon can attack with two light rays as +2 ranged touch attacks that deal 1d6 points of damage each, with a range of 30 feet.

Spell-like Abilities: At will—aid, continual flame, detect evil. These abilities are as the spells cast by a 3rd-level sorcerer.

Celestial Qualities: Aura of menace (save DC 11), magic circle against evil, teleport, tongues, +4 racial bonus on saves against poison.

No Planar Commitment (Ex): Unlike most other petitioners, lantern archons can leave their home plane.

Features of Celestia

From the seashore at the bottom of the first layer to the heights of the seventh, paths wind up the many peaks, ridges, canyons, and passes of Mount Celestia. Somehow, every incline looks up to the next layer, which shines like the sun on the layer below. Each rift eventually leads down past arching waterfalls and rushing brooks to the Silver Sea. Even from many layers above, the ringing chimes of each wave breaking on the shore of Lunia are faintly, reassuringly audible.

Lunia

The first and lowest layer of Celestia is also called the Silver Heaven. Portals from other planes connect to Lunia at the edge of the wine-dark Silver Sea, a vast gulf of holy water. The Silver Sea is salt-free and contains all manner of aquatic life, from tiny schools of silvery fishes to leviathans moving in the depths.

Lunia’s sky is dark but filled with silvery stars bright enough to illuminate the shore of the Silver Sea where it runs up against the base of the mountain. The shore is dotted with citadels and redoubts of polished white stone of various architecture and inhabitants. Many are open to trade from sea elves from the Material Plane.

Castle Mahlhevik: The wonders of Lunia offer much, even for a chaotic evil wizard committed to learning the paths of goodness. Calling in favors from various demideities and revealing his sincerity to highly placed archons, the wizard Mahlhevik built his castle on the shore of the Silver Sea in peace. While he’s sincerely attempting to reform, he’s got a long way to go, and retains many instincts and notions of his former lifestyle.

Mahlhevik welcomes visitors and allows travelers of any alignment to stay in Castle Mahlhevik. Some of Mahlhevik’s “old friends” such as Sytris, once called the Soul Reaver, and Japheth, formerly known as Lifeleech, visit from time to time. Arriving onto the plane waist deep in the holy water of the Silver Sea has a way of scarring and frightening away Mahlhevik’s old friends, so they don’t visit often. Interesting trades and even more interesting stories can be had at Mahlhevik’s castle, and travelers who don’t want to deal directly with archons regard it a good place to stay.

Mercuria

The second layer of Celestia is also called the Golden Heaven. It is a place of thin air and high hopes, where golden light suffuses everything. Here, the slopes are tame, the valleys lush, and the streams fast-running. Plateaus and passes provide spaces for small settlements of archons and other goodly beings.

Great tombs and wondrous mausoleums on Mercuria grant eternal rest to the noblest of fighters. Here, the inhabitants of Celestia honor their deeds during an annual Day of Memory.

Bahamut’s Palace: This glittering wonder is built entirely from the treasure hoard of Bahamut the Platinum Dragon, ruler of good dragons and a paragon of wisdom, knowledge, prophecies, and song. The palace’s windows are gemstones in settings of gold and silver, its walls are inlaid with copper and jade, and its floors are beaten mithral. Within, seven great wyrms attend Bahamut amid treasure gathered over eons—and the bones of a thousand failed thieves.

Bahamut’s Palace moves among the first four layers of Celestia at Bahamut’s will, carried aloft by a whirlwind. For travelers friendly to the Platinum Dragon, the palace offers an alternative method for traveling Celestia without using the paths.

Venya

The third layer of Celestia is also called the Pearly Heaven. The slopes of Venya are old, rounded, and occasionally laced with snow. The brooks run warm and clear, though ice often forms on the banks in winter. Terraced fields and carefully tended woodlands are common sights on the slopes.

The Glass Tarn: This mountain lake of icy water is nestled in a bowl-shaped valley between three peaks, fed by the runoff from a glacier of blue ice high above. When a believer throws something truly important and valuable into the tarn as an offering, a light rushes up from the incomprehensible depths. When the light reaches the surface, it takes the form of a prophecy featuring the supplicant—or a powerful archon to deal with the intruder if the offering was not sincere.

Green Fields: Here crops never fail, the weather is always mild, and plentiful harvests are a blessing. This is the realm of the halfling deity Yondalla, and that means comfort. The realm is a combination of burrowed households, small rustic buildings, and endless fields. No large predators live in the Green Fields; moles, rabbits, and badgers are common.

Solania

The fourth layer of Celestia is also called the Crystal Heaven. A sky that shines with the glow of burnished silver hangs above the quiet slopes of Solania. Luminescent fogs and invigorating scents shroud the valleys. Many of the slopes hold mighty glaciers above, and they remain rich in ore and precious minerals below. Solania’s peaks are home to monasteries, cathedrals, and other holy shrines. Often, these structures are the destinations of interplanar pilgrims seeking answers to questions of creation, toil, and love.

Erackinor: The slopes of Solania are deeply tunneled with a vast dwarven mansion called Erackinor. None but dwarves and dwarven petitioners are allowed within. Those who enter and return speak in hushed tones of stonework and craftsmanship that far surpasses anything a dwarf might have seen on the Material Plane.

When Moradin fires up the deep Soul Forges below the roots of Mount Celestia, all the halls rush with the noise of the bellows. Dwarven clerics say Moradin uses the Soul Forges to temper the spirits of his people and their weapons. The forges may have other uses as well.

The armories of Erackinor are second to none, and the combat-veteran dwarves and dwarven petitioners that fill Erackinor’s halls make the mansion nigh impregnable.

Mertion

The fifth layer of Celestia is also called the Platinum Heaven. The slopes of Mertion are gentle, leveling off in great, sweeping plains dominated by citadels and domes. The citadels of Mertion are marshaling grounds for paladins, celestials, and other creatures of good and law.

Empyrea: Also called the City of Tempered Souls, Empyrea sits on the edge of a cold, clear mountain lake. The many healing fountains and curative waters in Empyrea can restore withered limbs, lost speech, derangement, and life energy itself; those who ail need only find the right fountain. Empyrea is also known for its healers and hospitals, and many a pilgrim seeks to reach this legendary site of perfect health.

Jovar

The sixth layer of Celestia is also called the Glittering Heaven. The slopes are strewn with great rubies and garnets twinkling with light so beautiful that it steals the breath at first sight. Here, hosts of archons wander the gem fields, lost in contemplation of the glory of their previous lives.

Yetsira, the Heavenly City: The Heavenly City is visible from everywhere on Jovar and from vantage points on lower levels. The city is a seven-layered ziggurat. An enormous staircase on each of its four faces connects the terraces. Gemstones of profound value make up every step and every stone on the ziggurat, and all glow with an inner light. Hosts of archons move up and down the stairs, but the structure is so massive that the steps never grow crowded.

On the lowest terrace sits the Exchequer of Souls, a black marble building of graceful arches and onion domes laced with threads of gold and silver. Here powerful archons weigh the virtues of lower archons, elevating the worthy to higher forms.

The Radiant Arsenal on the fourth terrace is a long, narrow building with a vaulted ceiling and extensive cellars. Here weapons both magic and mundane are stored to arm the archon hosts if necessary. The most important weapons are said to contain the essence of powerful archons. They reside in pearl-lined vaults sealed by deity-scribed glyphs.

The Bridge of al-Sihal on the seventh, highest terrace is a beam of blinding light. This is the portal to the seventh heaven, Chronias, and it is guarded by a solar named Xerona who turns aside the unworthy.

Chronias

The seventh layer of Celestia is also called the Illuminated Heaven. Chronias is a mystery, though some say it is the mystery. Those few who achieve the Illuminated Heaven never return, so no account records Chronias’ true aspect. Tales say that those who enter have their inherent goodness magnified until their essence joins with Celestia itself. Or, if they harbor evil, their souls are extinguished and their existence is permanently erased from the multiverse.

Celestia Encounters

Use Table 7–8: Heavenly Encounters for random encounters on Celestia.

Twin Paradises
of Bytopia

It is the plane that faces itself.

It is the home of the gnomes.

It is two sides of the same coin.

Bytopia is unique among the Outer Planes because the surfaces of its two layers face each other like the covers of a closed book. By looking up from Dothion, the “top” layer of the plane, the traveler can see Shurrock, its other layer. In a similar fashion, one may stand on Shurrock and see the towns and farms of Dothion overhead.

Each layer of the Bytopian plane is an idealized world. Dothion is a tamed, pastoral landscape, while Shurrock is an untamed wilderness. The philosophy of the plane—personal achievement working with social interdependence—infuses both its layers.

The distance between the two layers of the plane is about a mile, though sharp mountains rise from either side and sometimes meet in the middle. Travel between the two layers is common by flying as well as climbing the mountains.

Bytopia Traits

Bytopia has the following traits.

• Normal Time.

• Infinite Size.

• Objective Directional Gravity: “Down” exists in two opposite directions on the plane’s two facing layers. Gravity is normal until one crosses the invisible border between the two layers; then it reverses. Those who break through the border find themselves falling toward the other plane.

• Divinely Morphic: Lesser deities can transform Bytopia’s twin landscapes, and other creatures find Bytopia as changeable as other Outer Planes.

• No Elemental or Energy Traits.

• Mildly Good-Aligned: Evil characters suffer a –2 penalty on all Charisma-based checks.

• Normal Magic.

Bytopia Links

Bytopia borders the neighboring Outer Planes of Elysium and Celestia. Caverns inscribed with glowing, repeating patterns mark the natural portals along the boundaries. Caverns with patterns of concentric circles lead to Celestia, caverns with radiating lines lead to Elysium, and caverns with spiderweb patterns lead to the Outlands.

Bytopia consists of two layers that face each other across a gap of open space. The one-mile gap between Dothion and Shurrock narrows in mountainous regions, so there are places where the mountains themselves push through the barrier. It’s possible to climb to the top of a Shurrock mountain and “fall” from the top of the mountain toward Dothion. And in some spots, mountains on each layer meet in the middle, so climbers from one layer need to reorient themselves and climb down when they reach the point where the gravity reverses.

Characters who climb one of these mountains through the barrier are entitled to make a Reflex save (DC 20) to avoid falling as a result of being disoriented. If they know exactly where the gravity change occurs and can brace themselves accordingly, no save is needed. Those flying or levitating through the barrier may experience some mild confusion but are otherwise unaffected.

A few portals connect Shurrock and Dothion, but either they have been bricked up on the Dothion side or they are guarded to protect Dothion from the creatures of Shurrock. Most communication between the two planes happens on the border above the residents’ heads.

Bytopia Inhabitants

Bytopia is home to a large number of celestials, including guardinals and archons as well as planetars and solars and the occasional eladrin.

Many of the creatures that roam Bytopia are celestial versions of animals and beasts found on the Material Plane. Axiomatic creatures (see Chapter 9) are less common but found here as well. In general, gentler creatures live on Dothion, while wilder beasts and more savage creatures live across the gap on Shurrock.

The primary deity of Bytopia is Garl Glittergold, deity of the gnomes. He has a whole community to help him manage his portfolio. His team of “able assistants” includes Baervan Wildwanderer, tender of the forest; Baravar Cloakshadow, master of illusion and deception; Flandal Steelskin, paragon of metalsmiths; Gaerdal Ironhand, the gnomes’ battle general; Nebelun, muse of invention and discovery; Segojan Earthcaller, tiller of the soil; Callarduran Smoothhands, emissary to the deep gnomes; and Urdlen, known only as “the greedy.”

Garl Glittergold’s divine cohorts make their home on Bytopia, in a region of Dothion known as the Golden Hills, although Callarduran is often visiting the deep gnomes on the Material Plane, and Urdlen claims part of the 399th level of the Abyss as his home.

As a result of Garl Glittergold’s presence on this plane, most of Bytopia’s petitioners permanently assume the form of gnomes regardless of their race in mortal life. Those whose souls drift to Bytopia by virtue of their alignment alone (good with just a touch of the lawful ethos) may be surprised to find themselves incarnated as gnome petitioners.

Bytopian gnome petitioners have the following special petitioner qualities:

Additional Immunities: Fire, cold.

Resistances: Cold 20, electricity 20.

Other Special Qualities: At will—magic circle against evil (as the spell cast by a 5th-level sorcerer).

These petitioners live on Bytopia in much the same way as they lived in life: pursuing order at a leisurely place, satisfying curiosity, and otherwise enjoying themselves at their work. There is a marked humor among the petitioners of Bytopia, an easygoing nature that disappears as one moves onto the sterner planes of law. Conversely, they maintain a sense of community that erodes as one moves through Elysium and onto more chaotic planes.

Features of bytopia

Bytopia is divided into two layers, each facing the other. The Astral Plane reaches both of these layers, though the more settled layer, Dothion, is considered the first layer. In general, outsiders and petitioners live on Dothion and go adventuring and exploring on Shurrock.

Vision on Bytopia is just as it would be on the Material Plane at that particular time of day. Both layers of Bytopia share a day and night cycle, though the radiance comes from the border between the two layers. It brightens during the day to the brilliance of noon, then subsides, until the border itself is invisible and night falls.

There is no moon on Bytopia, and the stars are the campfires and town-lights of the layer directly above. As a result, there are few stars on Dothion’s half of the plane, while there are many on wild Shurrock.

Dothion

Dothion is the more populated of the two facing planes and is the home of the gnomes. It is a realm of pastoral activity and individual industry. Its rolling hills cluster around spikes of volcanic rock that jut toward to its more savage companion layer. The land is a combination of open, settled manor farms and well-tamed woods and forests.

Dothion is a very domestic plane, its petitioners raising silver-wooled sheep and golden-flecked lambs. The open spaces are huge manor fields of wheat, barley, and corn. The residents have dammed many gentle streams, harnessing them to waterwheels that grind the grain into excellent flour and meal. Towns here lack protective walls, but paved roads link them in well-ordered lines. It is a land of barns and beekeeping, of wool and milk, and of small shops and smithies. Most of the workshops that huddle along the roadside are privately owned, and the owners swear no allegiance beyond “the common good. ”

Dothion’s weather tends to be mild, and it has regular, mostly benign seasons. Often a heavy storm from Shurrock breaks through the border between the two layers, wreaking havoc. In general, the layer is an ideal paradise for those who prefer the quiet life.

The Golden Hills: Garl Glittergold and his court hold sway over a large section of Dothion. It is a region of rolling hills dominated by one or more larger tors—one for Garl Glittergold and one for each of his assistants. The space among the tors is a gnome’s paradise of small communities, quiet industry, and farms.

A single tower or citadel tops each of the tors, containing the audience- and feast-halls where deities receive visitors. In some cases, these very towers have been abandoned as their powerful owners have taken up with wanderlust and sought out new treasures, new adventures, and new ideas. Some of the gnome deities leave guardinals, planetars, and solars as caretakers of their tors. Others leave more mundane traps to confound intruders.

Garl Glittergold has mined out most of the region beneath the tors to provide warrens for gnome petitioners and forges for craftsmen. Deep within the mines are vortices to the Elemental Plane of Earth and Elemental Plane of Fire, which the gnomes mine and use for energy. As a result, outsiders and elementals from these two planes are more likely to be found near the Golden Hills than elsewhere.

All the plant life in this region has a soft, golden tint to it that gives the landscape a soft radiance. Celestial animals are common here, with golden plumage and fur.

Shurrock

Shurrock is Dothion’s wild counterpart. While Dothion is well mannered, Shurrock is savage. Where Dothion is calm, Shurrock is extreme. It is a land of rough country and harsh weather, divided by deep, snow-filled winters and dry, parching summers.

The land of Shurrock is filled with raw materials. Seams of gold and gems are found just beneath the surface, the tangled woodlands are rich in timber, and all manner of wild game thrives throughout the layer. Quarries and mills are common, usually with small communities crowding them. These towns are often walled and guarded, for on Shurrock walk the more powerful creatures of Bytopia such as celestial versions of animals and magical beasts.

Shurrock is a land of continual challenge. For those who seek to prove themselves and their ability to survive, it is a very different type of paradise from its tame sibling, Dothion. Occasionally some foul beast breaks loose from Shurrock and reaches Dothion, but in general the challenges of this layer stay on their side of the border.

Bytopia Encounters

Use Table 7–8: Heavenly Encounters for random encounters on Bytopia.

Blessed Fields
of Elysium

It is the source of the River Ocean.

It is a place of ultimate goodness.

It is a land so pleasant you may never want to leave.

Elysium is the most strongly good-aligned plane of the Great Wheel, a place of good untrammeled by issues of law or chaos. On this plane doing well by others is more highly valued than any other ideal.

The first layer of the plane is a riot of color. Visitors marvel at brilliant green meadows dotted with starburst flowers, pools as deep blue as a jay’s plumage, and silver clouds drifting against a perfect sky. The plane itself seems to vibrate with its own sense of life and intensity. It is usually a peaceful place, and tranquility seems to seep into the bones and souls of those that cross it.

Elysium consists of four layers strung together by the myriad courses of the River Oceanus. The first layer is most like the Material Plane, with sweet-smelling pines and flowering trees along its banks giving way to open meadows and rolling fields. The second layer is rougher and more mountainous, and rapids and falls are common along the channels of the river. The third layer is a great marsh awash with life. The deepest layer is the sea itself and the headwaters of the great river, dotted with islands where veteran heroes of good relax for eternity.

The size of the River Oceanus varies from a braid of smaller side channels to a mighty flow that tops its banks and floods the surrounding area. Along the river are islands, low gravel bars, and rocky promontories, which are often the homes of petitioners and other more powerful denizens.

Elysium Traits

Elysium has the following traits.

• Normal Gravity.

• Normal Time.

• Infinite Size.

• Divinely Morphic: Elysium is easily altered by deities. Other creatures find that their spells and physical efforts work normally here.

• No Elemental Traits.

• Minor Positive-Dominant: Characters on Elysium gain fast healing 2.

• Strongly Good-Aligned: Nongood characters suffer a –2 penalty on all Wisdom-, Intelligence-, and Charisma-based checks. As a result, neutral and evil creatures shun Elysium except in dire emergencies.

• Entrapping: This is a trait unique to Elysium, although Hades has a similar entrapping trait. A nonoutsider on Elysium experiences increasing joy and satisfaction while there. Colors become brighter and more vivid than on the Material Plane, sounds more melodious and soft, and the nature of others seems more pleasant and understanding. At the conclusion of every week spent on Elysium, any nonoutsider must make a Will saving throw (DC 10 + the number of consecutive weeks on Elysium). Failure indicates that the individual has fallen under the control of the plane, becoming a petitioner of Elysium.

Travelers entrapped by the inherent tranquility and good of Elysium cannot leave the plane of their own volition and have no desire to do so. Memories of any previous life fade into nothingness, and it takes a wish or miracle spell to return such characters to normal.

• Normal Magic.

Elysium Links

Elysium borders the neighboring Outer Planes of Bytopia and the Beastlands. Natural portals exist between these locations, and the shifting borders between Elysium and its neighbors mean that travelers may find themselves on another good-aligned plane without realizing it. Portals from Elysium to other planes often take the form of caverns.

Elysium has four layers, each with a radically different type of terrain. Inhabitants move between layers through a portal, or by following the River Oceanus—probably the easiest method.

The River Oceanus originates in the deepest layer of Elysium and flows through all four layers, emptying from the first layer, Amoria, into the Beastlands. There are rapids at the border where the river crosses the boundary between layers, but no serious waterfalls or other perils. Most of the activity on Elysium takes place along the borders of the great river.

Elysium Inhabitants

All types of good-aligned outsiders can be found on Elysium, including those of lawful or chaotic disposition and even natives of the Elemental Planes such as djinn. While all types of celestials can be found here, the dominant type is the guardinal, which includes the winged avoral guardinal and the powerful leonal guardinal.

The plane is also aswarm with celestial creatures and half-celestials. Celestial creatures have golden skin and silvery eyes, and they seem to shine with power and nobility. Unlike the creatures of the neighboring Beastlands, celestial creatures have the same Intelligence scores as their counterparts on the Material Plane, although they seem more empathic and understanding.

Elysium is also the home of deities devoted to the cause of good. The most powerful of these deities is Pelor, the sun deity, who rules from a gold-plated fortress on the fourth layer of Elysium.

Elysium Petitioners

The petitioners of Elysium either venerate a particular deity of that plane, or are merely souls that naturally gravitated to the plane of ultimate goodness and peace. Petitioners appear as they did in life (goodness cares little for outward appearance), but most have a nobler and calmer demeanor as petitioners.

Only when evil actions besmirch the plane do the petitioners of Elysium take up arms, and then they are more dangerous than most other petitioners. Unlike other petitioners, those who call Elysium home retain some knowledge of their past, which usually manifests itself as wistful nostalgia. Sometimes their memories are more practical: Petitioners who had character levels before they became petitioners retain up to four character levels (multiclass characters can choose levels from any classes they held in life).

Petitioners of Elysium have the following special petitioner qualities:

Additional Immunities: Electricity, cold.

Resistances: Cold 20, fire 20.

Other Special Qualities: Retain up to four character levels acquired prior to becoming a petitioner.

Planar travelers are common on the shores of the River Oceanus, and merchants ply their wares up and down the river between towns inhabited by petitioners and half-celestials.

Evil and morally neutral creatures tend to become lost along the riverbanks, unable to cope with the goodness that infuses the landscape. This makes such interlopers prime targets for avoral scouts. If the scouts face determined evil foes, they’ll call on the more august leonals to join the battle; evil creatures are slain on Elysium. Morally neutral visitors are often questioned closely by the avorals, who determine their intentions and then either aid or expel them. Aid or expulsion is accompanied by a gentle (but long) lecture.

Movement and Combat

The Great River Oceanus and its side channels dominate much of the plane, so boat traffic is common. The Oceanus current is normally 3 miles per hour and flows from the deepest layer, Thalasia, through Belierin and Eronia to Amoria.

Celestial animals haul rafts and keelboats upstream, and all manner of mundane and fantastic seagoing vessels stray into deeper waters. In places, the Oceanus widens to a great, calm lake or fen with no appreciable current, while in others, the river splits and tumbles through sharp-rocked rapids, particularly on the mountainous second layer.

Elysium Combat

Elysium does not present any inherent benefit or penalty to combat. There is very little tolerance for evil, and most of the celestial natives have the ability to smite evil. Fights tend to last longer and be less often fatal due to the positive energy that infuses the entire plane.

Features of elysium

The top layer of Elysium is Amoria; it is more like the Material Plane than the other levels. Upstream on the Oceanus, the land becomes rougher and more mountainous until the traveler reaches the cascades of Eronia, the second layer. Here, steep valleys flank the river, which surges through narrow passages.

Eventually the mountains diminish and the river spreads into a great marsh alive with insects and reptiles. This is Belierin. Finally the bottom of the marsh deepens and the traveler passes into the fourth layer of the plane, Thalasia, the headwaters of the Oceanus among the Isles of the Blessed.

While the Oceanus flows between the layers of the plane, it is not a straight journey. The great river splits into myriad smaller flows, recombines, and splits again. Occasionally an offshoot of the river curls around and reenters the layer it just left.

Vision on Elysium is just as on the Material Plane at that particular time of day. Elysium shares a day and night cycle with the Material Plane and has similar (if gentler) weather. The days are warm and calm, the nights cool and comfortable.

The nights are also alive with small lights. Not only is there a river of stars overhead in imitation of the River Oceanus, but fireflies dance among the trees and fields, and luminous jellyfish swim beneath the surface of the Oceanus.

Amoria

Amoria is the topmost layer of Elysium and one of the most hospitable places on the Outer Planes—if you ignore the plane’s tendency to convert long-term visitors to full-time petitioners. Small towns dot the banks of the River Oceanus, and islands of rolling hills rise from the river itself. Boat travel is common, and the bulk of the population of Elysium lives on this layer.

Amoria is a relatively peaceful place, but it also a place where those who live have ample opportunities to aid others and demonstrate goodness. There is still misfortune on Elysium, but it seems to exist only to show the collective power of goodness. Calamities here, such as a village fire or a capsized boat, test and identify those who are from other planes. Travelers to Amoria are besieged by small errands and tasks, but if they complete them, they find powerful allies at their side.

Amoria has seasons, though they are so timid that visitors from the Material Plane hardly notice them. It is neither too hot in summer nor too cold in winter, and it rarely rains without a rainbow appearing immediately afterward. The guardinals often upbraid storm giant druids and other creatures who can control weather for causing sudden rainstorms, even if they had a good reason to do so.

The rulers of the guardinals also live on Amoria. These supremely powerful guardinals are as powerful as the archdukes of the Nine Hells or the demon princes of the Abyss. First among their number is Prince Talisid, the wisest and most powerful of leonals. Talisid’s lieutenants are known as the Five Companions: the lupine Duke Lucan, the bearlike Duchess Callisto, the winged Duke Windheir, the equine Lord Hwyn, and the antlered Lord Rhanok. Together they organize the efforts of the guardinals, sending them on missions against evil and even striking into the lower planes to recover those captured by the forces of evil.

Eronia

Eronia is a rising land of steep hills, sharp-toothed mountains, and white granite valleys, which divert the river again and again. Rugged foothills coil at the bases of these mountains, high bluffs, plateaus, and mesas. Communities tend to congregate on the plateaus or in small towns hunched between the mountains and the River Oceanus.

The weather is fierce on Eronia; great windstorms and snowfalls with lightning are common. The summers are hotter and the winters more bitter than on the Material Plane. Eronia is for the good souls who still want to be challenged in their afterlife.

Those who live here do so at the whim of the mountains themselves. Often parts of great hills slide into the river, blocking it in some locations and forcing it into new channels in others. Eronia is a place of rugged peace, its mountains lost in luminous clouds above and a challenge to any climber. Here the wind whips around mightily, and even the winged avoral guardinals have some difficulty flying. All creatures with a fly speed have their maneuverability reduced to the next lower category (perfect to good, good to average, average to poor, poor to clumsy). Clumsy fliers remain clumsy.

Belierin

Belierin is a land of misty swamps and fog-bound marshes, quite the opposite of what one might expect in a plane of ultimate goodness. Here the river is no more than a tangled braid of slow-moving water through uncountable channels, with low, flooded sandbars and tangles of mangrove rising from it.

Still, the positive nature of Elysium shines through this desolate place. The fog itself seems to spread light with each wispy tendril, surrounding every torch and lantern with a luminous nimbus.

The few communities that exist on Belierin rise from rocky spurs that jut from the swamp. These small towns are usually built around a cathedrallike lighthouse whose beacon pierces the mildly luminous fog, bringing travelers to dock safely.

Belierin is the prison of some deadly creature or creatures. Some tales say the prisoner of Belierin is a powerful monster along the lines of the tarrasque or monster of legend. Others say that it is a deadly archduke of the lower planes, a deposed elemental prince, or even a wounded deity. The indisputable fact is that evil creatures are sometimes caught lurking here, and the native guardinals are constantly fighting back attacks against this layer.

The true nature of the prisoner of Belierin depends on your cosmology and your campaign. The layer does make a dangerous prison and is a perilous region to cross.

Thalasia

This layer is the headwaters of the River Oceanus, the start of the great river that flows through the layers of Elysium, dodges the sun-dappled trees of the Beastlands, and plunges into Arborea. Thalasia is dotted with islands and sprinkled with small communities.

These islands are variously known as the Isles of the Holy Dead, the Isles of the Blessed, the Hills of Avalon, the Islands beyond the World, and the Heroic Isles. Here the best of the good-aligned petitioners make their homes, retaining some knowledge and perhaps some power from their previous lives. Here hero-kings wait for the day when their nations need them again, and religious scholars research great mysteries in huge libraries.

Often these great petitioners made the journey to Thalasia while still alive but approaching death, whether from age or from wounds taken in noble battle. Elysium then slowly converted them to powerful petitioners, and they scarcely felt the pang of death. In Thalasia they retain their powers and memories but are at peace with themselves and with others, the ultimate reward for good.

The purpose of Thalasia may be to provide a good and just reward. It may also be to produce recruits to become guardinals, to create wardens for whatever is locked up in Belierin, or to muster an army of goodness for an eventual last battle against the forces of evil.

The Fortress of the Sun: Once known as Light’s Blessing, this stronghold is the domain of the deity Pelor, also known as the Sun Father and the Shining One. This greater deity is the master of sun, light, strength, and healing. Pelor’s realm, once a vast manor surrounded by orchards, vineyards, and farmland for miles, is now a gold-plated citadel that forms a beacon atop Krigala, the largest island in Thalasia.

The Fortress of the Sun dominates the land for a hundred miles around and is clearly visible from the shores of the Oceanus. It glows like a beacon day and night, providing continual daylight for a hundred miles in every direction. Creatures are affected as if in full daylight within Pelor’s realm, regardless of where they hide.

Pelor sits in a great audience chamber at the highest spire, where he confers with guardinals, planetars, and solars, dispatching them to deal with the forces of evil.

Because Pelor is one of the most powerful deities on the Great Wheel, he has correspondingly more control over Elysium’s morphic nature. Everywhere his golden light reaches has the light gravity trait. Within the same range, the enhanced magic trait maximizes (as the Maximize Spell feat) all spells of the Sun domain and those with the light descriptor. The impeded magic trait affects all illusions of the figment, pattern, or glamer subschools. Pelor has the power to make additional changes in the magic trait if he wishes.

Elysium Encounters

Use Table 7–8: Heavenly Encounters and Table 7–9: Beatific Encounters (alternate between them) for random encounters on Elysium.

Wilderness of the Beastlands

It is a domain of natural savagery and plenty.

It is the forest eternal.

It is where the most loyal animal companions go when they die.

The Wilderness of the Beastlands is a plane of nature unbound. It is a plane of forests ranging from mangroves hung heavy with moss to snowfall-laden pines to acres of sequoias so thick that no light penetrates their canopy. Oak, birches, spruces, firs, and maples are common here, and explorers into the plane’s distant corners find great forests of giant fungi and mushrooms. There are vast deserts as well, though they are hardly barren wastelands. Cactus, aloe, and other desert plants thrive in the arid parts of the Beastlands.

The air of the Beastlands is ideal for anything that grows. It is humid and warm in the swampy regions, calm and cool beneath the sequoias, breezy and clear among the beeches, and arid and hot in the more open lands.

The Beastlands consists of three layers, each layer frozen at part of the day. The top layer is a place of eternal daylight, its second layer a domain of perpetual twilight, and its third layer a land of night illuminated only by a pale moon.

The most important aspect of the Beastlands is how it favors animals of all kinds. Like Arcadia, it is a plane heavily populated by animals, beasts, and magical beasts. Traditional towns, cities, and strongholds are few and far between. Those who make their homes here seek to live with the trees, not against them.

Beastlands Traits

The Beastlands has the following traits.

• Normal Gravity.

• Normal Time.

• Infinite Size: The part of the Beastlands known to most visitors is relatively small, but there may be vast realms beyond it, and deities as yet undiscovered within.

• Divinely Morphic: Deities can shape the plane’s traits with a thought, but mortal creatures must use spells or physical effort to affect a change in the plane.

• No Elemental or Energy Traits.

• Mildly Good-Aligned: Evil characters suffer a –2 penalty on all Charisma-based checks.

• Normal Magic.

Beastlands Links

The Beastlands borders the neighboring Outer Planes of Arborea and Elysium. Natural portals between these locations are common, and shifting borders can whisk travelers from one plane to another. Often these natural portals take the form of hollow trees. Stepping within the rotted core of a lightning-blasted oak takes the traveler to Arborea, and ducking within the hollow of a toppled sequoia connects to Elysium.

Portals between the layers are insubstantial and erratic, and many of them tend to be one-way. By passing between two trees or ducking beneath a branch, the light changes from day to twilight (Krigala to Brux) or from dusk to night (Brux to Karasuthra). Such portals are common, so a wanderer may find his or her way back to the top layer of the Beastlands fairly easily.

The River Oceanus flows through the Beastlands on its way from Elysium to Arborea. The course of the river is straight and true across the plane, but the border between the planes is a stretch of white-water rapids. Travelers should not risk these planes with sturdy ships.

Beastlands Inhabitants

A variety of creatures live in the Beastlands. First and foremost are outsiders, often celestial versions of wild creatures found on the Material Plane. These celestial animals, beasts, vermin, and magical beasts inhabit every environmental niche in the Beastlands. Occasionally a nonevil aberration calls the Beastlands home, but few intelligent creatures other than magical beasts such as unicorns stay in the wilderness for long.

Some sages contend the spirits of wild creatures drift after death to the Beastlands, where they are reincarnated as celestial versions of their mortal selves. Whether this is true depends upon your cosmology, but it does explain why such a huge number of celestial wild things live in the Beastlands.

Celestial creatures in the Beastlands, in addition to the other traits provided by the celestial template, have their Intelligence raised to 3 and can speak Celestial. This increased Intelligence score does little to dull their natural tendencies, and the deadly dance between predator and prey continues even in this extraplanar arena. The increased Intelligence lets the prey try to bargain its way out of danger, just as it enables more effective communication within a pack of predators.

Celestials are common in the Beastlands, especially the eladrin but also planetars and solars. Lillends may be found here as well. The plane is the home of many beasts of legend—superior versions of powerful animals, beasts, and magical beasts. Good-aligned lycanthropes (and their petitioner spirits after they die) can find great joy with their animal kin in the Beastlands, though they lose their lycanthrope abilities in this plane.

Planar travelers are common on Krigala, Brux, and Karasuthra, mostly because there are so many portals between the layers that spreading out over all three layers is easy. Some visitors to the Beastlands are travelers moving between Elysium and Arborea. Others are sages and acolytes seeking knowledge that can only be gleaned in the darkest woods. Some are hunters from other planes seeking the beasts that populate this plane. Hunters often find themselves overmatched by the wild creatures of the Beastlands and beat a hasty retreat.

The Beastlands is not a place inhabited by many deities, though it is as divinely morphic as the other planes of the Great Wheel. Deities that might establish a realm here would share a love of creatures or the wilderness itself, and their kingdoms would fit neatly into the surrounding forests. Two such deities are Ehlonna, Deity of the Woodlands, and Skerrit, the deity of the centaurs. They both have their personal kingdoms in Krigala, the Beastlands’ top layer.

Beastlands Petitioners

Because not many deities make this plane their home, mortal souls drawn to the Beastlands primarily arrive based on their philosophy: good and just a bit on the side of freedom over order. They usually live in small communities at the bases of great trees, leading simple lives in harmony with the other creatures of the plane.

These petitioners take on animal traits soon after they arrive. Their hair grows long in lustrous pelts, short horns sprout from their foreheads, and they develop cats’ eyes or fox ears. Over the course of centuries, they become celestial beasts or animals.

Beastlands petitioners have the following special petitioner qualities:

Additional Immunities: Electricity, poison.

Resistances: Cold 20, fire 20.

Other Special Qualities: Fast healing 2.

Movement and Combat

The Beastlands does not present any worse penalty to movement than any Material Plane forest or woods. Creatures with the ability to climb or brachiate (swing among the branches) are able to move through the Beastlands without touching the ground. The Beastlands does not present any inherent benefit or penalty to combat, thought cover and concealment are plentiful.

Features of the beastlands

The Beastlands is divided into three layers: a land of eternal day known as Krigala on the top, a territory of dusk called Brux in the middle, and a moonlit place of fireflies and wandering stars, Karasuthra, on the bottom.

Krigala

The Beastlands’ top layer is Krigala, split in two by the River Oceanus. The river flows through the layer in a strong torrent, flanked by verdant forests that often bridge the great river with intertwined branches above. Small side channels depart from the river, and there are numerous bayous and oxbow lakes formed whenever this extraplanar river alters its banks.

Krigala is a land of eternal afternoon. A warm sun basks the land in its continual glow. It is just warm enough in Krigala for the plant life of the area, and temperatures remain in a comfortable range unless manipulated by spells or divine will.

Time passes normally but is not tracked by the moving of the sun. Instead, gentle rains drift in on soft breezes once per day. More rarely, occasional thunderstorms strike, sending many of Krigala’s beasts to cover.

The centaur deity Skerrit lives in Krigala with his closest petitioners. Skerrit is a lesser deity, but he is greatly venerated by the centaurs. The deity’s realm looks little different from the surrounding woods, and the homes of his petitioners are often small huts and lean-tos. When a feast is called (and that’s often if you’re a centaur), the centaurs set out great tables in the midst of the forest, trusting to Krigala’s benign nature and Skerrit’s power to keep them in line.

Skerrit’s petitioners take centaur form but are otherwise similar to other Beastlander petitioners. They attack as centaurs do (two hooves at a +3 attack bonus, dealing 1d6+2 points of damage). In extreme cases, Skerrit might arm them, but such events are exceedingly rare.

Most of the creatures encountered in Krigala would be active during the day if they lived on the Material Plane. Most of the native life has a basic understanding of how the portals between the layers work, and they can avoid the portals instinctively if they choose.

The Grove of the Unicorns: Deep within the Beastlands is the realm of Ehlonna, deity of forests and woodlands. The grove sits at the base of a cluster of great sequoias that form a natural cathedral for those beneath the canopy. The lowest branches of the great redwoods are hundreds of feet in the air, such that those with wings can fly through Ehlonna’s cathedral without difficulty.

Those who reside within the borders of Ehlonna’s realm live in peace with the trees and animals, and they are similarly left alone by the wild creatures. The thinking creatures of the Beastlands adore Ehlonna, such that she is often aware of occurrences that happen far from her Realm.

True to its name, the grove attracts groups of unicorns. These are both unicorns with the celestial template and half-celestial/half-unicorns (as described in the Monster Manual). In addition, there are flocks of bariaurs in Ehlonna’s service. The grove is not far from Skerrit’s realm; centaur petitioners are found in Ehlonna’s realm and half-celestial/half-unicorns in Skerrit’s.

Ehlonna has taken advantage of the Beastlands’ divinely morphic trait to give her realm the enhanced magic trait. All spells cast by rangers within the Grove of the Unicorns are extended (as the Extend Spell feat), and all spells that create food or water are maximized (as the Maximize Spell feat). Ehlonna has the power to make other alterations to the traits within her realm, if she so desires.

Brux

Brux is the second layer of the Beastlands and a land of eternal dusk. The sun is a red ball along the horizon, casting long, ruddy shadows through the forest. Where it can be seen above the trees, a silvered moon hovers low over the opposite horizon. Time passes normally on this layer, but newcomers often get the eerie sense that the world is frozen at sunset.

Brux is slightly cooler than Krigala, and fogs and mists roil through the trees. The animal life on Brux is active in morning and evening, sleeping during the heat of the day and getting food when the sun is low in the sky.

Travelers who find themselves on Brux by accident may find their way back to Krigala by following the creeks and streams. Many of them lead eventually to Oceanus; others lead to boggy marshes and swamps.

Karasuthra

The lowest layer of the Beastlands, Karasuthra wears a cloak of continual night. A silver moon whose phases change achingly slowly hangs in the open sky, surrounded by stars that lazily drift across the sky. Only a few beacons of moonlight piece the thick canopy of the forest here, forming silver shafts that touch the forest floor.

Karasuthra is the home of the most dangerous night creatures, hunters relentless in the pursuit of their quarry. Hunters from the Material Plane sometimes journey to Karasuthra looking for the most dangerous of trophies. Some even survive to try a second time.

If you’ve designed a cosmology in which the Plane of Shadow is coterminous to or coexistent with the Beastlands, Karasuthra’s darkness makes it a convenient arrival point from that plane. In such a cosmology, dusk beasts, ecalypses, and umbral banyans could be found throughout Karasuthras, as could shadow versions of animals and beasts (created by applying the shadow creature template). Evil-aligned creatures would be uncomfortable in the Beastlands and hunted mercilessly by the many celestial creatures that catch their scent. But desperate evildoers could use Karasuthra as a hiding place from other, more foul creatures on their home plane.

Beastlands Encounters

Use Table 7–9: Beatific Encounters for random encounters in the Beastlands.

Olympian Glades
of Arborea

It is a plane of passion and peace.

It is abundant nature in its patchwork glory.

It is the domain of the Elven Lords.

The Olympian Glades of Arborea are a crazy quilt of climates and environments, all of which thrive. Arborea contains great woods of towering maples, birch, and oak. These great deciduous trees strain skyward, leaving a forest floor relatively free of undergrowth and brush. The ground beneath the canopy itself is a rolling landscape of velvet moss and ferns. But the forestscape sometimes retreats before open glades of wildflowers, fields of swaying wheat and barley, and neat rows of fruit trees untended by any human hand. Here are trees that have never seen the woodsman’s axe, fields rich with grain, and orchards heavy with fruit.

The very air of Arborea seems charged with anticipation and excitement. Sudden squalls brew up out of nowhere, beating the tree-lined paths with heavy winds. They pass within minutes and leave behind warm, sunny arcs of light filtering through the forest canopy. In the distance there always seems to be music; sometimes the elves and the fey are playing, but just as often the faint tune is merely the wind curling through the boles of the great trees.

Arborea is a place with flowers in bloom and trees bearing fruit simultaneously. There are uplands covered with snow, but even the snow shines beneath a crystal-blue sky. Arborea is almost overwhelming in its beauty, and the land embodies both wilderness and loveliness in one package.

Yet only the top layer of Arborea has the great forest implied in the name of the plane. Arborea’s second layer is an endless ocean, and its third layer a borderless desert of white dust. All three layers are places of mercurial weather, sudden attacks, and strong passions. Arborea is a plane of joy and sorrow.

Arborea Traits

Arborea has the following traits.

• Normal Gravity.

• Normal Time.

• Infinite Size: The part of Arborea best known to visitors from the Material Plane is the home of the Elven Court. There may be realms beyond it presided over by deities unknown.

• Divinely Morphic: Deities can change the traits of the plane and remake the landscape; mortals must use spells and physical effort to change their environment.

• No Elemental or Energy Traits.

• Mildly Good-Aligned and Mildly Chaos-Aligned: Evil or lawful characters suffer a –2 penalty on all Charisma-based checks. Lawful evil characters suffer a –4 penalty.

• Normal Magic.

Arborea Links

Arborea borders the Beastlands and Ysgard. Natural portals between these locations are common, as are shifting borders that automatically switch travelers from one plane to its neighbor.

Arborea Inhabitants

Celestials are common in Arborea, especially the eladrin, powerful elflike protectors of the plane. The best known and most common of this breed is the ghaele, which are often found hunting in the wilderness of this plane. In addition to ghaele eladrin, the firre eladrin, guardians of beauty and art, are common here. Both appear elven, but they have a more noble demeanor than elves of the Material Plane. Though regal-looking, the eladrin are fierce in combat. Evil creatures lurking in Arborea quake in their boots at the thought of an eladrin hunting party.

Many lillends make their homes in Arborea, thriving on the emotions that ripple through the plane.

Arborea is also the home of many celestial or anarchic versions of creatures found on the Material Plane. Celestial creatures tend to leave travelers alone unless crossed, at which point they fight with relish. Anarchic creatures, on the other hand, are as unreliable and unpredictable as you’d expect.

Arborea Petitioners

Arborea has two common types of petitioners. The first are the spirits of the elven dead, whose souls have migrated to Arborea and their final reward. Some infuse the plane itself, others are reformed into celestial or anarchic creatures, and still others serve as petitioners in the elven realm of Arvandor, the first layer of Arborea.

These last act as scouts and wardens for the communities on the plane, serving the Elven Court in their magic glades and great castles. The deity of the elves, Corellon Larethian, rewards worthy souls in the afterlife with elven form and service in his oak-lined halls. Here they enjoy an afterlife of hunts, trysts, and celebrations in the elven fashion.

These petitioners, known as the Chosen of Arvandor, have the following special petitioner qualities:

Additional Immunities: Electricity, poison.

Resistances: Cold 20, fire 20.

Other Special Qualities: Damage reduction 10/+1.

Other petitioners may be found in Arborea besides the elven souls on the plane. Called bacchae, these petitioners are wild mobs of drunken revelers found reclining in glades or running through the forest in raving, wine-sotted celebrations.

The bacchae are satyrlike, caught in mid-transformation between man and beast. Bacchae are spirits of equal measures good and chaos, living for the moment and making it the best moment possible. The greatest danger they pose to travelers is enticing newcomers to join in their celebrations.

Bacchae have the following special petitioner qualities:

Additional Immunities: Electricity, polymorph.

Resistances: Acid 20.

Other Special Qualities: Entice.

Entice (Su): A traveler within 100 feet of a mob of bacchae must make a Will saving throw (DC 10 + the number of bacchae within range; maximum DC 25) or else join the party. While partying among the bacchae, those who failed their saves drink, eat, and engage in all manner of pranks and foolery. But they take no sustenance, and suffer the effects of being without food and water. The bacchae entice ability lasts either for 101 days or until the enticed character collapses from lack of sustenance. Moving the character more than 100 feet from the bacchae ends the entice effect, but those under its sway do not leave the bacchae revelers willingly.

Bacchae petitioners are generally nonviolent, fleeing if attacked—or more likely offering bread and mead to their assailants. In previous lives, bacchae were the spirits of gourmands, gluttons, well-meaning drunkards, and others who relished the act of living.

Movement and Combat

Arborea does not present any penalty to movement beyond what travelers from the Material Plane expect. On Arvandor, paths snake through the undergrowth and clear glades are as common as patches of briar and tangles. Creatures that can climb or brachiate (swing from branch to branch) move through the forested sections of Arborea without touching the ground.

Aquallor, the second layer, is entirely aquatic, so characters have to swim from place to place.

Arborea Combat: The plane does not present any inherent benefit or penalty to combat. Cover and concealment are plentiful in the forests of Arvandor, while combats in Aquallor use the same water combat rules as on the Elemental Plane of Water.

Features of arborea

Arborea is divided into three layers. The top is the best known layer: Arvandor, home of the Elven Court and the final resting place of many good elven spirits and their allies. The second layer, Aquallor, is made entirely of water. The third and deepest of the known layers is called Mithardir, a plain of white dust.

Arvandor

Most travelers know Arvandor as the realm of the Elven Court of Corellon Larethian, the mythical Seldarine.

Arvandor is a place of great open spaces beneath the trees. Within these canopied clearings lie the settlements of the Chosen of Arvandor, engaged in an idealized elven life. In the day there are hunts and challenges, in the evenings feasts and tales told around the fire.

The cycle of day and night matches the Material Plane, with a golden sun beaming above the treetops in the day and a white moon nestled among a milky river of stars at night. The nights are warm in Arvandor. Even beneath the trees, great fireflies form their own elastic constellations among the huge oaks and lindens.

The Seldarine: The masters of Arvandor rule it with an artistic hand. The Seldarine’s halls can be natural, huge cathedrals grown from the living trees. They can also be wondrous palaces made of crystal and white marble with golden towers, as befits the deity of such a noble race. Corellon Larethian’s tower is the latter type. Festooned with colorful banners, it dominates the surrounding countryside. But only elves and Corellon’s allies are permitted through its doors to share in the song and feast.

Corellon’s Court: Corellon has divided some of his duties as deity of the elves among members of his court. Sehanine Moonbow wields power over death and dreams, Hanali Celanil is the paragon of love and beauty, and Labelas Enoreth is the administrator of time. Aerdrie Faenya is the master of air and weather, Erevan Ilesere is behind much of the court’s mischief, and Fenmarel Mestarine is the ambassador to the wild elves. Finally, Deep Sashelas is the deity of the sea elves.

Aquallor

The second layer of Arborea is an eternal ocean. It is like the Elemental Plane of Water, and indeed there are vortices between the two. But unlike that Inner Plane, the layer of Aquallor has both a surface and a bottom. At its lower reaches, it’s as black as night.

Aquallor is the home of Deep Sashelas, the deity of the sea elves. His realm is a construct of coral, gold, and marble veined with streaks of blue and green. The water around it is crystal blue and glows of its own volition. Deep Sashelas grants the ability to breathe water to those who find their way into the blue waters of his realm.

What the layer lacks is islands, for great storms stalk Aquallor’s surface, swamping any boats that dare its heavy seas. Beneath the surface, Aquallor has the water-dominant trait, and those reaches under Deep Sashelas’s control offer protection against the pressures of the deep.

Much like the first layer of Arborea, Aquallor is subject to quicksilver changes in the weather. Such weather takes the form of great underwater currents that drag the traveler miles off course.

Sea life fills this layer, most of it either celestial or anarchic in nature. Larger beasts and aberrations can be found by explorers who swim deep enough.

Aquallor is the ending point of the River Oceanus, which weaves its way through many of the upper planes. Yet there are maelstroms within Aquallor’s depths that might lead back to the river’s headwaters, so perhaps the river is like a snake swallowing its own tail, endless in nature. Those seeking to escape Aquallor can be swept away by one of the maelstroms, but only at the risk of encountering more unfriendly creatures elsewhere.

Mithardir

Mithardir means “white dust” in the elven language, and indeed this layer is a desert of fine, white, chalky grit that extends forever. This layer was once a great forest as well as home to creatures that campfire stories alternately describe as giants or titanlike deities. Why they no longer live on the layer is unknown, but Mithardir is now an empty layer.

Persistent explorers can still find the great towers and tombs of this lost race of deities or giants, their minarets breaking through the grit like fingers straining to escape a premature grave. Brave travelers seek out Mithardir in hopes of prying away the secrets of the lost giants. More often than not, the incessant winds of this layer wind up grinding the bones of such explorers into powder.

As with the rest of Arborea, the weather in Mithardir is sudden and dramatic. Lightning storms regularly lash across the desert, driving huge duststorms ahead of them. Travelers can be buried by a sudden attack (see Duststorm in Chapter 3 of the Dungeon Master’s Guide).

Evergold

One feature of Arborea that makes the plane attractive to visitors is the Fountain of Beauty, called Evergold by the elves. It is a pool of crystal blue water surrounded by golden sand, and it reflects the light so cleanly that it hurts the eyes to gaze upon it. Those that bathe in its waters gain an enhancement bonus to Charisma of 1d4+1 points for a month and a day.

The exact location of the Evergold is unknown, and different reports put it in different locations. Such travelers’ tales are probably planted by elven petitioners and bacchae to confound mortals, because the pool itself moves around in Arborea, appearing where it is needed. Hanali Celanil, a member of Corellon Larethian’s court, is said to know where it can be found at any time.

Arborea Encounters

Use Table 7–8: Beatific Encounters for random encounters in Arborea.

Concordant Domain
of the Outlands

It is the meeting place of opposed alignments.

It is the fulcrum of the Outer Planes.

It is the hub of the Great Wheel.

The Outlands is unique among the Outer Planes because it borders all other Outer Planes. As a result, it is the common ground for extraplanar creatures. Beings from infernal and celestial planes, as well as those of law and chaos, can be found here. In addition, deities of true neutrality or ideals such as scholarship or nature have their realms here.

The Outlands is an infinitely large wheel with a great spire rising from its center. Outlanders consider this towering cylindrical plinth as the heart of the Outer Planes and the axle around which the Great Wheel spins. This great plinth is clearly visible from anywhere in the plane, as it rises above the clouds themselves and ascends into unreachable heavens. The City of Doors, Sigil, floats at the top of the spire.

The Outlands itself is a broad region of varied terrain, with open prairies, towering mountains, and twisting, shallow rivers. There are settlements throughout the area, inhabited by petitioners and other natives of the plane. But they are small flecks against the greater wildness of the Outlands.

Outlands Traits

The Outlands has the following traits.

• Normal Gravity.

• Normal Time.

• Infinite Size: The Outlands is a disk with an infinite radius, radiating an unmeasurable distance from its hub. The area around the hub is the most important part of the plane. Distance itself is a flexible concept in the Outlands, as noted in the Movement and Combat section.

• Divinely Morphic: This trait disappears close to the center of the plane, and even deities are affected by the nature of the plane.

• No Elemental or Energy Traits.

• Mildly Neutral-Aligned: Unlike the other Outer Planes, all alignments are equally welcome in the Outlands.

• Normal Magic, Impeded Magic, and Limited Magic: The Outlands has the normal magic trait far from its central spire, but as one approaches the hub of the plane, spells, spell-like abilities, and even supernatural powers are further and further restricted. Where the surface of the plinth is near vertical, almost no abilities (and few deity-level powers) function.

Far from the spire, magic functions normally. At about 1,100 miles from the base of the spire, the impeded magic trait begins, impeding 9th-level spells with a DC of 35. Moving closer to the base of the spire, spells of lower levels are impeded in this manner, according to the table below.

Furthermore, the limited magic trait starts to emerge at 900 miles away from the center of the plane, making 9th-level spells and spell-like effects unavailable. Moving closer still, more and more abilities cannot be used, and finally even the deity-level powers are affected. Extraordinary abilities are never affected by this trait.

Table 7–4: Outlands Effects on Spells and Abilities

Distance ImpededLimited

from Spire Spells SpellsOther Effects

1,200 mi. None NoneNone

1,100 mi. 9th NoneNone

1,000 mi. 8th–9th NoneNone

900 mi. 7th–9th 9th‑All creatures gain immunity to poison

800 mi. 6th–9th 8th–9th ‑Psionic spell-like abilities don’t function

700 mi. 5th–9th 7th–9th ‑Positive and negative energy can’t be channeled

600 mi. 4th–9th 6th–9th ‑Supernatural abilities don’t function

500 mi. 3rd–9th 5th–9th ‑Access to the Astral Plane prohibited

400 mi. 2nd–9th4th–9th ‑Divine powers of demideity rank and lower annulled

300 mi. All 3rd–9th ‑Divine powers of lesser rank and lower annulled

200 mi. All 2nd–9th ‑Divine powers of intermediate rank and lower annulled

100 mi. All All‑All divine powers annulled

Outlands Links

The Outlands borders the top layer of all the other Outer Planes. There are number of semipermanent locations known as portal towns about 1,000 miles from the spire. These communities grew up around existing portals to these other planes and see a regular flow of traffic between the other Outer Planes and the Outlands.

In addition, the Outlands has a number of freestanding portals to the Material Plane, as well as portals to Sigil, the City of Doors. Because portals connect Sigil to each of the portal towns, Sigil is the heart of the heart of the Outer Planes.

Outlands Inhabitants

As the crossroads of the Outer Planes, the Outlands can have any and all other natives of the Outer Planes within its borders. Creatures from the other Outer Planes tend to cluster at portal towns with access to their particular planes. Other planar natives such as the mercanes are regular traders in this domain.

Obad-Hai, the deity of nature, makes his home here in a realm known as the Hidden Wood. Boccob, the deity of magic, dwells in the Outlands in his Library of Lore.

Outlands Petitioners

Petitioners in the Outlands are common within the realms of neutral deities, within the various portal towns, and within specific locations such as ancient libraries, museums, or crypts scattered across the plane. In general, such petitioners are human or humanoid in appearance, and they tend to adopt a live-and-let-live attitude toward other travelers. As long as they are not bothered, they do not care to bother others.

Outlands petitioners encountered in the wide spaces between communities are usually wanderers seeking new lands, penitents seeking a deity they believe in, or shepherds happy with their lot in the afterlife.

Outlands petitioners have the following special petitioner qualities:

Immunities: Electricity, polymorph.

Resistances: Acid 20.

Other Special Qualities: Damage reduction 10/+1.

In addition, petitioners that seem more native to other Outer Planes sometimes walk the Outlands—valiant warriors that should be among Ysgard’s glorious dead, and half-melted lemures that belong in Hell are lost or were misdirected to the Outlands. Or maybe these petitioners were not quite good or evil enough to truly merit their inclusion on an aligned plane. Whether they’re seeking or avoiding their just reward, they are exceptions to the rule that petitioners can’t move between planes.

Movement and Combat

The Outlands seems most stable close to the spire, and travelers who go beyond the ring of portal towns may discover the land mutable and continually shifting.

One notable aspect of the mutable nature of distance is that once a traveler gets outside the ring of portal towns, another portal town is never more than a few weeks away. No matter where travelers are beyond the ring of portal towns, the nearest town is 4d8¥10 miles away. A traveler can effectively travel two thousand miles outward from the spire, then turn around to find a portal town only 4d8¥10 miles away.

The reason for this distance distortion is unknown. It seems to be that once a traveler gets farther away from the spire, the Outlands is less significant. No one has found an “edge” to the plane yet.

The Outlands does not present any inherent benefit or penalty to combat. Mists and fogs that provide concealment are common, however, and the terrain tends to be rugged.

Features of the outlands

The Outlands is relatively open space once you get beyond the portal towns and the domains of the neutral deities. Rolling, grass-covered hills, deep canyons, thick forests, and sharp-toothed mountains dot the landscape.

The Outlands has a cycle of day and night similar to that of the Material Plane, although there is no obvious sun or stars. During the day, the sky simply brightens; 12 hours later, it darkens for night.

In the Outlands, heavy fogs and mists are common. Travelers occasionally get lost and wind up closer to unfriendly portal towns than they anticipated.

Portal Towns

Arranged in a rough circle about 1,000 miles from the base of the spire are a string of small communities. These are known as portal towns, because they exist near natural entrances to the Outer Planes. While other portals to the Outer Planes exist, these portal towns are easy to find and are convenient stopping places for travelers seeking a particular Outer Plane.

The various portal towns emulate the traits of the planes beyond their portals. Those bordering lawful planes tend to be neat and orderly, while those near the planes of chaos are more unstructured and rambling. Those near the good-aligned planes tend to be more hospitable to peaceful travelers, while those near portals to evil-aligned planes are more hostile.

The inhabitants of a portal town are usually petitioners and natives of the associated plane. Travelers find demons in and around Plague-Mort, the portal town to the Abyss, and more celestial creatures near Fortitude and Excelsior.

Table 7–5: Portal Towns and Associated Planes

Portal Town Plane

Glorium Heroic Domains of Ysgard

Xaos Ever-Changing Chaos of Limbo

Bedlam Windswept Depths of Pandemonium

Plague-Mort Infinite Layers of the Abyss

Curst Tarterian Depths of Carceri

Hopeless Gray Waste of Hades

Torch Bleak Eternity of Gehenna

Ribcage Nine Hells of Baator

Rigus Infernal Battlefield of Acheron

Automata Clockwork Nirvana of Mechanus

Fortitude Peaceable Kingdoms of Arcadia

Excelsior Seven Mounting Heavens of Celestia

Tradegate Twin Paradises of Bytopia

Ecstasy Blessed Fields of Elysium

Faunel Wilderness of the Beastlands

Sylvania Olympian Glades of Arborea

On occasion, these portal towns may suddenly disappear, moving directly onto the plane they are connected to. This may be due to the alignment of the town natives; once a critical mass is reached, the town and its inhabitants are welcomed into the related Outer Plane. This phenomenon is a natural quality of the Outlands. It shrugs off pieces to the various Outer Planes.

Some within the various portal towns are extremely hostile to those that might hold them back from reaching the Outer Plane. Others seek to keep the town (and its merchants) securely moored in the Outlands by making sure there is some darkness in every light, and some light in every dark.

Hidden Wood of Obad-Hai

The realm of Obad-Hai is a patchwork of thick woods and open glades and rolling fields. Explorers’ notes place the Hidden Wood in several specific locations in the Outlands, often near the portal towns of Fortitude or Faunel. But it’s rarely found at all except by travelers who become lost in the woods.

Obad-Hai’s domain is nature in all its forms: wild and tamed, savage and domesticated. All four seasons exist simultaneously in balance within Obad-Hai’s realm. In the space of a quarter-mile, snowfields give way to forests draped in fall color next to orchards heavy with fruit and newly plowed fields. Creatures encountered within the Hidden Wood tend to be axiomatic or anarchic, but include a large number of Material Plane animals, beasts, and plants. These creatures are usually hostile to travelers, an attitude that Obad-Hai encourages.

Obad-Hai has changed the magic trait within his realm. He has added the enhanced magic trait (all spells cast by druids are extended, and all spells targeting animals or plants are heightened by two levels). He has the power to make other changes to the traits of his realm if he wishes.

Petitioners serving Obad-Hai appear human and have the abilities of typical Outlands petitioners. In addition, they gain the ability to speak with animals and plants (as the speak with animals and speak with plants spells cast by a 1st-level druid) at will. Petitioners are often gardening, herding, hunting, pruning, planting, or harvesting. Great feasts are common within Obad-Hai’s realm.

Obad-Hai has deep disagreements with Ehlonna, the Forest Goddess of the Beastlands, and the two are considered rivals. Obad-Hai believes in the primacy of natural selection and nature as an uncaring, nonjudgmental reckoner of worth. Ehlonna leans more toward the peaceful aspect of nature.

Library of Lore

Boccob, the Lord of All Magic, makes his home in a sprawling citadel known as the Library of Lore. This massive complex sits atop a barren bluff. The only access to the library is by ascending a single great staircase guarded by an elder elemental of each type. No one can reach the library without the permission of these great elemental creatures, who answer only to Boccob. The walls themselves are proof against teleportation and astral meddling, and those who try find themselves at the base of the great stair. Within the walls of the library, spells that access other planes do not function.

The library is a convoluted mazework of passages that cross beneath and occasionally through each other, leaving no mark of their passage but foiling the most diligent of mapmakers. Within this structure are private meditation cells for wizards, sealed armories of magic items, and both true and false libraries that contain much of the magic knowledge of the world. Those granted access to a true library (done with the approval of Boccob himself) can find the answer to any questions as if a 12th-level caster had cast the commune spell. One hour of research is required for each question answered.

The Library of Lore contains a copy of every nonartifact magic item created by mortal hands. They are sealed beneath magical wards and traps, and golems and shield guardians patrol the halls.

Boccob is a greater deity, and as such the effects of his realm can be felt up to a hundred miles beyond the walls of his library. Within this area he can apply the limited magic trait to spells with the law, chaos, good, or evil descriptor, one at a time, at will.

In addition, Boccob has applied the enhanced magic trait to his realm. All divination spells cast within Boccob’s domains are extended, and all spells within the Library of Lore itself are silenced (as with the Silent Spell feat). He has the power to further modify the magic trait of his realm.

Petitioners of Boccob appear human and have abilities typical to Outlands petitioners. In addition, they have the ability to detect chaos/evil/good/law, as the spells cast by a 2nd-level cleric, up to twice per day; they often use this ability to determine whether a visitor deserves to receive the information desired. Petitioners are usually librarians, scribes, researchers, inventors, or guides.

Sigil

The heart of the Outlands, and therefore the self-proclaimed center of the planes, Sigil is known as the City of Doors. Portals leading throughout the cosmos lace every district of the city. Situated atop the spire itself that rises above the surrounding plane, Sigil is a ring floating in space, with the city itself constructed along the inside of the band.

Sigil has a number of special traits, one of which is objective directional gravity. “Down” is toward the ring itself. Those who escape the ring suddenly find themselves in open air, often plummeting down the side of the spire.

While magic is extremely limited near the spire, the City of Sigil has the normal magic trait. Again, once over the edge of Sigil’s walls, the trait for the rest of the Outlands takes effect.

Sigil is apparently proof against deities. Whether because of the Lady of Pain’s desire, Sigil’s place atop the Spire, or an agreement among the deities, deities do not enter Sigil.

Sigil has a huge number of portals, the sum total of which is unknown even to the inhabitants. There are portals to every known Outer Plane, every Inner Plane, and even (it is rumored) gates to alternate Material Planes. Portals also connect Sigil to other locations in the Outlands, usually the portal towns. These portals require command words or command items in order to function.

Sigil is a trader’s city. Goods, merchandise, and information come to it from across the planes. There is a brisk trade in information about the planes, in particular in the command words or items required for the operation of particular portals. These portal keys are sought after, and usually travelers within the city are looking for a particular portal or a portal key to allow them to continue on their way.

Sigil is controlled by a number of factions, all of which may be politely described as “philosophers with clubs.” These factions break down along the lines of traditional alignments and control different parts of the city and different services therein. The ultimate ruler of Sigil is an enigmatic being known as the Lady of Pain, a floating female humanoid with bladelike hair. The power level and abilities of the Lady of Pain are unknown, but it is widely assumed that her power equals or exceeds that of the deities themselves.

Outer Planar Encounter Tables

Only four encounter tables are provided for all the wild variety and infinite possibilities of the Outer Planes. Still, these encounter tables offer a good example of the types of encounters a traveler faces when journeying through the Outer Planes.

The chances for an encounter are as in a “wilderness” area, as described in Wilderness Encounters in Chapter 4 of the Dungeon Master’s Guide.

The Outer Planes that make use of each table are noted below.

Table 7–6: Pandemonium, Abyss, Carceri

Table 7–6 or Table 7–7: Hades

Table 7–6 or Table 7–9: Limbo

Table 7–7: Gehenna, Nine Hells, Acheron

Table 7–7 or Table 7–8: Mechanus

Table 7–8: Arcadia, Celestia, Bytopia

Table 7–8 or Table 7–9: Elysium

Table 7–9: The Beastlands, Arborea, Ysgard


Chapter 7: Sidebar 1

Option: The Pantheon That Morphs Together

Deities sometimes gather into related organizations called pantheons. The less powerful members of the pantheon gain safe haven beneath more powerful brethren while their energy fuels dramatic changes to the divinely morphic landscape.

A pantheon of deities can band together to create a single meeting place for all its members, despite their alignment differences. Within such an area, the plane’s alignment trait is suppressed so that deities of opposing alignments within the same pantheon can meet on what is literally “neutral ground.”


Chapter 7: Sidebar 2

Option: Without the Outer Planes

There can be as many or as few Outer Planes as you desire in your cosmology. Or you can even dispense with the Outer Planes entirely. If you decide to do without the Outer Planes, you need to relocate a sizable population of outsiders, determine where your deities live, and determine what becomes of the spirits of dead characters.

Outsiders can be treated as natives of the Inner Planes, demiplanes, or even the Transitive Planes. Such a change makes those planes much more populated with creatures, so encounters on those planes are more frequent.

Similarly, deities can still exist without the Outer Planes. Here are some places they can live.

• ‑They inhabit other planes, such as Inner Planes, Transitive Planes, or even alternate Material Planes. Perhaps they even live in particularly remote locations on the Material Plane. However, they cannot modify their home realms like they can on the Outer Planes. A deity who lives on the Material Plane must use brute force to build a golden (or infernal) palace. While impressive, such feats could be matched by a mortal spellcaster.

• ‑They might be out of the picture entirely. They cannot be reached nor accessed. In effect, they have realms and planes, but mere mortals cannot go there, ever. They are beyond the Astral Plane itself, and only through their powers can their presence be felt on the Material Plane. The advantage of this option is that deities interfere less with the daily life of the Material Plane, though divine spellcasters still prepare spells and can contact their deities if necessary.

Very few spells and spell-like abilities are affected by the elimination of the Outer Planes. If you dispense with outsiders, then they cannot be summoned by the various summon monster spells. Spells such as contact other plane reach elsewhere when used to contact deities.

The Blood War

The word “war” is too simple to describe a conflict that has raged for millennia, ravaging the planes between the Abyss and the Nine Hells. The brutal quest for annihilation is a war of fiend against fiend. Split along ideological lines, it’s demon against devil—and given the treachery of both sides, demon-against-demon and devil-against-devil battles sometimes happen. But the Blood War eventually touches every creature on the Outer Planes, one way or another.

The origins of the war are lost to time. Now, it’s all about genocide. As long as there are fiends, they’ll fight each other in a contest in which no quarter is given or asked. On those planes and layers most directly affected, great siege engines rumble across the battle-plains like mobile mountains, attended by a surging sea of fiends and mercenaries. When two armies clash under hellish suns, the very landscape is split with the terrible energies of war unleashed.


Chapter 7: Sidebar 3

Option: Ysgard as a Material World

In the D&D cosmology, Ysgard is but one plane among many Outer Planes on the Great Wheel. But you could make Ysgard the material world and the home of your D&D campaign.

The healing nature of Ysgard’s exotic environment encourages personal heroics and bravery. Moreover, the strange geography of the plane, its sublayers, the divine inhabitants, and the Hall of the Valiant contribute to a “myth-made-real” style of game.


Chapter 7: Sidebar 4

What Can I Do with Controlled Limbo?

Most controllers are unable to achieve any works of complexity within the area they control. The best most can do is mix two or three elements—and not too subtly. Rare minds called anarchs can build objects of amazing complexity, including structures and even simple vegetation. Anarch ability is exceedingly rare even among Limbo’s inhabitants. It’s even less likely that visitors have anarch ability.


Chapter 7: Sidebar 5

Option: Limbo, the Edge of Reality

In the D&D cosmology, Limbo is but one plane among many Outer Planes on the Great Wheel. But you could create a cosmology that places Limbo on the bleeding edge of reality, surrounding all other planes, on the very edge of the Astral Plane. If you’re willing to tinker further, you could replace the Astral Plane with Limbo.

In this arrangement, the Limbo that surrounds the other planes represents the natural flux of reality finally breaking down, or new realities coming into being. Perhaps new planes can boil into creation via self-genesis in the flux of Limbo, or maybe particularly strong-willed individuals can create the seeds of new planes with sufficiently strong willpower.


Chapter 7: Sidebar 6

Slaad Lords

Some say that powerful slaad lords named Ssendam and Ygorl are representative of true slaadi. As the story goes, slaadi are beings of ultimate chaos, and their forms follow no set pattern. But when Ssendam and Ygorl rose to power long ago, they did not want to someday face a slaad spawned by random mutation greater than they. Thus, they altered the Spawning Stone to limit future slaadi generations to the handful of “races” that they now take.

Burning white runes that gird the Spawning Stone speak of these limitations, although no slaadi but the slaad lords know their true purpose. However, because of the inherently chaotic manner in which slaadi breed, sometimes slightly (and occasionally greatly) mutated slaadi are born anyway. The greatly mutated slaadi look absolutely nothing like the base slaad form.


Chapter 7: Sidebar 7

Windstorms on Pandemonium

The constant winds on Pandemonium can gust with howls so maddening and speeds so enormous that they become dangerous.

Those caught without shelter when one of Pandemonium’s windstorms blows up are in trouble; both mind and body are in peril. A windstorm has a 10% chance per day of blowing through a given area. Generally, a windstorm gusts through an area in 1 round.

Table 7–3: Windstorms on Pandemonium

d%* Effect Saving Throw

01–10 Flying pebbles deal 1d4 Reflex DC 15 half

points of damage

11–20 Pelting stones deal 2d6 Reflex DC 18 half

points of damage

21–30 Howling wind causes Will DC 15

confusion for 1d4+1 rounds negates

31–40 Flying boulders deal 2d8 Reflex DC 20 half

points of damage

41–50 Cacophonous wind causes Will DC 18

confusion for 2d4+1 rounds negates

51–60 Wind picks up travelers, Reflex DC 22 half

dashing them against rock

wall for 2d10 points of damage

61–70 Screaming wind causes Will DC 20

confusion for 2d4+1 rounds negates

71–80 Wind picks up travelers, Reflex DC 24 half

dashing them against rock

wall for 4d10 points of damage

81–90 Wind picks up travelers, Reflex DC 24 half,

dashing them against rock then Reflex DC

wall for 4d10 points of 20 negates

damage, then blows them

into a tributary of the River Styx

91–100 Shrieking wind causes Will DC 22

insanity negates


Chapter 7: Sidebar 8

The Ships of Chaos

Demons sometimes move from plane to plane in entropic vessels formed of powdered bones, crushed spirits, and petitioners. Meant for use against devils in the Blood War, these ships of chaos have wild powers specifically designed to counter the effects of law. The tanar’ri have commissioned only a very few ships of chaos, but the few demon-crewed ships that do sail the planes are a terror to behold. For brave or foolhardy travelers, the tanar’ri sell passage on a ship of chaos, if the price is right.


Chapter 7: Sidebar 9

Random Abyssal Layers

What if your characters wind up being sent to the Abyss as a result of an adventure gone wrong? Or what if they flee powerful demons on the Plain of Infinite Portals by jumping down the nearest pit?

Use the following table to randomly determine the general terrain type of an unknown layer. If desired, roll twice (or more) and combine the results.

d% Type of Layer

01–05 Air-dominant

06–10 Blood War battleground (demons against devils)

11–15 Burning hellscape

16–20 Demonic city

21–25 Desert of sand, ice, salt, or ash

26–30 Earth-dominant

31–35 Fire-dominant

36–40 Grass plain (filled with predators)

41–45 Mixed elemental-dominant (as Limbo)

46–50 Mountainous

51–55 Negative-dominant (minor or major)

56–60 Normal (as the Material Plane)

61–65 Ocean of water

66–70 Realm of powerful Abyssal entity

71–75 Sea of acid

76–80 Sea of insects

81–85 Sea of magma

86–90 Subterranean

91–95 Undead realm

96–100 Water-dominant


Chapter 7: Sidebar 10

The Return of Orcus

It is not clear how, or why, but the truth can no longer be denied. Orcus is back. With a vengeance.

Was the demon lord really ever dead? Probably, which accounts for his long absence, and explains his recent incarnation as a power of undeath calling himself Tenebrous. As Tenebrous, Orcus was able to slay even deities, wielding an ancient power known as the Last Word. He bullied some, and slew others who stood in his way. Orcus revitalized his wand, and with its strength initiated a spell of resurrection cast by one of his last faithful servants, the half-ogre Quah-Namog. Heroes from the Material Plane seemingly disrupted this ceremony at the eleventh hour, but Orcus returned all the same.

Despite the fact that the power of the Last Word is dissipated, Orcus is a cruel, heartless, and powerful demon lord in his own right. Naratyr, and the Abyssal layer of Thanatos on which it resides, is rightfully his, and he will have it no matter what. Let his enemies despair.


Chapter 7: Sidebar 11

Sinmaker’s Surprise

The demon proprietor synthesizes a special acidic poison from the acid plants native to the plane called Sinmaker’s Surprise. This concoction has two components: poison and acid. Sinmaker’s Surprise is specially formulated such that its caustic qualities remain quiescent until it comes into contact with living tissue. Therefore, it does not harm weapons or objects to which it is applied. Victims make saving throws against the poisonous component normally, but automatically take damage from the acid component.

Sinmaker’s Surprise has the following characteristics:

Fortitude Save: DC 24 (injury) or DC 18 (ingested).

Initial Damage: 2d6 points of temporary Constitution damage (from poison).

Acid Damage: 1d6 points of damage per round for 3 rounds.

Secondary Damage: 2d6 points of temporary Constitution damage.

Price: 4,400 gp.


Chapter 7: Sidebar 12

The Grays

A spiritual poison affects any creature (including outsiders) in Hades that does not possess spell resistance of 10 or more. Creatures without spell resistance 10 must make a Will save (DC 13) every twenty-four hours they spend in Hades.

A failed save deals 1 point of temporary Wisdom damage to the victim. A victim can be drained to a minimum Wisdom of 1 in this fashion. Unlike most ability score damage, Wisdom damage dealt by “the grays” does not heal until the victim has left Hades behind. Each point of Wisdom damage dealt in this fashion represents growing apathy, hopelessness, and despair.

This effect is concurrent with the entrapping trait of Hades. Wisdom damage taken from the grays makes it harder to make the weekly saving throws to resist the loss of all hope that the entrapping trait represents.


Chapter 7: Sidebar 13

Gray Wasting

Gray wasting, in its normal form, is quite dangerous and visually unappealing, as the victim’s skin wastes away into so much mucus and rotting flesh. It has the following characteristics:

Infection: Contact.

Fortitude Save DC: 20.

Incubation: 1 day.

Damage: 1d4 points of permanent Charisma drain.


Chapter 7: Sidebar 14

The Crawling City

A great metropolis of obsidian and ash, the Crawling City moves across Gehenna, moving from layer to layer at the will of the its master, the general of Gehenna. The Crawling City moves by virtue of thousands of fiendish, fire-immune legs grafted under the massive lower deck of the city, allowing the metropolis to cling to the steepest cliff face on Gehenna and slowly ford the broadest river of lava.

The general is an ultroloth whose power is said to approach that of a demideity. In theory, all yugoloths answer to the general, although the yugoloths’ proclivity for plots and webs of deception means that many have divided loyalties.

The city has low barracks for devilish, demonic, and other assorted elite mercenaries, and siege towers housing potent war magic. There’s also a war academy where brilliant fiendish strategists teach their lore to up-and-coming officers bound for the Blood War, and massive factories where smithies constantly turn out the latest in fiendish military hardware.

The Crawling City itself, in all the millennia of its existence, has never directly entered the Blood War. Ancient prophecies tell that should it ever do so, the Blood War will finally reach a decisive conclusion in an apocalyptic final battle.


Chapter 7: Sidebar 15

Acidic Snow

The snow-ash mixture on Mungoth deals 1d4 points of acid damage per minute of exposure. Only artificial structures or caverns offer any lasting protection against the snowfall, which blows through any given area 80% of the time.


Chapter 7: Sidebar 16

The Dark Eight

The Dark Eight are the generals of the Blood War; these eight pit fiends hold council every sixty-six days. The Dark Eight hold immense power, but they still answer to the Lords of the Nine, who each control a layer of the Nine Hells, and ultimately they answer to Asmodeus.

The pit fiends that make up the Dark Eight are called Baalzephon, Corin, Dagos, Furcas, Pearza, Zapan, Zaebos, and Zimmimar. These eight rule the devils beneath them, meeting in the fortress of Malsheem in Nessus, the ninth layer. In addition to planning the next Blood War offensive, they also have a hand in determining which devils get promoted.

On the rare occasions when they are not leading their armies, they reside in Nessus. When away on some hellish errand, they often appear in malefic human guise.


Chapter 7: Sidebar 17

Lord of the First: Bel

The center of the Bronze Citadel holds the personal fortress of Bel, a pit fiend of great power who controls Avernus; In addition to being Lord of the First. Bel is also a general in the Blood War, though not one of the Dark Eight. Bel betrayed the former Lord of the First, Zariel, for his current position. It is whispered by his subordinates that Bel still keeps Zariel prisoner somewhere deep in the Bronze Citadel so that he can siphon her hellish power into himself, increasing his own abilities while slowly reducing her to just another soul shell.

While Bel has succeeded where many failed before him, his climb to power seems to be stalled now, since he does not enjoy the support of other Lords of the Nine, except for possibly Asmodeus.

Lord of the Second: Dispater the Archduke

Unlike with Bel, it is difficult to class Dispater as a specific “type” of devil or recall his origin, other than to say he is an archdevil. Like the other Lords of the Nine, he is an elite devil whose powers are waxing, and even pit fiends fall before his onslaught. He usually appears as a humanoid of supernatural height, dark hair, tiny horns, and resplendent garb. He always holds his badge of office, a rod of singular power.

Dispater never takes risks and rarely leaves his Iron Tower. Only Asmodeus’s call brings him forth. In the politics of The Nine Hells, Dispater and Mephistopheles, Lord of the Eighth, are allies, usually scheming against Baalzebul, Lord of the Seventh.


Chapter 7: Sidebar 18

Tiamat, The Chromatic Dragon

DTiamat: CR 25; Colossal dragon; HD 49d12+588; hp 906; Init +4; Spd 40 ft., fly 150 ft. (clumsy), swim 40 ft.; AC 50 (touch 2, flat-footed 50); Atk +60/+55/+55 melee (4d6+19/19–20, 5 bites; 2d8+9, 2 wings; 3d6+9 plus poison, sting); Face/Reach 15 ft. by 40 ft./15 ft.; SA Breath weapons, frightful presence, sound imitation, spells, spell-like abilities; SQ Scent, damage reduction 25/+4, immunities, see invisibility, keen senses, water breathing; SR 30; AL LE; SV Fort +39, Ref +27, Will +34; Str 49, Dex 10, Con 35, Int 28, Wis 25, Cha 28.

Skills and Feats: Alchemy +35, Bluff +61, Concentration +63, Diplomacy +61, Gather Information +59, Intimidate +61, Knowledge (arcana) +31, Knowledge (dragonkind) +34, Knowledge (history) +31, Knowledge (the planes) +31, Knowledge (religion) +31, Listen +61, Scry +61, Search +61, Sense Motive +59, Spellcraft +61, Spot +61, Wilderness Lore +33; Alertness, Blind-Fight, Combat Casting, Expertise, Fly-By Attack, Hover, Improved Critical (bite), Improved Initiative, Power Attack, Quicken Spell-Like Ability (domination), Snatch, Wingover.

Breath Weapons (Su): Each of Tiamat’s five heads produces a different breath weapon, as follows:

White: A cone of cold 70 feet long; creatures within the cone take 12d6 points of cold damage.

Black: A line of acid 5 feet high, 5 feet wide, and 140 feet long; affected creatures take 24d4 points of acid damage.

Green: A cone of corrosive gas 70 feet long; creatures within the cone take 24d6 points of acid damage.

Blue: A line of lightning 5 feet high, 5 feet wide, and 140 feet long; affected creatures take 24d8 points of electricity damage.

Red: A cone of fire 70 feet long; creatures within the cone take 24d10 points of fire damage.

Each of Tiamat’s breath weapons allows a Reflex saving throw (DC 46) for half damage.

Once one of Tiamat’s heads breathes, that head must wait 1d4 rounds before it can breathe again.

Frightful Presence (Ex): Tiamat can unsettle foes with her mere presence. The power takes effect automatically whenever Tiamat attacks, charges, or flies overhead. Creatures within a radius of 450 feet are subject to the effect if they have 48 or fewer Hit Dice.

An affected creature can resist the effects by making a Will save (DC 43). A successful saving throw makes a creature immune to Tiamat’s frightful presence for one day. Creatures with 4 Hit Dice or fewer become panicked for 4d6 rounds if they fail their saving throws. Creatures with 5 or more Hit Dice become shaken for 4d6 rounds if they fail their saving throws. Evil dragons (and Bahamut, the Platinum Dragon) ignore the effects of Tiamat’s frightful presence.

Multiple Heads (Ex): Tiamat can bite with all her heads, even if she moves or charges during a round. Instead of biting, each head can use a breath weapon or a spell-like ability as a standard action. Tiamat can cast one spell each round, which counts as a standard action for one of her heads.

If a blow from a slashing weapon deals at least 185 points of damage in a single blow, one of Tiamat’s heads is severed, just as a hydra’s head would be.

Immunities (Ex): Tiamat is immune to acid, cold, electricity, fire poison, sleep, and paralysis effects. She ignores the effects of spells and spell-like abilities of 5th level or lower, just as if the spellcaster had failed to overcome Tiamat’s spell resistance.

See Invisibility (Ex): Tiamat has the extraordinary ability to see invisible creatures. This works like the see invisibility spell with a range of 1,600 feet. This ability is always active.

Keen Senses (Ex): Tiamat sees four times as well as a human in low light conditions and twice as well in normal light. She also has darkvision to a range of 1,600 feet.

Sound Imitation (Ex): Tiamat can mimic any voice or sound she has heard at any time she likes. Listeners can detect the ruse with a Will save (DC 43).

Spells: Tiamat is a 20th-level sorcerer and a 20th-level cleric with access to the Evil and Law domains. (Tiamat also gains the granted powers associated with those domains.) In her natural form, Tiamat can cast her spells with but a word.

Spell-like Abilities: Tiamat can use the following spell-like abilities each three times per day as a 20th-level caster: command plants, control weather, darkness, domination, fog cloud, gust of wind, mirage arcana, plant growth, suggestion, summon swarm, veil, and ventriloquism. She can use the following powers once per day as a 20th-level sorcerer: eyebite and discern location. The save DC for these spell-like abilities is 19 + spell level.

Tiamat has the ability to corrupt water once per day. This ability causes up to 10 cubic feet of water to become stagnant, foul, inert, and unable to support animal life. The ability can spoil potions and any other liquid containing water; unattended items are automatically fouled. Items in a creature’s possession remain unaffected if the bearer makes a Will saving throw (DC 43).

Tiamat can charm reptiles three times per day. The power operates as a mass charm spell (Will save DC 27 negates), but the ability works only on reptilian animals. Tiamat can communicate with any reptiles she has charmed as though using a speak with animals spell.

Poison (Ex): Creatures Tiamat stings with her tail take 3d6 points of temporary Constitution damage unless they make a Fortitude save (DC 46). After 1 minute, poisoned creatures must make an additional Fortitude save (DC 46) or take an additional 3d6 points of temporary Constitution damage.

Water Breathing (Ex): This ability allows Tiamat to breathe underwater indefinitely. She can freely use her breath weapons, spells, and other abilities while submerged.

Possessions: Amulet of the planes, bracers of armor +8, carpet of flying (6 ft. by 9 ft.), cloak of displacement, crystal ball with detect thoughts, darkskull, iron bands of Bilarro, iron flask (empty), orb of storms, portable hole, ring of protection +5, ring of resistance +5, rod of rulership, and rod of splendor. The bonuses these items grant are not reflected in the numbers given above.


Chapter 7: Sidebar 19

Lord of the Third: Mammon the Viscount

Mammon is an archdevil and so possesses almost deity-level power. In form, he resembles a 30-foot-long serpent with a human torso, head, and arms. He wields a harpoonlike spear, though its magic is the least of Mammon’s impressive abilities. He rules from the center of the city of Minauros, inhabiting a mausoleumlike structure of similarly massive proportions.

Mammon is a turncoat’s turncoat. Though he once allied with Dispater and Mephistopheles against Asmodeus, he was the first to abase himself before the Lord of the Ninth when Asmodeus finally proved victorious at the close of a failed rebellion called the Reckoning. Few of the other Lords would ever trust Mammon again, making him least likely to be involved in the next internal revolt.

Lords of the Fourth: Lady Fierna and Archduke Belial

Belial and Fierna are archdevils who take the form of slightly devilish-looking humanoids. Fierna fights with a blade of fire she summons at will, and Belial battles with a powerful ranseur. Fierna is Belial’s daughter; he lets her wear the mantle of leadership in public, but really the two rule the layer of Phlegethos together.


Chapter 7: Sidebar 20

Lord of the Fifth: Prince Levistus

No one knows what Levistus looks like, because the prince is frozen deep within an iceberg. From the exterior, the prince looks like a great dark clot blearily realized through the ice.

Asmodeus originally imprisoned Levistus in ice for a past betrayal. Though he allows the prince control over Phlegethos via mental contact with other devils, Asmodeus will not free Levistus. Despite his imprisonment, the plots of Levistus run deep. Should Levistus break free, his vengeance on the other lords of the Nine Hells, especially Asmodeus, would undoubtedly follow.

Lord of the Sixth: the Hag Countess

The Hag Countess is not an archdevil but a supremely powerful night hag from Hades. Moloch once ruled this layer, but was cast down when he defied Asmodeus during the general rebellion that ripped through the Nine Hells some time past. Most authorities acknowledge that the Hag, one of Moloch’s most trusted advisors, counseled Moloch to rebel. Of course, the rebellion failed, and during the Reckoning the Hag was set in Moloch’s place. Moloch fled, and wherever he is hiding, it is certain that this archdevil bears a terrible grudge.

The Hag Countess’s stronghold is the core of a mountain-sized boulder that perpetually rolls down Malbolge’s slopes, though none of her nobles know exactly where it is or on what path it rolls. Instead, they host her when she occasionally visits them in their copper fortresses, assuming they can pierce her expert disguises.


Chapter 7: Sidebar 21

Lord of the Seventh: Baalzebul the Archduke

Once, Baalzebul was an archon of Celestia called Triel, but he was cast down into the Nine Hells. Asmodeus quickly promoted Triel to devilhood in a dread ritual. Baalzebul’s relentless drive for perfection served him well as climbed the ranks of devilry, culminating in Baalzebul’s ascension to the Lord of the Seventh. And Baalzebul didn’t just attain his lordship—he deposed the earlier Lord and expunged all mention of that entity. Leaving behind his former name with his former allegiance, Baalzebul is also called the Lord of Flies because not even a fly can escape his net of intrigues.

Like virtually every other lord, Baalzebul once plotted against Asmodeus during the failed rebellion and purge known as the Reckoning. To punish Baalzebul, Asmodeus transformed his formerly angelic body into a melted, sluglike form.

Now, Baalzebul openly plots against only Mephistopheles, Lord of the Eighth. But his undying anger yet burns for Asmodeus, as does his undying ambition for the throne of the King of the Nine Hells.

Lord of the Eighth: Mephistopheles

Mephistopheles once engineered his own coup, when he was replaced by Baron Molikroth. However, Molikroth was secretly Mephistopheles, and that duplicity has now ended (as have the lives of “Molikroth’s” coconspirators. The Lord of the Eighth appears as a 9-foot-tall humanoid with hell-red skin, horns, wings. He grips a magic ranseur that burns eternally. He prefers to drape himself in dramatic capes as black as the deepest void.

Like the other archdukes of the Nine Hells, Mephistopheles failed to unseat Asmodeus’s rulership over the Nine Hells. And like many other archdukes, he retained his position when the Reckoning was over. His biggest rival is Baalzebul, and his court is thick with plots against the Lord of the Flies.


Chapter 7: Sidebar 22

Lord of the Ninth: Asmodeus, King of the Nine Hells

Asmodeus is at the very least an archdevil, but he could possess the power of a true deity. He resides in Malsheem but is rarely seen. Only when the elite of the Nine Hells gather in any one of a hundred audience chambers does Asmodeus make his presence known, usually in the form of an unprepossessing humanoid with black hair, a black goatee, and eyes of flame. Asmodeus has been challenged many times, most recently during the Hells-wide rebellion called the Reckoning, but he has never been defeated.


Chapter 7: Sidebar 23

The Orc-Goblin War Among the Cubes

The realms of Clangor and Nishrek were once a single cube, but the opposing deities of each realm finally managed to separate their realms into two wholly separate cubes. Though they are separated, enmity between the goblins of Clangor and the orcs of Nishrek is still great. Though the rival deities can prevent an entire cube face from being crushed by an opposing cube sent hurling through the void, that doesn’t stop either side from trying. Most battles are now fought when one side manages to land an invasion force on an opposing cube.


Chapter 7: Sidebar 24

Resisting Preservation on Thuldanin

The same preservative quality that afflicts objects on Thuldanin also afflicts living, undead, and petitioner alike. Any given object or creature is 1% likely per 30 days spent on Thuldanin of spontaneously petrifying into stone. Creatures, if potentially affected, can avoid the effect with a successful Fortitude save (DC 18). Objects or creatures petrified by the natural qualities of Thuldanin cannot be returned to their previous state, except with such high-level magic as a wish or miracle spell. Veteran travelers make certain their stints on Thuldanin last no more than 29 days without a respite elsewhere.

Surviving an Ocanthus Bladestorm

Creatures that are not projected by some supremely strong artificial structure (which eventually is breached anyway) are constantly vulnerable to shards slicing through the darkness like knives. Creatures and objects are subject to the equivalent of a greatsword attack (2d6 points of damage) every round at a +10 bonus on the attack roll. Damage reduction does not apply, but hardness does.


Chapter 7: Sidebar 25

The Storm Kings

The Storm Kings (actually three kings and one queen) are four once-mortal beings who have assumed the mantles of Rain, Wind, Lightning, and Cloud. Though the Storm Kings are not deities, the power each of them commands rivals that of a demideity. The Storm Kings control the weather on Arcadia, and they work in tandem according to precisely laid plans. It’s their task to ensure that every part of the plane receives a perfect blend of rain and shine.

The Storm Kings live in citadels around the Orb of Day and Night spaced evenly at the compass points. Each citadel reaches high into the sky until the tallest spires are lost in the bright haze. Weather appropriate to each Storm King surrounds his or her castle.


Chapter 7: Sidebar 26

Bahamut, The Platinum Dragon

DBahamut: CR 25; Colossal dragon; HD 53d12+742; hp 1,086; Init +4; Spd 60 ft., fly 300 ft. (poor), swim 60 ft.; AC 54 (touch 2, flat-footed 54); Atk +66/+61/+61/+61 melee (4d8+21/19–20, bite; 4d6+10, 2 claws; 2d8+10, 2 wings; 4d6+10, tail slap); Face/Reach 1 ft. by 50 ft./20 ft.; SA Breath weapons, frightful presence, spells, spell-like abilities; SQ Scent, damage reduction 25/+4, immunities, see invisibility, keen senses, water breathing; SR 30; AL LG; SV Fort +43, Ref +29, Will +42; Str 53, Dex 10, Con 39, Int 35, Wis 36, Cha 35.

Skills and Feats: Alchemy +40, Animal Empathy +40, Bluff +65, Concentration +72, Diplomacy +65, Disguise +34, Escape Artist +56, Gather Information +65, Heal +41, Intimidate +65, Intuit Direction +41, Knowledge (arcana) +34, Knowledge (dragonkind) +37, Knowledge (history) +34, Knowledge (nature) +34, Knowledge (the planes) +34, Knowledge (religion) +34, Listen +71, Scry +68, Search +65, Sense Motive +69, Spellcraft +68, Spot +71, Wilderness Lore +41; Alertness, Blind-Fight, Combat Casting, Expertise, Fly-By Attack, Hover, Improved Critical (bite), Improved Disarm, Improved Initiative, Power Attack, Quicken Spell-Like Ability (sunburst), Snatch, Wingover.

Breath Weapons (Su): Bahamut has three different breath weapons:

Cold: A cone of cold 80 feet long deals 36d10 points of damage. A Reflex save (DC 50) reduces the damage by half.

Gaseous Form: A swirling mist fills a cone 80 feet long. Creatures within the cone are stunned and turned into gaseous form for 32 rounds. A Fortitude save (DC 50) negates the effect.

Disintegration: A beam of blue light fills an area 5 feet high, 5 feet wide, and 160 feet long. Creatures are obliterated if they fail a Fortitude save (DC 50). The beam blows a 5-foot-by-5-foot-by-160-foot hole in objects if they fail their saving throws and deals 18d10 points of damage if they make their saving throws.

Once Bahamut uses a breath weapon, he must wait 1d4 rounds before he can breathe again, no matter which breath weapon he has used.

Frightful Presence (Ex): Bahamut can unsettle foes with his mere presence. The power takes effect automatically whenever Bahamut attacks, charges, or flies overhead. Creatures within a radius of 480 feet are subject to the effect if they have 52 or fewer Hit Dice.

An affected creature can resist the effects by making a Will save (DC 48). A successful saving throw makes a creature immune to Bahamut’s frightful presence for one day. Creatures with 4 Hit Dice or fewer become panicked for 4d6 rounds if they fail their saving throws. Creatures with 5 or more Hit Dice become shaken for 4d6 rounds if they fail their saving throws. Good dragons (and Tiamat, the Chromatic Dragon) ignore the effects of Bahamut’s frightful presence.

Spells: Bahamut is a 20th-level sorcerer and a 20th-level cleric with access to the Good and Air domains. (Bahamut also gains the granted powers associated with those domains.) In his natural form, Bahamut can cast his spells with but a word.

Spell-like Abilities: Bahamut can use the following spell-like abilities each three times a day as a 20th-level caster: control water, control weather, control winds, create food and water, detect thoughts, feather fall, fog cloud, foresight, quest, speak with animals, and sunburst. He can use also use shapechange at will as a 20th-level sorcerer. The save DC for these spell-like abilities is 14 + spell level.

Immunities (Ex): Bahamut is immune to acid, cold, electricity, fire poison, sleep, and paralysis effects. Bahamut ignores the effects of spells and spell-like abilities of 5th level or less, just as if the spellcaster had failed to overcome Bahamut’s spell resistance.

See Invisibility (Ex): Bahamut has the extraordinary ability to see invisible creatures. This works like the see invisibility spell with a range of 1,600 feet. This power is always active.

Keen Senses (Ex): Bahamut sees four times as well as a human in low light conditions and twice as well in normal light. He also has darkvision to a range of 1,600 feet.

Water Breathing (Ex): This ability allows Bahamut to breathe underwater indefinitely. He can freely use his breath weapons, spells, and other abilities while submerged.

Possessions: Amulet of proof against detection and location, bracers of armor +8, cloak of displacement, cubic gate, cube of force, gem of brightness, glove of storing, portable hole, ring of protection +5, ring of resistance +5, rod of alertness, rod of cancellation, and staff of power. The bonuses these items grant are not reflected in the numbers given above.


Chapter 7: Sidebar 27

Option: Gnomes Alone on Bytopia

Within the D&D cosmology, Garl Glittergold is the deity of the gnomes. But if you want to create a whole pantheon of gnome deities that embodies the virtues (and some of the sins) of the gnome race, you can use Garl Glittergold’s able assistants as lesser and intermediate deities.

You’ll have to decide which domains the other gnome deities offer their clerics, give the deities alignments, and decide what their favored weapons are.


Chapter 7: Sidebar 28

Ehlonna, Deity of the Woodlands

Ehlonna appears in her realm as a dark-haired woman or a golden-tressed elven maid. A planetar named Novalee attends Ehlonna at all times. Though Novalee rarely speaks, all Ehlonna’s petitioners agree that his heart is pure and his noble spirit unsullied.

Some exceptional petitioners serving Ehlonna slowly become celestial unicorns. Ehlonna also has more common petitioners who are typical Beastlanders, though they tend to grow cosmetic features reminiscent of unicorns or other equines.

Ehlonna has deep philosophical differences with Obad-Hai, the Nature Deity of the Outlands, and the two are considered rivals. Ehlonna believes in a beneficial nature, tranquil and bountiful. Obad-Hai celebrates a wilder and more heartless aspect of nature, red of tooth and claw. Characters who have dealings with one deity should be wary in the lair of the other.


Chapter 7: Sidebar 29

Option: More Deities in Arvandor

The D&D game presents Corellon Larethian as the deity of the elves. If your campaign has many elven characters and you want more elven deities, use the members of Corellon’s court as lesser and intermediate deities.

If you create your own elven deities, you’ll need to pick alignments, favored weapons, and domains for them.


Chapter 7: Sidebar 30

Option: The Nastily Neutral Outlands

In many cosmologies, those of neutral alignment are considered undecided, or at least tolerant of the forces of good, evil, law, and chaos. But in some cosmologies, neutrality takes on a cause of its own, eschewing the extremism of the other alignments. Such militant neutrality considers balance to be the highest good.

In such a cosmology, the Outlands gains the strongly neutral-aligned trait. Nonneutral characters suffer a –2 penalty on all Charisma-, Wisdom-, and Intelligence-based checks. Characters who are neutral in neither the law/chaos nor good/evil aspects of their alignments suffer a –4 penalty.

Such an actively neutral Outlands would change the dynamic of planar politics. The Outlands would no longer be a location where different forces can meet safely, but rather a new power of its own right, viewed with suspicion by the inhabitants of the other aligned planes. Those who espouse truly neutral views—perhaps those who venerate nature, scholars who seek understanding, and monastics seeking balance—find the Outlands a safe haven for their activities.


Chapter 7: Table 7–6

Table 7–6: Abyssal Encounters

d% Encounter Number CR At EL

01–02 Armanite 1d4+1 711

03–04 Balor 1 18 18

05–06 Bebilith 2 911

07 Black dragon, mature adult 113 13

08–11 Blue slaad 1d4+1 912

12–14 Bodak 1d4 810

15 Canoloth 1 66

16 Chaos beast 1 77

17–18 Death slaad 1 13 13

19 Devourer 1 11 11

20–23 Dretch 3d4+2 28

24 Githyanki squad* — 14

25–27 Githzerai sect* — 13

28–29 Glabrezu 1 15 15

30–32 Goristro 1 12 12

33–36 Gray slaad 2 10 12

37–39 Green slaad 1 99

40–43 Hezrou 1 14 14

44–45 Howler 3d6 39

46 Larva 3d6 16

47–52 Mane 3d6 16

53–55 Marilith 1 17 17

56 Mercane trading mission company * — 12

57 Mezzoloth 1 77

58 Mind flayer 2 810

59–61 Nalfeshnee 1 16 16

62 Nightmare 1d4 57

63 Nycaloth 1 13 13

64–68 Petitioner **1d4 12

69–70 Quasit 1 33

71 Red dragon, young adult 112 12

72–74 Red slaad 1d4 79

75–76 Retriever 1 10 10

d% Encounter Number CR At EL

77 Skeleton 3d6 1/3 3

78 Spectre 1d4 79

79–82 Succubus 1 99

83 Titan 1 21 21

84 Ultroloth 1 16 16

85–87 Uridezu 1d4+1 610

88 Vampire spawn 2d4 5 9

89–93 Vrock 1 13 13

94 White dragon, mature adult 112 12

95 Xill 1d4 68

96–97 Yeth hound 2d6 38

98 Fiendish template creature; roll on subtable

01–20 Gray render 110 10

21–40 Hydra (seven-headed) 17 7

41–60 Mimic 25 7

61–80 Remorhaz 19 9

81–100 Hydra (twelve-headed) 113 13

99 Half-fiend template creature; roll on subtable

01–20 Medusa 19 9

21–40 Troll 2d4 7 11

41–60 Digester 28 10

61–80 Megaraptor 18 8

81–100 Colossal spider 112 12

100 Anarchic template creature; roll on subtable below

01–20 Storm giant 115 15

21–40 Dire lion 2d4 6 10

41–60 Girallon 2d4 6 10

61–80 Basilisk 16 6

81–100 Titan 123 23

*See associated Organization line in monster entry (Monster Manual or Chapter 9) for more information.

†Petitioner encounter type is according to the plane wherein the encounter is rolled.


Chapter 7: Table 7–7

Table 7–7: Hellish Encounters

d% Encounter Number CR At EL

01–02 Achaierai 2d6 510

03–04 Arrowhawk 1d4+1 711

05–07 Barbazu 1d6 710

08–09 Barghest 1d6 58

10 Blue dragon, adult 113 13

11–14 Canoloth 1d6 69

15–17 Cornugon 1 10 10

18 Devourer 1 11 11

19–22 Erinyes 1 77

23–24 Formian myrmarch 110 10

25–27 Formian taskmaster 1d4 7 9

28–32 Formian warrior 3d6 3 10

33–36 Formian worker 4d6 1/2 5

37–39 Gelugon 1 13 13

40 Githyanki squad* — 14

41 Githzerai sect* — 13

42 Green dragon, adult 112 12

43–45 Hamatula 1 88

46–47 Hellcat 2 79

48–51 Hell hound 3d6 39

52–54 Imp 1 22

55–58 Kolyarut 1 10 10

59–61 Kyton 3d6 612

62–65 Larva 3d6 16

66–68 Lemure 1 66

69 Mane 3d6 16

70–71 Marut 1 15 15

72 Mercane trading mission company* — 12

73–74 Mezzoloth 1 77

75 Mind flayer 2 810

76–77 Nightmare 1d4 57

78–79 Nycaloth 1 13 13

d% Encounter Number CR At EL

80–82 Osyluth 1d4 68

83–86 Petitioner** 1d4 12

87 Pit fiend 1 16 16

88 Skeleton 3d6 1/3 3

89 Spectre 1d4 79

90 Titan 1 21 21

91–92 Ultraloth 1 16 16

93 Vampire spawn 2d4 5 9

94 Xill 1d4 68

95–97 Zelekhut 1d4 911

98 Fiendish template creature; roll on subtable

01–20 Gray render 110 10

21–40 Hydra (seven-headed) 17 7

41–60 Mimic 25 7

61–80 Remorhaz 19 9

81–100 Hydra (twelve-headed) 113 13

99 Half-fiend template creature; roll on subtable

01–20 Medusa 19 9

21–40 Troll 2d4 7 11

41–60 Digester 28 10

61–80 Megaraptor 18 8

81–100 Colossal spider 112 12

100 Axiomatic template creature; roll on subtable

01–20 Bulette 29 11

21–40 Basilisk 17 7

41–60 Werebear 27 9

61–80 Dire tiger 210 12

81–100 Cloud giant 113 13

*See associated Organization line in monster entry (Monster Manual or Chapter 9) for more information.

†Petitioner encounter type is according to the plane wherein the encounter is rolled.


Chapter 7: Table 7–8

Table 7–8: Heavenly Encounters

d% Encounter Number CR At EL

01–03 Arrowhawk 1d4+1 711

04–09 Astral deva 1 14 14

10–12 Avoral 1d6 912

13–14 Bronze dragon, adult 114 14

15–20 Couatl 1d6 10 13

21–23 Formian myrmarch 110 10

24–27 Formian taskmaster 1d4 7 9

28–32 Formian warrior 3d6 3 10

33–36 Formian worker 4d6 1/2 5

37 Githyanki squad* — 14

38 Githzerai sect* — 13

39–40 Gold dragon 1 15 15

41–47 Hound archon 3d6 4 10

48–52 Kolyarut 1 10 10

53–61 Lantern archon 1d6 2 5

62–64 Leonal 2 12 14

65–66 Marut 1 15 15

67–68 Mercane trading mission company* — 12

69–72 Petitioner** 1d4 12

73–77 Planetar 1 16 16

78–81 Pseudodragon 11 1

82–83 Silver dragon1 14 14

84–86 Solar 1 19 19

87 Titan 1 21 21

88–91 Trumpet archon 114 14

d% Encounter Number CR At EL

92–94 Xill 1d4 68

95–97 Zelekhut 1d4 911

98 Celestial template creature; roll on subtable

01–20 Lion3d6 39

21–40 Giant wasp 3d6 3 9

41–60 Rhinoceros 1d6 6 9

61–80 Elephant 110 10

81–100 Polar bear 25 7

99 Half-celestial template creature; roll on subtable

01–20 Unicorn 2d6 4 9

21–40 Giant eagle 2d6 4 9

41–60 Griffon 1d6 5 8

61–80 Efreeti 19 9

81–100 Storm giant 114 14

100 Axiomatic template creature; roll on subtable

01–20 Bulette 29 11

21–40 Basilisk 17 7

41–60 Werebear 27 9

61–80 Dire tiger 210 12

81–100 Cloud giant 113 13

*See associated Organization line in monster entry (Monster Manual or Chapter 9) for more information.

†Petitioner encounter type is according to the plane wherein the encounter is rolled.


Chapter 7: Table 7–9

Table 7–9: Beatific Encounters

d% Encounter Number CR At EL

01-03 Arrowhawk 1d4+1 711

04–10 Astral deva 1 14 14

11–15 Avoral 1d6 912

16–21 Bariaur flock* — 12

22–23 Brass dragon, old 116 16

24–25 Copper dragon, adult 113 13

26–32 Firre 2 10 12

33–39 Ghaele 1 13 13

40–42 Giant, storm2 13 15

43 Githyanki squad* — 14

44 Githzerai sect* — 13

45–48 Lantern archon 1d6 2 5

49–53 Leonal 2 12 14

54–62 Lillend 1d6 710

63–64 Mercane trading mission company* — 12

65–72 Petitioner** 1d4 12

73–77 Planetar 1 16 16

78–81 Pseudodragon 11 1

82–83 Silver dragon1 14 14

84–86 Solar 1 19 19

87 Titan 1 21 21

88–91 Trumpet archon 114 14

92–94 Xill 1d4 68

d% Encounter Number CR At EL

95–96 Celestial template creature; roll on subtable

01–20 Lion3d6 39

21–40 Giant wasp 3d6 3 9

41–60 Rhinoceros 1d6 6 9

61–80 Elephant 110 10

81–100 Polar bear 25 7

97–98 Half-celestial template creature; roll on subtable

01–20 Unicorn 2d6 4 9

21–40 Giant eagle 2d6 4 9

41–60 Griffon 1d6 5 8

61–80 Efreeti 19 9

81–100 Storm giant 114 14

99–100 Anarchic template creature; roll on subtable below

01–20 Storm giant 115 15

21–40 Dire lion 2d4 6 10

41–60 Girallon 2d4 6 10

61–80 Basilisk 16 6

81–100 Titan 123 23

*See associated Organization line in monster entry (Monster Manual or Chapter 9) for more information.

†Petitioner encounter type is according to the plane wherein the encounter is rolled.


Chapter 8

Demiplanes are small, limited extradimensional spaces with their own unique rules. They are pieces of reality that don’t seem to fit anywhere else. Accordingly, they can possess a great variety of traits.

Demiplanes can exist for any number of reasons. They may be created by arcane or divine spells. They may be generated at the desire of a powerful deity or other force. They may exist naturally, as a fold of existing reality that has been pinched off from the rest of the universe, or as a baby universe growing in power.

Demiplanes are typically coterminous to larger planes, but they have their own environments and their own planar traits. The creatures that call a demiplane home are often radically different from the natives of the larger plane attached to the demiplane.

This chapter lays the groundwork for building your own demiplanes, and it provides three example demiplanes: Neth, the Plane that Lives; the Observatorium; and Common Ground.

Demiplane Traits

Demiplanes can have a wide variety of traits, and it’s almost impossible to generalize about them.

• Any Gravity Trait.

• Any Time Trait.

• Finite Size: They may be incredibly large, but demiplanes always have a finite size. Many demiplanes are self-contained with edges that wrap in on themselves so that a traveler moving in one direction eventually ends up where the journey began.

• Any Morphic Trait.

• Any Elemental and Energy Traits: Or no elemental or energy traits at all.

• Any Alignment Traits: Demiplanes can similarly have no alignment traits at all.

• Any Magic Trait.

Demiplane Links

Demiplanes are almost always coterminous planes that are moored to another, major plane at a single location. Usually the larger plane is the Material Plane, but portals to a demiplane can be found on the Astral Plane, the Ethereal Plane, and any of the Inner or Outer Planes.

Because they’re so small, demiplanes have several access restrictions. First, they can only be accessed from a specific spot on the larger plane. A demiplane usually has a portal at a stationary location on the larger plane. Some demiplanes are coterminous to multiple planes, and such a demiplane connects to a specific spot on each of the planes it’s coterminous to. These demiplanes normally become pathways between otherwise unconnected planes, or they serve as meeting grounds for particular cosmologies. If you create a cosmology where rival deities need a place to meet (such as Mount Olympus in Greek myth) or a “land of the dead” that several deities share, those locations are probably demiplanes.

Second, characters cannot use plane shift or similar spells to travel to or from a demiplane, except at the specific locations where the demiplane is close to its coterminous plane. These locations usually already have portals or natural vortices. But some demiplanes don’t even have a single portal—such places are often used as prisons for powerful creatures.

Demiplanes are not coexistent with the Ethereal Plane or other Transitive Planes, so spells that require access to the Astral Plane, the Ethereal Plane, or the Plane of Shadow do not function (see Chapter 3 for a list of such spells). Some limited locations may still have a tenuous connection to the Astral Plane even on a prison demiplane. Spells that use the Astral Plane work onlywithin 100 feet of such weak spots, and even then, such spells are considered impeded (as the impeded magic trait).

Most links to demiplanes take the forms of established portals. However, other types of connections are possible, especially shifting borders. Some demiplanes coterminous to the Material Plane have fog on their borders, for example, and travelers passing through the mists one night may find themselves on a demiplane.

Random Demiplane Generator

The tables on the following page may be used to create a demiplane and its inhabitants at a moment’s notice. These tables won’t produce startlingly radical demiplanes, but they’re useful when time is short or you need ideas to get started with a demiplane you’re creating.

To use the tables, simply roll or choose on Tables 8–1 through 8–10 in order, jotting down each aspect of the demiplane as you do so. Certain aspects of a demiplane are discussed below.

Elemental and Energy Traits (Table 8–6): Particular dominances are more likely if the demiplane is coterminous to an Inner Plane. For example, a demiplane connected to the Elemental Plane of Fire is probably fire-dominant, not water-dominant.

Alignment Traits (Table 8–7): Demiplanes that are not neutral-aligned tend to drift, eventually becoming coterminous to larger planes of similar alignment.

Magic Traits (Table 8–8): The most dangerous demiplanes are those with the dead magic trait—the only way off is through an established portal.

Inhabitants: The inhabitants of a demiplane with elemental traits would most likely be element template creatures, half-elementals, or elementals and outsiders. Inhabitants of a demiplane with an elemental or energy trait are probably immune to damage from that trait.

Inhabitants of demiplanes with an alignment trait are probably outsiders of the appropriate alignment or monsters with an appropriate template (anarchic, axiomatic, celestial or fiendish) applied. Demiplanes with two one alignment traits have template creatures of both types.

Table 8–9 provides random templates to apply to creatures on demiplanes without strong elemental, energy, or alignment traits.

Access: Most demiplanes have only one access portal, or they have a weak spot where spells such as astral projection function.

Neth, the Plane
That Lives

It calls itself Neth.

It is a realm of sentient matter.

It lives.

On a normal plane, the fabric of reality is woven with inert matter, scattered here and there with bits of life. But Neth, the Plane That Lives, is one living, thinking entity.

The living demiplane has been the bane of many an unfortunate traveler that chanced upon it, either by accident or by Neth’s calculated design. A being of immense curiosity, Neth learns about other planes by simply absorbing the flesh of visitors and incorporating their memories directly into itself.

No one knows how a demiplane gains sentience, least of all the demiplane itself. The reason for its existence remains Neth’s single most important goal and fuels its inquisitiveness. In many ways, the Plane That Lives is far less powerful than a true deity. But like all living creatures, Neth continues to grow.

Neth Traits

The Plane That Lives has the following traits.

• Subjective Directional Gravity: The strength of gravity is the same as the material world, but Neth chooses the direction of gravity’s pull. Neth can change the direction of gravity at will as a free action.

• Normal Time.

• Finite Size: Neth is a continent-sized living membrane folded upon itself like a piece of parchment crumpled into a ball about 25 miles in radius. The spaces between the membrane’s folds range in size from a slim space no larger than a handspan to caverns larger than a city. These spaces are filled with air-saturated fluid that nourishes the demiplane’s life functions. If spread flat, Neth would be approximately 500 miles in diameter and have an average thickness of 30 feet.

• Sentient: Neth can flex and fold its interior membrane according to its own desires, creating or destroying fluid-filled spaces as it wills.

• No Elemental or Energy Traits.

• Mildly Neutral-Aligned: No alignments are penalized on Neth, which is itself neutral.

• Normal Magic.

Neth Links

Neth has only limited access to the rest of the universe, via a single color pool on the Astral Plane.

Travelers who approach the portal to Neth see a metallic, peach-colored pool; except for the color, it’s like every other color pool. Characters who succeed at a Spot check (DC 35) notice a massive eye flash into focus on the surface of the pool. The eye quickly fades, and those who have observed this phenomenon are sometimes unsure whether they witnessed anything at all.

Neth Inhabitants

Only the plane itself is native to the plane. Many Medium-size creatures called Neth’s Children move through the folds of its being, but in fact, these are merely subunits of the Plane That Lives. Neth sometimes buds “children” for specific short-term purposes before reabsorbing them.

Neth’s Children form free-moving “avatars” of the plane. Unless created for an unusual task, Neth’s Children are identical with flesh golems, though they look like a mass of vaguely humanoid flesh, never go berserk, and have a swim speed of 30 feet. Each of Neth’s Children possesses a rough template of Neth’s personality and attempts to accomplish any duty ingrained in it at the time of its creation. Neth’s Children are not truly sentient, but instead react to stimuli in accordance with Neth’s preprogrammed will.

Neth sometimes buds children to serve as interior “antibodies,” but more often they are dispatched onto other planes, commanded to explore and return for reabsorption into Neth’s folds to share all they have learned in their travels.

Neth itself has only one recognizably living feature: the Visage Wall, a collection of heads that speak with Neth’s voice.

Movement and Combat

To get around on Neth, travelers must swim through its fluid-filled cavities. A fizzing liquid fills most every hollow between the folds of Neth’s form, but this liquid is charged with air in the right abundance so that an air-breathing creature can survive indefinitely. A magical property of Neth’s liquid lets visitors speak normally within the liquid.

Neth can flex its membranes to rapidly flush travelers to any desired location within itself. When it notices visitors, it often sends them tumbling in an irresistible torrent toward the Visage Wall.

Neth Combat

Characters who attempt to fight Neth from within by hacking away at its membrane walls with weapons, magic, or other destructive energies can achieve localized tissue death; a 5-foot-square section of membrane has AC 5, hardness 5, and 120 hit points. But the Plane That Lives is large enough that the damage inflicted by characters is less than a pinprick to it.

Still, Neth doesn’t stand for such impertinence and stops attacks by flushing perpetrators to the Visage Wall, where it can communicate with the offenders. If communicating proves ineffective, Neth’s Children may be budded and dispatched to stop the damage, or Neth may merely encapsulate and absorb the lot of the offenders.

Encapsulation: When communication fails or when Neth grows overly curious or upset, the sentient demiplane can attempt to encapsulate visitors. Encapsulation occurs when two folds of membrane come together to ensnare and seal off victims. Victims can swim clear with a successful Reflex save (DC 17), but Neth quickly escalates its encapsulation attempts (increasing the Reflex save DC by 2 on each subsequent round) until the target either flees the demiplane or is encapsulated.

If a victim becomes encapsulated, he is instantly rendered helpless and cannot free himself. Those outside the capsule must break through its membrane (AC 5, hardness 8, 180 hit points) to free an encapsulated victim.

Neth can flood the compartment with one of two fluids, preservative or absorptive. In both cases, the victim must make a Fortitude save (DC 23) every round. A failed save against preservative fluid puts the victim in temporal stasis (as the spell cast by a 20th-level sorcerer); the victim can be revived if the fluid is drained away. The effects of the absorptive fluid are lethal: Aa failed save means the victim dissolves and is absorbed directly into Neth’s mass. When a living being is absorbed in this way, 10d10 of the victim’s memories are also absorbed by the Plane That Lives. Thus, Neth slowly learns more about the multiverse around it.

Because it’s a plane, not an object or a creature, death spells and disintegrate spells are useless against Neth.

Features of neth

Visitors to Neth find themselves suspended in an air-charged fluid, floating between the massive folds of what seems to be an organic membrane. Beings that breathe air or water don’t have any trouble breathing in the fluid. The single portal from the Astral Plane appears on this side as a 20-foot-wide, mouthlike cavity. Neth can open and close this cavity at will, granting or preventing access to and from the Astral Plane via the portal.

Visitors that swim around Neth unnoticed see organ buds bigger than city blocks engaged in incomprehensible organic functions, strange beings behind the membrane of preservative capsules, and human-sized antibodies mindlessly going about unguessable tasks.

Normal vision and darkvision on the Plane That Lives are restricted to 30 feet due to the fizzing fluid that fills Neth’s interior. A lambent pink glow suffuses every part of the living demiplane.

Sound travels in Neth’s hollows as through water, so sounds are hollow and deeper to those used to hearing through normal air. The same magic that allows air-breathing creatures to speak while their vocal cords are flooded with liquid also allows near-normal hearing.

Locations on Neth

Specific portions of the membrane are specialized to serve special needs. At the very center of Neth’s crumpled folds, the membrane thickens to form a denser knot at least a mile across. This knot, where all the folds come together, serves as the “brain” of organic tissue that coordinates the thought processes of the entire demiplane. Other parts of the membrane serve other special functions, including areas where the membrane can be easily deformed for purposes of communication, encapsulation, and budding areas for Neth’s Children.

Neth has a 40% chance to notice visitors for every 10 minutes they spend on the demiplane. Once noticed, Neth moves its massive membranous folds like bellows, “flushing” visitors to any area that it desires in an unfightable flood. Newly discovered visitors are usually flushed to the Visage Wall.

Visage Wall: A special area of Neth’s membrane holds the protrusions of several thousand fleshy, head-shaped bumps. Each head possesses the likeness of an individual previously absorbed by Neth. Speaking simultaneously from five or six heads nearest to the travelers, Neth begins to question its visitors in a blended, whispery voice distorted by the fluid. If visitors move along the Visage Wall as they are questioned, new heads pick up Neth’s conversation in mid-sentence as heads left behind cease speaking.

What does Neth want to know? Everything. If any one trait characterizes Neth, it is curiosity colored with a bit of naivete. Neth doesn’t know how it came to be, and it doesn’t understand much about the surrounding multiverse. It is still a little surprised that anything other than itself exists. Those who tell Neth something important that it doesn’t already know make the demiplane very happy. Characters who don’t know anything useful are in danger of making the demiplane upset.

The Observatorium

It watches everything and everywhere.

Yet it remains hidden from view.

It is the eye in the sky.

The Observatorium is a myth to many travelers. Its location remains unknown, its creators unrevealed, and the means to reach it is a closely guarded secret. Travelers sometimes spot it on the Astral Plane, a ghost ship of a dimension. Those who glimpse it say it appears only in peripheral vision, a faint flickering against the haze of the Astral Plane. It exists outside the structure of the cosmology itself—or perhaps it is the most basic dimension around which all other planes cluster.

The planar lore describing the Observatorium portrays it as a great mechanical sphere within a huge torus, and devices of unknown purpose encrust both sphere and torus. The visible surfaces are carved with figures of lost deities and dead outsiders. In some ways it vaguely resembles a dimensional sextant, but on a grander, more baroque scale.

The Observatorium demiplane is otherwise a chunk of nothingness that extends only about a mile in each direction, ending in a featureless, impenetrable void. The sphere is empty except for the Observatorium itself, humming softly in the center.

Observatorium Traits

The Observatorium has the following traits.

• Directional Objective Gravity: Outside the Observatorium, gravity pulls toward the sphere and torus. Within the building, down is toward the floor.

• Timeless: The Observatorium is timeless with regard to natural healing of hit points and ability score damage. Visitors hunger, thirst, and need sleep within the Observatorium normally.

• Finite Size: The demiplane itself is about three miles across, while the Observatorium building in the center is more than a one-half a mile from end to end. Both the demiplane and the building are spherical.

• Static: The Observatorium is fairly unchanging, and cannot itselfbe marred or otherwise harmed. The mechanisms within the Observatorium take a Strength check (DC 16) to move, as do any unattended objects.

• No Elemental or Energy Traits.

• Mildly Neutral-Aligned.

• Enhanced Magic: Spells that use other planes of existence (see the list in Chapter 3) are empowered, extended, and maximized. But spells cannot affect anything on the demiplane due to its static trait.

Observatorium Links

The location of the Observatorium within the D&D cosmology is unknown. If the tales told about it are true, the Observatorium moves around the Astral Plane, briefly winking onto the Material Plane and the Inner and Outer Planes. It rarely remains in one place for longer than 1d6 minutes, so those who see it should enter the demiplane right away. But curious characters can use spells such as divination and contact other plane (or the right bargain with a deity or powerful outsider) to determine where the demiplane will appear next.

The Observatorium has its own unique Ethereal Plane. Spells that use the Ethereal Plane function on the Observatorium, though there is precious little place to go.

The Observatorium is coterminous to the Plane of Shadow, though no one has yet found the way back onto the Observatorium through the Plane of Shadow.

The most important planar links on the demiplane are the mechanisms within the Observatorium building itself. The Observatorium allows characters to see onto any Inner or Outer Plane, then travel there with a one-way gate effect. It is not possible to return to the Observatorium through such a gate, and efforts to memorize the demiplane’s location prove fruitless, since the entire dimension moves.

Observatorium Inhabitants

The Observatorium is rarely deserted, but inhabitants seldom remain on the plane for long. Some flee from the Wisdom-damaging nature of the demiplane (see Features of the Observatorium, below), but others leave because they’re using the Observatorium as a way station between planes. So far, those who have tried to seize the Observatorium have failed, beset by hostile travelers and persistent Wisdom damage.

Among the visitors often found within the Observatorium are these:

• Several groups of mercanes. Some claim to be the original creators of the demiplane, while others claim to know how to steer it between realities.

• Various spellcasters, mad and not yet mad, hoping to crack the power of the place.

• Raiding parties of githyanki, seeking a particular foe.

• Assault groups of devils and demons, looking to attack the Material Plane.

• Constructs of unknown manufacture operating the levers and dials, then disappearing in a flash. Sages argue whether the constructs are minions of a powerful wizard or controlled by the Observatorium itself.

• On one occasion, three (or more) astral dreadnoughts circled outside the Observatorium building. Their purpose was unknown.

Features of the observatorium

The Observatorium, isolated in nothingness, has a disquieting effect on those within. Characters on the Observatorium must make a Will save (DC 30) or take 1 point of temporary Wisdom damage per hour.

As a character’s Wisdom drops, it becomes easier to stumble into one of the many portals within the Observatorium and be teleported to a random location on another plane. It takes a Wisdom check (DC 5) to figure out where a particular portal leads; Wisdom-addled characters often try to flee the plane but wind up in a random location instead.

The interior of the Observatorium building is littered with catwalks and mechanisms, portals and crystal balls. There is a complex order to the machinery’s arrangement and function. Those capable of comprehending it can put the Observatorium to work for them. If pieces of the Observatorium machinery are somehow removed or wrecked, they are useless until repaired by the mysterious constructs.

The mechanisms within the Observatorium allow the user to witness what is happening anywhere else on the Great Wheel. No plane is hidden from the Observatorium, regardless of safeguards. The homes of deities themselves are vulnerable to observation, as are a planeshifter’s demiplane and the heart of a plane with the dead magic trait.

A Knowledge (the planes) check (DC 30) correctly operates the viewing chambers in the Observatorium. Failed checks mean the viewing chambers can’t focus on the desired location; checks that fail by 5 or more provide false visions or call a powerful outsider or elemental to the Observatorium.

As with the scrying spell, the Observatorium creates a magical sensor on the plane being viewed. Anyone present with an Intelligence score of 12 or higher can notice the sensor by making a Scry check (or an Intelligence check) against DC 20.

Common Ground

It is where noble truces are brokered and dark bargains made.

It is a feast-hall and a court of judgment.

No mortal has ever seen it.

Deities pride themselves on their prowess, capabilities, and omniscience. When they deal with each other, they often do so through third parties: clerics, divine agents, other servants, and the occasional manifestation of an avatar. But sometimes deities must meet directly without fear of assault or betrayal. Since these deities often represent the ultimates of opposing alignments, a meeting place must be safe from their plane-wrecking power.

Common Ground is such a place, a demiplane accessible only to entities of lesser deity status or higher. On this demiplane, deities are immune to each other’s powers and abilities. Here the deities meet in conclave when the affairs of mortals demand face-to-face discussion.

Common Ground Traits

Common Ground has the following traits.

• Normal Gravity.

• Normal Time.

• Finite Size: The demiplane is only 500 feet across. The edge of the plane is the edge of the single vast chamber that makes up Common Ground.

• Static: There is little within the chamber of Common Ground, but the tables and chairs require a Strength check (DC 16) to move. Spells cannot affect objects or creatures on the plane. Common Ground takes this trait one step further: Attacks do not affect others within its walls, and the hit points and ability scores of its inhabitants never decline.

• No Elemental or Energy Traits.

• Mildly Neutral-Aligned.

Common Ground Links

Common Ground occupies a spot on the Astral Plane that is equidistant from color pools to the various Outer Planes where deities make their homes. Though many have searched, no mortal has found the portal to Common Ground.

Common Ground exists at a confluence of keyed portals from the Outer Planes. These portals grant passage only to entities of lesser deity status or better. Even the most powerful mortals cannot force such a portal open.

In a cosmology you design yourself, deities might be able to use plane shift to get to Common Ground. But deities who (consciously or not) attempt to bring nondeities along lose their fellow travelers to a random plane en route, though the god arrives unscathed. As a result, deities must shed their retinues of followers when they travel to Common Ground.

Common Ground Inhabitants

How occupied Common Ground is at any time depends on how social deities tend to be. If all the deities in your cosmology already inhabit the same plane, they may have little reason to travel to Common Ground. But networks of deities spread across disparate planes find the demiplane useful and may spend much of their time there.

In a universe where all things are possible, a mortal may find a way onto this demiplane, perhaps through a cataclysmic planar accident. While the chance to meet the deities in person is exciting, it’s also fraught with danger. The static trait of the plane may or may not apply to mortals—and even the deities may not know what happens if mortals try to attack or cast spells.

Features of common ground

The interior of the demiplane is a great circular chamber with an arching golden dome overhead. A great table in the center made of gold-veined black marble dominates a floor of polished jade. Black chairs ring the table, though more officious deities may choose to stand. Doorways filled with swirling mist pierce the walls of the hall—portals to the individual home planes of the deities.

At the center of the table is a black orb. A deity touching this orb may transmit a sending to another deity, often to request a meeting. The sending may be ignored by the receiving deity.


Chapter 8: Table 8–1 to 8-10

Table 8–1: Size

d% Size

01–10 Very small (3d10¥300 sq. ft.)

11–30 Small (3d10¥3,000 sq. ft.)

31–60 Medium (1d10¥10 sq. mi.)

61–90 Large (1d10¥20 sq. mi.)

91–100 Very large (1d10¥100 sq. mi.)

Table 8–2: Shape

d% Shape and Edges

01–50 Self-contained (edges wrap)

51–90 ‑Hard edges (impenetrable barriers at edges)

91–100 ‑Soft edges (fogs or other impediments at the edges, but nothing—or maybe a planar border—beyond the edges)

Table 8–3: Gravity Trait

d% Trait

01–50 Normal gravity

51–60 Light gravity

61–70 Heavy gravity

71–80 No gravity

81–90 Subjective directional gravity

91–100 Objective directional gravity

Table 8–4: Time Trait

d% Trait

01–60 Normal time

61–70 ‑Flowing faster: 1 day on the demiplane = 1 hour on the Material Plane

71–80 ‑Flowing slower: 1 day on the demiplane = 1 week on the Material Plane

81–100 Timeless

Table 8–5: Morphic Trait

d% Trait

01–50 Alterable

51–70 Highly morphic

71–90 Static

91–95 Magically morphic

96–100 Sentient

Table 8–6: Energy and Elemental Traits

d% Trait

01–60 No elemental or energy trait

61–65 Air-dominant

66–70 Earth-dominant

71–75 Fire-dominant

76–80 Water-dominant

81–88 Minor negative-dominant

89–90 Major negative-dominant

91–98 Minor positive-dominant

99–100 Major positive-dominant

Table 8–7: Alignment Traits

d% Alignment Trait

01–50 Mildly neutral-aligned

51–60 Strongly neutral-aligned

61–65 Mildly evil-aligned

66–70 Mildly good-aligned

71–73 Strongly evil-aligned

74–76 Strongly good-aligned

77–81 Mildly chaos-aligned

82–86 Mildly law-aligned

87–89 Strongly chaos-aligned

90–92 Strongly law-aligned

93 ‑Mildly evil-aligned, mildly chaos-aligned

94 ‑Mildly good-aligned, mildly chaos-aligned

95 ‑Mildly evil-aligned, mildly law-aligned

96 ‑Mildly good-aligned, mildly law-aligned

97 ‑Strongly evil-aligned, strongly chaos-aligned

98 ‑Strongly good-aligned, strongly chaos-aligned

99 ‑Strongly evil-aligned, strongly law-aligned

100 ‑Strongly good-aligned, strongly law-aligned

Table 8–8: Magic Trait

d% Trait

01–40 Normal magic

41–50 ‑Impeded magic: 1d4 different spell levels, schools, subschools, or descriptors of the DM’s choice

51–60 ‑Enhanced magic: 1d4 different spell levels, schools, subschools, or descriptors of the DM’s choice. Enhanced spells are maximized (01–25), enlarged (26–50), empowered (51–75), or extended (76–100). Each level, school, subschool, or descriptor can have a different form of enhancement, or one type may apply to all.

61–70 ‑Limited magic: 1d4 different levels, schools, subschools, or descriptors of the DM’s choice

71–100 Dead magic

Table 8–9: Inhabitants

d% Template for Inhabitants

01–20 Celestial

21–40 Fiendish

41–60 Axiomatic

61–80 Anarchic

81–90 Elemental

91–92 Half-celestial

93–94 Half-fiend

95–96 Half-elemental

97–100 Demiplane is deserted

Table 8–10: Access

d% Access

01–50 Standard portal

51–75 ‑Keyed portal, which only opens at a particular time (01–25), with a specific item (26–50), with a special command word (51–90), or for a particular class (91–95) or creature type (96–100)

76–90 ‑One portal connects to the demiplane, and a second portal connects away from it

91–100 ‑As above, but both portals are separately keyed


Chapter 9

The planes support infinite diversity and countless creatures unimaginable to denizens of the Material Plane. This chapter introduces a smattering of the most common planar creatures encountered by adventurers on the Material Plane and beyond. Detailed explanations of special attacks and special qualities are in the Introduction of the Monster Manual.

Astral Dreadnought

Gargantuan Outsider

Hit Dice: 18d8+234 (315 hp)

Initiative: +2 (–2 Dex, +4 Improved Initiative)

Speed: Fly 180 ft. (poor)

AC: 20 (–4 size, –2 Dex, +16 natural)

Attacks: 2 claws +30 melee, bite +28 melee

Damage: Claw 2d6+16, bite 2d8+8

Face/Reach: 20 ft. by 40 ft./10 ft.

Special Attacks: Sever silver cord, improved grab, swallow whole, rend 4d6+24

Special Qualities: SR 28, antimagic cone, frightful presence

Saves: Fort +24, Ref +8, Will +13

Abilities: Str 42, Dex 7, Con 37, Int 5, Wis 14, Cha 18

Skills: Hide +15, Intuit Direction +23, Move Silently +19, Spot +23, Wilderness Lore +8

Feats: Improved Critical (bite), Improved Critical (claw), Improved Initiative, Multiattack, Power Attack

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 17

Treasure: None

Alignment: Always neutral

Advancement: 19–32 HD (Gargantuan); 33–54 HD (Colossal)

It glides silently through the mists of the Astral Plane, craving the souls of all who wander there. The astral dreadnought hunts astral bodies, tearing them apart, then swallowing them whole.

An astral dreadnought is as large as a storm giant, covered from head to tail in layers of thick, spiked plates. Two gnarled limbs end in razor-sharp claws, and its single eye reflects constellations in its depths. Below the torso is a serpentine armored tail that seems to stretch off into infinity.

An astral dreadnought does not speak or otherwise communicate. It simply consumes its prey, then continues its silent patrol of the Astral Plane.

Combat

In a fight, an astral dreadnought is a terrifying, if unimaginative, foe. Aware of how dangerous spellcasters can be, it maneuvers to keep as many opponents as possible within its antimagic cone while it rushes forward. It tries to swallow foes within the cone while clawing and rending foes lurking at its sides and rear. Given a chance, it severs the silver cords of astral travelers.

Sever Silver Cord (Ex): If the astral dreadnought can attack an astral traveler’s back (by flanking it, catching it flat-footed, or pursuing it while panicked and fleeing), it can attack the silver cord that connects the astral form to its material counterpart. The normally insubstantial cord is treated as a tangible object with the owner’s AC, hardness 10, and 20 hit points (see Attack an Object in Chapter 8 of the Player’s Handbook). A silver cord visibly trails 5 feet behind an astral traveler before fading into the astral medium. Attacking it draws an attack of opportunity from the astral traveler.

When the cord is damaged, the astral traveler must succeed at a Fortitude save (DC 13) or be immediately forced to return to its body. Severing the silver cord destroys both the astral form and the body on the Material Plane.

Improved Grab (Ex): To use this ability, the astral dreadnought must hit with its bite attack. If it gets a hold, it automatically deals bite damage and can try to swallow the opponent.

An astral dreadnought that hits with a claw attack grabs as above. If it gets a hold, it picks up the opponent and transfers it to the mouth as a partial action, automatically dealing bite damage as above.

Swallow Whole (Ex): The round after it grabs an opponent, an astral dreadnought can try to swallow it by making a successful grapple check. Once inside, the opponent takes 2d8+16 points of crushing damage plus 2d8 points of acid damage every round. A swallowed creature can crawl out of the gullet by making a successful grapple check. This returns it to the astral dreadnought’s maw, where another successful grapple check is needed to get free. A swallowed creature can also cut its way out by using claws or a Small or Tiny slashing weapon to deal 35 points of damage to the gullet (AC 24). Once the creature exits, muscular action closes the hole; another swallowed creature must cut its own way out.

The astral dreadnought’s gullet can hold two Huge, four Large, eight Medium-size, sixteen Small, or thirty-two Tiny or smaller opponents.

Rend (Ex): If an astral dreadnought hits with both claw attacks, it latches onto the opponent’s body and tears the flesh. This attack automatically deals an additional 4d6+24 points of damage.

Antimagic Cone (Su): An astral dreadnought’s single eye continually produces a 150-foot antimagic cone extending straight ahead from the creature’s front. This functions just like antimagic field cast by an 18th-level sorcerer, with the exception noted below. Once each round, during its turn, the astral dreadnought decides which way its eye faces. The astral dreadnought can only make bite attacks against creatures to its front.

All magical, spell-like, and supernatural effects within the cone are suppressed, except for those that brought the subjects to the Astral Plane in the first place (the astral projection spell, for example). Those effects are locked in place while the subjects are in the cone and cannot be dismissed, trapping the subjects on the Astral Plane while under its effect.

Frightful Presence (Ex): The mere sight of an astral dreadnought can unsettle or even panic opponents. The ability takes effect automatically whenever the astral dreadnought attacks or moves within 200 feet of a foe. Those within range must succeed at a Will save (DC 23) or be affected. Creatures with 4 HD or fewer become panicked for 4d6 rounds, and those with 5 HD or more become shaken for 4d6 rounds. Those who succeed at the Will save are immune to the astral dreadnought’s frightful presence for one day.

Bariaur

Medium-Size Outsider

Hit Dice: 1d8 (4 hp)

Initiative: +0

Speed: 30 ft. (scale mail); base 40 ft.

AC: 15 (+4 scale barding, +1 buckler)

Attacks: Scimitar +2 melee; or mighty composite longbow (+1 Str bonus) +2 ranged

Damage: Scimitar 1d6+1; mighty composite longbow 1d8+1

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Charge 2d6+1

Special Qualities: SR variable (see below), bariaur traits

Saves: Fort +2, Ref +2, Will +2

Abilities: Str 13, Dex 10, Con 10, Int 10, Wis10, Cha 8

Skills: Jump –2, Listen +4, Spot +4, Wilderness Lore +2

Feats: Power Attack

Climate/Terrain: Any land

Organization: Solitary, patrol (3–12 plus 1 3rd-level sergeant and 1 leader of 3rd–6th level) or flock (10–40 plus 100% noncombatants plus 1 3rd-level sergeant per 10 adults, 2 5th-level lieutenants, and 2 7th-level captains)

Challenge Rating: 1/2

Treasure: Standard

Alignment: Often chaotic good

Advancement: By character class

Bariaurs travel Ysgard’s rolling hills and woods, protecting all who call that plane home. When evil is afoot, they track it to its source, then charge into glorious battle.

A bariaur looks a bit like a centaur, but it mixes the forms of human and ram rather than human and horse. From the waist down, a bariaur is indistinguishable from a powerful ram. From the waist up, it looks human, except for two curling horns emerging from the top of its forehead.

Bariaurs speak Common and Celestial.

Combat

Bariaurs relish a good fight, charging into battle with their heads lowered. Once they’ve pounded their way through the front ranks of their foes, they press the attack in melee while other bariaur archers pepper the defenders with a hail of arrows.

Charge (Ex): A bariaur often begins a battle by charging at an opponent, lowering its head to smash its rams’ horns against a foe. In addition to the normal benefits and hazards of a charge, this allows the bariaur to make a single gore attack that deals 2d6+1 points of bludgeoning damage.

Bariaur Traits (Ex): Bariaurs benefit from a number of racial traits:

• Spell resistance 11 + class level.

• +2 racial bonus on Will saves against spells and spell-like abilities.

• Quadruped: Because they have four hooved feet, bariaurs are harder to bull rush and trip (see Chapter 8 of the Player’s Handbook). However, armor must be purchased as barding, not standard armor. Bariaur cannot wear boots designed for humanoids.

Skills: A bariaur’s keen senses grant it a +2 racial bonus on Spot and Listen checks.

Bariaur Society

Creatures of wanderlust, bariaurs rarely remain in one place for long. Their flocks follow a single leader who remains in charge as long as he or she can defeat opponents in a “clash of horns” (a sequence of charge attacks similar to a jousting competition).

Bariaurs love contests of all kinds, eagerly matching wits in a tale-telling competition, racing across the great grasslands of Ysgard, or leaping from river rock to river rock until only one bariaur remains dry. They’re eager to try the mettle of newcomers and visitors in these events, which tend to be sources of good-natured amusement rather than rigorous tests of fitness. Rare is the bariaur who takes a contest too seriously; he or she is sure to be admonished to lighten up by the flock’s elders.

The bariaur diet is herbivorous, with berries, nuts, and leaves being staple foods. They’re well aware of every berry patch and fruit tree for miles. An exception is bariaur rangers, who may eat meat—particularly from woodland creatures they’ve hunted themselves.

Bariaurs revere Ehlonna, deity of the woodlands.

Bariaur Characters

A bariaur’s favored class is ranger. As a rule of thumb, bariaurs are balanced as player characters one level lower than those of the standard races in the Player’s Handbook. For example, a 4th-level bariaur ranger would be right at home among a party of 5th-level adventurers.

The Outer Planes that celestials call home foster an astounding variety of good creatures. Despite their great diversity, all celestials unite to battle fiends from the infernal realms or to assist lost travelers.

Guardinals (neutral good) and eladrins (chaotic good) are invariably creatures of great beauty, though their appearances vary. Creatures they’ve helped on the Material Plane sometimes refer to them simply as “angels.”

Like all celestials, the guardinal and eladrin presented here speak Celestial, Infernal, and Draconic.

Combat

Creatures of forthright goodness, celestials don’t attack without compelling reason—it often takes a direct assault or a threat against a defenseless victim to rouse them to violence. They try to spare innocents and bystanders whenever possible and use nonlethal attacks if they can win the fight that way. Their mobility and array of magical abilities make them cagey foes. They take the time to plan their attacks carefully, only wading immediately into melee if the situation is dire.

Celestial Qualities

Tongues (Su): All celestials can speak with any creature that has a language, as though using a tongues spell cast by a 14th-level sorcerer. This ability is always active.

Immunities (Ex): All celestials are immune to electricity and petrification attacks.

Resistances (Ex): Guardinals and eladrins have cold and acid resistance 20. All celestials receive a +4 racial bonus on Fortitude saves against poison.

Keen Vision (Ex): All celestials have low-light vision and 60-foot darkvision.

Firre

The firre (pronounced feer) eladrins love nothing more than an evening spent dancing and singing around the campfire, but such frivolity masks their serious purpose as guardians of artistry and beauty. Devotees of all things precious and lovely, firres take up arms to protect works of art and the artists who create them. They’re the most widely traveled of the eladrins, going far and wide to hear a noted bard, gaze at a particularly dazzling sunset, or witness a finely acted drama.

A firre resembles a red-haired elf at first glance, but its brightly glowing eyes give its celestial heritage away: There is no iris or pupil, just flickering, dancing flames. Firres can also transform themselves at will into floating pillars of fire.

Combat

Firres seek to disrupt a battle with their wide array of spells and spell-like abilities before a fight can begin in earnest. When possible, they protect any innocents and precious items in the vicinity from harm before turning their attention to the enemy. When they do fight, they maneuver as pillars of fire, then transform into humanoid form to use their gaze and spell attacks, and finally wade into combat with their +3 greatswords or throw their +5 javelins (most firres carry four).

Spell-Like Abilities: At will—detect thoughts, fireball, improved invisibility, persistent image, polymorph self, see invisibility, wall of fire; 1/day—prismatic spray. These abilities are as the spells cast by a 10th-level sorcerer (save DC = 14 + spell level).

Spells: Firres in humanoid form can cast divine spells from the cleric list and the Chaos, Fire, Good, and Magic domains as 12th-level clerics (save DC = 13 + spell level).

Song (Su): A firre has a captivating voice and can use bardic music just as a bard can, inspiring courage, fascinating, inspiring competence, or giving suggestions to those who hear it (see Bardic Music in Chapter 3 of the Player’s Handbook). Unlike a bard, however, a firre can sing as often as it likes.

Gaze (Su): In humanoid form, deals 2d6 points of fire damage and causes blindness as the spell, range 60 feet, Fortitude DC 16 negates.

Magic Circle against Evil (Su): A magic circle against evil effect always surrounds firres, identical with the spell cast by an 8th-level sorcerer. The effect can be dispelled, but the firre can create it again during its next turn as a free action. (The defensive benefits from the circle are not included in the statistics block.)

Alternate Form (Su): A firre can shift between its humanoid and fiery forms as a standard action. In humanoid form, it cannot fly or use its fire attacks, but it can use its gaze attack and spell-like abilities, make weapon attacks, sing, and cast spells. In the form of a pillar of fire, it can fly, make slam attacks, and use spell-like abilities, but it cannot sing, cast spells, or use its gaze attack.

A firre remains in one form until it chooses to take the other form. A change in form cannot be dispelled, nor does a firre revert to any particular form when killed. A true seeing spell reveals both forms simultaneously.

Leonal

One of the most powerful guardinal forms, a leonal is every bit as regal as a lion of the Material Plane. And as a foe, it can be just as terrifying, bellowing mighty roars and slashing with razor-sharp claws.

A leonal is a squat, muscular humanoid covered in short, tawny fur. It has the head of a lion, complete with a golden, flowing mane and a short muzzle. Its yawn exposes rows of long, sharp teeth.

Combat

Leonals like their battles as straightforward as can be. They begin with a roar to put their foes off balance, then follow up with a frenzy of claw and bite attacks. They closely coordinate with others in their pride, watching one another’s flanks and setting up devastating attacks.

Roar (Su): A leonal can roar up to three times a day. Each roar releases a blast in a 60-foot cone that duplicates the effects of a holy word spell and deals an additional 2d6 points of sonic damage (Fortitude save DC 18 negates).

Pounce (Ex): If a leonal leaps on a foe during the first round of combat, it can make a full attack even if it has already taken a move action.

Improved Grab (Ex): To use this ability, the leonal must hit with its bite attack. If it gets a hold, it can rake.

Rake (Ex): A leonal that gets a hold can make two rake attacks (+17 melee) with its hind legs for 1d6+5 points of damage each. If the leonal pounces on an opponent, it can also rake.

Spell-Like Abilities: At will—detect thoughts, discern alignment, fireball, hold monster, polymorph self, wall of force; 3/day—cure critical wounds, neutralize poison, remove disease; 1/day—heal. These abilities are as the spells cast by a 10th-level sorcerer (save DC = 12 + spell level).

Protective Aura (Su): As a free action, a leonal can surround itself with a nimbus of light having a radius of 20 feet. This acts as a double-strength magic circle against evil and as a minor globe of invulnerability, both as cast by a 12th-level sorcerer. The aura can be dispelled, but the leonal can create it again as a free action on its next turn.

Skills: Leonals receive a +4 racial racial bonus on Balance, Hide, and Move Silently checks.

The Abyss has hundreds of layers, each with a bewildering array of fearsome demons. The tanar’ri are the most powerful group of demons and form the core of many demonic armies.

Uridezu, armanites, and goristros have little in common other than a shared delight in destructive violence. They are utterly depraved, greedy, and fickle. In other words, they’re perfectly suited to the plane they call home.

These demons speak Abyssal, Celestial, and Draconic.

Combat

Demons are fierce fighters, never giving quarter or asking for it (except as a trick or for perverse amusement). They’ll often “play” with weaker opponents, torturing them before devouring them. Against strong foes, they deliver the best attacks they can, then flee rather than put themselves at undue risk.

Summon Tanar’ri (Sp): Tanar’ri can summon others of their kind as though casting a summon monster spell, but they have only a limited chance of success. Roll d%: On a failure, no tanar’ri answer the summons. Summoned creatures remain for 1 hour, then return to their homes in the Abyss. A tanar’ri that is itself summoned cannot use its own summon ability for 1 hour.

Many tanar’ri are loath to use their summon ability, because doing so leaves them in the debt of the tanar’ri they summon. They only risk owing such a debt if their own lives are at risk.

Tanar’ri Qualities

Immunities (Ex): Tanar’ri are immune to poison and electricity.

Resistances (Ex): Tanar’ri have acid, cold, and fire resistance 20.

Telepathy (Su): Tanar’ri can communicate telepathically with any creature within 100 feet that has a language.

Uridezu

These rat-fiends are among the most common demons found outside the Abyss. They are often sent to the Material Plane on errands for more powerful tanar’ri. Some have been trapped there for centuries, befriending the local rats and making life miserable for nearby residents. Craven creatures, they delight in praise from their masters and do nearly anything to please them.

Uridezu resemble hairless rat-people, walking upright but sniffing the air with whiskered snouts. They have long, flexible tails and feral claws. Aware that most creatures find them hideous, uridezu stranded on another plane often lair underground where they have a measure of privacy. They command local rats to act as scouts and spies while scavenging for their own food.

Combat

An uridezu likes to attack from surprise, using its rats to act as scouts and soften up opponents. Then it covers the area in darkness, attempts to disarm an opponent with its tail, and paralyzes it with its bite. Paralyzed victims are often dragged off to feed the uridezu or its rats.

Paralysis Bite (Ex): Those hit by an uridezu’s bite must succeed at a Fortitude save (DC 14) or be paralyzed for 2d6 minutes.

Whip Tail (Ex): An uridezu can wield its tail like a whip, generally to trip or disarm opponents. Even if it fails a trip or disarm attempt, the uridezu cannot lose its tail.

Spell-Like Abilities: At will—darkness, desecrate, detect good; 1/day—unholy blight. These abilities are as the spells cast by a 14th-level sorcerer (save DC = 12 + spell level).

Rat Empathy (Ex): Normaland dire rats instinctively recognize an uridezu as their lord and master. This gives the uridezu a +4 racial bonus on checks when influencing the animal’s attitude and allows the communication of simple concepts and commands such as “friend,” “foe,” “flee,” and “attack.”

Summon Tanar’ri (Sp): Once per day, an uridezu can attempt to summon another uridezu with a 40% chance of success.

Armanite

Armanites are demonic heavy cavalry, charging into the ranks of their foes with uncontained blood lust and fury. They rise from the Abyss to make war on all that is good and lawful.

Looking like pale, undead centaurs with the horns of bulls, armanites are a terror to behold on the battlefield. They wear full plate barding, with the bristles and spines of their inhuman form sticking through gaps in the armor.

Combat

Armanites know their role on the battlefield and take to it with great relish. Their charges are designed to deliver maximum destruction and mayhem. Once engaged in melee, they switch to heavy flails and spin wildly, swinging their flails as they kick with their hooves.

Charge (Ex): When armanites charge with lances, they deal double damage just as mounted lancers do. For the purposes of feat selection, they are considered to have the Mounted Combat feat (only to satisfy prerequisites; it has no game effect).

Summon Tanar’ri (Sp): Once per day, an armanite can attempt to summon 1d10 dretches or another armanite with a 30% chance of success.

Goristro

The hulking goristros are kept as destructive siege engines and pets by powerful demon lords. Stupid creatures, they exist only to smash anything they can. Centuries in the Abyssal breeding pits have rendered them frighteningly effective at that task.

A goristro looks like a twisted cross between a bison and a human, with a squat, muscular body and broad shoulders supporting a massive horned head. Its arms are overly long, enabling the goristro to walk on its knuckles like a gorilla.

Combat

Goristros are incapable of subtlety and have only a feral grasp of combat tactics. They usually charge into battle and beat enemies with their massive fists until the fight is over. They use their stamp ability if they’re outnumbered by smaller creatures. Unlike other tanar’ri, goristros cannot summon other tanar’ri.

Stamp (Ex): By stamping its massive feet on the ground, a goristro can produce a shock wave that sends its foes careening off-balance. The shock lasts 1 round, during which time creatures on the ground within 60 feet of the goristro can’t move or attack. Spellcasters within range must make successful Concentration checks (DC 20 + spell level) or lose any spells they try to cast. All creatures standing in range must make Reflex saves or fall down. Most structures on open ground and caverns underground collapse, dealing 8d6 points of damage to those caught within or beneath the rubble (Reflex DC 15 half). The goristro can stamp this way three times per day.

Spell-Like Abilities: At will—fear as the spell cast by a 10th-level sorcerer (save DC = 11 + spell level). A goristro can continuously use see invisibility as the spell cast by a 10th-level sorcerer.

Rock Throwing (Ex): Goristro are trained to throw rocks weighing 60 to 80 pounds. These missiles have a range increment of 140 feet.

devil

Baator’s devils seek to place the planes under a shroud of evil. Their dark minions scheme to overthrow all that is good, establishing a tyrannical structure with themselves on top.

Most fiends inhabiting Baator are baatezu. Because they come from such a regimented plane, it’s often difficult to tell apart members of a particular baatezu type. They tend to dress alike and speak alike, because individuality gets stamped out ruthlessly.

The baatezu described below speak Infernal, Celestial, and Draconic.

Combat

Devils favor organized battles, and they use small-group tactics whenever they can to flank or surround foes, soften up targets with ranged attacks, and divide up large groups with spell-like abilities before tackling them piecemeal.

Summon Baatezu (Sp): Most baatezu can summon their cohorts much as though casting a summon monster spell, but they have only a limited chance of success. Roll d%: On a failure, no baatezu answer the summons. Summoned creatures automatically return whence they came after 1 hour, and they can’t use their own summoning ability if they were summoned themselves. And in the rigid caste society of the baatezu, the summoner is always obliged to repay the summoned baatezu somehow. Many devils are loath to entangle themselves so.

Baatezu Qualities

Immunities (Ex): Baatezu are immune to fire and poison.

Resistances (Ex): Baatezu have cold and acid resistance 20.

See in Darkness (Su): All devils can see perfectly in darkness of any kind, even that created by deeper darkness spells.

Telepathy (Su): Baatezu can communicate telepathically with any creature within 100 feet that has a language.

Spinagon

Among the smallest of the devils, spinagons form massive groups to cruelly torture any victims they can find. Individually, they act as messengers and spies for their dark lords. Many baatezu scorn them for their weakness in a fight, but spinagons are the eyes and ears of Baator, so the wisest devil lords treat them with a modicum of respect.

Spinagons look like gargoyles that bristle with spikes from head to toe. They have razor-sharp talons on their feet, and their eyes glow a dull red. Their high-pitched giggles and shrieks annoy even other devils.

Combat

Spinagons rarely close into melee combat with their enemies, preferring to fly circles around them and fire their body spikes from a distance. If the combat situation seems particularly dire, they either try to summon reinforcements or use scare and stinking cloud to cover their escape.

Spell-Like Abilities: At will—change self, produce flame, scare, stinking cloud. These abilities are as the spells cast by an 8th-level sorcerer (save DC = 11 + spell level).

Spike Regeneration (Su): A spinagon can fire two spikes from its body each round. These spikes regenerate within a round, so the spinagon has unlimited ammunition. The spikes have a range increment of 30 feet.

Summon Baatezu (Sp): Once per day, a spinagon can attempt to summon 1d3 additional spinagons with a 35% chance of success.

Narzugon

Narzugons are the baatezu’s elite cavalry, riding nightmares or other fantastic steeds across the planes on errands of evil. When someone escapes Baator, narzugons are sent to chase the escapee down. And when the devils’ dirty work needs to be done quickly on the Material Plane, narzugons travel there to prowl the countryside by night.

Narzugons are rarely seen without their hallmark spiked plate armor, of masterwork construction. Behind their visors, they resemble pale, gray humans whose eyes betray an incomparable sadness—but to gaze at the narzugon’s face is to court death itself.

Most narzugons ride nightmares when on missions for the baatezu. Some ride greater barghests, fiendish dire boars, or even dragons.

Combat

Narzugons use their mounts to great advantage, employing maneuverability, charges, and ride-by attacks to good effect. But they’re cautious enough to withdraw from combat if the mount is likely to perish. A narzugon starts a fight by directing the mount to use its special abilities, then follows up with its own melee attacks. If the outcome of the battle is uncertain, the narzugon opens the visor on its helmet and makes gaze attacks.

Baleful Gaze (Su): Those who see the narzugon’s unmasked face see their own worst fears reflected in its eyes. As they hold its gaze, the fearsome image grows like a hallucination until it blocks out reality completely. The baleful gaze functions as a phantasmal killer spell cast by a 10th-level sorcerer (save DC 18) against all within 30 feet.

Spell-Like Abilities: At will—desecrate, doom, hold person, produce flame, suggestion; 1/day—order’s wrath or unholy blight. These abilities are as the spells cast by a 10th-level sorcerer (save DC = 14 + spell level).

At will, a narzugon can teleport without error itself and its mount as the spell cast by a 12th-level sorcerer.

Summon Baatezu (Sp): Once per day, a narzugon can attempt to summon 1d3 erinyes or another narzugon with a 30% chance of success.

energon

Energons are faintly glowing coalescences of energy inhabited by alien intelligence. Native to the Energy Planes, they wander elsewhere to satisfy curiosity or fulfill some unknown plan.

Xag-yas hail from the Positive Energy Plane, while xeg-yis come from the Negative Energy Plane. Either type of energon is a translucent globe about 2 feet across that floats and shimmers in the air, giving off a warm (xag-ya) or cold (xeg-yi) glow. Emerging from the lower hemisphere of the globe are six to twelve tentacles. The only other feature is a pair of spots on the upper hemisphere that suggest eyes.

Incorporeal creatures, xag-yas and xeg-yis take no notice of features such as doors, walls, and furniture, silently gliding from place to place on unknowable errands. They often pause to observe other creatures, tending to favor places where birth or death is occurring. Energons rarely start fights, but their mere touch is dangerous, so many creatures consider them a threat and try to drive them off.

Some powerful necromancers and clerics capture energons, using them to guard a location, assist in a ritual, or strengthen undead minions. When freed, xag-yas and xeg-yis express gratitude by healing their rescuers or fighting on their behalf.

Xag-yas and xeg-yis do not speak, even among themselves. Their feeding and reproductive habits remain unknown.

Combat

Energons like to move around in combat, using their incorporeality to outmaneuver material foes. A xag-ya or xeg-yi often fires its energy ray, then ducks into a solid object to avoid a counterattack. In melee combat, energons try to position themselves so that their enemies can’t maneuver easily and try to use Combat Reflexes to make extra attacks of opportunity. An energon can fight with only four tentacles at a time.

Incorporeal: Energons can be harmed only by other incorporeal creatures, +1 or better magic weapons, or magic, with a 50% chance to ignore any damage from a corporeal source. They can pass through solid objects at will, and their attacks pass through armor. They always move silently.

Energy Ray (Ex): An energon’s energy ray has a range of 30 feet.

Explosion (Su): If an energon is reduced to 0 hit points, its body is instantaneously destroyed in an explosion of positive or negative energy that deals 1d8+9 points of damage to everyone in a 20-foot-radius burst (Fortitude save DC 16 half). If a xag-ya and xeg-yi see each other, they rush together as fast as they can. When they make contact, both creatures are destroyed in an explosion that deals 2d8+18 points of damage within a 30-foot radius (Fortitude save DC 16 half).

Xag-Ya

The xag-ya, being a creature of positive energy, can heal friends and deal extra damage to undead at its discretion.

Positive Energy Lash (Su): A xag-ya can make a ranged touch attack or hit with an incorporeal touch attack to infuse a target with positive energy. Undead foes (even incorporeal ones) take an additional 2d8+5 points of damage. The xag-ya can channel this positive energy into living creatures as well, healing up to 2d8+5 points of damage. The xag-ya can control its positive energy enough to avoid healing living foes (dealing only the base damage). This power can be used up to five times per day.

Turn Undead (Su): By suffusing a 60-foot-radius area with positive energy, a xag-ya can make the undead recoil. It turns undead as a 5th-level cleric and can do so five times per day. It cannot destroy undead.

Xeg-Yi

The xeg-yi, being a creature of negative energy, can deal extra damage to living creatures at its discretion.

Negative Energy Lash (Su): A xeg-yi can make a ranged touch attack or hit with an incorporeal touch attack to infuse a target with negative energy. This deals an additional 2d8+5 points of damage to a living target but heals an undead creature by the same amount. A xeg-yi can control its negative energy enough to avoid healing an undead foe (dealing only the base damage). This power can be used up to five times per day.

Rebuke Undead (Su): A xeg-yi can flood a 60-foot-radius area with negative energy, making undead creatures cower in fear. It rebukes undead as a 5th-level cleric, doing so up to five times per day. It cannot command undead.

ephemera

Denizens of the Plane of Shadow, ephemeras often find their way onto other planes as guardians, steeds, or hunters. Even so, they’re composed of shadow-stuff, which makes them fearsome foes.

Dusk Beast

Dusk beasts draw sustenance from places of deep shadow such as canyons, forests, and underground complexes. They despise bright light and total darkness equally, for either starves them.

A dusk beast looks like a human-sized, two-headed lizard composed of dark shadow. It moves on four featureless appendages that seem to trail off into nothingness. Its twin heads are sharply defined silhouettes, as is its barbed tail. It viciously guards prime feeding grounds (such as a dimly lighted crypt), attacking lantern-bearing intruders that make its shadow-food retreat.

Combat

Dusk beasts are primarily interested in protecting their shadowed areas—especially if the intruders have light sources. A dusk beast hides in the deepest pool of shadow it can find, then rises suddenly to attack as many foes as it can.

Because it’s made of shadowstuff, a dusk beast can extend its necks or tail beyond what seems possible, granting it extended reach. Unwary opponents may find themselves caught in its black teeth when they attempt to skirt it at what they believe to be a safe distance.

Skills: Their dark and shadowy nature gives dusk beasts a +4 racial bonus on Hide checks.

Ecalypse

Ecalypses are equine creatures that gallop across the Plane of Shadow in great herds. They’re often used as steeds by those powerful enough to tame them.

Only at a great distance could an ecalypse be mistaken for a normal horse. The most obvious difference is its six legs, but other differences emerge on closer examination. Its coat is a flat gray that seems almost insubstantial—darker shadows beneath the skin reveal a rib cage, skull, and bones. The hooves fade off into tendrils of mist, as do the mane and tail. Its eyes are dull black orbs that reflect no light at all. Ecalypses do not neigh or whinny but emit low, rumbling growls and snorts. They communicate telepathically with one another and with their riders, but never with strangers.

Combat

An ecalypse fights by kicking and stamping with its hooves, which coalesce from the shadowy mist just long enough to deliver crushing blows. If the tide of battle turns against it, it becomes incorporeal and flees.

Spell-Like Abilities: At will—find the path, shadow walk; 3/day—repulsion; 1/day—plane shift (self and rider only). These abilities are as the spells cast by a 15th-level sorcerer (save DC = 12 + spell level).

Discorporate (Su): An ecalypse can become incorporeal as a standard action. In this state, it can be harmed only by other incorporeal creatures, +1 or better magic weapons, or magic, with a 50% chance to ignore any damage from a corporeal source. It can pass through solid objects at will and always moves silently. Its AC changes to 14 (–1 size, +3 Dex, +2 deflection). Its hooves deliver incorporeal touch attacks that ignore natural armor, armor, and shields, and attack with a +13 bonus, dealing 1d8 points of damage.

Shadow Blend (Su): During any conditions other than full daylight, an ecalypse can disappear into the shadows, giving it nine-tenths concealment. Artificial illumination, even a light or continual flame spell, does not negate this ability. A daylight spell, however, will.

Ecalypses as Mounts

An ecalypse loathes the saddle, but it accepts a rider who can break its wild nature. To make the attempt, the prospective rider must first climb atop the creature’s back, either by pinning it in a grapple or by using magic to restrain it somehow. Then the rider must succeed at a Ride check (DC 30) to stay atop the ecalypse as it bucks wildly (with a –5 penalty on Ride checks made when riding bareback). A failed check results in the rider being thrown—which provokes an attack of opportunity from the ecalypse—and taking 1d6 points of damage, landing prone next to the beast. Depending on the circumstances, the ecalypse either flees incorporeally or attacks.

If the ecalypse is broken by a rider, it communicates willingly and serves as loyally as a typical horse. For that rider only, the –5 penalty on bareback Ride checks no longer applies, and the ecalypse’s ability to become incorporeal affects the rider as well. An ecalypse can fight while carrying a rider, but the rider cannot also fight without making a successful Ride check (see Ride, page 72 in the Player’s Handbook).

Some riders simply dominate an ecalypse magically and ride it with a saddle, but the creature’s abilities don’t extend to the rider in that case. The ecalypse resists magical control any way it can.

Umbral Banyan

Umbral banyans are the dark trees at the heart of many a dangerous forest. They blend in with other trees, strangling intruders with shadowy nooses that drop from the forest canopy.

Though it lies perpetually in shadow, an umbral banyan otherwise looks just like the surrounding trees, only larger. Its massive root-and-trunk system can cover a thousand square feet or more, and its branches form an almost impenetrable ceiling 20 feet above the forest floor. Concealed among the branches are tendrils of inky blackness that slither around unwary victims, pulling them away from the ground and constricting them. Once the umbral banyan has strangled a victim, the tendrils toss the body among the exposed roots, where it decays and provides fertilizer for the tree.

Umbral banyans can speak Sylvan but rarely choose to do so.

Combat

An umbral banyan is cagey enough to know that it has to strike with surprise to be successful. A sessile plant, it can’t run if a battle goes against it, although it can retreat to the Plane of Shadow and fight there. It fights to the death unless it can grab a prisoner to bargain with as it seeks a truce.

Improved Grab (Ex): To use this ability, the umbral banyan must hit a Large or smaller opponent with a tendril attack. Each successful grapple check after the first deals normal tendril damage. If it surprises multiple foes, the umbral banyan tries to grapple up to four of them, despite the reduced attack bonus for successive grapple checks (its highest bonus for grapple checks is +28).

Yank Upward (Ex): On the round after an umbral banyan grapples a foe, it can automatically yank the held creature 20 feet up into the air if it is still successfully grappling. Opponents who escape the grapple take 2d6 points of damage from the fall to the ground.

Strength Damage (Su): Beginning on the round after an umbral banyan yanks its prey upward, each tendril deals 1d4 points of temporary Strength damage each round it maintains the grapple (in addition to normal tendril damage). A successful Fortitude save (DC 22) negates the Strength damage for that round.

Plane Shift (Su): As a free action, an umbral banyan can shift itself and any grappled opponents to a forest on the Plane of Shadow for 5 rounds, as the plane shift spell. The umbral banyan and any creatures within 20 feet of it return to the original spot on the Material Plane at the end of that time, unless the banyan is destroyed in the meantime, in which case any surviving opponents must find their own way home. Umbral banyans native to the Plane of Shadow can plane shift to a forest on the Material Plane in the same way.

Camouflage (Ex): Because an umbral banyan looks like a normal tree when at rest, it takes a successful Spot check (DC 25) to notice it before it attacks. Anyone with Wilderness Lore or Knowledge (plants or herbs) can use those skills instead of Spot to notice the umbral banyan.

Plant: Immune to mind-influencing effects, poison, sleep, paralysis, stunning, and polymorphing. Not subject to critical hits.

Half Damage from Piercing (Ex): Piercing weapons deal only half damage to an umbral banyan, with a minimum of 1 point of damage.

GENIE

Of all the creatures that inhabit the Elemental Planes, genies interact the most closely with the Material Plane. Some genies live in bored opulence, but many are drawn to variety and danger.

In their natural form, genies are generally humanlike but betray some hint of their true nature. Dao, for example, are stocky and muscular, while a marid’s skin often has a bluish tint. All genies are masters of illusion magic, so their appearance can rarely be taken at face value.

Their behavior also mimics an aspect of whatever plane they call home. Dao are eager traders of gems and gold, while marids can change their moods as capriciously as a calm sea becomes stormy. All genies share an inquisitive temperament, though, often leaving their vast elemental palaces to get caught up in the many agendas and conflicts of the Material Plane.

Combat

With their wide array of spell-like abilities, genies have a number of ways they can approach a fight. They tend to consider combat as a puzzle, trying different techniques and probing for weaknesses.

Plane Shift (Sp): A genie can enter any of the Elemental Planes, the Astral Plane, or the Material Plane. This ability transports the genie and up to six other creatures, provided they all link hands with the genie. It is otherwise similar to the spell of the same name.

Telepathy (Su): A genie can communicate telepathically with any creature within 100 feet that has a language.

Dao

Genies from the Elemental Plane of Earth, dao often run gem-mining operations there or on the Material Plane. They love to barter for power and wealth but are apt to discount lesser creatures as mere resources to be exploited, then thrown away.

Resembling muscular humans in flowing silk robes, dao are almost always festooned with jewelry. Their natural forms are too tall to pass for human, but like many genies, they employ alter self to appear as a normal human or dwarf when it suits them.

On the Plane of Earth, many dao live in a great underground complex called the Great Dismal Delve, where they force elemental slaves to toil in their gem mines. The Great Dismal Delve is the size of a continent and racked with frequent quakes, which dao find entertaining. The rivalries among those who would become the Great Khan of the dao are intense and unending.

Elsewhere, bands of dao organize themselves in vast underground mazeworks led by an ataman or hetman, who rules with a stony fist over the other dao and whatever slaves do their mining for them.

Dao speak Terran, Aquan, and Common.

Combat

In a fight, a dao rearranges the battlefield to suit it. Using wall of stone, passwall, and transmute rock to mud, it divides its foes, seals off (or creates) escape routes, and prevents them from maneuvering effectively. Then it eagerly puts its strength to the test, wading into the thick of a melee with both fists flailing.

Spell-Like Abilities: At will—alter self, detect good, detect magic, gaseous form, invisibility, misdirection, passwall, persistent image, wall of stone; 3/day—move earth, transmute rock to mud; 1/day—grant up to three limited wishes (to nongenies only). These abilities are as the spells cast by a 19th-level sorcerer (save DC = 12 + spell level).

Earth Mastery (Ex): A dao gains a +1 bonus on attack and damage rolls if both it and its foe touch the ground. If an opponent is airborne or waterborne, the dao suffers a –4 penalty on attack and damage rolls. (These modifiers are not included in the statistics block.)

Push (Ex): A dao can start a bull rush maneuver without provoking an attack of opportunity. The combat modifiers given in Earth Mastery, above, also apply to the dao’s opposed Strength checks.

Marid

Marids are fiercely independent genies as hard to control as the ocean itself. Whether in their palaces on the Elemental Plane of Water or in the seas of the Material Plane, marids love to hunt for sport through the depths and gather pearls and other treasures from the sea floor. Those on the Material Plane have another pastime: capsizing ships and drowning sailors.

Marids look like 16-foot-tall, blue-skinned humans. When they deign to wear clothing at all, it’s something that won’t impede swimming. Some marids dress in finery woven entirely from seaweed, with a brocade of coral and pearls.

As a group, marids have a much looser social structure than other genies. On the Elemental Plane of Water, there is a loose empire ruled by a padishah, but many marids don’t recognize its authority. At any one time, there are a number of heirs vying for the Coral Throne—and many are unwilling to wait for the current padishah’s reign to end naturally.

Combat

Every marid knows that it’s much safer in the water, so it rarely fights outside its element. But within the waves, the marid is a terror. Its tactics often entail capsizing any enemy ships, then sucking swimmers into a vortex.

Spell-Like Abilities: At will—create water, detect evil, detect good, detect magic, invisibility, polymorph self, purify food and drink (water only), see invisibility; 5/day—control water, gaseous form, solid fog, water breathing; 1/year—limited wish (to nongenies only).

Water Mastery (Ex): A marid gains a +1 bonus on attack and damage rolls if both it and its opponent touch water. If the opponent or the marid is landbound, the marid suffers a –4 penalty on attack and damage rolls. (These modifiers are not included in the statistics block.)

A marid can be a serious threat to a ship that crosses its path. It can easily overturn craft less than 55 feet long and stop vessels of up to 110 feet in length. Even ships as long as 220 feet can be slowed to half speed.

Drench (Ex): The marid’s touch puts out torches, campfires, exposed lanterns, and other open flames of nonmagical origin if these are of Large size or smaller. The marid can dispel magical fire it touches as dispel magic cast by an 11th-level sorcerer.

Vortex (Su): The marid can transform itself into a whirlpool once every 10 minutes, provided it is underwater, and remain in that form for up to 5 rounds. In vortex form, the marid can move through the water or along the bottom at its swim speed.

The vortex is 5 feet wide at the base, up to 30 feet wide at the top, and 10 feet to 40 feet tall. The marid sets the height of the vortex within that range. Creatures smaller than Large might take damage when caught in the vortex and may be swept up by it. An affected creature must succeed at a Reflex save (DC 19) when it comes into contact with the vortex or take 2d6 points of damage. It must also succeed at a second Reflex save or be picked up bodily and held suspended in the powerful currents, automatically taking damage each round. A creature that can swim is allowed a Reflex save each round to escape the vortex. The creature still takes damage but can leave if the save is successful. The marid can eject any carried creatures whenever it wishes, depositing them wherever the vortex happens to be.

If the vortex’s base touches the bottom, it creates a swirling cloud of debris. This cloud is centered on the marid and has a diameter of half the vortex’s height. The cloud obscures all vision, including darkvision, beyond 5 feet. Creatures 5 feet away have one-half concealment, while those farther away have total concealment (see Concealment, page 133 of the Player’s Handbook). Those caught in the cloud must succeed at a Concentration check (DC 19) to cast a spell.

Githyanki

Medium-Size Outsider (Evil)

Hit Dice: 1d8+1 (5 hp)

Initiative: +1 (Dex)

Speed: 30 ft.

AC: 16 (+1 Dex, +5 breastplate)

Attacks: Masterwork greatsword +3 melee; or composite longbow +2 ranged

Damage: Greatsword 2d6; composite longbow 1d8

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Psionics

Special Qualities: Psionics, SR variable (see text)

Saves: Fort +3, Ref +3, Will +1

Abilities: Str 10, Dex 12, Con 13, Int 11, Wis 8, Cha 10

Skills: Craft (armorsmithing) +2, Craft (weaponsmithing) +2, Search +4

Feats: Weapon Focus (greatsword)

Climate/Terrain: Any land and underground

Organization: Company (2–4 3rd-level fighters), squad (11–20 3rd-level fighters, plus 2 7th-level sergeants, 1 9th-level captain, and 1 young red dragon), or regiment (30–100 3rd-level fighters, plus 1 7th-level sergeant per 10 members, 5 7th-level lieutenants, 3 9th-level captains, 1 16th-level supreme leader, and 1 adult red dragon per 30 members)

Challenge Rating: 1

Treasure: Standard

Alignment: Always evil (any)

Advancement: By character class

Githyanki are an ancient line of humanlike beings who reside in the Astral Plane, filling their armories for their next skirmish, raid, or war.

They are gaunt, averaging 6 feet 3 inches tall and typically weighing around 170 pounds. They possess rough, yellow skin and black hair that is often pulled into one or more topknots. Their eyes gleam darkly, and their ears are pointed and serrated in back. They enjoy elaborate dress and baroque armor. In fact, they revere weapons and armor, and it is not uncommon for githyanki to show more regard for their panoply than for a mate.

Githyanki speak their own secret tongue, but most also know Common and Draconic. Like dwarves, githyanki are craftmasters, although they focus exclusively on items of warfare. Their items are distinctive, and nongithyanki who acquire them run the risk of immediate retribution should they encounter githyanki.

Most githyanki encountered outside their homes are fighters; however, wizards (called warlocks) and multiclass githyanki (called gish) are also found.

Combat

Githyanki are seasoned warriors, familiar with the tactical use of ambush, cover, and psionic sniper attacks from afar. However, they prefer to engage their enemies hand-to-hand so they can bring their devastating melee weapons to bear. Githyanki weapons are usually greatswords, bastard swords, and other particularly large-bladed weapons of special githyanki manufacture, all masterwork and each distinctively decorated and named. Githyanki wizards direct their powers with pinpoint accuracy to support their comrades in melee.

Psionics (Sp): At will—clairaudience/clairvoyance, dimension door, mage hand, telekinesis. Upon advancing to 8th character level, a githyanki can use plane shift once per day. These abilities are as the spells cast by a 16th-level wizard.

Spell Resistance (Ex): A githyanki has spell resistance of 5 + 1 per character level.

Silver Swords

These impressive weapons are carried by githyanki combatants of 7th level and higher. Of githyanki make, a silver sword is a +3 greatsword that looks much like a standard githyanki weapon. However, when the weapon is drawn in melee, the blade transforms into a column of silvery liquid, altering the weapon’s balance round by round as the blade’s shape flows and shimmers. In the hands of someone without the appropriate Exotic Weapon Proficiency feat, the weapon is clumsy (–4 penalty on attack rolls) and possesses only its enhancement bonus. A proficient user on the Astral Plane, however, is able to attack the silver cord that connects the astral form to its material counterpart. The normally insubstantial cord is treated as a tangible object with the owner’s AC, hardness 10, and 20 hit points (see Attack an Object page 135 of the Player’s Handbook). A silver cord visibly trails 5 feet behind an astral traveler before fading into the astral medium. Attacking it draws an attack of opportunity from the astral traveler.

When the cord is damaged, the astral traveler must succeed at a Fortitude save (DC 13) or be immediately forced to return to its body—which might be a good idea anyway if the traveler is not up to fighting githyanki on their home plane. Severing the silver cord destroys both the astral form and the body on the Material Plane.

Silver swords with an enhancement bonus of +5 and vorpal characteristics exist, but these are minor artifacts, relatively few, and only handed down to heroes of the race. If a silver sword falls into the hands of a nongithyanki, githyanki kill the possessor if they can, steal the weapon if they have to, negotiate if they must, or ally with the thief’s most potent foe as a last resort.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, creator must be a githyanki; Market Price: 98,350 gp; Cost to Create: 49,000 gp + 3,920 XP.

Githyanki Society

In eons past, the mind flayers enslaved entire races, including the forerunners of the githyanki. Centuries of captivity bred hatred, nurtured resolve, and finally instilled psionic powers into these slaves. With mental armaments of their own and a powerful leader to rally behind (the legendary Gith), the slaves instigated a cross-planar struggle that, in the end, threw down the mind flayer empire, bringing freedom to the surviving slaves. However, these soon split into the racially distinct githyanki and their mortal enemies, the githzerai (see the Githzerai entry, below). Each constantly attempts the extinction of the other. This animosity has burned through the centuries, warping the githyanki into the evil, militaristic creatures they are today. Both peoples’ hatred of the mind flayers knows no bounds, though, and they break off hostilities to slay illithids if the opportunity presents itself.

Githyanki live within massive fortresses adrift in the Astral Plane. Here they conduct commerce, manufacture goods, grow food, and live out their lives. Family dwellings are nonexistent, since most githyanki prefer their own abode; however, githyanki are often found in groups, honing their fighting skills. A fortress contains noncombatants (mostly children) equal to 20% of the fighting population. Githyanki males and females may be found in almost any role or class.

The githyanki have no deity but pay homage to a lich-queen. A jealous and paranoid overlord, she devours the essence of any githyanki that rises above 16th character level. As she eliminates potential rivals, the lich-queen enhances her power with the stolen life essence.

Red Dragon Pact: Githyanki have a racial pact with red dragons, who sometimes serve githyanki as steeds. Individually, githyanki gain a +4 racial bonus on Diplomacy checks when dealing with red dragons. In large groups, they can make temporary alliances with red dragons at the option of the Dungeon Master.

Githyanki Characters

Fighter is the favored class of the githyanki. Githyanki are never clerics, unless they’ve forsworn the lich-queen (a dangerous and ultimately lethal choice). Some of the most powerful githyanki warlords are blackguards.

Githzerai

Medium-Size Outsider

Hit Dice: 1d8 (4 hp)

Initiative: +3 (Dex)

Speed: 30 ft.

AC: 17 (+3 Dex, +4 inertial armor)

Attacks: Dagger +2 melee; or composite longbow +4 ranged

Damage: Dagger 1d4; composite longbow 1d8

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Psionics, inertial armor, SR variable (see text)

Saves: Fort +2, Ref +5, Will +3

Abilities: Str 10, Dex 16, Con 10, Int 8, Wis 12, Cha 11

Skills: Concentration +4, Search +2

Feats: Weapon Focus (dagger)

Climate/Terrain: Any land and underground

Organization: Fellowship (3–12 3rd-level students), sect (12–24 3rd-level students, plus 2 7th-level teachers and 1 9th-level mentor), or order (30–100 3rd-level students, plus 1 7th-level teacher per 10 adults, 5 9th-level mentors, 2 13th-level masters, and 1 16th-level sensei)

Challenge Rating: 1

Treasure: Standard

Alignment: Any neutral

Advancement: By character class

Githzerai are a hard-hearted, humanlike people who dwell in the plane of Limbo, secure in the protection of their hidden monasteries.

They are thinner and taller than humans, with sharp features, long faces, and eyes of gray or yellow. Severe and serious, the githzerai tend toward somberness both in dress and personality.

As a rule, githzerai are close-mouthed, keep their own counsel, and trust few outside their own kind. They speak their own language (similar enough to the tongue of the githyanki that either could understand the other if they chose to speak instead of fight), but many also speak Common.

Many githzerai are monks; however, sorcerers, rogues, and multiclass githzerai (called zerths) are also indispensable members of a monastery.

Combat

Githzerai do not fear being caught defenseless, because their bodies are weapons. Able to fight weaponless and armorless, githzerai monks yearn to bring the “good fight” to their enemies, the githyanki and the mind flayers. In melee, githzerai sorcerers often use their powers to enhance the monks, psychic warriors, and rogues.

Psionics (Sp): At will—daze, feather fall, shatter. Upon advancing to 11th character level, a githzerai can use plane shift once per day. These abilities are as the spells cast by a 16th-level sorcerer.

Inertial Armor (Sp): Githzerai can use psychic force to block an enemy’s blows. This gives them a +4 armor bonus as long as they remain conscious.

Spell Resistance (Ex): A githzerai has spell resistance of 5 + 1 per character level.

Githzerai Society

The githzerai forerunners united under the command of the rebel Gith (see the Githyanki entry, above) and threw down the plane-spanning empire of the mind flayers. Once free, the former slaves split ideologically and eventually racially, becoming the githzerai and their foes, the githyanki. The githzerai’s history of imprisonment was the foundation of their monastic lifestyle, where all githzerai learn from childhood how to eradicate potential oppressors and enemies (anyone not a githzerai).

Githzerai live within self-contained, fortresslike monasteries hidden deep in the swirling chaos of Limbo. While disorder rules outside, stability holds sway inside. Each monastery is ultimately under the control of a sensei, a monk of at least 16th level, and follows a strict schedule of chants, meals, martial arts training, and devotions, according to a particular sensei’s philosophy. A monastery contains noncombatants (mostly children) equal to 15% of the fighting population. Githzerai males and females may be found in almost any role or class.

Rrakkma: As a special devotion, githzerai sometimes organize mind flayer hunting parties called rrakkma. A rrakkma consists of 4–5 githzerai of 8th level and 1–2 of 11th level, mainly monks, but also containing at least one sorcerer and possibly a rogue. A rrakkma does not return to its home monastery before slaying at least as many illithids as its membership.

Githzerai Characters

A githzerai’s favored class is monk (such characters are of lawful neutral alignment).

INEVITABLE

Hailing from the lawful neutral plane of Mechanus, inevitables are constructs whose sole aim is to enforce the natural laws of the universe.

Each type of inevitable is designed to find and punish a particular kind of transgression, hunting down a person or group that has violated a fundamental principle such as “The guilty should be punished,” “Bargains should be kept,” or “Everyone dies eventually.” When an inevitable is created, it receives its first mission, then finds the transgressors and metes out appropriate punishment. The sentence is usually death, although some inevitables insist on recompense to the wronged party instead, using geas and mark of justice to ensure compliance. From its first step, an inevitable focuses totally on its target. It continues its efforts no matter how cold the trail or hopeless the task. Unable to cross an ocean any other way, inevitables have been known to walk into the waves, traversing the seabed to emerge on another continent months later.

Inevitables are single-minded in pursuit of their quarry, but they are under orders to leave innocents alone. Accomplices to their prey are fair game, however, which sometimes creates conflicts within their programming. Even the most effective inevitables are periodically recalled to Mechanus for reprogramming.

Inevitables gladly sacrifice themselves to complete a mission, but they aren’t suicidal. Faced with impending defeat, they are likely to withdraw and seek a way to even the odds. They’re determined but patient foes. They ally with others if that helps accomplish their mission, but they have a hard time keeping allies for long. It’s apparent to anyone who spends much time with one that an inevitable sacrifices an ally to fulfill its purpose without a second thought.

When an inevitable completes its task, it wanders the landscape and passively observes life around it. When it discerns another transgression of the principle it’s dedicated to, it has a new mission. Inevitables tend to stick out in a crowd while they’re in observation mode, but they seem oblivious to the attention. Those in the know who hear about a 12-foot-tall, golden-armored statue roaming the countryside might seek out the inevitable and present a case, hoping it will take on the alleged transgressor. The decision is based on the idiosyncrasies of the inevitable’s programming, so there’s no guarantee.

Their forms vary, but all inevitables are gold-and-silver clockwork creatures, with gears and pistons where muscles would be on flesh-and-blood creatures. Their eyes glow with a golden radiance. Inevitables speak Abyssal, Celestial, Infernal, and the native language of their first target.

Note that unlike most constructs, inevitables have an Intelligence score and can think, learn, and remember.

Combat

Unless their very existence is threatened, inevitables focus completely on the transgressor they’ve been assigned to, ignoring other combatants completely. An inevitable might attack anyone who hinders its progress, but it won’t tarry beyond the point where it can reengage its quarry. Inevitables take self-defense very seriously; anyone who attacks an inevitable with what the creature perceives as deadly force is met with deadly force in return.

Construct: Immune to mind-influencing effects, poison, disease, and similar effects. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Fast Healing (Ex): An inevitable heals a certain amount of damage each round as long as it has at least 1 hit point. However, damage dealt by blessed and chaotic weapons heals at the normal rate.

Zelekhut

Zelekhuts are charged with hunting down those who would deny justice—especially those who flee to escape punishment. They use a combination of natural skill and magic to find fugitives wherever they may hide. And once they’ve found them, they carry out a sentence of their own.

A zelekhut is a centauroid clockwork construct with ornate golden armor over alabaster skin. It wields two spiked chains that spring forth from its forearms. Golden metallic wings emerge from its back on command.

Combat

Once it has found its fugitive, a zelekhut uses its maneuverability and spell-like abilities to cover the most likely escape routes. Then it immobilizes any defenders while protecting any innocent bystanders. Finally, it apprehends the fugitive with its spiked chains, tripping and disarming the foe as needed. If the sentence is death, the zelekhut carries it out with little fuss or fanfare.

Spell-Like Abilities: At will—clairaudience/clairvoyance, dimensional anchor, dispel magic, fear, hold person, locate creature, true seeing; 3/day—hold monster, mark of justice; 1/week—lesser geas. These abilities are as the spells cast by an 8th-level sorcerer (save DC = 12 + spell level).

Kolyarut

Kolyaruts represent the ultimate enforcement clause in a contract—they mete out punishment to those who break bargains and oaths. Originally sent from Mechanus to avenge major betrayals, once on the Material Plane they hunt down everyone from unscrupulous merchants to army deserters. Anyone who reneges on a deal could draw the ire of a kolyarut, although the creature usually ignores inconsequential deals and rashly sworn oaths.

Before beginning a mission against a deal-breaker, the kolyarut learns as much about the contract or oath as possible. It’s not interested in those who break deals accidentally or against their will—only those who willingly break contracts violate the principle that kolyaruts are created to uphold. If a written contract was broken, the kolyarut typically carries a copy of the contract with it.

Kolyaruts are the most human-looking of the inevitables, appearing as clockwork humanoids dressed in flowing red robes and ornate golden armor. They’re also the most talkative, making credible attempts at social niceties such as proper greetings before getting down to the matter at hand. They use alter self to appear as almost any humanoid—useful if they need to go undercover to catch their quarry.

Combat

Like all inevitables, kolyaruts are patient enough to study a target before striking. They have a good idea of the deal-breaker’s abilities and defenses before they enter battle. When they fight, they try to get the conflict over as soon as possible, minimizing excess bloodshed and mayhem. They don’t let concern for innocents delay or endanger their mission, however.

A kolyarut’s favorite tactic is to use invisibility or alter self to sneak close, then eliminate the quarry with vampiric touch before it can react. Kolyaruts have no compunctions about using their vampiric touch ability on allies to increase their own power, if it helps them complete their mission.

Spell-Like Abilities: At will—alter self, discern lies, fear, hold person, invisibility, locate creature, suggestion; 1/day—hold monster, mark of justice; 1/week—geas/quest. These abilities are as the spells as cast by an 11th-level sorcerer (save DC = 13 + spell level).

Vampiric Touch (Su): As a melee touch attack, a kolyarut can drain life force from its foe, as the vampiric touch spell cast by a 10th-level sorcerer.

Enervation Ray (Su): The kolyarut can fire a black enervation ray at targets within 200 feet. This is identical with the enervation spell cast by a 10th-level sorcerer.

Marut

Maruts represent the inevitability of death. They confront those who would try to deny the grave itself.

Any who use unnatural means to extend their life span (such as a lich) could be targeted by a marut. Those who take extraordinary measures to cheat death in some other way (such as sacrificing hundreds of others to keep oneself safe from a plague) might be labeled transgressors as well. Those who use magic to reverse death (raise dead spells, for example) aren’t worthy of a marut’s attention unless they do so repeatedly or on a massive scale.

A marut appears as an onyx statue garbed in golden armor. Disdaining weapons or other equipment, maruts walk surely and implacably toward their foes, never resting.

Combat

Once it has found its target, a marut brings it the death it has been trying to avoid. Those who defile death through necromancy may instead receive a geas and/or mark of justice to enforce proper respect. It typically uses wall of force to shut off any escape routes, then opens up with chain lightning while it closes to melee range. Once there, it strikes with its massive fists, using circle of death if beset by numbers of defenders. It hits spellcasting opponents with greater dispelling after greater dispelling and uses dimension door and locate creature to track down foes who flee.

Spell-Like Abilities: At will—circle of doom, dimension door, dominate person, fear, greater dispelling, locate creature, true seeing; 1/day—chain lightning, circle of death, mark of justice, wall of force; 1/week—earthquake, geas/quest, plane shift. These abilities are as the spells as cast by a 14th-level sorcerer (save DC = 14 + spell level).

Fists of Thunder and Lightning (Su): The marut’s left fist delivers a loud thunderclap whenever it hits something, dealing an additional 3d6 points of sonic damage and deafening the target for 2d6 rounds (Fortitude save DC 17 negates the deafness). The right fist delivers a shock for an additional 3d6 points of electricity damage, and the flash of lightning blinds the target for 2d6 rounds (Fortitude save DC 17 negates the blindness).

Mercane

Large Outsider (Lawful)

Hit Dice: 7d8+21 (52 hp)

Initiative: +2 (Dex)

Speed: 30 ft.

AC: 15 (–1 size, +2 Dex, +4 natural)

Attacks: Masterwork falchion +9/+4 melee

Damage: Falchion 2d4+3

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Qualities: SR 25, spell-like abilities, telepathy

Saves: Fort +8, Ref +7, Will +8

Abilities: Str 15, Dex 15, Con 16, Int 20, Wis 17, Cha 15

Skills: Appraise +19, Bluff +12, Diplomacy +16, Gather Information +12, Innuendo +15, Intimidate +9, Knowledge (arcana) +15, Knowledge (the planes) +15, Sense Motive +13, Spot +9

Feats: Expertise, Improved Disarm

Climate/Terrain: Any land and underground

Organization: Company (1–4 mercanes and 3–18 5th-level fighter bodyguards)

Challenge Rating: 5

Treasure: Double standard

Alignment: Always lawful neutral

Advancement: By character class

Mercanes are extraplanar merchants, selling weapons, magic, and other treasures from plane to plane.

They profess neutrality in the conflicts and rivalries of the planes, preferring to do their business and move on. But beneath the mercanes’ veneer of impartiality are motives of their own, and they often hire adventurers to set their plans in motion.

A mercane stands out in the most crowded bazaar. A 12-foot tall, blue-skinned creature dressed in voluminous robes, it moves with a slow, languid grace. Its hands are spidery and delicate, with an extra joint on each finger.

Each mercane speaks Abyssal, Celestial, Draconic, Infernal, and at least two other languages.

Combat

Mercanes leave the fighting to their minions and bodyguards—they know that their advantages lie at the negotiating table, not on the battlefield. When pressed, they attempt to disarm their opponents or use invisibility or dimension door to escape. A mercane almost always has a Leomund’s secret chest full of treasure and magic ready, and it won’t hesitate to recall the chest to grab a potent wand—or simply bribe a worrisome foe.

Spell-Like Abilities: 3/day—dimension door, invisibility; 1/day—Leomund’s secret chest, plane shift. These abilities are as the spells cast by a 14th-level sorcerer.

Telepathy (Su): Mercanes can communicate telepathically with any creature within 100 feet that has a language.

Skills: Because they grow up in a mercantile culture, mercanes receive a +4 racial bonus on Appraise checks.

Mercane Society

Nomadic by nature, mercanes travel widely, buying and selling their wares. They favor opulence, so they often rent or borrow villas or palaces when they’ll be settling down for a while. Because they’re known as rich merchants, mercanes always have a squad of bodyguards nearby. They attract bandits and thieves, so mercanes tend to be cautious about any strangers they come into contact with.

Mercanes present a demeanor of patience and elegance as they ply their trade. They never quarrel among themselves, and a rival who insults one mercane often finds that others also bear a grudge. Their family structure and mating habits are unknown, since juveniles and the elderly are never seen by those not of their race.

A squad of 5th-level fighters is a typical bodyguard for a mercane, but it may hire bodyguards for each specific job, tailoring them to the task. If a company of mercanes has business in the Abyss, for example, they’ll probably be accompanied by tieflings or demons. Unusually dangerous trade missions require extra help, of course, and a company of mercanes sometimes has reason to hire the services of adventurers.

The patron deity of mercanes is Boccob.

Mercane Characters

A mercane’s favored class is wizard; the senior mercane in any company is usually a wizard. Mercanes who are clerics worship Boccob.

Paraelemental

A paraelemental is a synthesis of two elemental forces within a single elemental creature. Because they are composed of two primal forces of nature, paraelementals are unpredictable and dangerous.

Combat

Paraelementals have varied tactics and abilities, but all gain the benefits of their elemental nature.

Elemental: Immune to poison, sleep, paralysis, and stunning. Not subject to critical hits.

Ice Paraelemental

These icy monoliths seek to drape the planes in a curtain of cold. They dwell on the Elemental Plane of Air and the Elemental Plane of Water but find neither place frigid enough for their tastes.

An ice paraelemental looks like a roughly hewn, translucent statue of ice, covered head to toe in sharpened icicles. The glint of reflected light gives the appearance of capricious, winking eyes.

Ice paraelementals speak Aquan and Auran. Their voices have a serene, tinkling quality at odds with their fearsome appearance.

Ice Paraelemental Sizes

Chill Touch

Paraelemental Height Weight Save DC Radius

Small 4 ft. 32 lb. 115 ft.

Medium 8 ft. 260 lb. 1210 ft.

Large 16 ft. 2,100 lb. 1415 ft.

Huge 32 ft. 17,000 lb. 1820 ft.

Greater 36 ft. 20,000 lb. 2025 ft.

Elder 40 ft. 22,000 lb. 2230 ft.

Combat

Ice paraelementals are patient combatants, often waiting for foes to come to them. Larger individuals may pretend to be flat-footed, delaying their action in hopes of luring opponents within reach of their many attacks of opportunity. (All ice paraelementals have the Combat Reflexes feat.) In any case, ice paraelementals move to maximize the number of opponents within the radius of their chill metal attack, then maneuver to outlast the enemy (who has likely taking damage from freezing weapons and armor).

Chill Metal (Su): The ice paraelemental’s chill metal power functions like the druid spell of the same name, except that it affects everything within the given radius. As with the spell, it takes 3 rounds for affected metal to reach the freezing stage. Once it does, it remains at that stage until the ice paraelemental takes a standard action to end the effect. The metal returns to its starting temperature 2 rounds later, just as with the spell.

Cold Subtype (Ex): Cold immunity; double damage from fire except on a successful save.

Magma Paraelemental

Birthed in the heart of extraplanar volcanoes, magma paraelementals can erupt into violence without warning.

A magma paraelemental is a hulking, humanoid figure composed entirely of lava. It is rock-colored across the chest, arms, and legs, where the lava has cooled somewhat, while the hands and feet are still fiery red. Two glowing embers sit where eyes should be, and the mouth is a gaping maw of flame.

Magma paraelementals live on the Elemental Planes of Fire and Earth. Accordingly, they speak both Ignan and Terran in low, rumbling voices.

Magma Paraelemental Sizes

Paraelemental Height Weight Burn Save DC

Small 4 ft. 80 lb. 10

Medium 8 ft. 750 lb. 11

Large 16 ft. 6,000 lb.13

Huge 32 ft. 48,000 lb. 17

Greater 36 ft. 54,000 lb. 19

Elder 40 ft. 60,000 lb. 21

Combat

Magma paraelementals love to charge into melee combat. Given a chance, they’ll grapple foes smaller than they are.

Burn (Ex): Those grappled by a magma paraelemental or hit by its slam attack must succeed at a Reflex save or catch fire. The fire burns for 1d4 rounds (see Catching on Fire, page 86 of the Dungeon Master’s Guide). The save DC varies with the paraelemental’s size. A burning creature can take a move-equivalent action to put out the flame.

Creatures hitting a magma paraelemental with natural weapons or unarmed attacks must likewise make a Reflex save to avoid catching fire.

Fire Subtype (Ex): Fire immunity, double damage from cold except on a successful save.

Ooze Paraelemental

Ooze paraelementals slither and crawl through the Elemental Planes of Earth and Water, which they call home.

An ooze paraelemental generally takes the form of a dark brown torso, head, and arms rising from a pool of muck. As the pool flows across the landscape, the paraelemental moves. It has gaping black indentations where its eyes and mouth would be.

Ooze paraelementals speak Terran and Aquan in burbling tones.

Ooze Paraelemental Sizes

Paraelemental Height Weight Acid Save DC

Small 4 ft. 34 lb. 11

Medium 8 ft. 280 lb. 13

Large 16 ft. 2,250 lb.16

Huge 32 ft. 18,000 lb. 22

Greater 36 ft. 21,000 lb. 25

Elder 40 ft. 24,000 lb. 28

Combat

Ooze paraelementals relish combat against most humanoid foes, because their acid can melt weapons.

Acid (Ex): An ooze paraelemental’s muck is highly acidic and can rapidly dissolve organic material and metal. Any melee hit deals acid damage. The paraelemental’s acid deals 40 points of damage per round to metal or wooden objects. Armor or clothing dissolves and becomes useless immediately unless it succeeds at a Reflex save (DC varies with the paraelemental’s size). A metal or wooden weapon that strikes an ooze paraelemental also dissolves immediately unless it succeeds at a Reflex save.

If an ooze paraelemental successfully grapples an opponent, the opponent’s armor must likewise make a Reflex save at a –4 penalty or dissolve into uselessness.

Smoke Paraelemental

Smoke paraelementals dwell on the planes of Air and Fire, and they seek to unify the two elements whenever possible.

A pillar of thick, black smoke with red-hot cinder-eyes marks the location of a smoke paraelemental. It has two massive arms with tenebrous, sickle-shaped claws that swipe at its foes.

Smoke paraelementals speak Ignan and Auran in hissing, crackling voices.

Smoke Paraelemental Sizes

Paraelemental Height Weight Smoke Claw Save DC

Small 4 ft. 1 lb. 11

Medium 8 ft. 2 lb. 13

Large 16 ft. 4 lb. 17

Huge 32 ft. 8 lb. 22

Greater 36 ft. 10 lb. 26

Elder 40 ft. 12 lb. 29

Combat

Smoke paraelementals use their great speed to good effect in combat, flying circles around their landbound foes.

Smoke Claws (Ex): A smoke paraelemental can engulf opponents by moving on top of them. It fills the air around one opponent smaller than it is without provoking an attack of opportunity. The target must succeed at a Fortitude save or inhale part of the creature. Smoke inside the victim solidifies into a claw or talon and begins to rip at the surrounding organs, dealing double the paraelemental’s claw damage automatically. The affected creature can attempt another Fortitude save each subsequent round to cough out the semivaporous menace. The save DC varies with the paraelemental’s size.

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: Small 1; medium 3; large 5; huge 7; greater 9; elder 11

Treasure: None

Alignment: Usually neutral

Advancement: Small 3 HD (Small); medium 5–7 HD (Medium-size); large 9–15 HD (Large); huge 17–20 HD (Huge); greater 22–23 HD (Huge); elder 25+ HD (Huge)

Yugoloth

Possibly the greediest, most selfish beings in the Outer Planes, yugoloths reign supreme among the evil outsiders of Gehenna.

Yugoloths often act as mercenaries for demons, devils, and other planar powers. They are enthusiastic bodyguards and soldiers because they take such glee in hurting others, but they turn on their masters if the enemy makes them a better offer. They also make good torturers, because they delight in misery.

The yugoloths are led by an ultroloth of surpassing power known as the General of Gehenna, who rules with an iron fist—exactly as far as his reach extends. There’s no widespread or organized opposition to his rule, but yugoloths outside his immediate sphere of influence have little compunction about acting independently. The General rules from the Crawling City, a great metropolis supported by thousands of grafted-together legs that slowly wanders the volcanic Gehennan landscape.

Whatever their form, yugoloths tend to have the smell of sulfur around them. In their native form, they leave a faint trail of ash unless they consciously choose not to.

Yugoloths speak Abyssal, Draconic, and Infernal.

Combat

In general, yugoloths are focused combatants. They choose one opponent out of a group and attack until it falls, then move on to the next foe. They fight at a frantic pace, using their best attacks and spell-like abilities right away, even if they’re not sure what they’re facing.

Summon Yugoloth (Sp): Yugoloths can summon others of their kind as though casting a summon monster spell, but they have only a limited chance of success. Roll d%: On a failure, no yugoloths answer the summons. Summoned creatures remain for 1 hour, then return whence they came. A yugoloth that is itself summoned cannot use its own summon ability for 1 hour.

Summoning a yugoloth poses a serious risk. There is a 25% chance that a summoned yugoloth turns on its summoner, attacking immediately (and hoping for a reward from whoever was threatening the first yugoloth).

Yugoloth Qualities

Immunities (Ex): Yugoloths are immune to poison and acid.

Resistances (Ex): Yugoloths have cold, fire, and electricity resistance 20.

Telepathy (Su): Yugoloths can communicate telepathically with any creature within 100 feet that has a language.

Canoloth

The scouts and skirmishers in yugoloth armies, canoloths are also asked to serve as guardians and bodyguards by their dark masters. Their keen senses spot stealthy adversaries, which are then apprehended with their wicked, barbed tongues.

A canoloth looks like an armored bulldog the size of a human, with two sets of jaws: a vertical set inside a horizontal set. It has no eyes, relying totally on hearing and smell to find intruders. Its most prominent feature is a barbed tongue several inches thick that it can flick out at a target up to 20 feet away.

Combat

The canoloth’s combat strategy is simple: Use scent and hearing to track down an opponent, then grab it with the tongue, pull it back to the mouth, and chew until it’s a meal, not an enemy.

Spell-Like Abilities: At will—cause fear, desecrate, detect good, detect magic. These abilities are as the spells cast by a 5th-level sorcerer (save DC = 11 + spell level).

Blindsight (Ex): Canoloths can ascertain all foes within 40 feet as a sighted creature would. Beyond that range, they treat all targets as having total concealment (see Concealment in Chapter 8 of the Player’s Handbook).

Canoloths are susceptible to sound- and scent-based attacks, however, and are affected normally by loud noises and sonic spells (such as ghost sound or silence) and overpowering odors (such as stinking cloud, cloudkill, or incense-heavy air). Negating a canoloth’s sense of smell or hearing reduces this ability to normal Blind-Fight (as the feat). If both senses are negated, the canoloth is effectively

blinded.

Improved Grab (Ex): To use this ability, the canoloth must hit with its tongue attack. It can pull a grabbed opponent of Medium-size or smaller into its mouth on the same round and make a bite attack. The canoloth can establish a hold with a successful attack even if the victim isn’t paralyzed (see below).

Paralysis (Ex): Those hit by a canoloth’s tongue attack must succeed at a Fortitude save (DC 12) or be paralyzed for 1d6+2 minutes.

Summon Yugoloth (Ex): Once per day, a canoloth can attempt to summon a mezzoloth or 1d3 canoloths with a 40% chance of success.

Immunities (Ex): Canoloths are immune to gaze attacks, visual effects, illusions, and other attack forms that rely on sight.

Mezzoloth

Mezzoloths are the most common foot soldiers in the yugoloth armies. They understand little beyond combat, but their skill in battle is fearsome. When they aren’t fighting, they’re imagining new ways to hurt their enemies and practicing their martial skills.

A mezzoloth looks like a human-sized insect with heavy chitin and four limbs tipped with sharp claws. Its wide-set eyes glow red when it’s angry (which is almost always). When arrayed for battle, mezzoloths wield tridents and carry shields.

Combat

When directed to attack an opponent, mezzoloths first try to weaken it with cloudkill, then close and attack with their tridents. If the enemy is likely to use enhancing magic such as bull’s strength or stoneskin, a few mezzoloths attempt area dispel magic before melee begins. If the battle is going poorly, mezzoloths use darkness and teleport without error to make a getaway.

Their tactics are similar in a large army battle. Squads of trident-wielding mezzoloths are the backbone of a yugoloth force. They teleport into battle, launch cloudkill at the enemy, then charge into the yellow mist with their tridents.

Spell-Like Abilities: At will—cause fear, darkness, desecrate, produce flame, see invisibility; 2/day—cloudkill, dispel magic. These abilities are as the spells cast by an 8th-level sorcerer (save DC = 12 + spell level).

Twice per day, a mezzoloth can use teleport without error (self plus 50 pounds of objects only) as the spell cast by a 12th-level sorcerer.

Summon Yugoloth (Ex): Once per day, a mezzoloth can attempt to summon another mezzoloth with a 40% chance of success.

Nycaloth

Nycaloths act as elite cavalry in yugoloth armies, swooping down onto enemy flanks and tearing up unsuspecting troops. They pride themselves in their ability to strike without warning, then disappear before the enemy has time to launch a reprisal.

A nycaloth looks like a big gargoyle with powerful bat-wings and thick, green skin. All four limbs have razor-sharp claws. The head is vaguely canine, with small webbed ears and horns. Some nycaloths carry Huge greataxes into battle.

Combat

A nycaloth’s favorite tactic is to use invisibility to approach an enemy on the ground, then dive in with claws extended. If the opponent survives the attack, the nycaloth grabs it and takes off, grappling the enemy until it can drop it from a great height.

Spell-Like Abilities: At will—deeper darkness, desecrate, fear, invisibility, mirror image, see invisibility. These abilities are as the spells cast by an 11th-level sorcerer (save DC = 13 + spell level).

At will, a nycaloth can use teleport without error (self plus 50 pounds of objects only) as the spell cast by a 12th-level sorcerer.

Improved Grab (Ex): To use this ability, the nycaloth must hit with both claw attacks. If it gets a hold, it can rake. The nycaloth can only use this ability if it is airborne. If it gets a hold on a nonflying opponent of Medium-size or smaller, the nycaloth can ascend with the grabbed creature. When carrying a creature weighing more than 230 pounds, its fly speed drops to 60 feet and it receives a –3 penalty on Hide and Move Silently checks. The nycaloth can’t carry a load of more than 496 pounds.

Rake (Ex): A nycaloth that gets a hold can make two rake attacks (+15 melee) with its hind legs for 1d6+5 points of damage each.

Wounding (Ex): A nycaloth’s claw attacks continue to bleed long after the wound was inflicted. Each wound bleeds for 1 point of damage per round thereafter. Multiple claw wounds result in cumulative bleeding loss (two wounds deal 2 points of damage per round, and so on). The bleeding can be stopped only by a successful Heal check (DC 15) or the application of any cure spell or other healing spell (heal, healing circle, and so on).

Summon Yugoloth (Ex): Once per day, a nycaloth can attempt to summon another nycaloth or 1d3 mezzoloths with a 30% chance of success.

Ultroloth

Ultroloths are the officers in yugoloth armies, leading troops and disrupting enemy plans. In the competitive environment of Gehenna, they’re frequently at one another’s throats, and they continually scheme to enhance their power.

Ultroloths have a well-deserved reputation for cruelty. They often linger over fallen foes, taunting and torturing them rather than granting them a quick death. Many wear the severed fingers of their victims as grisly necklaces. But they rarely engage in a stand-up fight themselves, leaving such work to their minions.

An ultroloth is a robed humanoid with an elongated head that is featureless beyond two large eyes that swirl with color. Its skin is a mottled dark gray.

Combat

Ultroloths prefer to work behind ranks of mezzoloths or nycaloths, using their spell-like abilities to keep foes off balance. An ultroloth captain usually puts up walls of fire to assist front-line troops. If the battle hangs in the balance, it uses symbol to disrupt the enemy. An ultroloth engaged in serious melee almost always retreats, reasoning that it’s lost the battle already at that point.

Ideally, ultroloths don’t fight at all. They use invisibility or alter self to get close to their enemies, then reveal their hypnotic gaze. Once entranced, opponents are easy prey for the ultroloth’s other abilities.

Spell-Like Abilities: At will—alter self, deeper darkness, desecrate, fear, gaseous form, invisibility, prying eyes, scrying, see invisibility, suggestion, wall of fire; 3/day—binding, geas/quest, mass suggestion; 1/day—symbol. These abilities are as the spells as cast by a 13th-level sorcerer (save DC = 14 + spell level; enchantment abilities have a save DC of 16 + spell level).

At will, an ultroloth can use teleport without error (self plus 50 pounds of objects only) as the spell cast by a 13th-level sorcerer.

Hypnotic Gaze (Su): Hypnotic pattern as cast by a 13th-level sorcerer, no HD limit, 30 feet, Will DC 20 negates.

Summon Yugoloth (Ex): Once per day, an ultroloth can attempt to summon 1d4 nycaloths, 1d6 mezzoloths, or another ultroloth with a 35% chance of success.

Templates

Some creatures have no type themselves but are created by adding a “template” to an existing creature. The following rules explain how to build a templated creature.

Half-Elemental

Much rarer than half-celestials or fiends, half-elementals are the result of unions between elementals and mortal creatures or are created by some magical infusion of elemental power into a mortal at birth (usually through strange and often distasteful rites). Such creatures are normally left among their mortal kin, never again thought of by their otherworldly sires.

Half-elementals always have some aspect of their elemental nature displayed in both their appearance and their temperament.

Half-air elementals often have their hair blown about in mysterious breezes and a breathy voice. Sometimes people describe them as flighty, for it’s hard for them to concentrate too long on any one topic.

Half-earth elementals have a rocky sheen to their flesh. They are often slow to act but stubborn once committed.

Half-fire elementals have a reddish tint to their hair, eyes, or skin. They are temperamental and quick to jump to conclusions.

Half-water elementals have a blue-green hue about them—either in their hair or their skin. They are usually nurturing and giving, but terrible when angered.

Creating a Half-Elemental

“Half-elemental” is a template that can be added to any corporeal creature with an Intelligence score of 4 or more (referred to hereafter as the “base creature”). Because the half-elemental is still mostly flesh, it cannot be of the elemental type. Instead, the creature’s type changes to “outsider.” It uses all the base creature’s statistics and special abilities except as noted here.

AC: Natural armor improves by +1, or by +3 for a half-earth elemental.

Special Attacks: A half-elemental retains all the special attacks of the base creature. Half-elementals with an Intelligence or Wisdom score of 8 or higher possess the following spell-like abilities, using their character level as the caster level, as specified in the table. Each ability is usable once per day.

Special Qualities: A half-elemental has all the special qualities of the base creature. Half-elementals are immune to disease and effects from their own elements (use cold for air) and gain a +4 racial bonus on Fortitude saves against poison.

Saves: Same as the base creature.

Abilities: Change from the base creature as follows:

Air: Str +0, Dex +2, Con +2, Int +2, Wis +2, Cha +2.

Earth: Str +4, Dex –2, Con +4, Int +0, Wis +0, Cha +0.

Fire: Str +0, Dex +4, Con +0, Int +2, Wis +0, Cha +2.

Water: Str +2, Dex +0, Con +2, Int +2, Wis +2, Cha +2.

Skills: A half-elemental has 8 skill points, plus its Intelligence bonus, per Hit Die. Treat skills from the base creature’s list as class skills and other skills as cross-class. If the creature has a class, it gains skills for class levels normally. Any racial bonuses that apply to the base creature apply to the half-elemental as well.

Feats: Half-elementals have one feat for every four levels or the base creature’s total of feats, whichever is greater.

Climate/Terrain: Same as either the base creature or the elemental.

Organization: Same as the base creature.

Challenge Rating: Same as the base creature +2.

Alignment: Same as the base creature.

Treasure: Same as the base creature.

Advancement: Same as the base creature.

Half-Elemental Characters

Half-elemental humanoids often have a character class. Half-air elementals favor bards and rogues, half-earth elementals favor fighters, half-fire elementals favor wizards and sorcerers, and half-water elementals favor clerics and druids. Half-elemental clerics serve deities appropriate for their elements.

Sample Half-Elemental

Half-Earth Elemental Minotaur

Large Outsider (Earth)

Hit Dice: 6d8+12 (39 hp)

Initiative: +0

Speed: 30 ft.

AC: 16 (–1 size, –1 Dex, +8 natural)

Attacks: Huge greataxe +11/+6 melee; gore +6 melee

Damage: Huge greataxe 2d8+9; gore 1d8+3

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Charge 4d6+9, spell-like abilities

Special Qualities: Scent, natural cunning, immune to disease and earth-based effects, +4 bonus on Fortitude saves against poison

Saves: Fort +4, Ref +5, Will +5

Abilities: Str 23, Dex 8, Con 19, Int 7, Wis 10, Cha 8

Skills: Intimidate +8, Jump +8, Listen +12, Search +11, Spot +12

Feats: Great Fortitude, Power Attack

Climate/Terrain: Any underground

Organization: Solitary or gang (2–4)

Challenge Rating: 6

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: By character class

Combat

Charge (Ex): A half-earth elemental minotaur typically begins a battle by charging at an opponent, lowering its head to bring its mighty horns into play. In addition to the normal benefits and hazards of a charge, this allows the beast to make a single gore attack that deals 4d6+9 points of damage.

Spell-Like Abilities: 1/day—magic stone, soften earth and stone, stone shape. These abilities are as the spells cast by a 6th-level cleric.

Natural Cunning (Ex): Although half-earth elemental minotaurs are not especially intelligent, they possess innate cunning and logical ability. This makes them immune to maze spells, prevents them from ever becoming lost, and enables them to track enemies. Further, they are never caught flat-footed.

Skills: Half-earth elemental minotaurs receive a +4 racial bonus on Search, Spot, and Listen checks.

Shadow Creatures

Shadow creatures dwell on the Plane of Shadow, sometimes crossing into other planes where the barriers between dimensions are weak. Just as parts of the Plane of Shadow resemble a strange, distorted version of the Material Plane, shadow creatures superficially resemble creatures from the Material Plane. Shadow creatures are darker, more elusive, and spookier than their material counterparts. Grays and blacks are their most common colors, with white and yellow rarely seen. They are not to be confused with shadows (undead creatures that often dwell on the Plane of Shadow). Other creatures native to the Plane of Shadow exist that have stronger or weaker connections to the energies of that place (such as the shadow mastiff) and do not follow this template.

Creating a Shadow Creature

“Shadow” is a template that can be added to any corporeal creature (referred to hereafter as the “base creature”). The creature’s type changes to “magical beast.” It otherwise uses all the base creature’s statistics and special abilities except as noted below.

Speed: As base creature ¥ 1 1/2.

Special Qualities: A shadow creature retains all the special qualities of the base creature and also gains the following ones:

• Cold resistance of 5 + 1 per HD, to a maximum of 20.

• Darkvision with a range of 60 feet.

• Low-light vision.

• Shadow Blend (Su): In any conditions other than full daylight, a shadow creature can disappear into the shadows, giving it nine-tenths concealment. Artificial illumination, even a light or continual flame spell, does not negate this ability. A daylight spell, however, will.

Shadow creatures also have one additional supernatural ability for every 4 HD they possess (minimum of one) chosen from the following list:

• +2 luck bonus on all saving throws.

• Cause fear once per day.

• Damage reduction 5/+1.

• Evasion.

• Mirror image one per day.

• Plane shift self to or from the Plane of Shadow once per day.

• Regenerate 2 hit points per round (slain if brought to 0 hit points).

If the base creature already has one or more of these special qualities, use the better value.

Skills: Same as the base creature, plus Move Silently +6.

Feats: Same as the base creature.

Climate/Terrain: Same as the base creature.

Organization: Same as the base creature.

Challenge Rating: Same as the base creature +1.

Treasure: Same as the base creature.

Alignment: Same as the base creature, although rarely good.

Advancement: Same as the base creature.

Sample Shadow Creature

Shadow Wight

Medium-Size Magical Beast

Hit Dice: 4d12 (26 hp)

Initiative: +1 (Dex)

Speed: 45 ft.

AC: 15 (+1 Dex, +4 natural)

Attacks: Slam +3 melee

Damage: Slam 1d4+1 plus energy drain

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Energy drain, create spawn

Special Qualities: Undead, cold resistance 9, darkvision 60 ft., low-light vision, shadow blend, plane shift

Saves: Fort +1, Ref +2, Will +5

Abilities: Str 12, Dex 12, Con —, Int 11, Wis 13, Cha 15

Skills: Climb +5, Hide +8, Listen +8, Move Silently +16, Search +7, Spot +8

Feats: Blind-Fight

Climate/Terrain: Any land and underground

Organization: Solitary, gang (2–5), or pack (6–11)

Challenge Rating: 4

Treasure: None

Alignment: Always lawful evil

Advancement: 5–8 HD (Medium-size)

Combat

Energy Drain (Su): Living creatures hit by a shadow wight’s slam attack receive one negative level. The Fortitude save to remove the negative level has a DC of 14.

Create Spawn (Su): Any humanoid slain by a shadow wight becomes a wight in 1d4 rounds. Spawn are under the command of the shadow wight that created them and remain enslaved until its death. They do not possess any of the abilities they had in life.

Undead: Immune to mind-influencing effects, poison, sleep, paralysis, stunning, and disease. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Shadow Blend (Su): In any conditions other than full daylight, a shadow wight can disappear into the shadows, giving it nine-tenths concealment. Artificial illumination, even a light or continual flame spell, does not negate this ability. A daylight spell, however, will.

Plane Shift (Su): Once per day as a free action, a shadow wight can shift itself to or from the Plane of Shadow, as the plane shift spell.

Skills: Shadow wights receive a +8 racial bonus on Move Silently checks.

Element Creatures

The different Elemental Planes are home to creatures that are made entirely of the elemental material of their native plane. The templates below present examples from each of the Inner Planes, as well as a couple of alternative planes.

Air Element Creatures

Air element creatures dwell in the Elemental Plane of Air. They appear as shifting clouds in the same general form as similar material beings, with darker bits of fog for eyes and mouth.

Creating an Air Element Creature

“Air element” is a template that can be added to any corporeal creature of the following base types: aberration, animal, beast, magical beast, plant, or vermin. The creature’s type changes to “elemental (air).” It uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Change to d8.

Speed: An air element creature has a fly speed of 100 feet, unless the base creature has a higher fly speed, with perfect maneuverability.

Special Attacks: An air element creature retains all the special attacks of the base creature and also gains the following.

Air Mastery (Ex): Airborne creatures suffer a –1 penalty on attack and damage rolls against an air element creature.

Special Qualities: An air element creature retains all the special qualities of the base creature and also gains the following ones:

• ‑Elemental: Immune to poison, sleep, paralysis, and stunning. Not subject to critical hits.

• Darkvision with a range of 60 feet.

• Damage reduction (see the table below).

Hit Dice Damage Reduction

1–7 —

8–11 5/+1

12+ 10/+1

If the base creature already has one or more of these special qualities, use the better value.

Saves: Same as the base creature.

Abilities: Change from the base creature as follows: Dex +6.

Skills: Same as the base creature. If the air element creature has an Intelligence of 4 or greater, it speaks Auran.

Feats: Same as the base creature, with the added feat of Flyby Attack.

Climate/Terrain: Any land and underground.

Organization: Same as the base creature.

Challenge Rating: Up to 3 HD, same as the base creature.

3 HD to 7 HD, same as the base creature +1.

8+ HD, same as the base creature +2.

Treasure: Same as the base creature.

Alignment: Usually neutral.

Advancement: Same as the base creature.

Sample Air Element Creature

Air Element Squid

Medium-Size Elemental (Air)

Hit Dice: 3d8 (13 hp)

Initiative: +6 (Dex)

Speed: Fly 100 ft. (perfect)

AC: 18 (+5 Dex, +3 natural)

Attacks: 10 arms +4 melee, bite –1 melee

Damage: Arms 0, bite 1d6+1

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Improved grab, air mastery

Special Qualities: Elemental, ink cloud, jet, darkvision 60 ft.

Saves: Fort +3, Ref +9, Will +2

Abilities: Str 14, Dex 20, Con 11, Int 1, Wis 12, Cha 2

Skills: Listen +7, Spot +7

Feats: Flyby Attack

Climate/Terrain: Any land and underground

Organization: Solitary or school (6–11)

Challenge Rating: 1

Treasure: None

Alignment: Usually neutral

Advancement: 4–6 HD (Medium-size); 7–11 HD (Large)

Combat

Improved Grab (Ex): To use this ability, the air element squid must hit with its arms attack. If it gets a hold, it automatically deals bite damage each round the hold is maintained.

Air Mastery (Ex): Airborne creatures suffer a –1 penalty on attack and damage rolls against an air element squid.

Elemental: Immune to poison, sleep, paralysis, and stunning. Not subject to critical hits.

Ink Cloud (Ex): An air element squid can emit a cloud of jet-black ink 10 feet high by 10 feet wide by 10 feet long once per minute as a free action. The cloud provides total concealment, which the squid normally uses to escape a losing fight. Creatures within the cloud suffer the effects of total darkness.

Jet (Ex): An air element squid can jet backward once a round as a double move action, at a speed of 240 feet.

Earth Element Creatures

Earth element creatures dwell in the Elemental Plane of Earth. They appear as shambling hulks with the same general form as similar material beings but are made entirely of stone, earth, and soil. Their eyes are multifaceted crystals.

Creating an Earth Element Creature

“Earth element” is a template that can be added to any corporeal creature of the following base types: aberration, animal, beast, magical beast, plant, or vermin. The creature’s type changes to “elemental (earth).” It uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Change to d8.

Speed: Gains burrow at the base creature’s normal speed or 20 feet, whichever is less, in addition to the normal speed for the base creature.

AC: Natural armor improves by +3.

Special Attacks: An earth element creature retains all the special attacks of the base creature and also gains the following.

Earth Mastery (Ex): An earth element creature gains a +1 bonus on attack and damage rolls if both it and its foe touch the ground. If an opponent is airborne or waterborne, the earth element creature suffers a –4 penalty on attack and damage rolls.

Burrow (Ex): An earth element creature can glide through stone, dirt, or almost any other sort of earth except metal as easily as a fish moves through water, in a manner similar to a xorn’s.

Special Qualities: An earth element creature retains all the special qualities of the base creature and also gains the following ones:

• Elemental: Immune to poison, sleep, paralysis, and stunning. Not subject to critical hits.

• Darkvision with a range of 60 feet.

• Damage reduction (see the table).

Hit Dice Damage Reduction

1–7 —

8–11 5/+1

12+ 10/+1

• Tremorsense (Ex): The earth element creature can automatically sense the location of anything within 60 feet that is in contact with the ground.

If the base creature already has one or more of these special qualities, use the better value.

Saves: Same as the base creature.

Abilities: Change from the base creature as follows: Str +2, Dex –2.

Skills: Same as the base creature. If the earth element creature has an Intelligence of 4 or greater, it speaks Terran.

Feats: Same as the base creature.

Climate/Terrain: Any land and underground.

Organization: Same as the base creature.

Challenge Rating: Up to 3 HD, same as the base creature.

3 HD to 7 HD, same as the base creature +1.

8+ HD, same as the base creature +2.

Treasure: Same as the base creature.

Alignment: Usually neutral.

Advancement: Same as the base creature.

Sample Earth Element Creature

Earth Element Rhinoceros

Large Elemental (Earth)

Hit Dice: 8d8+40 (76 hp)

Initiative: –1 (Dex)

Speed: 30 ft., burrow 20 ft.

AC: 18 (–1 size, +10 natural, –1 Dex)

Attacks: Gore +14 melee

Damage: Gore 2d6+13

Face/Reach: 5 ft. by 10 ft./5 ft.

Special Attacks: Earth mastery

Special Qualities: Damage reduction 5/+1, elemental, tremorsense, darkvision 60 ft.

Saves: Fort +11, Ref +5, Will +3

Abilities: Str 28, Dex 8, Con 21, Int 2, Wis 13, Cha 2

Skills: Listen +11

Climate/Terrain: Any land and underground

Organization: Solitary or herd (2–12)

Challenge Rating: 6

Treasure: None

Alignment: Usually neutral

Advancement: 9–12 HD (Large); 13–24 HD (Huge)

Combat

Earth Mastery (Ex): An earth element rhinoceros gains a +1 bonus on attack and damage rolls if both it and its foe touch the ground. If an opponent is airborne or waterborne, the earth element rhinoceros suffers a –4 penalty on attack and damage rolls.

Elemental: Immune to poison, sleep, paralysis, and stunning. Not subject to critical hits.

Tremorsense (Ex): An earth element rhinoceros can automatically sense the location of anything within 60 feet that is in contact with the ground.

Fire Element Creatures

Fire element creatures dwell on the Elemental Plane of Fire. They have the same general form as material beings but are bathed in flame, hair and fur replaced with fire, and scaled or armored portions replaced with blackened ash and charcoal. Their eyes glow with blue flames.

Creating a Fire Element Creature

“Fire element” is a template that can be added to any corporeal creature of the following base types: aberration, animal, beast, magical beast, plant, or vermin. The creature’s type changes to “elemental (fire).” It uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Change to d8.

Special Attacks: A fire element creature retains all the special attacks of the base creature and also gains the following.

Heat (Ex): In addition to the damage from their attacks, fire element creatures deal additional fire damage with their natural weapons (including claw, bite, slam, or tail attack). The amount of damage depends on the HD total of the creature (see the table below).

Burn (Ex): Those hit by the natural weapons of a fire element creature must succeed at a Reflex save or catch fire. The flame burns for 1d4 rounds (See Catching on Fire in Chapter 3 of the Dungeon Master’s Guide). The save DC is equal to 7 + the fire element creature’s HD total.

Creatures hitting a fire element creature with natural weapons or unarmed attacks take fire damage as though hit by the fire element creature’s attack, and also catch fire unless they succeed at a Reflex save.

Special Qualities: A fire element creature retains all the special qualities of the base creature and also gains the following ones:

• Elemental: Immune to poison, sleep, paralysis, and stunning. Not subject to critical hits.

• Darkvision with a range of 60 feet.

• Damage reduction (see the table below).

Additional

Hit Dice Damage Reduction Fire Damage

1–3 ——

4–7 —1d4

8–11 5/+1 1d6

12+ 10/+1 2d6

• Fire Subtype (Ex): Fire immunity, double damage from cold except on a successful save.

If the base creature already has one or more of these special qualities, use the better value.

Saves: Same as the base creature.

Abilities: Same as the base creature.

Skills: Same as the base creature. If the fire element creature has an Intelligence of 4 or greater, it speaks Ignan.

Feats: Same as the base creature.

Climate/Terrain: Any land and underground.

Organization: Same as the base creature.

Challenge Rating: Up to 3 HD, same as the base creature.

3 HD to 7 HD, same as the base creature +1.

8+ HD, same as the base creature +2.

Treasure: Same as the base creature.

Alignment: Usually neutral.

Advancement: Same as the base creature.

Sample Fire Element Creature

Fire Element Ape

Large Elemental (Fire)

Hit Dice: 4d8+8 (26 hp)

Initiative: +2 (Dex)

Speed: 30 ft., climb 30 ft.

AC: 14 (–1 size, +2 Dex, +3 natural)

Attacks: 2 claws +7 melee, bite +2 melee

Damage: Claw 1d6+5 plus 1d4 fire, bite 1d6+2 plus 1d4 fire

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Heat, burn

Special Qualities: Elemental, fire subtype, scent, darkvision 60 ft.

Saves: Fort +6, Ref +6, Will +2

Abilities: Str 21, Dex 15, Con 14, Int 2, Wis 12, Cha 7

Skills: Climb +18, Listen +6, Spot +6

Feats: None

Climate/Terrain: Any land and underground

Organization: Solitary or company (2–5)

Challenge Rating: 3

Treasure: None

Alignment: Usually neutral

Advancement: 5–8 HD (Large)

Combat

Heat (Ex): In addition to the damage from its attacks, a fire element ape deals an additional 1d4 points of fire damage with its claw and bite attacks.

Burn (Ex): Those hit by a fire element ape’s claw or bite attack must succeed at a Reflex save (DC 11) or catch fire. The flame burns for 1d4 rounds (See Catching on Fire in Chapter 3 of the Dungeon Master’s Guide).

Creatures hitting a fire element ape with natural weapons or unarmed attacks take fire damage as though hit by its attack, and also catch fire unless they succeed at a Reflex save.

Elemental: Immune to poison, sleep, paralysis, and stunning. Not subject to critical hits.

Fire Subtype (Ex): Fire immunity, double damage from cold except on a successful save.

Water Element Creatures

Water element creatures dwell in the Elemental Plane of Water. They have viscous, fluid bodies in the same general form as similar material beings. Glowing orbs of green serve as eyes, and a concavity lined with coral as a mouth.

Creating a Water Element Creature

“Water element” is a template that can be added to any corporeal creature of the following base types: aberration, animal, beast, magical beast, plant, or vermin. The creature’s type changes to “elemental (water).” It uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Change to d8.

Speed: Swim 90 feet in addition to the normal speed for the base creature.

Special Attacks: A water element creature retains all the special attacks of the base creature and also gains the following.

Water Mastery (Ex): A water element creature gains a +1 bonus on attack and damage rolls if both it and its opponent touch water. If the opponent or water element creature is landbound, the water element creature suffers a –4 penalty on attack and damage rolls.

Drench (Ex): The water element creature’s touch puts out torches, campfires, exposed lanterns, and other open flames of nonmagical origin, if these are of Large size or smaller. The creature can dispel magical fire it touches as dispel magic cast by a sorcerer whose level equals the water element creature’s HD total. It gains no benefit or disadvantage against creatures from the Elemental Plane of Fire.

Special Qualities: A water element creature retains all the special qualities of the base creature and also gains the following ones:

• Elemental: Immune to poison, sleep, paralysis, and stunning. Not subject to critical hits.

• Darkvision with a range of 60 feet.

• Damage reduction (see the table below).

Hit Dice Damage Reduction

1–7 —

8–11 5/+1

12+ 10/+1

If the base creature already has one or more of these special qualities, use the better value.

Saves: Same as the base creature.

Abilities: Same as the base creature.

Skills: Same as the base creature. If the air element creature has an Intelligence of 4 or greater, it speaks Aquan.

Feats: Same as the base creature.

Climate/Terrain: Any land and underground.

Organization: Same as the base creature.

Challenge Rating: Up to 3 HD, same as the base creature.

3 HD to 7 HD, same as the base creature +1.

8+ HD, same as the base creature +2.

Treasure: Same as the base creature.

Alignment: Usually neutral.

Advancement: Same as the base creature.

Sample Water Element Creature

Water Element Tiger

Large Elemental (Water)

Hit Dice: 6d8+18 (45 hp)

Initiative: +2 (Dex)

Speed: 40 ft., swim 90 ft.

AC: 14 (–1 size, +2 Dex, +3 natural)

Attacks: 2 claws +9 melee, bite +4 melee

Damage: Claw 1d8+6, bite 2d6+3

Face/Reach: 5 ft. by 10 ft./5 ft.

Special Attacks: Pounce, improved grab, rake 1d8+3, water mastery, drench

Special Qualities: Elemental, darkvision 60 ft.

Saves: Fort +8, Ref +7, Will +3

Abilities: Str 23, Dex 15, Con 17, Int 2, Wis 12, Cha 6

Skills: Balance +6, Hide +5*, Listen +3, Move Silently +9, Spot +3

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 4

Treasure: None

Alignment: Usually neutral

Advancement: 7–12 HD (Large); 13–18 HD (Huge)

Combat

Pounce (Ex): If a water element tiger leaps upon a foe during the first round of combat, it can make a full attack even if it has already taken a move action.

Improved Grab (Ex): To use this ability, the water element tiger must hit with a claw or bite attack. If it gets a hold, it can rake.

Rake (Ex): A water element tiger that gets a hold can make two rake attacks (+9 melee) with its hind legs for 1d8+3 points of damage each. If a water element tiger pounces on an opponent, it can also rake.

Water Mastery (Ex): A water element tiger gains a +1 bonus on attack and damage rolls if both it and its opponent touch water. If the opponent or water element tiger is landbound, the tiger suffers a –4 penalty on attack and damage rolls.

Drench (Ex): A water element tiger’s touch puts out torches, campfires, exposed lanterns, and other open flames of nonmagical origin, if these are of Large size or smaller. It can dispel magical fire it touches as dispel magic cast by a 6th-level sorcerer. The water element tiger gains no benefit or disadvantage against creatures from the Elemental Plane of Fire.

Elemental: Immune to poison, sleep, paralysis, and stunning. Not subject to critical hits.

Skills: Water element tigers receive a +4 racial bonus on Balance, Hide, and Move Silently checks. *In areas of tall grass or heavy undergrowth, or in aquatic areas, the Hide bonus improves to +8.

Cold Element Creatures

Cold element creatures dwell in the Elemental Plane of Cold or similar hospitable domains within other elemental planes, such as the Elemental Planes of Air and Water. They have the same general form as material beings but are made entirely of ice, rime, and snow. Glittering reddish slabs of ice form eyes, and their gaping maws are lined with steel-hard icicles.

Creating a Cold Element Creature

“Cold element” is a template that can be added to any corporeal creature of the following base types: aberration, animal, beast, magical beast, plant, or vermin. The creature’s type changes to “elemental (cold).” It uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Change to d8.

Armor Class: Natural armor improves by +3.

Special Attacks: A cold element creature retains all the special attacks of the base creature and also gains the following.

Chill (Ex): In addition to the damage from their attacks, cold element creatures deal additional cold damage with their natural weapons. (including claw, bite, slam, or tail attack). The amount of damage depends on the HD total of the creature (see the table below).

Special Qualities: A cold element creature retains all the special qualities of the base creature and also gains the following ones:

• Elemental: Immune to poison, sleep, paralysis, and stunning. Not subject to critical hits.

• Darkvision with a range of 60 feet.

• Damage reduction (see the table below).

Additional

Hit Dice Damage Reduction Cold Damage

1–3 ——

4–7 —1d4

8–11 5/+1 1d6

12+ 10/+1 1d8

• Cold Subtype (Ex): Cold immunity, double damage from fire except on a successful save.

• Icewalking (Ex): This ability works like the spider climb spell but applies to all icy surfaces. Within the Elemental Plane of Cold, the cold element creature may move normally.

If the base creature already has one or more of these special qualities, use the better value.

Saves: Same as the base creature.

Abilities: Same as the base creature.

Skills: Same as the base creature. If the cold element creature has an Intelligence of 4 or greater, it speaks either Aquan or Auran.

Feats: Same as the base creature.

Climate/Terrain: Any land and underground.

Organization: Same as the base creature.

Challenge Rating: Up to 3 HD, same as the base creature.

3 HD to 7 HD, same as the base creature +1.

8+ HD, same as the base creature +2.

Treasure: Same as the base creature.

Alignment: Usually neutral.

Advancement: Same as the base creature.

Sample Cold Element Creature

Cold Element Shambling Mound (“Tundra Shambler”)

Large Elemental (Cold)

Hit Dice: 8d8+24 (60 hp)

Initiative: +0

Speed: 20 ft.

AC: 23 (–1 size, +14 natural)

Attacks: 2 slams +10 melee

Damage: Slam 2d6+5 and 1d6 cold

Face/Reach: 5 ft by 5 ft./10 ft.

Special Attacks: Improved grab, constrict 2d6+7 and 1d6 cold

Special Qualities: Elemental, plant, electricity immunity, fire resistance 30, damage reduction 5/+1, darkvision 60 feet, cold subtype, icewalking

Saves: Fort +9, Ref +2, Will +2

Abilities: Str 21, Dex 10, Con 17, Int 7, Wis 10, Cha 9

Skills: Hide +0*, Listen +4, Move Silently +4

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 8

Treasure: 1/10th coins; 50% goods; 50% items

Alignment: Usually neutral

Advancement: 9–12 HD (Large); 13–24 HD (Huge)

Combat

Improved Grab (Ex): To use this ability, the tundra shambler must hit an opponent of up to Large size with both arm attacks. If it gets a hold, it can constrict.

Constrict (Ex): A tundra shambler deals 2d6+7 points of damage, in addition to cold damage, with a successful grapple check against Large or smaller creatures. The shambler can still move but cannot take any attack actions when constricting.

Elemental: Immune to poison, sleep, paralysis, and stunning. Not subject to critical hits.

Electricity Immunity (Ex): Tundra shamblers take no damage from electricity. Instead, any electricity attack (such as shocking grasp or lightning bolt) used against a tundra shambler grants it 1d4 points of temporary Constitution. The shambler loses these points at the rate of 1 per hour.

Skills: Tundra shamblers receive a +4 racial bonus on Hide, Listen, and Move Silently checks. *They receive a +12 bonus on Hide checks when in a snowbound or icy area.

Wood Element Creatures

Wood element creatures dwell on the Elemental Plane of Wood or similar hospitable domains, including the Material Plane. They have the same general form as material beings but are made entirely of wood, branches, and leaves. They have ebon, opaline spheres for eyes, and their clawlike hands end in jagged splinters.

Creating a Wood Element Creature

“Wood element” is a template that can be added to any corporeal creature of the following base types: aberration, animal, beast, magical beast, or vermin. The creature’s type changes to “elemental (wood)” if your campaign has an Elemental Plane of Wood. Otherwise its type changes to “plant.” It uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Change to d8.

Armor Class: Natural armor improves by +2.

Speed: Normal (ground) speed is halved. Other types of movement (swim, fly, climb) are unaffected.

Special Attacks: A wood element creature retains all the special attacks of the base creature and also gains the following.

Spikes (Ex): A wood element creature can release volleys of bark, splinters, or wood shards, up to four such spikes per round, as a standard action. This attack has a range of 120 feet with no range increment. Damage is 1d6 + Strength bonus. The wood element creature can launch up to its HD total in spikes per day.

Special Qualities: A wood element creature retains all the special qualities of the base creature and also gains the following ones:

• Elemental: Immune to poison, sleep, paralysis, and stunning. Not subject to critical hits.

• Darkvision with a range of 60 feet.

• Damage reduction (see the table below).

Hit Dice Damage Reduction

1–7 —

8–11 5/+1

12+ 10/+1

• Plant: While of the elemental type, a wood element creature is also plantlike. In addition to benefits granted through its elemental type, the wood element creature gains immunity to polymorphing and is not subject to mind-influencing effects (charms, compulsions, phantasms, patterns, and morale effects).

• Woodsense (Ex): A wood element creature can automatically sense the location of anything within 60 feet that is in contact with vegetation, even if the wood element creature is not in contact with the same vegetation.

If the base creature already has one or more of these special qualities, use the better value.

Saves: Same as the base creature.

Abilities: Same as the base creature.

Skills: Same as the base creature. If the wood element creature has an Intelligence of 4 or greater, it speaks Sylvan and the language of treants.

Feats: Same as the base creature.

Climate/Terrain: Any land and underground.

Organization: Same as the base creature.

Challenge Rating: Up to 3 HD, same as the base creature.

3 HD to 7 HD, same as the base creature +1.

8+ HD, same as the base creature +2.

Treasure: Same as the base creature.

Alignment: Usually neutral.

Advancement: Same as the base creature.

Sample Wood Element Creature

Wood Element Leopard

Medium-Size Elemental (Wood)

Hit Dice: 3d8+6 (19 hp)

Initiative: +4 (Dex)

Speed: 20 ft., climb 20 ft.

AC: 17 (+4 Dex, +3 natural)

Attacks: Bite +6 melee, 2 claws +1 melee; or 3 spikes +6 ranged

Damage: Bite 1d6+3, claw 1d3+1; spike 1d6+1

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Pounce, improved grab, rake 1d3+1

Special Qualities: Scent, elemental, plant, woodsense, darkvision 60 ft.

Saves: Fort +5, Ref +7, Will +2

Abilities: Str 16, Dex 19, Con 15, Int 2, Wis 12, Cha 6

Skills: Balance +12, Climb +11, Hide +9*, Listen +6, Move Silently +9, Spot +6

Feats: Weapon Finesse (bite, claw)

Climate/Terrain: Any land and underground

Organization: Solitary or pair

Challenge Rating: 2

Treasure: None

Alignment: Usually neutral

Advancement: 4–5 HD (Medium-size)

Combat

Pounce (Ex): If a wood element leopard leaps upon a foe during the first round of combat, it can make a full attack even if it has already taken a move action.

Improved Grab (Ex): To use this ability, the wood element leopard must hit with its bite attack. If it gets a hold, it can rake.

Rake (Ex): A wood element leopard that gets a hold can make two rake attacks (+6 melee) with its hind legs for 1d3+1 points of damage each. If the wood element leopard pounces on an opponent, it can also rake.

Elemental: Immune to poison, sleep, paralysis, and stunning. Not subject to critical hits.

Plant : Immune to polymorphing, not subject to mind-influencing effects.

Woodsense (Ex): A wood element leopard can automatically sense the location of anything within 60 feet that is in contact with vegetation, even if the wood element leopard is not in contact with the same vegetation.

Skills: Wood element leopards receive a +4 racial bonus on Hide and Move Silently checks and a +8 racial bonus on Balance checks. *In areas of tall grass or heavy undergrowth, the Hide bonus improves to +8.

Axiomatic Creatures

Axiomatic creatures dwell in lawful planes, the domains of order. Although they may resemble creatures from the Material Plane, they are more perfectly formed, their features sharper and more precise, their fur or plumage shinier, their appearance clearer and more heroic. They are often called “perfect” creatures, and some say that the axiomatic versions are the true and ideal first models; all other creatures of the same type are merely imitations.

Creating an Axiomatic Creature

“Axiomatic” is a template that can be added to any corporeal creature of lawful or neutral alignment that is native to the Material Plane. Beasts or animals with this template become magical beasts, but otherwise the creature type is unchanged. The template uses all the base creature’s statistics and special abilities except as noted here.

Special Attacks: An axiomatic creature retains all the special attacks of the base creature and also gains the following.

Smite Chaos (Su): Once per day the creature can make a normal attack to deal additional damage equal to its HD total (maximum of +20) against a chaotic opponent.

Special Qualities: An axiomatic creature retains all the special qualities of the base creature and also gains the following ones:

• Darkvision with a range of 60 feet.

• Fire, electricity, sonic, and cold resistance (see the table below).

Fire, Electricity, Cold,

Hit Dice Sonic Resistance

1–3 5

4–7 10

8–11 15

12+ 20

• Spell resistance equal to double the creature’s HD (maximum 25).

• Linked Minds (Ex): Axiomatic creatures of a particular type within 300 feet of one another are in constant communication. If one is aware of a particular danger, they all are. If one in the group is not flat-footed, none of them are. No axiomatic creature in the group is considered flanked unless they all are.

If the base creature already has one or more of these special qualities, use the better value.

Saves: Same as the base creature.

Abilities: Same as the base creature, but Intelligence is at least 3.

Skills: Same as the base creature.

Feats: Same as the base creature.

Climate/Terrain: Any land and underground.

Organization: Same as the base creature.

Challenge Rating: Up to 3 HD, same as the base creature.

3 HD to 7 HD, same as the base creature +1.

8+ HD, same as the base creature +2.

Treasure: Same as the base creature.

Alignment: Always lawful (any).

Advancement: Same as the base creature.

Sample Axiomatic Creature

Axiomatic Bulette (“Perfect Landshark”)

Huge Magical Beast

Hit Dice: 9d10+45 (94 hp)

Initiative: +2 (Dex)

Speed: 40 ft., burrow 10 ft.

AC: 22 (–2 size, +2 Dex, +12 natural)

Attacks: Bite +12 melee, 2 claws +7 melee

Damage: Bite 2d8+8, claw 2d6+4

Face/Reach: 10 ft. by 20 ft./10 ft.

Special Attacks: Leap, smite chaos

Special Qualities: SR 18, scent, tremorsense, linked minds, darkvision 60 ft.; cold, electricity, fire, and sonic resistance 5

Saves: Fort +11, Ref +8, Will +4

Abilities: Str 27, Dex 15, Con 20, Int 3, Wis 13, Cha 6

Skills: Jump +12, Listen +6

Climate/Terrain: Any land and underground

Organization: Solitary or pair

Challenge Rating: 9

Treasure: None

Alignment: Always lawful neutral

Advancement: 10–16 HD (Huge); 17–27 HD (Gargantuan)

Combat

Leap (Ex): An axiomatic bulette can jump into the air during combat. This allows it to make four claw attacks instead of two, but it cannot bite. The attack bonus is +12.

Smite Chaos (Su): Once per day an axiomatic bulette can make a normal attack to deal an additional +9 damage against a chaotic opponent.

Tremorsense (Ex): An axiomatic bulette can automatically sense the location of anything within 60 feet that is in contact with the ground.

Linked Minds (Ex): Axiomatic bulettes within 300 feet of one another are in constant communication. If one is aware of a particular danger, they all are. If one in the group is not flat-footed, none of them are. No axiomatic bulette in the group is considered flanked unless they all are.

Anarchic Creatures

Anarchic creatures dwell in planes of chaos, the realms of disorder. Although they may resemble creatures from the Material Plane, they appear less finished, their features more rough and uneven, their fur or scales blotched and tattered, their appearance more ragged and horrific. They are also called the Unfinished, and some say they were first drafts, abandoned to the roiling planes of chaos by forgotten creators.

Creating an Anarchic Creature

“Anarchic” is a template that can be added to any corporeal creature of chaotic or neutral alignment that is native to the Material Plane. Beasts or animals with this template become magical beasts, but otherwise the creature type is unchanged. The template uses all the base creature’s statistics and special abilities except as noted here.

Special Attacks: An anarchic creature retains all the special attacks of the base creature and also gains the following.

Smite Law (Su): Once per day the creature can make a normal attack to deal additional damage equal to its HD total (maximum of +20) against a lawful opponent.

Special Qualities: An anarchic creature retains all the special qualities of the base creature and also gains the following ones:

• Darkvision with a range of 60 feet.

• Acid, cold, electricity, fire, and sonic resistance 5.

• Immune to polymorphing and petrification.

• Fast healing (see the table below).

• Damage reduction (see the table below).

Hit Dice Damage Reduction Fast Healing

1–3 —

4–7 —1

8–11 —3

12+ 5/+1 5

If the base creature already has one or more of these special qualities, use the better value.

Saves: Same as the base creature.

Abilities: Same as the base creature, but Intelligence is at least 3.

Skills: Same as the base creature.

Feats: Same as the base creature.

Climate/Terrain: Any land and underground.

Organization: Same as the base creature.

Challenge Rating: Up to 3 HD, same as the base creature.

3 HD to 7 HD, same as the base creature +1.

8+ HD, same as the base creature +2.

Treasure: Same as the base creature.

Alignment: Always chaotic (any).

Advancement: Same as the base creature.

Sample Anarchic Creature

Anarchic Athach

Huge Aberration

Hit Dice: 14d8+70 (133 hp)

Initiative: +1 (Dex)

Speed: 50 ft.

AC: 20 (–2 size, +1 Dex, +8 natural, +3 hide)

Attacks: Huge club +12/+7 melee, 2 Huge clubs +12 melee, bite +14 melee; or rock +5/+0 ranged, 2 rocks +5 ranged

Damage: Huge club 2d6+8, 2 Huge clubs 2d6+4, bite 2d8+4 and poison; or rock 2d6+8, 2 rocks 2d6

Face/Reach: 10 ft. by 10 ft./15 ft.

Special Attacks: Poison, smite law

Special Qualities: Damage reduction 5/+1, fast healing 5, darkvision 60 ft., immune to polymorph and petrification; acid, cold, electricity, fire, and sonic resistance 5

Saves: Fort +9, Ref +5, Will +10

Abilities: Str 27, Dex 12, Con 21, Int 7, Wis 12, Cha 6

Skills: Climb +16, Jump +16, Listen +7, Spot +7

Feats: Multiattack, Multidexterity, Multiweapon Fighting

Climate/Terrain: Any land and underground

Organization: Solitary, gang (2–4), or tribe (7–12)

Challenge Rating: 9

Treasure: 1/2 coins; double goods; standard items

Alignment: Always chaotic evil

Advancement: 15–28 HD (Huge)

Combat

Poison (Ex): Bite, Fortitude save (DC 22); initial damage 1d6 temporary Strength, secondary damage 2d6 temporary Strength.

Smite Law (Su): Once per day an anarchic athach can make a normal attack to deal an additional +14 damage against a lawful opponent.

Petitioner

Petitioners are the reconstituted souls of the dead in the Outer Planes. They dwell there as an eternal reward (or eternal punishment) for their past lives, as servants and warriors for more powerful creatures, as playthings for sadistic demons, and as raw material for new creations. They often serve as window dressing, spear carriers, extras, and examples for travelers from other planes.

The appearance of a petitioner depends on the cosmology. One idealized version of the petitioner is a calm, untiring, unthinking servant who exists in the bliss of his or her deity, all needs taken care of. Another is a slave burning among the hellfires for sins real and imagined, tortured and eventually made into a more powerful instrument of evil. A third is the warrior who battles throughout the day and wenches and drinks away the evening in great halls, preparing for the last battle of the universe.

In general, petitioners appear in the form that they had before they died, though they may be remade by the planes or the powers of those planes to fit the nature of their particular afterlife—in a cosmology where the deities are all dragons, for example, petitioners may resemble dragons. For the core cosmology, most petitioners are humanoid in appearance (although there are exceptions even there).

Who goes to heaven? Whoever you decide. What creatures may become petitioners is up to you. In the core cosmology, this is limited to creatures who originally had Intelligence and Wisdom scores of at least 1. The following types may become petitioners: aberrations, animals, beasts, dragons, fey, giants, humanoids, magical beasts, monstrous humanoids, and shapechangers, as well as plants, oozes, and vermin with sufficiently high ability scores (treants are in, assassin vines are out). Undead and constructs are not usually made into petitioners, although the souls of their original forms may be. Elementals and outsiders tend to meld with their native planes, and as such do not become petitioners (their souls may still be called back from the dead).

Who, on an individual basis, becomes a petitioner depends on the cosmology. In some cosmologies, everyone who has died is embodied in the afterlife. In others, only those chosen by the deities are so favored, with the remainder of the dead’s energies scattered among the Outer Planes. In yet others, souls are remade into celestial, fiendish, axiomatic, and anarchic creatures.

Still other cosmologies embrace parts of all these: Spirits become petitioners for as long as there are those in the Material Plane who remember them. Once they are forgotten, these petitioners fade back into the stuff of the plane itself to be remade as planar beings. You may embrace any of these options for your own campaign.

In terms of game play, petitioners are usually not central figures. While it may be useful to have the player characters occasionally encounter familiar, now-dead individuals, in most cases this template is for nonplayer characters. Dead PCs may be restored to life, but in that case they forget any of their experiences as petitioners.

Creating a Petitioner

“Petitioner” is a template that may be added to any creature as determined by the nature of the campaign (referred to hereafter as the “base creature”). The creature’s type becomes “outsider.” It uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Change to 2d8. Retain any bonus hit points from the base creature’s original HD total.

AC: Only size, Dexterity, and natural armor modifiers apply. Armor bonuses are not applicable.

Attacks: Base attack bonus is reduced to +2, subject to modifications for size and Strength. If the base creature’s base attack bonus is less than +2, use the lower number.

Special Attacks: A petitioner loses all supernatural and spell-like abilities but retains normal attacks and exceptional abilities.

Special Qualities: A petitioner loses all supernatural and spell-like abilities but retains exceptional abilities. In addition, it gains the following qualities.

Mental Immunity (Ex): All petitioners are immune to mind-influencing effects. This may be due to the mindless nature of their existence, devotion to their deities, or being surrounded by a similarly aligned plane.

Immunities (Ex): Depending on the nature of its native plane, a petitioner gains immunity against two of the following effects: acid, cold, electricity, fire, poison, petrification, and polymorphing. These immunities are applied similarly to all petitioners of a particular plane or deity. See Chapter 7: The Outer Planes for more details.

Resistances (Ex): Depending on the nature of its native plane, the petitioner gains resistance 20 against two of the following: acid, cold, electricity, and fire. Chapter 7 has details on which petitioners have which immunities.

Planar Commitment (Ex): Petitioners cannot leave the plane they inhabit. They are teleported 100 miles in a random direction if an attempt is made to force them to leave.

Additional Special Qualities: Particular planes may provide additional benefits for petitioners of those planes. Typical additional special qualities may include any of the following:

• ‑Damage reduction 5/silver and SR 5.

• ‑Continual magic circle against evil.

• Fast healing 1.

• ‑Damage reduction 10/+1.

• Spell resistance 10.

• Additional 2d8 HD.

• Remove all immunities and resistances except immunity to mind-influencing effects. Add acid, cold, electricity, and fire resistance 5.

Saves: Base saving throw bonuses are +3.

Abilities: Same as the base creature. Some cosmologies or particularly insecure deities may set a maximum of 18 for petitioners’ ability scores. Abilities higher than that are reduced to the maximum.

Skills: Petitioners have no skills. Previous skills are lost.

Feats: Petitioners have no feats. Previous feats are lost.

Climate/Terrain: Any land and underground (within the native plane).

Organization: Same as the base creature.

Challenge Rating: 1.

Treasure: None.

Alignment: Same as the native plane.

Advancement: None.

Exceptional Petitioners

The deities may choose particular servants for specific tasks who may remember something of their previous selves. These exceptional petitioners retain the feats and skills that they had in life but are otherwise limited as the other petitioners of their plane are.

Sample Petitioner

This is a petitioner from an example chaotic evil plane. A specific plane in the core cosmology (such as the Abyss) may bestow additional special qualities. See Chapter 7 for more details.

Ogre Petitioner

Large Outsider (Chaotic, Evil)

Hit Dice: 2d8+8 (17 hp)

Initiative: –1 (Dex)

Speed: 30 ft.

AC: 13 (–1 size, –1 Dex, +5 natural)

Attacks: Slam +6

Damage: Slam 1d4+7

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Qualities: Mental immunity, electricity and poison immunity, acid and fire resistance 20

Saves: Fort +5, Ref +2, Will +3

Abilities: Str 21, Dex 8, Con 15, Int 6, Wis 10, Cha 7

Climate/Terrain: Any land and underground

Organization: Solitary, pair, gang (2–4), or band (5–8)

Challenge Rating: 1

Treasure: None

Alignment: Always chaotic evil

Advancement: None


Chapter 9: Celestial

Celestial

Firre (Eladrin) Leonal (Guardinal)
Medium-Size Outsider (Chaotic, Good) Medium-Size Outsider (Good)
Hit Dice: 8d8+8 (44 hp) 12d8+24 (78 hp)
Initiative: +6 (+2 Dex, +4 Improved Initiative) +3 (Dex)
Speed: 40 ft., fly 90 ft. (perfect) 60 ft.
AC: 24 (+2 Dex, +12 natural) 27 (+3 Dex, +14 natural)
Attacks: +3 greatsword +16/+11 melee 2 claws +17 melee, bite +12 melee
(or slam +13/+8 melee);
or+5 javelin +15/+10 ranged
Damage: +3 greatsword 2d6+10; slam 1d6+7 Claw 1d6+5, bite 1d8+2
and 1d6 fire; +5 javelin 1d6+10
Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.
Special Attacks: Spell-like abilities, spells, gaze Roar, pounce, improved grab, rake 1d6+5,
spell-like abilities
Special Qualities: Damage reduction 20/+2, SR 27, Damage reduction 25/+3, SR 28,
song, magic circle against evil, protective aura, celestial qualities
celestial qualities, alternate form
Saves: Fort +7, Ref +8, Will +9 Fort +10, Ref +11, Will +10
Abilities: Str 20, Dex 14, Con 12, Str 21, Dex 17, Con 15,
Int 17, Wis 16, Cha 18 Int 14, Wis 14, Cha 15
Skills: Bluff +15, Concentration +12, Balance +22, Hide +22, Knowledge (any) +17,
Diplomacy +19, Disguise +15, Listen +17, Move Silently +22, Sense
Knowledge (the planes) +14, Motive +17, Spot +17, Wilderness Lore +17
Perform +17, Sense Motive +14,
Spellcraft +14
Feats: Flyby Attack, Improved Initiative, Dodge, Mobility, Spring Attack, Track
Skill Focus (Perform)

Climate/Terrain: Any land and underground Any land and underground
Organization: Solitary or troupe (2–5) Solitary or pride (4–16)
Challenge Rating: 10 12
Treasure: No coins; double goods; No coins; double goods;
standard items standard items
Alignment: Always chaotic good Always neutral good
Advancement: 9–16 HD (Medium-size); 13–18 HD (Medium-size);
17–24 HD (Large); 19–36 HD (Large)


Chapter 9: Demon

Demon

Uridezu (Tanar’ri) Armanite (Tanar’ri) Goristro(Tanar’ri)
Medium-Size Outsider Large Outsider Huge Outsider
(Chaotic, Evil) (Chaotic, Evil) (Chaotic, Evil)
Hit Dice: 7d8+7 (38 hp) 5d8+15 (37 hp) 16d8+96 (168 hp)
Initiative: +3 (Dex) +0 –1 (Dex)
Speed: 40 ft. 40 ft., fly 40 ft. (poor) 40 ft.
AC: 15 (+3 Dex, +2 natural) 25 (–1 size, +6 natural, 23 (–2 size, –1 Dex, +16
+8 plate barding, +2 large natural)
shield)
Attacks: 2 claws +8 melee, bite +6 Heavy lance +9 melee (or 2 slams +23 melee; or
melee; or tail slap +10/+5 heavy flail +9 melee), rock +13/+8/+3 ranged
ranged 2 hooves +4 melee
Damage: Claw 1d4+1, bite 1d6; tail Heavy lance 1d8+5, heavy Slam 2d6+13; rock 2d8+9
slap 1d2+1 flail 1d10+5, hoof 1d6+2
Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 10 ft./5 ft. 10 ft. by 5 ft./10 ft.
Special Attacks: Paralysis bite, whip tail, spell- Charge, summon tanar’ri Stamp, spell-like abilities,
like abilities, rat empathy, rock throwing
summon tanar’ri
Special Qualities: Damage reduction 10/+1, Damage reduction 20/+2, Fast healing 5, damage reduction
SR 17, tanar’riqualities, scent SR 18, tanar’ri qualities 20/+2, SR 22, tanar’ri qualities
Saves: Fort +6, Ref +8, Will +7 Fort +7, Ref +4, Will +5 Fort +16, Ref +9, Will +12
Abilities: Str 13, Dex 17, Con 13, Str 20, Dex 11, Con 17, Str 29, Dex 8, Con 23,
Int 8, Wis14, Cha 14 Int 8, Wis 12, Cha 13 Int 5, Wis15, Cha 13
Skills: Animal Empathy +12, Hide Hide –4, Intimidate +9, Intimidate +20, Jump +13,
+13, Listen +11, Move Listen +9, Spot +9, Listen +21, Sense Motive+21,
Silently +13, Spot +12 Wilderness Lore +4 Spot +21
Feats: Blind-Fight, Multiattack Ride-By Attack, Trample Blind-Fight, Cleave, Improved
Bull Rush, Power Attack, Sunder

Climate/Terrain: Any land and underground Any land Any land and underground
Organization: Solitary, pack (2–5), or troupe Solitary, company (5–8), or Solitary or pair
(2–5 plus 10–40 rats or 5–8 troop (8–18 plus 1 hezrou)
dire rats)
Challenge Rating: 6 7 13
Treasure: Standard Standard None
Alignment: Always chaotic evil Always chaotic evil Always chaotic evil
Advancement: 8–16 HD (Medium-size); 6–10 HD (Large); 17–23 HD (Huge);
17–21 HD (Large) 11–15 HD (Huge) 24–48 HD (Gargantuan)


Chapter 9: Devil

 DEVIL
Spinagon (Baatezu) Narzugon (Baatezu)
Small Outsider (Evil, Lawful) Medium-Size Outsider (Evil, Lawful)
Hit Dice: 3d8 (13 hp) 10d8+10 (55 hp)
Initiative: +1 (Dex) +2 (Dex)
Speed: Fly 120 ft. (average) 20 ft.
AC: 16 (+1 size, +1 Dex, +4 natural) 25 (+2 Dex, +4 natural, +8 spiked
platemail, +1 small shield)
Attacks: Talons +4 melee; or 2 spikes +5 ranged Heavy lance +14/+9 melee; or heavy
pick+14/+9 melee
Damage: Talons 1d4 and 1d4 fire; spike 1d4+1 Heavy lance 1d8+4; heavy pick 1d6+4
and 1d4 fire
Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.
Special Attacks: Spell-like abilities, summon baatezu Baleful gaze, spell-like abilities,
summonbaatezu
Special Qualities: SR 18, spike regeneration, baatezu qualities Damage reduction 20/+2, SR 23, baatezu qualities
Saves: Fort +3, Ref +4, Will +4 Fort +8, Ref +9, Will +8
Abilities: Str 10, Dex 13, Con 11, Str 18, Dex 14, Con 13,
Int 8, Wis 13, Cha 13 Int 12, Wis 13, Cha 19
Skills: Diplomacy +7, Hide +8, Listen +7, Intimidate +17, Knowledge (the planes) +13,
Spot +7 Ride +15, Search +14, Sense Motive +14,
Spot +14, Wilderness Lore +14
Feats: Point Blank Shot Improved Critical (heavy pick),
Mounted Combat, Ride-By Attack

Climate/Terrain: Any land and underground Any land
Organization: Solitary or flock (2–5) Solitary (with mount) or pair (with mounts)
Challenge Rating: 4 9
Treasure: None Standard`
Alignment: Always lawful evil Always lawful evil
Advancement: 4–6 HD (Small); 7–9 HD (Medium-size) By character class


Chapter 9: Energon

 ENERGON
Xag-Ya Xeg-Yi
Medium-Size Outsider (Incorporeal) Medium-Size Outsider (Incorporeal)
Hit Dice: 5d8+5 (27 hp) 5d8+5 (27 hp)
Initiative: +3 +3
Speed: Fly 20 ft. (good) Fly 20 ft. (good)
AC: 17 (+3 Dex, +4 deflection) 17 (+3 Dex, +4 deflection)
Attacks: 4 incorporeal touches +8 melee; or 4 incorporeal touches +8 melee; or
positive energy ray +8 ranged touch negative energy ray +8 ranged touch
Damage: Incorporeal touch 1d6 and positive Incorporeal touch 1d6 and negative energy;
energy; positive energy ray 1d8 negative energy ray 1d8
Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.
Special Qualities: Incorporeal, positive energy lash, turn Incorporeal, negative energy lash, rebuke
undead, explosion undead, explosion
Saves: Fort +5 , Ref +7, Will +4 Fort +5, Ref +7, Will +4
Abilities: Str —, Dex 17, Con 12, Str —, Dex 17, Con 12,
Int 7, Wis 10, Cha 18 Int 7, Wis 10, Cha 18
Skills: Hide +10, Search +5, Sense Motive +8, Hide +10, Search +5, Sense Motive +8,
Spot +8 Spot +8
Feats: Combat Reflexes, Extra Turning Combat Reflexes, Extra Turning

Climate/Terrain: Any land and underground Any land and underground
Organization: Solitary or cluster (2–8) Solitary or cluster (2–8)
Challenge Rating: 4 5
Treasure: None None
Alignment: Always neutral Always neutral
Advancement: 6–9 HD (Medium-size); 10–15 HD (Large) 6–9 HD (Medium-size); 10–15 HD (Large)


Chapter 9: Ephemera

 EPHEMERA
Dusk Beast Ecalypse Umbral Banyan
Medium-Size Outsider Large Outsider Huge Plant
Hit Dice: 8d8+8 (44 hp) 10d8+40 (85 hp) 15d8+75 (142 hp)
Initiative: +6 (+2 Dex, +4 Improved +3 (Dex) –1 (Dex)
Initiative)
Speed: 30 ft. 40 ft., fly 90 ft. (good) 0 ft.
AC: 15 (+2 Dex, +3 natural) 22 (–1 size, +3 Dex, +10 18 (–2 size, –1 Dex, +11 natural)
natural)
Attacks: 2 bites +10, tail barb +8 2 hooves +15 melee 4 tendrils +18 melee
Damage: Bite 1d8+2, tail barb 1d4+1 Hoof 1d8+5 Tendril 1d8+9
Face/Reach: 5 ft. by 5 ft./10 ft. 5 ft. by 10 ft./5 ft. 10 ft. by 10 ft./15 ft.
Special Attacks: — Spell-like abilities Improved grab, yank upward,
Strength damage
Special Qualities: — Discorporate, shadow blend Plane shift, camouflage, plant,
half damage from piercing
Saves: Fort +7, Ref +8, Will +8 Fort +11, Ref +10, Will +7 Fort +14, Ref +4, Will +4
Abilities: Str 14, Dex 15, Con 13, Str 20, Dex 16, Con 18, Str 29, Dex 8, Con 21,
Int 8, Wis15, Cha 13 Int 6, Wis 10, Cha 15 Int 4, Wis9, Cha 12
Skills: Climb +11, Hide +17, Listen Hide +7, Intuit Direction +13, —
+9, Intuit Direction +9, Move Listen +13, Sense Motive +8,
Silently +13, Spot +13 Spot +13
Feats: Combat Reflexes, Improved Weapon Focus (hoof), Run, —
Initiative, Multiattack Spell Focus (Illusion)

Climate/Terrain: Any land and underground Any land Any forest
Organization: Solitary or pack (2–5) Solitary or herd (4–24) Solitary
Challenge Rating: 3 9 10
Treasure: 1/10 coins; 50% goods; None 1/10 coins; 50% goods;
50% items 50% items
Alignment: Usually neutral Usually neutral Usually evil
Advancement: 9–12 HD (Medium-size); 11–20 HD (Large); 16–30 HD (Huge);
13–18 HD (Large) 21–30 HD (Huge) 31–45 HD (Gargantuan)


Chapter 9: Genie

 GENIE
Dao Marid
Large Outsider (Air, Evil) Large Outsider (Chaotic, Water)
Hit Dice: 8d8+16 (52 hp) 11d8+22 (71 hp)
Initiative: +0 +3 (Dex)
Speed: 20 ft. 20 ft., swim 60 ft.
AC: 17 (–1 size, +8 natural) 19 (–1 size, +3 Dex, +7 natural)
Attacks: Slam +13/+8 melee Slam +16/+11 melee
Damage: Slam 1d8+9 Slam 1d8+9
Face/Reach: 5 ft. by 5 ft./10 ft. 5 ft. by 5 ft./10 ft.
Special Attacks: Spell-like abilities, earth mastery, push Spell-like abilities, water mastery, drench, vortex
Special Qualities: Plane shift, telepathy SR 27, plane shift, telepathy
Saves: Fort +8, Ref +6, Will +8 Fort +9, Ref +10, Will +9
Abilities: Str 22, Dex 11, Con 14, Str 23, Dex 16, Con 14,
Int 11, Wis 15, Cha 15 Int 16, Wis 15, Cha 15
Skills: Appraise +11, Craft (any) +11, Sense Craft (any two) +17, Escape Artist +12,
Motive +13, Spellcraft +9, Spot +13 Intimidate +16, Listen +16, Move Silently +17,
Sense Motive +16, Spot +16,
Spellcraft +17
Feats: Cleave, Power Attack, Sunder Cleave, Great Cleave, Power Attack

Climate/Terrain: Any land and underground Any land and underground
Organization: Solitary, company (2–4) or band (6–15) Solitary, company (2–4), or band (6–15)
Challenge Rating: 7 9
Treasure: Standard coins; double goods; Double standard
standard items
Alignment: Always neutral evil Always chaotic neutral
Advancement: 9–12 HD (Large); 13–24 HD (Huge) 12–15 HD (Large); 16–33 HD (Huge)


Chapter 9: Inevitable

 INEVITABLE
Zelekhut Kolyarut Marut
Large Construct Medium-Size Construct Large Construct
(Lawful) (Lawful) (Lawful)
Hit Dice: 8d10 (44 hp) 13d10 (71 hp) 15d10 (82 hp)
Initiative: +0 +1 (Dex) +1 (Dex)
Speed: 50 ft., fly 60 ft. (average) 30 ft. 40 ft.
AC: 27 (–1 size, +10 natural, 26 (+10 natural, +6 banded 28 (–1 size, +11 natural,
+8 plate barding) mail) +8 platemail)
Attacks: 2 spiked chains +10 melee Vampiric touch +11/+6 melee; 2 slams +17 melee
or enervation ray +10
ranged touch
Damage: Spiked chain 2d4+5 and 1d6 Vampiric touch 5d6; Slam 2d6+7 and 3d6 sonic or 3d6
electricity enervation ray as spell electricity
Face/Reach: 5 ft. by 10 ft./10 ft. 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./10 ft.
Special Attacks: Spell-like abilities Spell-like abilities, vampiric Spell-like abilities, fists of
touch, enervation ray thunder and lightning
Special Qualities: Damage reduction 30/+3, Damage reduction 30/+3, Damage reduction 40/+4,
SR 20, fast healing 5 SR 22, fast healing 5 SR 25, fast healing 10
Saves: Fort +2, Ref +2, Will +5 Fort +4, Ref +5, Will +7 Fort +5, Ref +6, Will +8
Abilities: Str21, Dex 11, Con —, Str 14, Dex 13, Con —, Str 25, Dex 13, Con —,
Int 8, Wis17, Cha 15 Int 10, Wis 17, Cha 16 Int 12, Wis17, Cha 18
Skills: — — —
Feats: — — —

Climate/Terrain: Any land and underground Any land and underground Any land and underground
Organization: Solitary Solitary Solitary
Challenge Rating: 9 12 15
Treasure: None None None
Alignment: Always lawful neutral Always lawful neutral Always lawful neutral
Advancement: 9–16 HD (Large); 14–22 HD (Medium-Size); 16–28 HD (Large);
17–24 HD (Huge) 23–39 HD (Large) 29–45 HD (Huge)


Chapter 9: Paraelemental, Part 1

 PARAELEMENTAL, PART 1
Ice Paraelemental, Small Ice Paraelemental, Medium Ice Paraelemental, Large
Small Elemental Medium-Size Elemental Large Elemental
(Air, Cold) (Air, Cold) (Air, Cold)
Hit Dice: 2d8 (9 hp) 4d8+8 (26 hp) 8d8+24 (60 hp)
Initiative: +1 (Dex) +3 (Dex) +5 (Dex)
Speed: 30 ft. 30 ft. 30 ft.
AC: 16 (+1 size, +1 Dex, +4 17 (+3 Dex, +4 natural) 19 (–1 size, +5 Dex, +5 natural)
natural)
Attacks: Icicle +3 melee Icicle +6 melee Icicle +10/+5 melee
Damage: Icicle 1d4 and 1d4 cold Icicle 1d6+1 and 1d6 cold Icicle 2d6+2 and 2d6 cold
Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./10 ft.
Special Attacks: Chill metal Chill metal Chill metal
Special Qualities: Elemental, cold subtype Elemental, cold subtype Elemental, damage reduction
10/+1, cold subtype
Saves: Fort +0, Ref +4, Will +0 Fort +3, Ref +7, Will +1 Fort +5, Ref +11, Will +2
Abilities: Str 10, Dex 13, Con 10, Str 12, Dex 17, Con 14, Str 14, Dex 21, Con 16,
Int 4, Wis11, Cha 11 Int 4, Wis 11, Cha 11 Int 6, Wis11, Cha 11
Skills: Listen +5, Spot +5 Listen +7, Spot +7 Listen +12, Spot +12
Feats: Combat Reflexes, Combat Reflexes, Combat Reflexes, Dodge,
Weapon Finesse (icicle) Weapon Finesse (icicle) Weapon Finesse (icicle)

Ice Paraelemental, Huge Ice Paraelemental, Greater Ice Paraelemental, Elder
Huge Elemental (Air, Cold) Huge Elemental (Air, Cold) Huge Elemental (Air, Cold)
Hit Dice: 16d8+64 (136 hp) 21d8+84 (178 hp) 24d8+96 (204 hp)
Initiative: +7 (Dex) +8 (Dex) +9 (Dex)
Speed: 30 ft. 30 ft. 30 ft.
AC: 20 (–2 size, +7 Dex, +5 25 (–2 size, +8 Dex, +9 natural) 26 (–2 size, +9 Dex, +9 natural)
natural)
Attacks: Icicle +17/+12/+7 melee Icicle +19/+14/+9 melee Icicle +23/+18/+13/+8 melee
Damage: Icicle 2d8+4 and 2d8 cold Icicle 2d8+5 and 2d8 cold Icicle 2d8+5 and 2d8 cold
Face/Reach: 10 ft. by 5 ft./15 ft. 10 ft. by 5 ft./15 ft. 10 ft. by 5 ft./15 ft.
Special Attacks: Chill metal Chill metal Chill metal
Special Qualities: Elemental, damage reduction Elemental, damage reduction Elemental, damage reduction
10/+2, cold subtype 10/+2, cold subtype 15/+3, cold subtype
Saves: Fort +9, Ref +17, Will +5 Fort +11, Ref +20, Will +7 Fort +12, Ref +23, Will +8
Abilities: Str 18, Dex 25, Con 18, Str 20, Dex 27, Con 18, Str 22, Dex 29, Con 18,
Int 6, Wis11, Cha 11 Int 6, Wis 11, Cha 11 Int 6, Wis11, Cha 11
Skills: Listen +18, Spot +18 Listen +23, Spot +23 Listen +26, Spot +26
Feats: Combat Reflexes, Dodge, Combat Reflexes, Dodge, Combat Reflexes, Dodge,
Mobility, Weapon Finesse Mobility, Spring Attack, Mobility, Spring Attack,
(icicle) Weapon Finesse (icicle) Weapon Finesse (icicle)

Magma Paraelemental, Small Magma Paraelemental, Medium Magma Paraelemental, Large
Small Elemental Medium-Size Elemental Large Elemental
(Earth, Fire) (Earth, Fire) (Earth, Fire)
Hit Dice: 2d8+2 (11 hp) 4d8+12 (30 hp) 8d8+32 (68 hp)
Initiative: –1 (Dex) –1 (Dex) –1 (Dex)
Speed: 30 ft. 30 ft. 30 ft.
AC: 16 (+1 size, –1 Dex, +6 17 (–1 Dex, +8 natural) 17 (–1 size, –1 Dex, +9 natural)
natural)
Attacks: Slam +5 melee Slam +8 melee Slam +12/+7 melee
Damage: Slam 1d6+4 Slam 1d8+7 Slam 2d8+10
Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./10 ft.
Special Attacks: Burn Burn Burn
Special Qualities: Elemental, fire subtype Elemental, fire subtype Elemental, damage reduction
10/+1, fire subtype
Saves: Fort +4, Ref –1, Will +0 Fort +7, Ref +0, Will +1 Fort +10, Ref +1, Will +2
Abilities: Str 17, Dex 8, Con 13, Str 21, Dex 8, Con 17, Str 25, Dex 8, Con 19,
Int 4, Wis11, Cha 11 Int 4, Wis 11, Cha 11 Int 6, Wis11, Cha 11
Skills: Listen +5, Spot +5 Listen +7, Spot +7 Listen +12, Spot +12
Feats: Power Attack Power Attack Cleave, Power Attack


Chapter 9: Paraelemental, Part 2

 PARAELEMENTAL, PART 2

Magma Paraelemental, Huge Magma Paraelemental, Greater Magma Paraelemental, Elder
Huge Elemental (Earth, Fire) Huge Elemental (Earth, Fire) Huge Elemental (Earth, Fire)
Hit Dice: 16d8+80 (152 hp) 21d8+105 (199 hp) 24d8+120 (228 hp)
Initiative: –1 (Dex) –1 (Dex) –1 (Dex)
Speed: 30 ft. 30 ft. 30 ft.
AC: 17 (–2 size, –1 Dex, +10 19 (–2 size, –1 Dex, +12 21 (–2 size, –1 Dex, +14
natural) natural) natural)
Attacks: Slam +19/+14/+9 melee Slam +23/+18/+13 melee Slam +27/+22/+17/+12 melee
Damage: Slam 2d10+13 Slam 2d10+15 Slam 2d10+16
Face/Reach: 10 ft. by 5 ft./15 ft. 10 ft. by 5 ft./15 ft. 10 ft. by 5 ft./15 ft.
Special Attacks: Burn Burn Burn
Special Qualities: Elemental, damage reduction Elemental, damage reduction Elemental, damage reduction
10/+2, fire subtype 10/+2, fire subtype 15/+3, fire subtype
Saves: Fort +15, Ref +4, Will +5 Fort +17, Ref +6, Will +7 Fort +19, Ref +7, Will +8
Abilities: Str 29, Dex 8, Con 21, Str 31, Dex 8, Con 21, Str 33, Dex 8, Con 21,
Int 6, Wis11, Cha 11 Int 6, Wis 11, Cha 11 Int 6, Wis11, Cha 11
Skills: Listen +14, Spot +14 Listen +23, Spot +23 Listen +26, Spot +26
Feats: Cleave, Great Cleave, Cleave, Great Cleave, Cleave, Great Cleave, Improved
Improved Bull Rush, Power Improved Bull Rush, Bull Rush, Improved Critical
Attack Improved Critical (slam), (slam), Power Attack
Power Attack

Ooze Paraelemental, Small Ooze Paraelemental, Medium Ooze Paraelemental, Large
Small Elemental Medium-Size Elemental Large Elemental
(Earth, Water) (Earth, Water) (Earth, Water)
Hit Dice: 2d8+2 (11 hp) 4d8+12 (30 hp) 8d8+32 (68 hp)
Initiative: +0 +1 (Dex) +2 (Dex)
Speed: 20 ft., swim 50 ft. 20 ft., swim 50 ft. 20 ft., swim 50 ft.
AC: 17 (+1 size, +6 natural) 18 (+1 Dex, +8 natural) 20 (–1 size, +2 Dex, +9 natural)
Attacks: Slam +4 melee Slam +6 melee Slam +10/+5 melee
Damage: Slam 1d6+3 and 1d4 acid Slam 1d8+4 and 1d6 acid Slam 2d8+7 and 1d6 acid
Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./10 ft.
Special Attacks: Acid Acid Acid
Special Qualities: Elemental Elemental Elemental, damage reduction
10/+1
Saves: Fort +4, Ref +0, Will +0 Fort +7, Ref +2, Will +1 Fort +10, Ref +4, Will +2
Abilities: Str 14, Dex 10, Con 13, Str 16, Dex 12, Con 17, Str 20, Dex 14, Con 19,
Int 4, Wis11, Cha 11 Int 4, Wis 11, Cha 11 Int 6, Wis11, Cha 11
Skills: Listen +5, Spot +5 Listen +7, Spot +7 Listen +12, Spot +12
Feats: Power Attack Power Attack Power Attack, Sunder

Ooze Paraelemental, Huge Ooze Paraelemental, Greater Ooze Paraelemental, Elder
Huge Elemental (Earth, Water) Huge Elemental (Earth, Water) Huge Elemental (Earth, Water)
Hit Dice: 16d8+80 (152 hp) 21d8+105 (199 hp) 24d8+120 (228 hp)
Initiative: +4 (Dex) +5 (Dex) +6 (Dex)
Speed: 20 ft., swim 50 ft. 20 ft., swim 50 ft. 20 ft., swim 50 ft.
AC: 21 (–2 size, +4 Dex, +9 22 (–2 size, +5 Dex, +9 23 (–2 size, +6 Dex, +9 natural)
natural) natural)
Attacks: Slam +17/+12/+7 melee Slam +21/+16/+11 melee Slam +25/+20/+15/+10 melee
Damage: Slam 2d10+10 and 1d6 acid Slam 2d10+12 and 2d6 acid Slam 2d10+13 and 2d6 acid
Face/Reach: 10 ft. by 5 ft./15 ft. 10 ft. by 5 ft./15 ft. 10 ft. by 5 ft./15 ft.
Special Attacks: Acid Acid Acid
Special Qualities: Elemental, damage reduction Elemental, damage reduction Elemental, damage reduction
10/+2, fire immunity 10/+2, fire immunity 15/+3, fire immunity
Saves: Fort +15, Ref +9, Will +5 Fort +17, Ref +12, Will +7 Fort +19, Ref +13, Will +8
Abilities: Str 24, Dex 18, Con 21, Str 26, Dex 20, Con 21, Str 28, Dex 22, Con 21,
Int 6, Wis11, Cha 11 Int 6, Wis 11, Cha 11 Int 6, Wis11, Cha 11
Skills: Listen +18, Spot +18 Listen +23, Spot +23 Listen +26, Spot +26
Feats: Cleave, Great Cleave, Cleave, Great Cleave, Cleave, Great Cleave, Improved
Power Attack, Sunder Improved Critical (slam), Critical (slam), Power Attack,
Power Attack, Sunder Sunder


Chapter 9: Paraelemental, Part 3

 PARAELEMENTAL, PART 3

Smoke Paraelemental, Small Smoke Paraelemental, Medium Smoke Paraelemental, Large
Small Elemental Medium-Size Elemental Large Elemental
(Air, Fire) (Air, Fire) (Air, Fire)
Hit Dice: 2d8 (9 hp) 4d8+8 (26 hp) 8d8+24 (60 hp)
Initiative: +7 (+3 Dex, +4 Improved +9 (+5 Dex, +4 Improved +11 (+7 Dex, +4 Improved
Initiative) Initiative) Initiative)
Speed: Fly 90 ft. (good) Fly 90 ft. (good) Fly 90 ft. (good)
AC: 17 (+1 size, +3 Dex, +3 18 (+5 Dex, +3 natural) 20 (–1 size, +7 Dex, +4 natural)
natural)
Attacks: Claws +5 melee Claws +8 melee Claws +12/+7 melee
Damage: Claws 1d3 Claws 1d4+1 Claws 1d6+3
Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./10 ft.
Special Attacks: Smoke claws Smoke claws Smoke claws
Special Qualities: Elemental Elemental Elemental, damage reduction
10/+1
Saves: Fort +0, Ref +6, Will +0 Fort +3, Ref +8, Will +1 Fort +5, Ref +13, Will +2
Abilities: Str 10, Dex 17, Con 10, Str 12, Dex 21, Con 14, Str 14, Dex 25, Con 16,
Int 4, Wis11, Cha 11 Int 4, Wis 11, Cha 11 Int 6, Wis11, Cha 11
Skills: Listen +5, Spot +5 Listen +7, Spot +7 Listen +12, Spot +12
Feats: Dodge, Improved Initiative, Dodge, Improved Initiative, Dodge, Improved Initiative,
Weapon Finesse (claw) Weapon Finesse (claw) Mobility, Weapon Finesse (claw)

Smoke Paraelemental, Huge Smoke Paraelemental, Greater Smoke Paraelemental, Elder
Huge Elemental (Air, Fire) Huge Elemental (Air, Fire) Huge Elemental (Air, Fire)
Hit Dice: 16d8+64 (136 hp) 21d8+84 (179 hp) 24d8+96 (204 hp)
Initiative: +13 (+9 Dex, +4 Improved +14 (+10 Dex, +4 Improved +15 (+11 Dex, +4 Improved
Initiative) Initiative) Initiative)
Speed: Fly 90 ft. (good) Fly 90 ft. (good) Fly 90 ft. (good)
AC: 21 (–2 size, +9 Dex, +4 26 (–2 size, +10 Dex, +8 27 (–2 size, +11 Dex, +8 natural)
natural) natural)
Attacks: Claws +17/+12/+7 melee Claws +23/+18/+13 melee Claws +27/+22/+17/+12 melee
Damage: Claws 2d4+6 Claws 2d4+7 Claws 2d4+9
Face/Reach: 10 ft. by 5 ft./15 ft. 10 ft. by 5 ft./15 ft. 10 ft. by 5 ft./15 ft.
Special Attacks: Smoke claws Smoke claws Smoke claws
Special Qualities: Elemental, damage reduction Elemental, damage reduction Elemental, damage reduction
10/+2 10/+2 15/+3
Saves: Fort +9, Ref +19, Will +5 Fort +11, Ref +22, Will +7 Fort +12, Ref +25, Will +8
Abilities: Str 18, Dex 29, Con 18, Str 20, Dex 31, Con 18, Str 22, Dex 33, Con 18,
Int 6, Wis11, Cha 11 Int 6, Wis 11, Cha 11 Int 6, Wis11, Cha 11
Skills: Listen +18, Spot +18 Listen +23, Spot +23 Listen +26, Spot +26
Feats: Dodge, Improved Initiative, Dodge, Flyby Attack, Dodge, Flyby Attack, Improved
Mobility, Weapon Finesse Improved Initiative, Mobility, Initiative, Mobility, Weapon
(claw) Weapon Finesse (claw) Finesse (claw)


Chapter 9: Yugoloth

 YUGOLOTH
Canoloth Mezzoloth
Medium-Size Outsider (Evil) Medium-Size Outsider (Evil)
Hit Dice: 5d8 (22 hp) 8d8+8 (44 hp)
Initiative: +4 (Improved Initiative) +4 (Improved Initiative)
Speed: 50 ft. 40 ft.
AC: 20 (+10 natural) 18 (+8 natural)
Attacks: Tongue +8 melee, bite +6 melee 2 claws +11 melee (or trident +12/+7 melee);
ortrident +12 ranged
Damage: Tongue 1d4+3, bite 2d6+1 Claw 1d4+3; trident 1d8+3
Face/Reach: 5 ft. by 5 ft./5 ft. (tongue 20 ft.) 5 ft. by 5 ft./5 ft.
Special Attacks: Spell-like abilities, blindsight, improved Spell-like abilities, summon yugoloth
grab, paralysis, summon yugoloth
Special Qualities: Damage reduction 10/+1, SR 18, Damage reduction 10/+1, SR 22, yugoloth
immunities, yugolothqualities, scent qualities
Saves: Fort +4, Ref +4, Will +7 Fort +7, Ref +6, Will +6
Abilities: Str 17, Dex 10, Con 11, Str 16, Dex 11, Con 13,
Int 5, Wis 17, Cha 12 Int 7, Wis 10, Cha 14
Skills: Hide +5, Listen +11, Move Silently +7, Hide +9, Intimidate +10, Listen +11,
Spot +11 Move Silently +9, Spot +11
Feats: Improved Initiative, Multiattack Improved Critical (trident), Improved
Initiative, Weapon Focus (trident)

Climate/Terrain: Any land and underground Any land and underground
Organization: Solitary or pack (3–7) Solitary, squad (4–8), or platoon (10–18 plus 1 ultroloth)
Challenge Rating: 6 7
Treasure: None Standard
Alignment: Always neutral evil Always neutral evil
Advancement: 6–10 HD (Medium-size); 9–18 HD (Medium-size); 19–24 HD (Large)
11–15 HD (Large)

Nycaloth Ultroloth
Large Outsider (Evil) Medium-Size Outsider (Evil)
Hit Dice: 11d8+33 (82 hp) 13d8+13 (71 hp)
Initiative: +2 (Dex) +3 (Dex)
Speed: 40 ft., fly 90 ft. (good) 30 ft.
AC: 17 (–1 size, +2 Dex, +6 natural) 21 (+3 Dex, +8 natural)
Attacks: 2 claws +15 melee; or Huge greataxe Longsword +14/+9/+4 melee; or enervation ray
+15/+10 melee +17 ranged
Damage: Claw 1d6+5; Huge greataxe 2d8+7 Longsword 1d8+1; enervation ray as spell
Face/Reach: 5 ft. by 5 ft./10 ft. 5 ft. by 5 ft./5 ft.
Special Attacks: Spell-like abilities, improved grab, Spell-like abilities, hypnotic gaze, summon
rake 1d6+5, wounding, summon yugoloth
yugoloth
Special Qualities: Damage reduction 20/+2, SR 24, Damage reduction 30/+3, SR 25,
yugolothqualities yugolothqualities
Saves: Fort +10, Ref +9, Will +7 Fort +9, Ref +11, Will +10
Abilities: Str 20, Dex 14, Con 17, Str 13, Dex 16, Con 13,
Int 13, Wis 10, Cha 16 Int 16, Wis 15, Cha 19
Skills: Concentration +11, Hide +12, Bluff +20, Concentration +16, Listen +18, Move
Knowledge (theplanes) +8, Listen +14, Silently +19, Scry +19, Search +19, Sense
Move Silently +16, Sense Motive +14, Motive +18, Spellcraft +19, Spot +18
Spot +14
Feats: Dodge, Flyby Attack, Mobility Point Blank Shot, Precise Shot, Spell Focus
(Enchantment), Weapon Focus (ray)

Climate/Terrain: Any land and underground Any land and underground
Organization: Solitary or squad (4–8) Solitary or pair
Challenge Rating: 13 16
Treasure: Half coins; half goods; double items Double standard
Alignment: Always neutral evil Always neutral evil
Advancement: 12–24 (Large); 25–33 (Huge) 14–30 HD (Medium-size); 31–39 HD (Large)


Chapter 9: Templates: Half-Elemental

Half-Air Elemental

Level Ability

1–2 Obscuring mist

3–4 Wind wall

5–6 Gaseous form

7–8 Air walk

9–10 Control winds

Level Ability

11–12 Chain lightning

13–14 Control weather

15–16 Whirlwind

17–18 Elemental swarm*

19+ Plane shift

*Cast as an air spell only.

Half-Earth Elemental

Level Ability

1–2 Magic stone

3–4 Soften earth and stone

5–6 Stone shape

7–8 Spike stones

9–10 Wall of stone

Level Ability

11–12 Stoneskin

13–14 Earthquake

15–16 Iron body

17–18 Elemental swarm*

19+ Plane shift

*Cast as an earth spell only.

Half-Fire Elemental

Level Ability

1–2 Burning hands

3–4 Produce flame

5–6 Flaming sphere

7–8 Wall of fire

9–10 Fire shield

Level Ability

11–12 Fire seeds

13–14 Firestorm

15–16 Incendiary cloud

17–18 Elemental swarm*

19+ Plane shift

*Cast as a fire spell only.

Half-Water Elemental

Level Ability

1–2 Obscuring mist

3–4 Fog cloud

5–6 Water breathing

7–8 Control water

9–10 Ice storm

Level Ability

11–12 Cone of cold

13–14 Acid fog

15–16 Horrid wilting

17–18 Elemental swarm*

19+ Plane shift

*Cast as a water spell only.


Appendix

Appendix: Variant Planes & Cosmologies

None of the following planes have a place on the Great Wheel, but you can use them in a cosmology you build yourself. This chapter also includes some alternate cosmologies that you can use or adapt for your own games.

Region of Dreams

The Region of Dreams, usually simply called Dream, is where dreams cavort, heedless of the waking world. Dreams once dreamt fade into obscurity, but their echoes resonate forever throughout Dream. Carcasses of particularly vile dreams, charged with dark emotion, sometimes rampage from dreamscape to dreamscape, giving rise to terrible nightmares.

Into the Region of Dreams come dreamers, whether they will it or not, every time they fall asleep. Their minds take flight to the Region of Dreams. The edges of Dream expand and contract with temporary dreamscapes as dreamers on every plane sleep and wake. Dream would exist even if there were no dreamers, though.

The many dreamscapes created by dreamers last but a short time, and they rarely impinge on each other accidentally. However, there are those who knowingly walk between dreamscapes, doing as they will. Sometimes such lucid dreamers pierce the very heart of Dream, where average dreams dare not roam.

Dream Traits

The Region of Dreams has the following traits.

• Subjective Directional Gravity: Within most dreamscapes, the strength of gravity is the same as on the Material Plane, but each dreamscape can pull in a different direction. The subjective gravity of most dreamscapes appears to conform to normal gravity, but other dreamscapes may have wildly different gravity traits. Visitors who master the skill of Lucid Dreaming can choose how the gravity of a particular dreamscape affects them.

• Flowing Time: For every 10 minutes in Dream, only 1 minute passes on the Material Plane. But the nature of the plane makes time spent on the plane less real. No matter what visitors experience, only memories remain when they leave Dream. Spells cannot truly be cast or learned, nor items won or lost, nor experience points earned when dreaming.

• Infinite Size: Dream is infinite, though individual dreamscapes are finite. Even a single dreamscape can seem quite large, however, depending on the nature of the individual dream.

• Highly Morphic Trait: Dreamscapes are born from wild dream-stuff the moment a dreamer’s mind plunges into Dream. Left alone on Dream, wild dream-stuff is as ephemeral as thought. But once a dreamscape solidifies, it has the alterable morphic trait similar to the Material Plane. Visitors skilled in Lucid Dreaming may be able to morph a dreamscape more to their own liking.

• No Elemental or Energy Traits.

• Mildly Neutral-Aligned.

• Normal Magic: Spells can be cast normally, but travelers who leave Dream discover that any spells they used on the plane weren’t really cast (they still have them as prepared spells or available spell slots). Similarly, any spells still in effect when a traveler leaves Dream are gone as if they were never cast.

Dream Links

The Region of Dreams is coterminous to the Material Plane and whatever Transitive, Inner, or Outer Planes you desire. The easiest method of reaching Dream is through the Portal of Sleep, which living creatures the multiverse over access without conscious thought while they slumber.

When sleep claims a living mind, the consciousness of the sleeper comes to the Region of Dreams, and the dreamer enters into his or her own dreamscape. The body remains on the Material Plane, but the mind wanders as a discrete entity within a dreamscape. When the sleeper wakes, the mind returns to the body, and the dreamscape usually fades into undifferentiated dream-stuff. Sometimes dreamscapes linger and pass into the Dreamheart, taking on a more permanent reality.

Dreamwalkers—frequent visitors to the Region of Dream—can enter Dream through the Portal of Sleep like any dreamer, or they can pass bodily into dreams by finding rare physical portals into Dream or casting the dream travel spell.

Dream Inhabitants

All manner of creatures are found in Dream, ranging from small animals to abominable nightmares. Dreamers run the gamut as well, though dreamscapes of similar creatures are generally clustered together like archipelagoes in a sea of wild dreamstuff.

Movement and Combat

Movement within a dreamscape is often like that on the Material Plane. But the rules can vary from dreamscape to dreamscape. In one dreamscape, every creature might fly from place to place, and in the next, swimming might be the only mode of transport.

Moving between dreamscapes is intentionally done only by dreamwalkers who have entered Dream via dream travel or who are using the Lucid Dreaming skill. A traveler can hop from dreamscape to dreamscape or aim for the Dreamheart itself. Although dreamscapes don’t usually overlap, dreamwalkers can find places where the borders are thin enough that a single step transfers the traveler from one dreamscape to the next.

The passage between dreamscapes is a gradual change, not a sudden wrenching. As the traveler approaches the border of the dreamscape, the surroundings become more and more like the neighboring dreamscape, while features of the current dreamscape are less noticeable. Eventually, the dreamwalker has passed wholly into the new dreamscape. A dreamwalker, like any dreamer, can “wake up” to leave Dream entirely.

Waking Up: A dreamer or dreamwalker can attempt to wake up from a threatening dreamscape as a move-equivalent action by succeeding at a Wisdom check (DC 10). When the dreamer who created the dreamscape awakens, the dreamscape bursts. Any other visitors are sent headlong into the nearest dreamscape. When a dreamwalker wakes, the dreamscape and the original dreamer are unaffected.

Features of the region of Dreams

In a cosmology with the Region of Dreams, your dreams can indeed hurt you. Of course, most mortals live out their lives without coming to any harm in the great untamed wildness of Dream, but some are not so lucky.

When an average dreamer enters Dream, she retains all her abilities and even gains dream-stuff equivalents of carried or worn items. Likewise, her hit points, ability scores, and all other values are exactly as they were before she fell asleep. For example, if she is a 5th-level wizard with a wand of lightning, she can use both her spells and her wand in Dream. When she wakes up, she’ll find that she neither cast any prepared spells nor expended charges from her wand.

If a dreamer or dreamwalker dies in a dreamscape, she wakes immediately with a hammering heart but is otherwise unharmed. A dreamer or dreamwalker pulled slain in the Dreamheart also dies on the Material Plane. Worse, their spirits are snared forever at the heart of Dream, so raise dead and resurrection spells don’t work.

Dreamscapes

Many dreamscapes are small—no more than two or three rooms in a drab building, a small clearing in a storm-wracked forest, or a mist-shrouded rural crossroads. Other dreamscapes extend for miles and contain all manner of oddities, architecture, and inhabitants. However, all dreamscapes share one feature: the dreamer.

The dreamer’s unconscious mind forms the dreamscape, which the dreamer then moves through, usually unconscious of the fact that he is dreaming at all. The dreamer alters large or small aspects of his personal dreamscape, though he never does so consciously unless trained in Lucid Dreaming. Dreamscapes usually burst when the dreamer awakens, although occasionally dreamscapes linger or survive permanently under unusual circumstances or magic.

In extremely rare cases, a dreamscape ruptures, sending its pieces and visitors into other dreamscapes or onto the Material Plane. Objects from ruptured dreamscapes usually last 1d% hours on the Material Plane, but 1% of them achieve permanent reality. An example of a permanent dreamscape is described below.

Anavaree: This permanent dreamscape is an idyllic landscape lit by a golden sun. Grass, trees, and small lakes are visible within the perimeter of a wooded glen. Small birds fly from tree to tree, twittering beautiful songs. In the center of the clearing is a hill holding a playground. A massive bronze dragon surrounds the hill, sleeping peacefully. Ana, the dreamer, plays in the playground.

When Ana smiles, the sun brightens. When she laughs, rainbows dance. On the other hand, her frowns bring clouds and her tears bring rain. Worst of all, her anger causes lightning to touch down. Ana doesn’t realize that she’s dreaming. She hasn’t really given her situation much thought—a common attitude for dreamers in their dreamscapes. The dragon, “Grumpy,” remains asleep unless Ana is threatened.

In fact, Ana’s physical body exists in stasis upon the face of a red, dead world where no breath is possible. She is the only survivor of a colonization attempt from another world that fell from the sky to smash and burn in the red sands. Within the depths of a massive crater, now long cooled, lies Ana’s stasis chamber. By some miracle of chance or fate, it remains undamaged and functioning. But the woman inside suffered mental trauma and now possesses the mind of a young girl—a young girl in an enforced sleep who continues to dream. Ana is unaware of her real body or of the fate of her fellow colonists; she has been playing unconcernedly in the dreamscape for years. The dragon knows the truth, however.

The Dreamheart

The dreamscapes, in all their infinite numbers, are only the edge of Dream. They border the Dreamheart, a realm where dreamers can die.

The Dreamheart is a roiling boil of dream-born landscapes that melt, burn, grow, and dissolve without any rhyme or reason. Balls of fire, pockets of air, chunks of earth, and waves of water battle against each other. Amid the chaos, half-melted dreamscapes drift—lakes, buildings, streets, strange creatures, and small islands. Some provide shelter against the tempest, but others are open to its deadly effects. These are dreamscapes that have been pulled into the Dreamheart, usually after their dreamers have awakened.

Waking up in the Dreamheart is more difficult, requiring a Wisdom check (DC 18).

In the Dreamheart, a random flare of fire, electricity, or flood can take the life of a dreamwalker at any moment. Likewise, a dream-born creature can swoop out of the chaos and eat an inexperienced traveler. When death comes in the Dreamheart, it affects the physical body as well.

Dreamheart Tempest: Unless sheltered by a solid dreamscape, exposure to the tempest deals 25 points of damage each round: 5 points each of sonic, electricity, cold, fire, and acid damage.

Like any storm, the tempest of the Dreamheart has an eye. If there is any mind, deity, or purpose in the Region of Dreams, it can be found in the Eye of the Dreamheart Tempest. But each character who visits it comes away with a completely different understanding of what lives in the eye—some meet deities, others find long-dead loved ones, and others achieve unparalleled personal power or insight. No one account can accurately encompass the Dreamheart, much as no dreamer can completely understand all dreams.

The Plane of Mirrors

The Plane of Mirrors is a variant Transitive Plane—or more accurately a collection of Transitive Planes—that exists in the space behind reflective surfaces. The theory that a mirror reflects based upon light striking it is wrong; mirrors hold their own magic and allow characters to view a reality that exists alongside the one they know. With the proper spell, a traveler can turn this window into a door and move into the space between the mirrors, a place of power and danger.

Once through the mirror into the space behind it, the traveler finds himself in a long corridor leading to the right and left. Behind him, the Material Plane is clearly visible through the mirror, though others on the Material Plane see nothing in the mirror but their own reflections.

Moving through the corridors, the traveler sees other windows: the backs of other mirrors on other planes. There are usually 5d4 other mirrors connected to a single Plane of Mirrors, and they can connect anywhere: Inner Planes, Outer Planes, Alternate Material Planes, or even different locations on the same Material Plane. The stone-and-mortar corridor that connects the mirrors winds and curves. Travelers usually find a new mirror every 2d6¥20 feet.

The Plane of Mirrors is a secret plane, unknown to most inhabitants of the Material Plane it borders. The only visitors to the Plane of Mirrors are those seeking secrets or passage into other regions. Its existence may allow individuals to breach areas otherwise inaccessible because of lack of connection to the Astral Plane.

Mirror Traits

The Plane of Mirrors has the following traits.

• Normal Gravity.

• Normal Time.

• Finite Size.

• Static.

• No Elemental or Energy Traits: All forms of elements and energies may be found here.

• Mildly Neutral-Aligned: A particular grouping of mirrors may have a different alignment trait, however.

• Normal Magic.

Mirror Links

The Plane of Mirrors is coterminous to the Material Plane and whatever other planes have connecting mirrors. A single plane may have several Mirror Planes attached to it. Each mirror is connected to a group of 5d4 other mirrors in a “constellation.”

The mirrors in a constellation have something in common with one another. They may all have the same manufacturer, have the same owner, be made of materials from the same source, or be created in the same place. This affinity for one another connects the mirrors in a small collection of entrances. Mirrors taken to other planes retain their connections to the other mirrors in their constellation, and they’ll continue to occupy the same spot in the hallway on the Plane of Mirrors.

Mirrors used for mirrorwalking between planes do not gain any special abilities and may be broken as any other mirror. The sound of breaking glass resounds through the entire Plane of Mirrors, warning travelers that at least one of the portals has been sealed. Smashing all the portals of a particular constellation of mirrors will trap anyone still on the Plane of Mirrors indefinitely.

The Plane of Mirrors does not connect to the Ethereal Plane, the Astral Plane, or the Plane of Shadow. Spells that rely on these planes do not function on the Plane of Mirrors.

Mirror Inhabitants

The Plane of Mirrors has few inhabitants. However, when a traveler passes through a mirror, the population of the Plane of Mirrors increases by two, not one.

A mirror-self is created somewhere else on the Plane of Mirrors whenever someone mirrorwalks onto the Plane. This mirror-self is identical in every way with the original character, with the following exceptions:

• The mirror-self has the opposite alignment as the original character. For example, a lawful good mirrorwalker would spawn a chaotic evil mirror-self. (A true neutral mirrorwalker spawns a neutral mirror-self.)

• If the original self is carrying a mirror as equipment, the mirror isn’t duplicated by the mirror-self. All other items held, worn, or carried by the original are duplicated by the mirror-self.

• The mirror-self knows the location of its original self, but the reverse isn’t true unless the two meet. The mirror-self also has the memories of the original at the moment of creation, including which mirror the original used to enter the Plane of Mirrors.

• The mirror-self is an outsider, so it cannot be raised or resurrected if slain.

• The mirror-self has 60-foot darkvision, whether the original self has this ability or not.

• Mirror-selves can innately identify each other by sight.

• The mirror-self favors the opposite hand. An ambidextrous traveler produces an ambidextrous mirror-self.

• The mirror-self cannot leave the Plane of Mirrors unless it slays its original self.

There’s not much on the Plane of Mirrors, so most mirror-selves immediately start to stalk their originals in hopes of killing them. If a mirror-self succeeds, it will try to escape through a mirror-portal and take over the life of its original. The original self may still be rescued and raised from the dead, but it must then deal with whatever havoc its mirror-self has created on its home plane. If slain, a mirror-self shatters, along with all items it possesses.

A mirror-self winks out of existence if its original self passes back through a mirror before the mirror-self gets a chance to slay it. It normally takes 2d20 rounds for a mirror-self to hunt through the winding corridor of the Plane of Mirrors and find its original self. If the mirror-self is slain, then the original self is forever safe from mirror-self attacks while on that Plane of Mirrors. A Plane of Mirrors connecting a different set of mirrors will still spawn a mirror-self, however.

The danger of encountering one’s dark (or light) mirror-self is increased when a group travels to the Plane of Mirrors and is beset by a group of mirror-selves. Once a fight begins, it’s often hard for a mirrorwalker to tell whether a given combatant is real or a mirror-self. Characters who pursue an enemy onto the Plane of Mirrors should realize that somewhere along the corridor lurks a potential mirror-self ally with the face of their enemy.

Mirror Survival

Other than battling yourself in combat to the death, there are no obvious perils on the Plane of Mirror. Travelers can breathe normally on the plane. Food and water must be brought along by long-term visitors, for there are no natural sources of sustenance on the Plane of Mirrors.

Vision on the Plane of Mirrors is like in any interior castle hallway. The various mirror-portals may provide light if there is light on the planes they connect to.

Spirit World

The Spirit World is a realm brought into sharp focus. Colors are brighter, sounds more distinct, and every sense is more keenly aware of its surroundings. Some of its denizens say that the Material Plane is just a pale reflection of the Spirit World’s vibrancy. It is a dimension of ultimates.

The Spirit World is part of a cosmology radically different from the Great Wheel. In this cosmology, there are spirits for everything, from the greatest mountain to the smallest flower, as well as spirits of ancestors and objects long passed into history. The Spirit World is the plane where the spirits of all things, living and unliving, make their homes.

The Spirit World is a Transitive Plane that replaces the Astral Plane of the D&D cosmology. Unlike that plane, the Spirit World is both coexistent with and coterminous to the Material Plane, matching its terrain. A valley in the Spirit World corresponds to a valley on the Material Plane, and where there is a waterfall in one, there is a waterfall in the other. In the case of the Spirit World, however, the waterfall is higher, its water more pure, and its sound more pleasing than that of its equivalent on the Material Plane. The Spirit World’s waterfall would likely be the home of a water elemental that serves as the spirit of the waterfall.

Living creatures and their structures, from beaver dams to palaces, do not necessarily have direct analogs. However, where a citadel stands on the Material Plane, a similar citadel (though greater and stronger) may stand in the Spirit World, occupied by the spirits of revered ancestors of the Material Plane citadel’s ruler.

Spirit World Traits

The Spirit World has the following traits:

• Normal Gravity.

• Timeless: In the Spirit World, creatures do not hunger, age, or thirst. Days and nights pass within the Spirit World as they do on the Material Plane. However, the nights are ebony black and set with brilliant stars, while great clouds arching across a sky of purest blue dominate the days.

• Infinite Size: Unless the Material Plane has the finite size trait, in which case the Spirit World does too.

• Alterable Morphic: Changing things in the Spirit World does not directly affect the Material Plane, and changes on the Material Plane aren’t necessarily reflected in the Spirit World right away.

• No Elemental or Energy Traits: However, particular locations within the plane may have those traits. A smith’s forge on the Material Plane, for example may have an equivalent in the Spirit World with the fire-dominant trait.

• Mildly Neutral-Aligned: Specific locations may have other alignments; the Spirit World equivalent of a haunted graveyard might be mildly evil-aligned, for example.

• Enhanced Magic: All divine spells are extended and empowered on the Spirit World. Arcane magic, which comes from knowledge as opposed to proper veneration, is unaffected.

Spirit World Links

The Spirit World is coexistent with the Material Plane, and movement on one is equal to movement on the other. A traveler who enters the Spirit World, walks three miles north, and then returns to the Material Plane is three miles north of the walk’s starting point.

Travelers reach the Spirit World through the Ethereal Plane, which forms a border region between the Material Plane and the Spirit World. A character on the Ethereal Plane can see onto both the Material Plane and the Spirit World: the Material Plane clearly and the Spirit World as a faint echo. By concentrating on the echo, a traveler can move to the far side of the Ethereal Plane and enter the Spirit World.

Because the Spirit World replaces the Astral Plane, spells that allow access to the Astral Plane use the Spirit World instead.

The Plane of Shadow does not connect to the Spirit World, so spells that use the Plane of Shadow do not function in the Spirit World.

The Spirit World leads to other planes, in particular the homes of whatever great powers oversee the operation of the known universe. A traveler through the Spirit World finds portals to the great palaces of these deities, as well as unique heavens and hells. A traveler seeking the Duke of Storms, for example, would find a portal to his palace occupying the same general location as storm-wracked peaks on the Material Plane.

Spirit World Inhabitants

The Spirit World is home to a variety of creatures, including fey, elementals, undead, outsiders, and dragons. Those with access to the plane shift spell visit the Material Plane under their own power, and spellcasters use summoning spells to bring other Spirit World creatures to the Material Plane. Still other Spirit World creatures find natural portals between the planes.

Features of the spirit world

Settled areas of the Material Plane are particularly dangerous in the Spirit World, because these places are where the spirits of ancestors dwell. These spirits are extremely protective of their descendants; an assassin who pops into the Spirit World to infiltrate a local duke’s reception hall will be confronted by one or more ghosts of the duke’s predecessors. This is one reason that rulers live in the same palace for generations: They enjoy the protection of their ancestors.

Elemental Plane
of Cold

The Elemental Plane of Cold is a dimension wrapped in ice. It is a place of bitter blizzards, deep snows, and ever-shifting ice floating on a frozen sea. It is a bleak, wintry landscape, worse than even the greatest glaciers of the Material Plane.

The Elemental Plane of Cold functions best in a cosmology where the Inner Planes are separate planes. In a cosmology of coterminous Inner Planes (that is, ones with borders), the Elemental Plane of Cold sits at the juncture of the Elemental Plane of Air and the Elemental Plane of Water.

elemental plane of Cold Traits

The Elemental Plane of Cold has the following traits.

• Normal Gravity: Down is toward the ground, which can be perilous to the traveler because it is ice covered with snow.

• Normal Time.

• Infinite Size.

• Alterable Morphic.

• No Elemental Traits.

• Enhanced Magic: Spells and spell-like abilities that have the cold descriptor benefit from being maximized (as the Maximize Spell feat, except the spell doesn’t use a higher slot). A cone of cold cast on the Elemental Plane of Cold deals the maximum possible damage of 6 points per caster level. However, many of the plane’s inhabitants are resistant or immune to cold damage.

In addition, spells that use water (including those of the Water domain) are extended (as the Extend Spell feat, except the spell doesn’t use a higher slot). Spells that are already maximized or extended are unaffected.

• Impeded Magic: Spells and spell-like abilities with the fire descriptor are impeded. These spells may still be cast, but a successful Spellcraft feat (DC 15 + level of the spell) must be made to do so.

Cold Inhabitants

The Elemental Plane of Cold is a paradise for creatures immune to its frigid temperatures. The plane is home to its own elemental creatures, as well as cold-dwelling beings from the Material Plane. In general, such creatures tend to be carnivores.

Ice paraelementals, sentient bits of the plane itself, roam the surface of this plane, along with ice mephits and cold element versions of Material Plane creatures (see Chapter 9 for the cold element template).

Material Plane creatures that are resistant or immune to cold also inhabit this plane. They include frost giants, frost worms, white dragons, winter wolves, cryohydras, and arctic monsters such as the remorhaz. A large colony of frost giants has set up a trading post on this plane and deals regularly with dao here.

There is no common language of cold. Natives speak Giant, Draconic, or Common when they deal with others.

Movement and Combat

Moving through the Elemental Plane of Cold is a taxing experience because of the rough terrain. The snowy ground counts as a bad surface for movement, cutting characters’ speed in half, and deeper drifts cut characters’ speed to one-quarter. A Balance check (DC 15) is required each round to avoid falling prone in icy areas (check once per minute if using local movement). Ice cuts overland movement speed to three-quarters normal.

Combat is normal on the Elemental Plane of Cold.

Features of the elemental
plane of cold

The greatest danger on the Elemental Plane of Cold is the temperature. The average temperature is 0ºF. An unprotected traveler must make a Fortitude save every 10 minutes, against a DC of 15 + 1 per previous check, or take 1d6 points of subdual damage that can’t be recovered until the character gets out of the cold. Characters wearing cold weather clothing need to make Fortitude saves only once per hour.

The Elemental Plane of Cold is also home to extreme weather, in particular snow, sleet, hail, and blizzards (see Weather Hazards in Chapter 3 of the Dungeon Master’s Guide). On any given day there is a 50% chance of extreme weather.

The atmosphere is breathable on the Elemental Plane of Cold, though frigid. Water is plentiful if characters can melt ice, and they can hunt Material Plane creatures for food if they wish. The traveler’s most important concern is a heat source; there is precious little that burns on this plane.

Vision is normal, but is often obscured by bad weather. The entire plane is limned with a cold, bluish light from above during the day. No moon or stars are visible in the night sky.

Elemental Plane
of Wood

An alternate cosmology could have five elemental planes: Wind (Air), Waves (Water), Metal (Earth), Flame (Fire), and Wood. The last is a plane where plant life is dominant, an eternal forest beyond the reach of most flesh-based creatures.

The plane itself is a massive banyan tree with neither root nor crown. Instead, branches the size of Material Plane sequoias twist and curl through space, and other plant life is cradled among these humongous branches. The branches of the Great Tree fill with water and support mangrove forests, while other ridged portions are homes to domesticated crops. Forests of pine and oak spiral along the great branches. Blankets of wildflowers grow up along the sides of the Great Tree, and within hidden hollows thrive various molds and fungi. There is no native animal life larger than the insects needed for pollination. Animals in general and sentient beings in particular are not welcome.

The Great Tree goes on forever, and its leaves cover everything. There is nothing beyond the Great Tree that provides shelter and foundation for the rest of the plane.

The Elemental Plane of Wood functions best in a cosmology where the Inner Planes are separate and unconnected. If you are using a cosmology where the Inner Planes have borders, the Elemental Plane of Wood connects with all the other Elemental Planes, taking on the traits of those planes closer to the borders. It connects with the other four Elemental Planes in much the same way that the Outlands on the Great Wheel joins the other Outer Planes.

elemental plane of wood traits

The Elemental Plane of Wood has the following traits.

• Objective Directional Gravity: Down is toward the nearest part of the great tree. It is possible to walk along the underside of branches, and up the side of the great trunks, much as ants do.

• Normal Time.

• Infinite Size.

• Alterable Morphic.

• No Elemental or Energy Traits: The Elemental Plane of Wood represents a balance of fire (through light), air (through breezes), earth (through nutrients), and water (through rain), all of which combine to form the Great Tree.

• Enhanced Magic: Spells and spell-like abilities that use or create water (including those of the Plant domain) are both extended and maximized. An entangle spell cast on this plane lasts 2 minutes per caster level as opposed to 1 minute per caster level on the Material Plane. Spells and spell-like abilities that are already extended or maximized are unaffected by this trait.

Wood Inhabitants

The Great Tree of the Elemental Plane of Wood is a vibrant, living community. There are no known wood elementals, but wood element creatures exist that are analogs for many Material Plane creatures. Such creatures act as guardians on the Elemental Plane of Wood.

The Elemental Plane of Wood is also home to a number of plant creatures, including treants, shambling mounds, assassin vines, tendriculoses, and various forms of fungi (including phantom fungi). Oozes also live on the plane, especially ochre jellies, which do not affect wood.

All vegetable life on the plane shares an empathic link, so wanton destruction alerts other denizens of the plane. Such communication is limited to basic emotions and has a range of 200 feet. If the plants need to communicate with fleshy beings, they use Common or Treant.

Features of the elemental plane of wood

The Elemental Plane of Wood isn’t directly hostile, though its inhabitants often are. As long as travelers don’t destroy native plant life, the wood element creatures leave them alone. However, cutting down trees, harvesting grain or fruit, or attacking the Great Tree brings legions of guardians down on the interlopers. Despite the plenty, travelers may wish to bring their own food, or to scavenge dropped seeds and nuts.

Characters who remain on the Elemental Plane of Wood should keep moving. Vines starts to grow over a character who stays in one spot for more than an hour. After 4 hours, the character is trapped in the equivalent of an entangle spell.

While the plane is made primarily of plant life, it is a lush, living landscape that does not burn easily. Plant creatures that are particularly vulnerable to fire do not have this weakness on the Elemental Plane of Wood.

Vision, including darkvision and low-light vision, is unaffected on the Elemental Plane of Wood. Like other elemental planes, the very atmosphere seems to have its own luminescence. However, it waxes and wanes from the brightness of a sunny day to a full moon’s light. Night and day match that of the Material Plane.

Temporal Energy Plane

The Temporal Energy Plane is, as befits time, continually in motion. It is a gray windstorm with neither a base nor a top that buffets and overturns travelers who venture within. Everything that enters the plane is tossed and ground against itself until all that remains is more dust—the sands of time carried by the winds to erode new items.

The Temporal Energy Plane, also called the Plane of Time, is a vast expanse similar to the Elemental Plane of Air. However, the Temporal Energy Plane is in constant motion, storming and churning like a sirocco.

The stormy nature of the Temporal Energy Plane poses a physical problem, but the greater danger is in the nature of time itself. Those within the sandstorm can be carried months or years into the future, effectively exiling them from their native plane. Several Material Plane civilizations saw this plane as a convenient prison for unpopular malefactors. But some cultures survived long enough to regret it when their exiles returned centuries after their departure—and had aged only a few days.

Temporal Traits

The Temporal Energy Plane has the following traits.

• ‑Subjective Directional Gravity: Travelers choose their own down just as they would on the Elemental Plane of Air, although this does little good when caught in a sandstorm.

• ‑Erratic Time and Timeless: The Temporal Energy Plane is timeless with regard to such mundane matters such as hunger, thirst, and sleep. It has the erratic time trait compared to the Material Plane, however. When characters leave the Plane of Time, check how much time has passed in the Material Plane during their sojourn using the following table.

Time on Time on

d% Material Plane Temporal Energy Plane

01–10 1 day 1 round

11–40 1 day 1 hour

41–60 1 day 1 day

61–90 1 hour 1 day

91–100 1 round 1 day

Even a few hours on the Temporal Energy Plane may turn into weeks away from the Material Plane, and long-term visitors (or prisoners) may find themselves exiled from their home time line, never to return.

• Infinite Size.

• Alterable Morphic.

• ‑No Elemental or Energy Traits: The Temporal Energy Plane is neither positive- nor negative-dominant. However, parts of its eternal windstorm may have either the minor positive-dominant or minor negative-dominant trait.

• ‑Enhanced Magic: Spells and spell-like abilities that have time-based effects, including such spells as haste and time stop, are extended (as the Extend Spell feat). Spells and spell-like abilities that are already extended are unaffected by this trait. A time stop spell is particularly useful on the Temporal Energy Plane because it creates a bubble around the user that protects against the effects of the dust-laden winds. Such a bubble then drifts across the plane.

• ‑Limited Magic: Spells that affect wind and weather do not affect the winds on the Temporal Energy Plane. These winds are moved not by natural causes, but by the relentless advance of entropy through the cosmos.

Temporal Inhabitants

The Energy Planes lack the traditional elemental forms of the other Inner Planes, or, if they have them, they are so unlike life on the Material Plane that they don’t interact with travelers.

Even by the standards of an Energy Plane, the Plane of Time is particularly empty of living things, whether visitors or natives. Most of the creatures there seem to be trapped by some magical mishap or a failed attempt to capture time’s power for themselves.

Metallic constructs similar to golems and inevitables are liable to be found on the Temporal Energy Plane. Many of them are ancient creatures, their shells sandblasted to a shining gleam. These creatures, originally sent here by spellcasters of bygone ages, have been trapped here ever since. Many constructs attempt to “mercifully” destroy new interlopers to save them from the eternal madness of the storm.

Movement and Combat

All creatures in the Temporal Energy Plane are considered in flight, whether or not they are normally capable of flying. Those of great size or resilience may be able to struggle against the stream of time-borne particles, but most are swept away like reeds in a flood.

Even magical flight, whether by spell or spell-like ability, must struggle against the power of the time-winds. Small or smaller creatures must make a Fortitude save (DC 18) every round or be blown away 2d6¥10 feet and take 2d6 points of subdual damage. Medium-size creatures must make a similar save each round or be blown 1d6¥10 feet. Large and Huge creatures must make a similar save each round or be blown 1d6¥5 feet. Gargantuan and Colossal creatures are unaffected by the wind, though the windblown dust still affects them.

Temporal Combat: Ranged combat is effectively impossible on the Plane of Time—the wind seizes arrows and whisks them away, never to be seen again. Combat is otherwise as on the Elemental Plane of Air.

Features of the temporal
energy plane

The greatest immediate danger on the Temporal Energy Plane is the eternal wind that sweeps through it, billowing with the dust that used to be worlds, structures, and other travelers leveled by the power of time.

There is an atmosphere of sorts in the Temporal Energy Plane: bits of matter ground so fine as to be as light as air. The dust can suffocate unprotected characters (see Duststorm in Chapter 3 of the Dungeon Master’s Guide). Characters caught unprepared can hold their breath for a number of rounds equal to twice their Constitution score, and those with a scarf or other protection over their mouth and nose can last a number of rounds equal to ten times their Constitution score. Creatures that don’t breathe (such as undead and constructs) are freed from this difficulty.

The storms of the Temporal Energy Plane are more dangerous than even a great duststorm on the Material Plane because this dust is corrosive, flailing away at the flesh itself with bits of temporal energy. The dust deals 1d6 points of subdual damage for every round a character spends on the plane.

The dust obscures vision, including darkvision, beyond 5 feet. Objects 10 feet away are dim shapes (nine-tenths concealment), and nothing beyond 10 feet is visible. The howling of the wind imposes a –8 penalty on Listen checks.

Temporal Whirlpools

Within the storm are whirlpools, swirling basins of dust. Those caught in the eddies take 1d12 points of damage (not subdual) for 1d10 rounds before the whirlpool ejects them back into the storm. A portal to a random plane sits at the base of such a maelstrom 60% of the time.

Fighting the Wind

Sages contend that a flying creature strong and resilient enough can plunge into the dust-borne timestream and move backward in time by flying headfirst into the wind, reversing time’s flow and eventually reaching some sort of source. The technique is unproven; those who claim to have traveled against the wind have still seen time pass on the Material Plane in their frame of reference.

Time Loops

Pieces of other planes occasionally bob and weave through the storm, impervious to the effects of the winds of time. These are time loops, pieces of various planes that have become separated from their original realms. Time loops appear much as they did on their original planes, except their inhabitants take the same actions again and again, repeating themselves endlessly. A time loop is rarely larger than a few hundred square feet in area.

On the Plane of Temporal Energy, time loops can be a refuge for those battered by the storm—and a possible way of exiting the Plane of Time. Should a newcomer to a time loop manage to interrupt the sequence of events significantly or complete a task that the time loop’s inhabitants have never finished, the time loop returns to its original plane. This can be a blessing or a curse for the original inhabitants of the time loop, who have been living on a plane with the erratic time trait for years if not centuries.

Citadel of Eternity

A common legend states that all the winds of the Plane of Time orbit a single spot: the Citadel of Eternity. The nature of the citadel is unknown. Perhaps it contains the true secret of immortality, the fountain of ultimate youth, or the original creator of the cosmos.

Other histories indicate that the Citadel of Eternity may actually be the physical incarnation of time’s end—or beginning. To pass into the citadel is to move beyond the bounds of time itself. It is difficult to imagine what might lie beyond time. Perhaps the way leads to ultimate dissolution, or, as some researchers suggest, the Citadel of Eternity is the doorway into a manifest madness called the Far Realm.

The area within a few hundred feet of the citadel is embedded in an extreme time wrinkle. For each minute that passes there, a year passes on the Material Plane.

Plane of Faerie

The Outer Plane of Faerie is a land of soft lights and cruel desires, the home of powerful elflike beings that care little for mortals other than as playthings and prey. It is a country of little people with great desires. It is a place of music and death.

Faerie is an oddity in most cosmologies: a coexistent Outer Plane. It functions like an Outer Plane, but it connects closely to the Material Plane, and a location on the Material Plane matches with a Faerie duplicate. Faerie overlaps the Material Plane in such a way that travelers don’t need the Astral Plane to cross between the two planes. Moving onto the Plane of Faerie from old ruins on the Material Plane, for example, puts a traveler at the door of a Faerie lord’s castle.

The Plane of Faerie is a realm of eternal twilight, with slow lanterns bobbing in the gentle breeze and huge fireflies buzzing through groves and fields. The sky is alight with the faded colors of the setting, or perhaps rising, sun. But in fact the sun never truly sets or rises; it remains stationary, dusky and low in the sky. Away from the settled areas of the Seelie Court, the land is a tangle of sharp-toothed brambles and syrupy fens—perfect territory for the Unseelie to hunt their prey.

Faerie Traits

The Plane of Faerie has the following traits.

• Light Gravity.

• Infinite Size: At the very least, the Plane of Faerie is as large as the Material Plane.

• Alterable Morphic.

• No Elemental or Energy Traits: Sections of the plane may have the minor positive-dominant trait or minot negative-dominant trait, but Faerie as a whole does not.

• Mildly Neutral-Aligned.

• Enhanced Magic: The Plane of Faerie is highly magical, and all arcane spells cast there are maximized, empowered, and extended (as if prepared or cast with the appropriate feats). The fair folk do not care much for the pious of any faith, so divine magic is unaffected.

• Flowing Time: For every day spent on the Plane of Faerie, a week passes on the Material Plane. But unlike most planes with the flowing time trait, time lost on the Plane of Faerie catches up with the traveler. Non-natives who spend time on the Plane of Faerie and then return to a plane with the normal time trait instantly “catch up.” Those affected may be ravenous if they have not eaten in weeks as measured by Material Plane time. A visitor who stays a long time on the Plane of Faerie may die if “catching up” with Material Plane time takes her beyond her normal life span (maximum ages for each race are given in Table 6–5 in Chapter 6 of the Player’s Handbook). The natives of Faerie are unaffected by this phenomenon, and only the most astute natives mention it to visitors from the Material Plane.

Faerie Links

The Plane of Faerie is coexistent with the Material Plane and can be reached without passing through the Astral Plane. It is a separate plane from the Transitive, Inner, and Outer Planes. It follows the topography of the Material Plane closely; should two portals to the Plane of Faerie be a mile apart on the Material Plane, they will similarly be a mile apart on the Plane of Faerie.

Portals to the Plane of Faerie only appear at certain times, such as during a new moon, at the equinoxes, or once every ninety days. Such portals often exist within standing stones or pools on the Material Plane.

Because the Plane of Faerie doesn’t connect to the Astral Plane, the Ethereal Plane, or the Plane of Shadow, spells that use those planes do not function on the Plane of Faerie.

Faerie Inhabitants

The Plane of Faerie is the home of powerful elflike creatures called the sidhe (pronounced shee). The sidhe divide themselves into a Seelie Court and an Unseelie Court. The Seelie are considered good and the Unseelie evil, but both are unconcerned with the wants, desires, and needs of creatures from the Material Plane.

To create a Seelie creature, apply the half-celestial template to an elf character. For an Unseelie creature, apply the half-fiend template to an elf.

Other half-celestial and half-fiend creatures may be found within Faerie. Many of these are Seelie and Unseelie versions of fey creatures such as satyrs, sprites, and grigs. The more powerful members of the Unseelie Court ride nightmares on their Wild Hunts and are accompanied by yeth hounds. These hunts are common on the Plane of Faerie, and they often spill over onto the Material Plane when the stars come into alignment and the borders between the worlds are thinner.

Members of the Seelie Court are often chaotic good; they’ve been known to lure or even kidnap Material Plane characters into their realm for the purpose of feasting and dalliance. Members of the Unseelie Court are also interested in having Material Plane characters at their feasts, but more as dishes than as guests. Neither group is particularly concerned about the time that their guests lose while away from the Material Plane.

Far Realm

Also called Outside, the Far Realm is a plane—or perhaps a space beyond the planes—that is terrifyingly remote from the standard planar geometry. The entities that abide in the Far Realm are too inchoate, too different, and too alien for a normal mind to accept without being damaged. Where stray illuminations from the Far Realm leak onto another plane, matter stirs at the beckoning of inexplicable urges before burning to ash.

But in the Far Realm, titanic creatures swim through nothingness, preoccupied with madness. Unspeakable things whisper awful truths to those who dare listen. For mortals, knowledge of the Far Realm is a triumph of mind over the rude boundaries of matter, space, and eventually sanity.

The Far Realm is divided into an unknown number of layers. Each layer is only slightly out of phase with the next, and passing between layers requires only a thought. It’s possible to stand on one layer and see dozens of others, all overlapping yet somehow distinct.

Far Realm Traits

The Far Realm has the following traits.

• No Gravity: Entities of the Far Realm float in dark nothingness. The only type of movement is passage between layers, which requires only thought.

• Flowing Time: A minute in the Far Realm equals no time on the Material Plane. The Far Realm is outside time, existing both before and after time’s reign, if words like “before” and “after” have any meaning there.

• Infinite Size: The Far Realm contains infinite layers, though the layers themselves are not infinite.

• Highly Morphic: The layers continually evaporate, divide, spawn, and breathe at the behest of the alien entities that drift through them.

• Sporadic Elemental and Energy Traits: Conditions are always in a state of flux in the Far Realm, and it’s entirely possible that a given layer could burst aflame as it gains the fire-dominant trait. Usually, changes in the elemental and energy traits of a layer are seen far off, moving from layer to layer as a storm moves across the face of a normal world. Natives are subject to the ever-changing conditions, but they know to flee or take shelter when they sense a storm coming.

• No Alignment Trait: The Far Realm has nothing to do with morals or ethics.

• Wild Magic: Casters must roll a level check (DC 15 + the level of the attempted spell). A failed check indicates a result on Table 1–1: Wild Magic Effects.

• Maddening: Moving through the Far Realm is to see, hear, and think in a way that mortal brains are not designed for. Travelers might sprout eyes on their palms, relive a hundred childhoods simultaneously wherein their parents were secretly Far Realm wights, or backward speaking begin. Entry into the Far Realm requires nonnatives to succeed at a Will save (DC 20) to stave off insanity (as the insanity spell). Visitors must make Will saves when they first enter the Far Realm and every hour thereafter.

Far Realm Links

There are no known portals to the Far Realm, or at least none that are still viable. Ancient elves once pierced the boundary of eons with a vast portal to the Far Realm, but their civilization imploded in bloody terror and the portal’s location is long-forgotten. But other portals might exist.

Other methods of reaching the Far Realm include traveling to time’s beginning or end or finding the true Dreamheart past the Portal of Sleep. Luckily for the Material Plane, entities of the Far Realm have just as difficult a time finding passage out of their home plane, though rare spells allow them to be summoned.

Far Realm Inhabitants

Entities of the Far Realm defy ordered classification. Certainly, countless types crawl through the infinite layers. Some are like animals, others vaguely insectoid, many are sentient, and some are as powerful as deities (though whether every godlike entity of the Far Realm is sentient is difficult to assess). When confronted with Material Plane beings, or even creatures normally associated with the Inner and Outer Planes, a Far Realm entity often takes the form of a creature familiar to the viewer.

Pseudonatural Creatures

The simplest natives of the Far Realm are the pseudonatural creatures that roam the layers on unguessable errands. They dwell past the eons that lie between the stars, beyond the planes as we know them, nestled in far realms of insanity. When summoned to the Material Plane, they often take the form of and emulate the abilities of familiar creatures, though they are more gruesome in appearance than their earthly counterparts. Alternatively, they may appear in a manner more consistent with their origins: A mass of writhing tentacles is a favorite, although other terrible forms are always possible.

Creating a Pseudonatural Creature

“Pseudonatural” is a template that can be added to any corporeal creature (referred to hereafter as the “base creature”). The creature’s type changes to “outsider.” It uses all the base creature’s statistics and special abilities except as noted here.

Special Attacks: A pseudonatural creature retains all the special attacks of the base creature and also gains the following.

True Strike (Su): Once per day, the creature can make a normal attack with a +20 insight bonus on a single attack roll. On this attack, the creature is not affected by the miss chance that applies when attacking a concealed target.

Special Qualities: A pseudonatural creature retains all the special qualities of the base creature and also gains the following abilities.

• Electricity and acid resistance (see the table below).

• Damage reduction (see the table below).

• Spell resistance equal to double the creature’s HD (maximum 25).

Electricity and Acid

Hit Dice Resistance Damage Reduction

1–3 5 —

4–7 105/+1

8–11 155/+2

12+ 2010/+3

If the base creature already has one or more of these special qualities, use the better value.

Alternate Form (Su): At will, a pseudonatural creature can take the form of a grotesque tentacled mass or another appropriately gruesome form determined by the Dungeon Master. But all its abilities remain unchanged despite the alien appearance. Changing shape is a standard action. Other creatures receive a –1 morale penalty on their attack rolls against pseudonatural creatures in this alternate form.

Saves: Same as the base creature

Abilities: Same as the base creature, but Intelligence is at least 3

Skills: Same as the base creature

Feats: Same as the base creature

Climate/Terrain: Any land and underground

Organization: Same as the base creature

Challenge Rating: Up to 3 HD, as base creature

4 HD to 7 HD, as base creature +1

8+ HD, as base creature +2

Treasure: Same as the base creature

Alignment: Same as base creature

Advancement: Same as the base creature

Movement and Combat

Movement in the Far Realm is like swimming. There is no gravity, but the air is syrupy thick, and strong strokes are needed to swim through it. Moving between layers is as easy as willing oneself to do so. Nonnatives exist on only one layer at a time, but large Far Realm entities often exist on several simultaneously.

Combat: Other than the sporadic elemental and energy traits and the maddening nature of the plane, combat is normal in the Far Realm. Against the entities that rule this plane, combat is also vanishingly brief.

Features of the far realm

The Far Realm is composed of infinite layers, but unlike many Outer Planes, the layers are thin. A Far Realm layer can range from an inch to a mile thick, though on average each layer is separated from the other by about 10 feet. Travelers can see through many layers simultaneously, as if holding a stack of translucent parchment up to the light. Usually up to twenty layers can be seen to one side or the other, though each layer is blurrier than the next.

Features and creatures of the Far Realm are multidimensional and may exist on more than one layer simultaneously. If the layers of the Far Realm are like a stack of translucent parchment, multilayer creatures are like a single dot marked upon each parchment. Individually, the marks appear meaningless, but viewed through the stack of parchment, they coalesce into a three-dimensional object. Such is the existence of everything from the tentacled vegetation that writhes throughout the Far Realm, to the massive, drifting entities whose existence is too vast to even notice visitors who only occupy a single layer at a time.

Visitors whose minds do not snap upon entering the plane apprehend the translucent layers fading away to either side, pierced with free-floating rivers of milk-white liquid that sometimes run along a layer’s edge for a few feet before plunging into the next. Rains of blue globes descend from unseen heights, The globes burst when they strike another object, releasing ticks the size of horses that scuttle off in search of blood. Gelatinous worms wriggle from layer to layer, wending through tentacled vegetation encrusted with orange moss, all suspended above an amoebic sea.

Vast multilayered shapes drift at the edge of sight through the layers, blurrily reminiscent of creatures from the deepest trenches of Material Plane seas. But each of the blurry forms is as large as a city—and those are the small shapes.

Xaxox

Past the edge of reality is a relic from the Material Plane: a stone keep securely lashed to the trunk of a dessicated tree a mile in diameter. This was an outpost of wizards too intent on discovering forbidden knowledge to fear for their own sanity. Nor do they fear insanity now, for rational thought has departed those who still live.

Amid the wreckage of a laboratory, barracks, kitchen, small library, and specimen cells, some powerful wizards and their servants yet wander. Daruth Winterwood, an elven wizard, led the expedition, but now his brain is full of spiders. Literally.

Still, he seeks to return Xaxox to the Material Plane in one piece. Every now and then he coaxes open a small portal, allowing the essence of the Far Realm to seep onto some random plane, troubling the dreams of those who reside there. Should Daruth ever attract assistance from those on the far side of his portals, or manage to transfer Xaxox on his own, a permanent portal between the Far Realm and the Material Plane could open. Anticipation of the tidal wave of insanity that would follow is the delight that continues to inspire Daruth’s mania.

Myriad Planes Cosmology

Whereas the D&D cosmology rigidly defines the place of the Material Plane in its relationship to the Transitive, Inner, and Outer Planes, the Myriad Planes cosmology has a far looser arrangement. In the myriad planes cosmology, every plane is like a Material Plane. Within any given plane, “nearby” planes are coexistent in the same way the standard Material Plane is coexistent with the Ethereal Plane. In the Myriad Planes cosmology, planes are serially coexistent.

Each plane can be thought of as a soap bubble in a cloud of similar bubbles. Any given bubble simultaneously touches at least one other bubble, but usually touches about five simultaneously. Using this model, a given plane can touch (be coexistent with) five other planes. If a traveler moves from the starting plane to one of the coexistent planes, she finds that the new plane also has several coexistent planes. Some also connect to the plane where the journey started, but other connections lead elsewhere.

The bubbles slowly swirl and move through the cloud, so over the course of hundreds of years, planes that were coexistent become separate and new coexistent planes take their place. Perhaps the movement of the planes is random, or maybe it follows a complex planar circuit.

In the Myriad Planes cosmology, every plane is finite. Inhabited planes slowly grow, and abandoned planes slowly evaporate to nothingness. Sometimes two planes merge into one larger plane, mixing and averaging the traits of both planes. Planes with strikingly opposite traits are unlikely to merge in this fashion.

Natives of a given plane are aware of the coexistent planes, just as creatures in the D&D cosmology are aware of the Ethereal Plane. But while a traveler in the D&D cosmology finds the Ethereal Plane to be a ghostly realm, a traveler in the Myriad Planes cosmology discovers that once the barrier is pierced, the plane next door seems every bit as real as the home plane. Phase spiders, ethereal filchers, and a wide assortment of similar monsters exist across the Myriad Planes. Rather than retreating to the Ethereal Plane, these creatures retreat to one of many coexistent planes they might call home.

Deities have their place in the Myriad Planes cosmology. But a deity lives on its own plane coexistent with the plane where its worshipers live, instead of being relegated to the Outer Planes. In the slow roil of the planes’ relative position, certain deities may move farther and farther away from their worshipers’ plane until finally they fade from memory over the millennia. And deities don’t necessarily have a plane to themselves: A pantheon might share a larger plane, or enemy deities may be locked in constant struggle on a war-torn plane.

Likewise, there is no single Elemental Plane of Fire, but rather many slightly different fire planes. The other major elements also have multiple planes, as do nonclassical elements such as wood, iron, blood, and others. If two or more Elemental Planes of the same type are coexistent, they sometimes merge. If two or more Elemental Planes of antagonistic types ever move into coexistence, they may birth a new plane along their boundaries.

In planes coexistent for millennia, it is not uncommon for many features of landscape and culture to develop in parallel. A mighty hero of legend may be the same across several coexistent planes, though the details of history may vary from plane to plane. It’s also possible that a hero on one coexistent plane is a figure of horror in the next.

Myriad Planes Traits

Many of the myriad planes share features with the Material Plane of the D&D cosmology. However, all planes are finite in size, though some may be inestimably large. Alternatively, some planes are more like Inner Planes or layers of an Outer Plane, with abnormal gravity, time, shape, morphic traits, magical impediments, elemental and energy traits, or alignment traits.

Myriad Planes Links

Portals may link points on the same plane, but portals between planes that are not already coexistent are rare if not altogether absent. Moving between planes requires the use of the Myriad Planes cosmology’s version of ethereal jaunt or etherealness. Spells such as astral projection are nonexistent because there is no Astral Plane in this cosmology, though there may be a very large plane coexistent with many other planes in the manner of the Astral Plane. Instant planar transport spells such as plane shift are likewise not available or severely restricted.

Features of the myriad planes

Because the Myriad Planes cosmology is really just a different paradigm for a multiplanar universe, specific planar locations, cultures, and even individuals are just as likely in this variant cosmology as in the D&D cosmology. The only difference is how these features interact with each other.

Magic Planes: Though not mandatory for this cosmology, it is possible that certain planes are sources of magic. When magic planes are nearby (not necessary coexistent, but no more than a few planes distant), nearby planes are charged with magic, allowing spells and magical creatures of every type to exist at full power. But if a magic plane drifts too far away, magic on these other planes may slowly weaken. Creatures that rely on magic for their existence (magical beasts, constructs, and undead) may also weaken and eventually disappear.

Taken a step further, perhaps each school of magic has a magic plane. As some of these planes drift too far away from some other plane, others might drift closer. On closest approach, a magic plane gives spellcasters the power to cast spells of up to 9th level. However, as a magic plane drifts too far afield, it is possible that only 8th-, 7th-, or even just 1st-level spells are available. As the school-specific magic planes drift farther away as a group, the maximum HD of magical creatures also slowly decreases.

There could be planes that were once awash in magic. But over the eons, all the magic planes drifted too far away, and now spells and dragons are only legends. These would be very interesting places to live if the long-missing magic planes ever drifted closer again.

And what about the magic planes themselves? What are they like? They could be similar to the Outer Planes of the D&D cosmology. Or they could resemble energy planes, orbs of pure power radiating their particular school or type of magic.

Doppel Cosmology

The Doppel cosmology consists of two Material Planes, each one considering itself the “real” center of the universe and the other being merely an alternate Material Plane (if it is known at all). The two Material Planes are separated by a Plane of Shadow, so that the heart of the Doppel cosmology resembles a sandwich cookie: two slabs of reality with a layer of Shadow between them.

The two Material Planes are nearly identical in appearance. Physical features on one are reproduced exactly on the other, and the nations, monsters, and characters on one plane have alternate versions on the other.

The big difference between the two Material Planes is that one tends to be disposed toward good and the other tends toward evil. The Material Planes do not have the good-aligned trait or evil-aligned trait, but what is good on one plane is evil on the other. A kindly wizard in one world is a diabolic necromancer in the other, while a savage barbarian’s doppel-twin is a calculating despot.

A traveler between the two worlds finds that old allies are now enemies, while former foes now have sympathetic views. More important, those the traveler instinctively trusts are now rivals or bitter enemies and treat the traveler accordingly. Characters with neutral alignments are least affected, acting in familiar ways.

Doppel Planar Relations

A wedge of the Plane of Shadow separates the twin Material Planes, functioning as the main Transitive Plane between them. Each Material Plane has its own Ethereal Plane.

The two Material Planes, their attendant Ethereal Planes, and the interposing Plane of Shadow hover in the center of a roiling mix of elements and energies—a single Inner Plane. Various locations on this plane have elemental or energy traits, usually minor dominant with occasional pockets of major dominant. This Inner Plane surrounds the Material Planes, with elemental and energy pockets filling the planar landscape like great suns or black holes.

The Astral Plane consists entirely of conduits that pierce the Inner Plane. Only where a number of conduits converge does a character encounter the open, hazy space that is the normal Astral Plane. The swirling, colorful power of the nearby Inner Plane tinges the Astral Plane at these convergence points.

The Outer Planes consist of several planes dedicated to various deities located beyond the Inner Plane. They are separated from the Inner Plane by a cushion of the Astral Plane. The Outer Planes tend to be strongly good-aligned or strongly evil-aligned. While deities have worshipers on both Material Planes, one of the Material Planes is disposed toward good-aligned Outer Planes, while the other is disposed toward evil-aligned Outer Planes.

There are legends in both worlds of “dark ages” and “golden ages” when the world seemed more evil or good than it is today. The central hub of linked Material Planes spins slowly with regard to the aligned Outer Planes, and deities are continually trying to turn the rotation of the Material Planes to their advantage.

Doppel Traits

Unless otherwise noted, all planes have the typical traits for their type. The Doppel cosmology’s Transitive Planes behave like D&D cosmology Transitive Planes, Doppel Outer Planes behave like D&D Outer Planes, and so on. The only changes to traits are the following:

Material Planes: Unchanged, except that there are two Material Planes, and natives of each plane think the other plane is an alternate Material Plane and a twisted mockery of the “real” Material Plane.

Transitive Planes: The Astral Plane is confined to conduits piercing the Inner Plane and a band separating the Inner Plane from the Outer Planes. There are two Ethereal Planes, each connected to its own Material Plane. The Plane of Shadow connects both Material Planes.

Inner Planes: A single Inner Plane with all elemental and energy types serves as a barrier between the Material Planes and the Outer Planes. Any particular location within the Inner Plane has an elemental trait or energy trait. The Inner Plane has directional subjective gravity.

Outer Planes: A number of Outer Planes float in the Astral Plane beyond the Inner Plane. These Outer Planes tend to be strongly good-aligned or strongly evil-aligned. The Outer Planes are divinely morphic, and individual Outer Planes have additional traits depending on their nature and inhabitants.

Doppel Links

Only a few permanent portals exist between the two Material Planes. Most portals on the surface have been located and destroyed, and the ones remaining are deep beneath the earth. Such portals may be disguised or even as insubstantial as planar borders, so characters may cross from one Material Plane to the other without realizing it.

The most common link between the two Material Planes is the Plane of Shadow. Crossing between the two Material Planes is rare, due to the perils of the Guardians of Shadow (see below).

It is possible to move from one Material Plane to the other through the Astral Plane, by moving first to one of the Outer Planes and from there to the other Material Plane. Prankster deities, both good and evil, sometimes return a mortal to the wrong Material Plane, just to sow discord and shake up the established order.

Features of the doppel cosmology

The exact nature of features on the two Material Planes varies as widely as in a cosmology with a single Material Plane. But in the Doppel cosmology, what is good on one plane is evil on the other.

The two Material Planes also share the same history over time. What occurs on one Material Plane tends to occur in the other. The collapse of an evil empire on one Material Plane is matched by the destruction of a good empire on the other. Even smaller events tend to be mimicked. A character from one Material Plane who visits the other to kill her “twin” may discover that her own life is in danger when she returns (though this is not a sentence of certain death). The Doppel cosmology tends to heal itself by shifting events to resolve contradictions and move toward a balance between the two Material Planes.

The Secret of the Other Universe: Most of the inhabitants of the twin Material Planes are unaware that they have a doppel-universe waiting on the other side of the Plane of Shadow. But powerful and learned characters on both Material Planes know the truth and often keep tabs on the other plane—especially their own doppels.

Guardians of Shadow: The Plane of Shadow is a deadly place, roamed by great dragons made of shadowstuff known as Guardians of Shadow. The guardians are relentless in pursuit of anyone they perceive to be on the “wrong” side of the Plane of Shadow. To create a guardian, apply the shadow creature template to a red dragon of very old to great wyrm age. It retains the fire subtype, and it gains cold resistance from the shadow template (subtract the cold resistance from the base fire damage, then double whatever damage remains). Its breath weapon is a cone of black flame tinged with purple.

Explosive Planar Transference: Actions that might throw a character onto another plane (such as using a portable hole and bag of holding together) usually send the character to the opposite Material Plane. Unlike in other cosmologies, the Doppel cosmology simultaneously sends that character’s double from the other Material Plane onto the original Material Plane. A group of good-aligned characters who wind up on the other Material Plane not only have to deal with a world gone evil, but they must contend with alter egos still on the loose at home.

Orrery Cosmology

In this cosmology, the various Inner and Outer Planes orbit each other, each plane affecting the others much as gravity affects the planets. Just as a clockwork model of the solar system shows the planets moving around the sun, so do the planes of the Orrery cosmology spin around each other.

Within the Orrery cosmology, at any time certain planes are closer to the Material Plane and thus more powerful. These ascendant planes make certain spells stronger on the Material Plane.

Orrery Planar Relations

The relationship of the Material Plane and the three main Transitive Planes (Astral Plane, Ethereal Plane, and Plane of Shadow) is just as in the D&D cosmology.

The Inner Planes are organized the same way as in the D&D cosmology, but the Material Plane is off center with respect to them and there are no Energy Planes (although positive and negative energy still exist). At any one time the Material Plane is closer to one of the Inner Planes than to the others. That plane is said to be ascendant.

Each Elemental Plane is ascendant during an appropriate season: Fire during the heat of summer, Earth during autumn’s rich harvest, Water during the precipitation and cold of winter, and Air during the blustering gusts of spring. As the seasons change, so does the Material Plane’s enhanced magic trait (explained below).

The Outer Planes are not the rim of the Great Wheel. Instead they are individual, separate planes connected only to the Astral Plane. These Outer Planes move in a complicated system of rotations and orbits that brings them into near contact with other Outer Planes, Inner Planes, and the Material Plane. The planes do not collide because they function at different harmonic levels of reality. However, they can briefly become coterminous. Creatures can slip easily from one plane to another when the two planes are in close proximity.

In addition, the number of planes in the Orrery cosmology changes over the centuries as planes drift away and others come closer. Occasionally a plane drifts so far away that it is lost entirely, though its deities can relocate to a new plane rather than be exiled. Similarly, an entirely new Outer Plane may suddenly appear and sweep through the planes, knocking the other planes out of their orbits.

Ascendant Outer Planes: The Orrery has four main Outer Planes, one for each nonneutral alignment. The lawful good plane, the Golden Halls, is ascendant on the three days surrounding the winter solstice. The chaotic good plane, God’s Choice, is ascendant on the three days surrounding the spring equinox. The chaotic evil plane, Lurking Fear, is ascendant on the three days surrounding the summer solstice. The lawful evil plane, Dread Conquest, is ascendant on the three days surrounding the autumn equinox.

In addition, lesser planes of other powers and alignments exist, their movements tracked by powerful loremasters with great aptitude in both Knowledge (the planes) and Knowledge (nature).

Within this clockwork mixture of planes exists a particularly odious plane called Nemesis that only appears once every thousand years. Its inhabitants mass armies for the day when the fabric between worlds grows thin and they can spill out to bring down the civilizations on the other planes. The exact date of the return of Nemesis is a matter of scholarly debate, but the last invasion was more than nine hundred years ago.

Orrery Traits

The Ethereal Plane, the Astral Plane, and the Plane of Shadow have the traits described for them in Chapter 5. They are not affected by the movement of the other planes. However, the other planes can and do have an effect on the Material Plane.

Within this cosmology, certain spells are affected by which Inner Plane is ascendant on the Material Plane. In addition, each of the four main Outer Planes is ascendant for three days a year, and the ascendant plane’s alignment trait affects the Material Plane. During these times, transit between the Outer Planes and the Material Plane is easier (see Orrery Links, below).

The Inner Planes have the traits described for the D&D cosmology in Chapter 6.

Enhanced Magic: When a particular Elemental Plane is dominant, spells that use the element in question (or have the fire descriptor during the summer) are enlarged and extended (as the Enlarge Spell and Extend Spell feats). Spells already enlarged or extended are unaffected.

When one of the four Outer Planes is ascendant (a three-day period surrounding each equinox and solstice), the Material Plane gains the two appropriate mildly aligned traits. For example, the Material Plane is mildly good-aligned and mildly law-aligned during the winter solstice.

The Outer Planes in this cosmology can use Celestia, Baator, the Abyss, and Arborea as models, or you can create your own versions of these planes.

Orrery Links

Planar connections within the Orrery cosmology work as they do in the D&D cosmology: astral projection and etherealness spells, for example, function normally. But it is easier to travel between the Material Plane and the Outer Planes during the equinoxes and solstices.

During the three-day period of each festival, an individual with the teleport spell or spell-like ability can move between the Material Plane and the relevant Outer Plane as if the two planes were one. However, incautious characters can become stranded on one plane or another once the three-day period of ascendancy is over.

In addition, areas that are holy or unholy often contain intermittent portals that allow characters to move between the planes during the right equinox or solstice. Traveling to Dread Conquest might be a matter of stepping into a long-deserted torture chamber during the autumn equinox, and perhaps demons from Lurking Fear invade the Material Plane from a particular haunted graveyard during every summer solstice.

Features of the orrery cosmology

The physical nature of this cosmology, more than any other, has a deep effect on the natives of the Material Plane. In addition to particular elements favoring particular seasons, the four Outer Planes also affect the festivals throughout the year. These four great festivals dominate the lives of the inhabitants of the Material Plane; the name of each festival is taken from the name of the appropriate Outer Plane.

The winter solstice, when the Golden Halls is dominant, is called Gold and is a time of gift-giving and celebration. Archons are seen in holy places, and a feeling of good will settles over everyone. Wild things and evil beings lay low during this period.

The spring equinox, when God’s Choice is dominant, is called Choice and is a time of tricks and pranks, of merry celebrations, and of making decisions for the coming year as well as planting.

The summer solstice, when Lurking Fear is dominant, is called Fear. Its warm nights are when men and women keep to their homes for fear of the wild things that hide in the darkness. Hunting horns blown by inhuman lips sound over the fields during this festival, and most civilized races keep to the safety of the cities.

The autumn equinox, when Dread Conquest stalks the land, is called Dread and is a time of preparation. Communities make sure the harvest will be sufficient to see them through winter, that walls are stout enough to withstand invasion, and that family and neighbors are healthy enough for the dark months ahead. It is a somber festival marked by hard work, a time of judgment and vengeance, when one’s sins are evaluated and blame assigned.

Observatorium

Within the Orrery cosmology, the demiplane known as the Observatorium has the additional feature of being the central pivot of this universe, the true hub around which the rest of the universe orbits. By controlling the Observatorium, a character could control the motions of the planes themselves. The location of the Observatorium is unknown, perhaps even to the deities.

Winding Road Cosmology

In this variant cosmology, the Universe is not a Great Wheel but rather a road with no beginning or end. Each plane abuts the next, spiraling endlessly through the Astral Plane. Travelers move from plane to plane along this road, passing through a multitude of planes.

Within the Winding Road cosmology, the definition of whether a plane is a Material Plane, Outer Plane, or Inner Plane breaks down. Instead, each plane has its own traits that may indicate it is one type or another. Gods tend to live on planes with the divinely morphic trait, for example, but those planes aren’t Outer Planes, just further steps on the Winding Road. Unlike the D&D cosmology, there is no central plane. The Material Plane that most travelers are familiar with is just one more stop along an endless ribbon.

Winding Road Planar Relations

Each plane borders two other planes, as well as the Astral Plane and the Plane of Shadow. Each plane has its own Ethereal Plane, but the Ethereal Planes of two different planes don’t connect. Ethereal curtains allow a character to step from an Ethereal Plane to the next plane on the Winding Road, however.

The two planes on either “side” of a plane may be similar or radically different. There is no apparent order to the planar traits on the Winding Road.

A single Plane of Shadow extends along the Road, connecting each plane like beads on a string. Also called the Dark Road, the Plane of Shadow allows travelers to move to adjacent planes if they are willing to brave the wild dark lands between them.

There is a single Astral Plane that allows movement to any plane along the Winding Road with astral projection and plane shift. But permanent portals only connect to adjacent planes; there are no shortcuts.

There are no Elemental or Energy Planes on the Winding Road, though the elements and energies still exist.

Winding Road Traits

The traits for the Transitive Planes are the same as their D&D cosmology counterparts. You can choose traits for other planes along the Winding Road or roll them randomly on the tables below. All planes on the Winding Road have the infinite size trait.

Winding Road Links

Planar travelers can pass between adjacent planes through ethereal curtains on the Ethereal Plane, by braving the Dark Road of the Plane of Shadow, or with permanent portals between the adjacent planes. Such portals often require a command item or are time-based intermittent portals, functioning only at particular times of the year. In the Winding Road cosmology, the mercanes know all the permanent portals between the worlds and lead caravans from plane to plane.

It is possible to jump over multiple intervening planes with a plane shift or astral projection spell. Permanent portals between nonadjacent planes do not survive long. The winds of the Astral Plane fray them to nothingness within 1d6 hours.

Features of the winding road

While a Winding Road adventure can begin on any plane, it’s a good idea to start campaigns on a Material Plane as described in Chapter 4. One such Material Plane on the Winding road, called Ireth, has the traits of a typical campaign setting for D&D.

Ireth is bordered directly by two planes, one law-aligned and the other chaos-aligned. The lawful plane is called One, and it has the following traits.

• Light Gravity.

• Normal Time.

• Static.

• No Elemental or Energy Traits.

• Mildly Law-Aligned.

• Normal Magic.

On the opposite side is Xato, which has the following traits.

• Heavy Gravity.

• Normal Time.

• Highly Morphic.

• No Energy or Elemental Traits.

• Mildly Chaos-Aligned.

• Normal Magic.

Both One and Xato are inhabited by powerful beings of lawful and chaotic nature. Slaadi and githzerai are found on Xato, while inevitables and formians are native to One.

Beyond One is the plane of Divinia, where crystalline palaces of the good-aligned deities float in a golden atmosphere. Its traits are as follows.

• Normal Gravity.

• Timeless: Inhabitants do not hunger, thirst, or age.

• Divinely Morphic.

• No Energy or Elemental Traits.

• Strongly Good-Aligned.

• Normal Magic.

Beyond Xato is an evil-aligned plane known as the Terror Citadel, a red-hot fortress that floats above a volcanic landscape. The traits of the Terror Citadel are as follows.

• Normal Gravity.

• Timeless: Inhabitants don’t heal hit points or recover ability score damage except through magic.

• Divinely Morphic.

• No Energy or Elemental Traits.

• Strongly Evil-Aligned.

• Normal Magic.

Beyond Divinia is a plane of nothing but water, while beyond the Terror Citadel is a wall of solid earth, tunneled by slaves of the Citadel’s dark lords.

The deities of Ireth dwell on Divinia and in the Terror Citadel. They often send their agents, as well as middlemen such as mercanes and genies, to work their will on Ireth. Djinn and marids serve Divinia, while efreet and dao act as freelance talent for the Terror Citadel.

Divinia and the Terror Citadel are trying to destroy each other, and the three planes between them are a vast battlefield. They usually fight through their worshipers on Ireth, but should the balance of power on that plane shift too far, one side probably crosses the intervening planes and invades. For this reason the mercane trade routes are valuable to both sides, as are spellcasters capable of crossing the planes.

Planar Anomalies

Across the many planes, the fabric of reality is under tremendous strain. Sometimes this cosmic strain twists and tweaks the rules under which the planes operate. Though small compared to a single infinite plane, these anomalies can change the local landscape dramatically.

Outpocketing: Sometimes planar borders bulge and stretch, forming an outpocket, a bulge onto another plane. Outpockets are discrete areas, visible as transparent walls or bubbles on the affected plane. In a way, an outpocket is like a portal, though it’s often larger. A traveler inside an outpocket can see features beyond, but they are blurred and indistinct, as if viewed through running water. Some outpockets are stable, and others may slowly shrink or grow over time.

Characters can move through an outpocket wall; the wall’s resistance is only as strong as a moderate wind. Once through the wall, the conditions on the new plane apply. Outpockets usually only occur between planes that are coterminous or coexistent, although some outpockets are bulges from parallel versions of the original plane. Such outpockets can reveal possible futures, distant pasts, or barely recognizable presents.

Nested Pockets: Sometimes outpockets form in groups, each pocket nested inside another and connected to a different plane. Thus, they are sometimes called nested planes or nested realities. The walls between nested pockets may look like standard outpockets, or may be invisible. Either way, passing through the boundary is as easy as walking into the wind. In this way, a simple copse of trees could hold nested pockets—whole worlds reachable through deeper and deeper outpockets.

Minor Planar Bleed: Sometimes the traits of one plane can affect a small region of another plane, even without a portal or vortex connecting the two planes. This is particularly likely between two coexistent planes, but is also possible between coterminous planes. Planar bleed usually affects no more than a single room, structure, or cavern, or at most a few square miles.

Minor planar bleeds superimpose one trait from a plane onto another. For instance, on a plane with normal gravity, an area with minor planar bleed might have no gravity because of a coexistent plane with that trait. Such planar bleeds can be dangerous, because the planar bleed area isn’t always obvious until characters are inside it.

Some minor planar bleeds are even more subtle; their only effect is on the dreams of those who sleep nearby. For instance, characters traveling along a dry sea bottom might camp in a gully for the night and have dreams of a wide, glittering ocean. The dreams are harmless, merely a result of minor planar bleed from a coexistent alternate Material Plane on which the sea never dried up.

Major Planar Bleed: Like minor planar bleed, major planar bleed involves seepage from one plane to another in the absence of a vortex or portal. Major planar bleed is usually confined to a region no larger than several square miles. It has all the effects of minor planar bleed, including the overlap of a planar trait. But actual creatures and objects seep through from one plane to another despite the absence of a portal or vortex. Even structures, small cities, and landscapes can seep from one plane to another.

Thar: The legendary trade city of Thar constantly moves from plane to plane. It accomplishes this task by magically inducing a major planar bleed around the city from time to time, following carefully mapped planar stress-points where less power is needed to induce the bleed. Thar contains citizens from nearly every race and plane, and its widely varying and flamboyant architecture reflects its mixed heritage. The city, ruled by three rival merchant guilds, is rich with cross-planar trade. Travelers who tarry too long in Thar risk being swept away as the city seeps onto yet another plane.

Planar Rips: Planar rips are holes in existence—holes that want filling. A planar rip stresses the fabric of coterminous and coexistent planes, and the hole starts to consume the plane’s edges. In time, a planar rip can irrevocably swallow entire portions of a plane. Once a planar rip has momentum, it is difficult to reverse the fall of a coexistent plane, though only part of a coterminous plane will be affected.

On a coexistent plane being engulfed by a planar rip, storms of ever-increasing severity are common within fifty miles of the rip. Within a one-mile radius, a physical embodiment of the planar rip is visible: a whirlpool sucking up reality itself and swirling nearby matter into a night-dark aperture a few hundred feet in diameter.

Some planar rips form when a plane is subject to massive energies concentrated in a very small area. The planes are robust, and almost every instance of great energy or magic use leaves them none the worse for wear. But sometimes planes break, and the result is a planar rip. Other planar rips may be permanent connections to the Negative Energy Plane, and still others are remnant time lines negated by temporal paradox or mortals experimenting with time travel. Planar rips can be tombstones marking extinguished planes, or they can lead to entire new cosmologies yet unborn.

Gap to Might Have Been: The manifest destiny of the evil illithidsy, as they see it, is to control the multiverse and all that inhabit it. Once they had such an empire, but it slipped through their fingers ages ago, and is now nothing but ashes.

Or is it? The illithids have built a miles-wide structure around a distant planar rip. Powerful lances of magic siphoned from suns cycle within the ring before discharging into the maw of nothingness. The illithids intend to turn the planar rip inside out, reversing its polarity and restoring their empire. Illithid researchers have identified a what-if cosmology where their interplanar empire never perished. So far, the mind flayers have failed to reverse the planar rip. But illithids are nothing if not tenacious.

Time Loops: Time loops are rare—thankfully, because being captured in a time loop is to be lost to the rest of the universe. Within a time loop, the history of a certain structure, ship, or region of landscape repeats over and over, never failing to jump back to the same previous point in the region’s history. Creatures caught up in a time loop rarely recognize their fate or realize that they’re repeating the same actions over and over again. From their perspective, each time through the time loop is the first time.

When a time loop forms, the affected structure or region is somehow separated from the surrounding plane, either forming its own small demiplane or an outpocket. Some time loops may be wholly impregnable, without entrance or exit, but others allow visitors to enter via a translucent planar boundary. However, if visitors are unable to resolve the origin of the time loop, they too will be incorporated into the time loop, doomed to repeat their entry into it again and again.

Time loops form when magic or other concentrated energy is released in a wild, uncontrolled fashion in just the right way. Even so, time loops happen so rarely that some sages dismiss them as idle tales. But in an infinite multiverse, such time loops do indeed happen.

The only way to end a time loop and return the area back to its original plane is to prevent the release of the wild energy that catalyzed the time loop in the first place. Thus, visitors have a chance of doing so, because they enter a time loop with some knowledge of the truth. But sometimes longtime participants retain snatches of memory between restarts, allowing them to alter their behavior enough over successive repetitions to finally avert the catastrophe.

Time Wrinkle: When the fabric of a plane is stretched or compressed locally, it may become “wrinkled.” A time wrinkle normally affects only a small portion of plane, such as a single lake, structure, or cavern, though it can encompass a larger region.

A time wrinkle is an area where time passes at a different rate than on the rest of the plane. Most often, time runs more slowly in a time wrinkle than on the surrounding plane. Inhabitants of a region that possesses a time wrinkle regard it as a natural feature, avoiding it much as others would avoid a difficult mountain range. Passing through the outskirts of a time wrinkle could cost a traveler hours or days, while striking through the heart of a wrinkle could cost years, relative to the surrounding plane.

This is not to say that areas affected by time wrinkles are lifeless. Plant and animal life that flourished millions of years ago may be common in a large time wrinkle. Lost races, monsters, and whole civilizations might still call a time wrinkle home. But explorers who want to explore the past must forget the present and forsake the future—they’ll return from their journey to find their own lives are but distant memories.


Appendix: Sidebar 1

Dream Travel

Transmutation

Level: Sor/Wiz 8

Components: V, S

Casting Time: 1 action

Range: Touch

Targets: You plus one additional creature touched per level

Duration: 1 hour/level (D)

Saving Throw: Will negates (harmless)

Spell Resistance: Yes

You and any creature you touch are drawn along a crystal arc of reverie to the edge of conscious thought and into the Region of Dreams. You can take more than one creature along with you (subject to your level limit), but all must be touching each other when you cast the spell. You physically enter the plane of Dream, leaving nothing behind.

In Dream, you move through a menagerie of thoughts, desires, and phantoms created by the minds of dreamers everywhere. For every minute you move through Dream (which is only a single round on the Material Plane), you can “wake” to find yourself five miles displaced in the waking world. Thus, a character can use this spell to travel rapidly by physically entering where only dreams prowl, moving the desired distance, and stepping back into the waking world. You know where you will come out in the waking world.

Dream travel can also be used to travel to other planes that contain creatures who dream, but this requires crossing into the Dreamheart, where you are subject to the vagaries of violent dream realities. Transferring to another plane of existence requires 1d4 hours on Dream (which corresponds to 1d4¥6 minutes as time is measured on most other planes).

Any creatures touched by you when dream travel is cast also makes the transition to the borders of unconscious thought. They may opt to follow you, wander into other dreamscapes, or stumble back into the waking world (50% chance for either of the latter results if they are lost or abandoned by you). Creatures unwilling to accompany you into the Region of Dreams receive a Will saving throw, negating the effect if successful.

Note: Unlike the normal rules for dreaming, items you use, spells you cast, and other consumables are still gone when you return to the waking world after being under the effect of this spell. Likewise, items you gain and experience you accumulate while under the effect of this spell stay with you.


Appendix: Sidebar 2

Lucid Dreaming (Wis; Trained Only)

Use this skill to realize that you are dreaming, consciously direct elements of a dream, and move into other dreamscapes.

Check: Making a Lucid Dreaming check is a standard action that provokes an attack of opportunity.

Task DC

Realize you are dreaming 5

Change one aspect of your personal dreamscape 15

Change one aspect of another’s dreamscape 20

Change your personal appearance 20

Depart one dreamscape for another 15

Depart a dreamscape for the Dreamheart 25

Pull another with you into the Dreamheart *

Leave the Dreamheart20

*You must first successfully grapple your opponent. Then, instead of attempting to pin him or her, make a Lucid Dreaming check (DC 25) on your next action. If you succeed, you and your foe tumble into the Dreamheart.

Change Aspect: An aspect of a dreamscape includes background features such as lighting, terrain, architecture of a given building, vegetation (or lack thereof), and other relatively innocuous characteristics of a dreamscape. You can’t use Lucid Dreaming to make a bolt of lightning strike a foe or open a pit below an enemy.

Change Appearance: You can adopt the outward appearance of another creature within two size categories of your own. None of your abilities change, just your appearance.

Retry: You can make a Lucid Dreaming check once per round.


Appendix: Sidebar 3

How to Get to the Plane of Mirrors

Those who try to walk through mirrors unaided get nothing but a bump on the forehead for their trouble. It takes a spell to access the Plane of Mirrors.

Mirror Walking

Transmutation

Level: Clr 5, Sor/Wiz 7

Components: V, S, F

Casting Time: 1 full round

Range: Touch

Targets: Creature touched, and see text

Duration: Special

Spell Resistance: Yes

You or the one you touch may pass through any mirror or reflecting surface of sufficient size onto the Plane of Mirrors. The mirror must be large enough for the creature touched to fit through, as if it were a window or other opening. The spell lasts until the subject passes through a mirror again, either the same mirror or a related one.

On the Plane of Mirrors, you will find other windows that represent similar mirrors tied together by some strong bond. Frequently they were all made by the same artisan, but mirrors with particularly strong-willed owners or mirrors made at a particular historic moment may also be tied together.

When on the Plane of Mirrors, you can see through these other mirrors without being seen, allowing you to spy on others. You can reach through the mirror to grab items that are within easy reach, or even grapple with someone within arm’s reach of the mirror. A grappled individual will be drawn onto the Plane of Mirrors and becomes a new subject of the mirror walk spell. For each subject, the mirror walk spell ends when a second mirror is passed through. Other mirrorwalkers aren’t affected.

Using the mirror walk spell is not without danger. When you travel to a Plane of Mirrors, you create a mirror-self that will try to slay you and escape through the mirror to take over your life.

Focus: A mirror or other reflective surface of sufficient size to step through.


Appendix: Sidebar 4

Nastier Faerie Traits

The Plane of Faerie is based on traditional folk tales of immortal lords and wild hunts. In these folk tales, mortals who deal with the lords of Faerie usually are dead by the end of the tale, often returning to their native lands only to disintegrate from old age. The Plane of Faerie presented here isn’t nearly as cruel, but if you want a more accurate and deadly Plane of Faerie, make the following changes to the plane’s traits.

• ‑Flowing Time: For every hour spent on the Plane of Faerie, two weeks pass on the Material Plane.

• ‑Entrapping: The Plane of Faerie has an entrapping trait similar to those of Elysium and Hades. At the conclusion of every day spent on the Plane of Faerie, any non-native must make a Will saving throw (DC 10 + the number of consecutive days on the plane). Failure indicates that the visitor has fallen entirely under the control of the plane, unable and unwilling to leave of his own volition. Memories of any previous life fade into nothingness, and it takes a wish or miracle spell to return such a character to normal. But travelers who have accepted no food, drink, or other gifts from the natives of Faerie during their visit need not make the saving throw.

More Accessible Faerie

In a cosmology you create, Faerie might be an easy place to get to.

Perhaps portals to Plane of Faerie work from the Ethereal Plane even if it’s not the correct time for the portal to function on the Material Plane. On the Ethereal Plane, such portals appear as curtains of shimmering brass. Faerie can have its own Ethereal Plane in this case, and spells using the Ethereal Plane would function within it.

Maybe travelers reach the Plane of Faerie through the Plane of Shadow, in much the same way they would use shadow to reach any other plane. In this case, Unseelie creatures roam the Plane of Shadow as well.

The Plane of Faerie might also have portals leading to the Outer Planes. Such portals would lead to natural areas or those with a strong elven presence, such as the Beastlands, Arvandor, or Lolth’s layer in the Abyss.


Appendix: Sidebar 5

Modifying Ethereal Access Spells

Travelers using ethereal jaunt and etherealness in the Myriad Planes cosmology see their home plane through the mist, just as if they were on the Ethereal Plane. In fact, they are on another coexistent Material Plane and can interact with creatures and elements there normally. Because every plane is coexistent with several other planes, a traveler could continue to shift through world after coexistent world, getting farther and farther afield from the home plane while the spell lasts.

When ethereal jaunt ends, travelers are pulled back to the home plane. But when etherealness ends, characters can remain on the new plane if they wish.


Appendix: Sidebar 6

Variant: Stronger Elemental Ascendency

When one Elemental Plane is ascendant and its related spells enhanced, the impeded magic trait applies to spells of the opposing element. Fire and water oppose each other, as do air and earth.

During the winter, for example, spells that use water are enlarged and extended, but spells with the fire descriptor are impeded. To use a fire spell in the winter, a caster must make a Spellcraft check (DC 15 + the level of the spell).


Appendix: Sidebar 7

Winding Road Gravity Traits

d% Gravity Trait

01–50 Normal gravity

51–60 Light gravity

61–70 Heavy gravity

71–80 No gravity

81–90 Subjective directional gravity

91–100 Objective directional gravity

Winding Road Time Traits

d% Time Trait

01–70 Normal time

71–75 ‑Flowing faster: One day on this plane = 1 hour on the original plane

76–80 ‑Flowing slower: One day on this plane = 1 week on the original plane

81–90 Erratic

91–100 ‑Timeless (with regard to hunger and thirst, and perhaps other aspects as well)

Winding Road Morphic Traits

d% Morphic Trait

01–50 Alterable

51–60 Highly morphic

61–85 Divinely morphic

86–90 Static

91–100 Magically morphic

Winding Road Elemental and Energy Traits

d% Trait

01–77 No elemental or energy trait

78–80 Earth-dominant

81–83 Air-dominant

84–86 Fire-dominant

87–89 Water-dominant

90–91 Minor negative-dominant

92 Major negative-dominant

93–94 Minor positive-dominant

95 Major positive-dominant

96–100 ‑Elemental and energy trait (roll 1d4 to choose an element and 1d4 to choose an energy and strength)

Winding Road Alignment Traits

d% Alignment Trait

01–50 Mildly neutral-aligned

51–60 Strongly neutral-aligned

61–65 Mildly evil-aligned

66–70 Mildly good-aligned

71–73 Strongly evil-aligned

74–76 Strongly good-aligned

77–81 Mildly chaos-aligned

82–86 Mildly law-aligned

87–89 Strongly chaos-aligned

90–92 Strongly law-aligned

93 Mildly evil-aligned, mildly chaos-aligned

94 Mildly good-aligned, mildly chaos-aligned

95 Mildly evil-aligned, mildly law-aligned

96 Mildly good-aligned, mildly law-aligned

97 Strongly evil-aligned, strongly chaos-aligned

98 Strongly good-aligned, strongly chaos-aligned

99 Strongly evil-aligned, strongly law-aligned

100 Strongly good-aligned, strongly law-aligned

Winding Road Magic Traits

d% Magic Trait

01–70 Normal magic trait

71–80 ‑Impeded magic: A particular spell level, school, subschool, or descriptor of the DM’s choice is affected

81–85 ‑Enhanced magic: A particular spell level, school, subschool, or descriptor of the DM’s choice is maximized (01-25), enlarged (26–50), empowered (51–75), or extended (76–100)

86–95 ‑Limited magic: A particular spell level, school, subschool, or descriptor of the DM’s choice is affected

96–100 Dead magic trait