Chapter 1/Introduction

Introduction

“. . . The mysterious and exotic Orient, land of spices and warlords, has at last opened her gates to the West.”

Sixteen years ago those words started the back cover text for another book called Oriental Adventures. Since then, the world has changed—we rarely refer to the countries of Asia as “the mysterious Orient,” for one thing—and the Dungeons & Dragons game has changed, not least with the arrival of two new editions of the rules, one in 1989 and one in August 2000. TSR, Inc. published the first Oriental Adventures just a few years after James Clavell’s novel Shogun aired as a TV miniseries. The legend of the samurai shaped much of the D&D gamer’s concept of what fantasy Asia should and could be, and games such as Bushido brought that vision to life alongside Oriental Adventures.

In the meantime, a collectible card game somehow accomplished what generations of roleplaying games based on the fantasies of Asia never quite did: create a living world drawn from Asian history and legend that did not pretend to be history, never claimed to be accurate, and yet appealed to a larger and more vocal fan base than the original Oriental Adventures setting of Kara-Tur or historical Japan ever did. In turn, this card game—Legend of the Five Rings—inspired its own roleplayinggame and opened its unique vision of fantasy Asia to a whole new generation of roleplayers.

Now things come full circle. A new version of Oriental Adventures—much more than a simple updating of the original to the new rules of Dungeons & Dragons—is now in your hands, incorporating Rokugan, the world of Legend of the Five Rings, as its featured campaign setting. Merging Rokugan with Oriental Adventures was in itself a monumental task, and it became more so as I drew material from the Chinese-inspired Dragon Fist game and my own interest in the cultures of Indiaand Southeast Asia. The result, as you have probably already noticed from flipping through the book or skimming the table of contents, is a bit like dim sum.

Dungeons & Dragons is all about choices and options, and in these pages you should find enough choices and options to make your head spin. Our “featured” campaign setting for adventure in a world of fantasy Asia uses only a tiny portion of those options. Korobokurus or wujen don’t fit in a campaign that tries to stay close to previous incarnations of Rokugan. Neither does the hopping vampire or the spirit centipede. But you will find those races, classes, and monsters—and much, much more—in this volume.

The goal of this Oriental Adventures is to provide you with a comprehensive set of options—character classes, races, and prestige classes, skills and feats, weapons, armor, and other gear, spells and magic items, monsters and more monsters—that you can use to play Dungeons & Dragons in a campaign based on the fantasies, myths, and legends of Asia. You can use them all, and end up with a chaotic but probably quite entertaining jumble of a campaign that is not confined to a single era of history or real-world culture. Or you can select carefully from the options presented, either using our featured setting of Rokugan or crafting a setting of your own. Perhaps you want to continue playing in the Kara-Tur of the old Oriental Adventures (and numerous Forgotten Realms products), or in Dragon Fist’s empire of Tianguo, inspired by Chinese wuxia movies. Or you may simply want to add new options to a standard D&D campaign.

You can do all that.

Or you may simply want to add new options to a standard D&D campaign. Maybe your fighter is ready for a prestige class, and the kishicharger may be just what you had in mind. Or you want to play a half-orc wizard with a twist, and the wujenclass is just the twist you need. Does your monk want some more unarmed fighting options? Looking for some classic monsters, like tasloi, yeti, and ice toads? Everything in this book is completely compatible with the core rules of D&D—the Player’s Handbook, Dungeon Master’s Guide, and Monster Manual—so there’s nothing stopping you from picking and choosing new options for your campaign from the options compiled here.

If you want to play in Rokugan, we’ve helped you out throughout the book by highlighting the options that are available in that setting. If you want to use Kara-Tur or Tianguo, you shouldn’t have to look too hard to find the options you need. (Just remember that the old shukenja is what we now call the shaman; the shugenja is a new class from Rokugan!) If you want to make your own campaign, we’ve presented some advice on world-building in Chapter 10. If you just want to have ninja spies in your regular D&D game, you don’t need advice, you just need rules—go ahead and dive on in!

Mystery, shmystery. Fantasy Asiais no more or less exotic and mysterious than any other fantasy. But if your tastes in fantasy run to honorable samurai, tattooed monks, shadowy ninja, shapeshifting animals, spirit-talker shamans, sword-swinging wizards who can run up trees, serpentine dragons, hopping vampires, blood sorcerers, and iaijutsuduels . . . well, you should find enough in here to fill you up.

For many years to come, we hope.

James Wyatt

Character
Creation Basics

pqrrqqs

Follow these steps to create a beginning, 1st-level character for Oriental Adventures.

0. CHECK WITH YOUR DUNGEON MASTER

Even more than usual, it is important to find out which of the many options presented in this book are a part of your DM’s world. Find out if you’ll be playing in the world of Rokugan or in a different setting, and what classes, races, and prestige classes your DM will allow.

1. ABILITY SCORES

Roll your character’s six ability scores. Determine each one by rolling four six-sided dice, ignoring the lowest die, and totaling the other three. Record your six results on scratch paper.

2. CHOOSE CLASS AND RACE

The classes in Oriental Adventures are barbarian, fighter, monk, ranger, rogue, samurai, shaman, shugenja, sohei, sorcerer, and wujen. Some of these classes are identical to those described in the Player’s Handbook, but be sure to check Chapter 2: Classes for changes to the standard classes as well as descriptions of the new classes (samurai, shaman, shugenja, sohei, and wujen). Also, look at Chapter 3: Prestige Classes, since you might want to consider prestige class requirements as you make some of your initial character choices.

The races in Oriental Adventures are human, hengeyokai, korobokuru, nezumi, spirit folk, and vanara. Except for humans, none of these races are described in the Player’s Handbook. See Chapter 1: Races for details.

Rokugan does not have any hengeyokai, korobokurus, spirit folk, or vanaras. You cannot play the wujen, sohei, or shaman class. If you play a human, you also need to choose a clan of origin: Crab, Crane, Dragon, Lion, Phoenix, Scorpion, Unicorn, or heimin (lower class, not affiliated with the clans). Your clan gives you a free class skill and determines your favored class. It will also determine your prestige class options. A prestige class is an important goal for many characters in Rokugan—particularly samurai. Look over the prestige classes in Chapter 3: Prestige Classes and Chapter 11: The Empire of Rokugan. If you think a prestige class is in your character’s future, make sure to choose your race and clan, starting class, feats, and skills appropriately.

3. ASSIGN AND ADJUST ABILITY SCORES

Now that you know your character’s class and race, assign the scores you rolled in Step 1 to your character’s six abilities: Strength, Dexterity, Constitution, Intelligence, Wisdom, and Charisma. Adjust these ability scores up and down according to his or her race, as indicated on Table 1–1: Racial Ability Adjustments. For each ability, record the character’s modifier.

4. REVIEW THE STARTING PACKAGES

The Player’s Handbook includes starting packages for the standard classes. There are no starting packages for the classes specific to Oriental Adventures. You should choose feats, skills, and equipment based on your own desires and possibly the requirements of the prestige class you eventually want to adopt.

5. RECORD RACIAL AND CLASS FEATURES

Your character’s race and class grant him or her certain features. Among other things, you’ll want to make a note of a hengeyokai character’s abilities in human, animal, and hybrid form, a shugenja’s favored element and school, and a wujen’staboos.

6. SELECT SKILLS

Oriental Adventures introduces only one new skill—Iaijutsu Focus—but Chapter 4: Skills and Feats describes available specialties for Craft, Knowledge, Profession, and Perform skills, as well as discussing the relationship between a character’s social status and the skills that character learns and uses.

7. SELECT A FEAT

Oriental Adventures characters have a number of new feats to choose from, described in Chapter 4: Skills and Feats.

In Rokugan, human characters from one of the seven clans must spend their bonus feat on an “ancestor feat.” These are special feats that indicate a karmic resonance between the character and one of his or her ancestors, manifested in a particular ability or aptitude the character possesses.

8. REVIEW DESCRIPTION

Look over Chapter 5: Description and Equipment. It includes height, weight, and age guidelines for the new character races, as well as information about religion, alignment, and honor in Oriental Adventures.

9. SELECT EQUIPMENT

Characters in Oriental Adventures don’t go tromping into dungeons wielding longswordsand wearing half-plate armor. Select appropriate weapons, armor, and other equipment from the lists in Chapter 5: Description and Equipment.

10. RECORD COMBAT AND SKILL NUMBERS

Based on your race, class, ability modifiers, feat, and equipment, figure out your saving throws, Armor Class, hit points, initiative modifier, melee attack bonus, ranged attack bonus, weapon statistics, and total skill bonuses.

11. DETAILS GALORE

Invent or choose a name for your character (make sure it fits the cultural background of your DM’s campaign!), determine his or her sex, choose an alignment (and think about whether your character is honorable or dishonorable), decide how old he or she is and what he or she looks like, and so on. Chapter 5: Description and Equipment supplements the material in the Player’s Handbook on all these topics.

he “common races” described in the Player’s Handbook—dwarves, elves, and so on—are not necessarily common or even known in an Oriental Adventures campaign. The lands of Oriental Adventures have their own common races, in addition to humans: hengeyokai, korobokuru, nezumi, spirit folk, and vanara. As described in the Player’s Handbook, a character’s race is an important factor in determining ability score adjustments, favored class, starting languages, and special characteristics, as well as more intangible qualities such as personality traits, possible motivations for adventuring, and likely names. Table 1–1: Racial Ability Adjustments shows the ability score adjustments and favored class for each of the five common races of Oriental Adventures.

Human

pqrrqqs

Humans are the dominant race in Oriental Adventures, as they are in the Player’s Handbook. In the featured campaign setting of Rokugan, they rule the mighty Emerald Empire, though they are the youngest race of that young world. The humans of Rokugan group themselves into seven major clans, each tracing its ancestry to one of the kami(great spirits) who fell to earth, cast out by their father the moon. The members of these clans share a divine bloodline and a strong sense of heritage and identity. Certain traits and tendencies, from physical characteristics to particular aptitudes and social roles, define each clan.

Clan designations, however, mean little to the masses of peasants and outcasts, lower-class humans whose only loyalty to the clans is in the form of the taxes they pay to the lords who rule and protect them. A heimin(peasant) farmer may live in Lion lands, send tithes of food to Lion castles, and rely on the Lion army for protection, but he is not a Lion—he is heimin. Criminals, actors, geisha, gamblers, the eta, and others whose professions make them unclean are known as hinin (outcasts). Like the heimins, hinins are not members of the great clans, though they or their ancestors might have been at one time. Ronins(samurai with no family and no clan), though they are technically members of the noble caste, also lie outside the clan structure.

If you want to play a noble samurai or spellcasting shugenja, you should play a human from the noble caste of the great clans. If you’re interested in a different character type—an outland barbarian, a trained peasant soldier, a monk, a rogue, or a sorcerer—then a lower-caste character will work as well. If you play a human from the great clans, most options are open to you. If you play a lower-caste human, the culture of Rokugan limits your options somewhat.

If you are not playing in the featured campaign setting of Rokugan, check with your Dungeon Master. Social class and status may be less important in your campaign than they are in a Rokugan-based one, and humans may or may not be divided into clans.

Personality: Humans in Rokugan share personality characteristics with others of their clans, as detailed below.

Members of the Crab clan tend to be crude and violent, though they are strongly dedicated to their clan’s sworn duty: protecting the empire from the Shadowlands. They believe in duty over honor and are always ready for a fight.

The Crane clan is made up of diplomats and courtiers. Graceful, elegant, and noble, they are masters of iaijutsu (the speed draw) and duels of honor.

Mysterious and reclusive, the scholars and warriors of the Dragon clan are devoted to exploring the secrets of the universe. All tend to speak in enigmatic riddles, though members of the mysterious order of tattooed monks (see Chapter 3: Prestige Classes) are especially known for this.

Lions are the noble warriors of Rokugan. They are warlike and aggressive but devoted to the honor of the samurai.

The greatest shugenjas of Rokugan belong to the Phoenixclan. They have a deep love of magic and knowledge.

The members of the Scorpion clan are the manipulators of Rokugan, masters of secrets and lies. Never seen without their masks, they resemble their namesakes—unassuming but armed with a deadly sting.

Unicorns are the outsiders of Rokugan. Most of them are barbaric riders with aggressive dispositions. Mounted combat is their specialty, and their riding skills are second to none.

In Rokugan, humans without clan affiliation vary widely in personality, though in general they tend to be rude and uncouth by the standards of the noble caste. Bushido (a code of honor, loyalty, and obedience), with its dictates of honor, means nothing to these people. Heimins and hininsusually remain humble and unassuming in the presence of their betters, but ronins sometimes publicly flaunt social conventions.

In other campaign settings, humans share the same traits described in the Player’s Handbook: They tend to be adaptable, flexible, and ambitious when compared to the other races of Oriental Adventures. Without such strong ties to the spirit realm as other races have, humans make their own way in a mysterious world and adapt to their environment in diverse ways. In Oriental Adventures, they share certain cultural traits—perhaps derived from real world Japanese, Chinese, Korean, Indian, or Southeast Asian cultures. These include a tendency toward discipline and order, a respect for honor, and an appreciation of the cycles of the natural and spiritual worlds.

Physical Description: Physical characteristics, like personality traits, vary depending on clan affiliation for humans in Rokugan.

Members of the Crab clan are large and powerful, muscular and crude. They tend to be heavily scarred and lightly bathed. They have black hair and eyes, and their features are square.

Cranes tend to be tall and slender, with soft features. Many—particularly members of the Doji family—have white hair, and their eyes are usually blue or light gray. They exude an air of nobility and confidence.

The Dragons practice martial arts to keep their bodies as well as their spirits honed. Physically, they run the gamut from lean and wiry to large and muscular.

Lions are trained soldiers and look the part: well-developed muscles and a warrior’s poise. They have wide facial features, with hair that ranges from black toward brown or reddish and brown to hazel eyes.

Members of the Phoenixclan are tall with fine features and a regal bearing. They share a certain avian grace, with long necks, angular features, and piercing stares.

Scorpions are tough and wiry, and they usually wear smug expressions behind their masks. Their skin tones are more olive than those of other Rokugan natives. Scorpions often wear their hair long and loose.

Unicorns are short and stocky, with harsh features. Males often sport goatees. Only members of this clan routinely wear goods made of fur, bone, and leather.

Humans without clan affiliation, as well as those in other campaign settings, run the gamut of human physical features, within the limits of the setting’s ethnic variety. Humans in Oriental Adventures generally have black eyes and straight black hair. Eye shape, skin coloration, height, build, and facial features vary widely.

Relations: Rivalries and outright warfare among the clans (and sometimes within the clans) have been the rule in Rokugan since the Empire’s founding. Only a significant outside threat such as the Shadowlands can ever unite the warring clans, and even then not for long. Currently, the Phoenixand the Dragon clans are engaged in active warfare, as are the Crab and the Crane. On a person-to-person level, though, individuals have their own goals and aspirations and may well work with people from other clans, even rival clans, out of sheer pragmatism.

The humans of Rokugan have forged alliances with the nezumi(sometimes called “ratlings”) and the serpentine race known as naga, and all three races jointly fight against the common threat of the Shadowlands. Few humans outside the Crab clan show much respect toward the ratlings, however, and the nagas are viewed with some fear and only limited trust even by their closest allies.

In other campaign settings, humans tend to look down on the korobokurus, and not just because of their height—some humans view the diminutive folk as barbaric and crude. Hengeyokai and spirit folk command somewhat more respect, since they belong to a spirit world that humans can glimpse only in fleeting visions. Humans view vanaraswith a mixture of amusement and admiration.

Alignment: The humans of Rokugan live in a rigidly lawful society, and most members of that society share a lawful alignment. They nevertheless run the spectrum of good and evil, even when united against the overwhelming evil of the Shadowlands.

Beyond Rokugan, humans display the same wide range of alignment tendencies described in the Player’s Handbook, though they do tend toward lawful alignments.

Human Lands: Humans dominate the Empire of Rokugan and are common throughout the rest of that world, from the Burning Sands to the distant SempetEmpire. In contrast to the rapidly fluctuating politics of human lands described in the Player’s Handbook, the Empire of Rokugan has proven remarkably stable for more than a thousand years, despite unceasing internal conflict.

Outside Rokugan, human lands range from mighty empires to petty city-states. Human nations in Oriental Adventures tend to have established institutions and long-standing traditions, often including fairly rigid class or caste systems, thatprovide more stability than in the standard D&D world. Innovation and independent thinking are not so richly rewarded here as they are in other worlds, and society as a whole tends to be strongly conservative.

Religion: The religion of Rokugan is a collage of piety directed toward the fortunes—including Yakomo (the male sun deity), Hitomi(the female moon deity), the seven kami who founded the clans, the Seven Fortunes of Good Luck, and countless lesser fortunes—as well as the spirits of the ancestors and the teachings of Shinsei.

In other campaign settings, humans generally share a religious system that reveres a host of greater and lesser spirits. The greatest of these spirits may be venerated as deities, but all spirits are worthy of respect and sacrifice. A human in Oriental Adventures may offer prayers and sacrifices to a host of deities and spirits, a single patron deity, or none at all. Those who choose this last option usually follow a philosophical path of meditation and discipline.

Language: Humans in Rokugan speak Rokugani. In other campaign settings, humans can be assumed to speak Common. They are not as likely as humans in other worlds to incorporate many borrowed words from other races’ languages into their speech.

Names: In Rokugan, members of the noble caste carry two names: a family name (which always comes first) and a given name that is bestowed on a samurai at the coming-of-age ceremony (gempukku). Before coming of age, a child uses only a nickname—often a simple word meaning, for example, “first child” or “third daughter.”

Heimins (including most monks), hinins, and ronins do not use the names of their families. Each uses only a single, given name.

Other campaign settings may or may not follow a similar naming system.

Rokugani Family Names: (Crab) Hida, Hiruma, Kaiu, Kuni, Yasuki; (Crane) Doji, Daidoji, Asahina, Kakita; (Dragon) Mirumoto, Hitomi, Kitsuki, Tamori, Togashi; (Lion) Akodo, Ikoma, Kitsu, Matsu; (Phoenix) Agasha, Asako, Isawa, Shiba; (Scorpion) Bayushi, Shosuro, Soshi, Yogo; (Unicorn) Ide, Iuchi, Moto, Shinjo, Utaku; (other) Hantei, Miya, Moshi, Otomo, Seppun, Toturi, Yoritomo.

Rokugani Male Names: Akahito, Bokaru, Dajan, Hochiu, Imura, Kaigen, Mekumu, Renshi, Tenkazu, and Yasumoto.

Rokugani Female Names: Ameiko, Emiko, Hotaki, Katsako, Mochiko, Oyumi, Sadako, Tsubeko, Yashiko, and Zanako.

Adventurers: Human adventurers tend to be driven—whether by a desire to earn glory, a need to gain (or regain) honor, a thirst for vengeance, a lust for power and wealth, or some other strong passion. In a society that demands composure, restraint, and civility, adventurers often defy those norms by living according to their true desires instead of following the expectations imposed upon them. As a result, adventurers—while they are usually respected for their heroic deeds—are generally viewed with an uncomfortable wariness, the same respect one gives a wild animal.

Human Racial Traits

• Medium-size: As Medium-size creatures, humans have no special bonuses or penalties due to their size.

• Human base speed is 30 feet.

• 1 extra feat at 1st level, because humans are quick to master specialized tasks and varied in their talents. If the character comes from one of the great clans, this feat must be an ancestor feat. Otherwise, it may be any feat.

• 4 extra skill points at 1st level and 1 extra skill point at each additional level, since humans are versatile and capable. (The 4 skill points at 1st level are added on as a bonus, not multiplied in.)

• Automatic Language: Rokugani(in Rokugan) or Common (in other settings). Bonus Languages: Any. Humans mingle with all kinds of other folk and thus can learn any language found in the world.

• Additional traits depend on a human’s clan of origin, if any:

Crab

• Knowledge (Shadowlands) is a class skill.

• Favored Class: Fighter.

Crane

• Diplomacy is a class skill.

• Favored Class: Samurai.

Dragon

• Knowledge (history) is a class skill.

• Favored Class: Monk.

Lion

• Knowledge (war) is a class skill.

• Favored Class: Samurai.

Phoenix

• Knowledge (arcana) is a class skill.

• Favored Class: Shugenja.

Scorpion

• Bluff is a class skill.

• Favored Class: Rogue.

Unicorn

• Ride is a class skill.

• Favored Class: Barbarian.

Hengeyokai

pqrrqqs

Hengeyokai are intelligent, shapechanging animals, able to shift freely between human and animal forms, as well as a bipedal, animalistic form. Several subraces exist, defined by the kind of animal form they can assume. They are typically found on the fringes of human-settled lands, where they can mingle in human form but retreat to solitude when they desire. Hengeyokai are not found in Rokugan.

Personality: Hengeyokaitend to be secretive, reclusive, and solitary, dwelling alone or in small bands. They often display personality traits similar to their animal type—so monkey hengeyokai are curious and inquisitive, hare hengeyokai are peaceful but easily startled, and so on. Hengeyokai usually do not try to fit into human society, knowing that they are different and believing that they are more closely connected to the spirit world.

Physical Description: In animal form, hengeyokai are almost indistinguishable from normal animals except through magic. Naturally, their behavior often provides proof of their intelligence, so careful observation of a hengeyokaiin animal form can reveal that it is not what it appears to be.

Hengeyokai can also assume a bipedal, animalistic (“hybrid”) form. They stand on their hind legs (or similar appendages) to the height of their human form. The front paws, wings, or fins change into hands, capable of gripping and using normal equipment. The rest of the body retains the general appearance of the animal, including fur, feathers, wings, tail, and other characteristic features, but in the overall shape of a humanoid head and torso.

In human form, hengeyokai look exactly like normal humans, though (like lycanthropes) they often display some feature associated with their animal form. For example, a sparrow hengeyokai might have a sharply pointed nose, while a rat hengeyokai might have beady eyes and a long mustache.

Relations: Hengeyokai often live near humans, and good hengeyokai sometimes assume a protective role over a nearby community. A hengeyokai never feels a part of a human community, however, even when grateful villagers offer food or gifts to reward the hengeyokai for the protection she offers. Evil hengeyokai instead prey on human communities, and are rewarded with fear and hatred.

Hengeyokai believe themselves to be closer to the spirit world than humans, and therefore feel a closer affinity for spirit folk when the two races come into contact.

Alignment: Most hengeyokai are chaotic, with a strong independent streak. They are wild and value freedom—theirs and others’. Some types of hengeyokai strongly favor good or evil: carp, crane, dog, hare, and sparrow hengeyokai are usually good, while badger, fox, raccoon dog, rat, and weasel hengeyokaiare usually evil.

HengeyokaiLands: Hengeyokai do not have lands of their own. They live—alone or in small bands—near human communities, usually on the edge of civilization, near regions of unsettled wilderness. Given their strong chaotic streak, hengeyokai are frequently on the move, particularly when the advance of civilization turns their wilderness retreats into bustling metropolitan areas.

Religion: Hengeyokaido not worship the spirits that humans venerate—they consider themselves the spirits’ equals. Hengeyokai may practice the disciplines of a philosophical school, sharing a spiritual orientation with certain monks. Hengeyokai shamans command the power of the spirits not through veneration, like human shamans, but through partnership.

Language: Hengeyokai speak their ownlanguage, which is common to all hengeyokai regardless of animal type.

Names: Hengeyokainames follow human patterns in whatever lands they dwell.

Adventurers: Hengeyokaiare commonly adventurers, since the sedentary life of a commoner or expert holds little appeal for them. They are usually motivated by little more than wanderlust, or perhaps curiosity about the world.

Hengeyokai Racial Traits

• –2 Wisdom. Hengeyokaitend to be flighty and weak-willed. A hengeyokai’sphysical ability scores vary widely in its animal and hybrid forms; the character’s generated ability scores apply to its human form. In hybrid form, a hengeyokai gains a +2 adjustment to one physical ability score, as shown on Table 1–2: HengeyokaiHybrid Forms. Its physical ability scores in animal form are average for its animal type, as shown on Table 1–3: Hengeyokai Animal Forms (page 12).

• In human form, hengeyokaiare Medium-size. As Medium-size creatures, hengeyokaihave no special bonuses or penalties due to size.

• In human form, hengeyokaibase speed is 30 feet.

• Alternate Form: Hengeyokaican change shape, assuming one of three possible forms. This supernatural ability functions like the polymorph other spell, but a hengeyokai can change form a number of times per day equal to 1 plus his character level. Thus, a 1st-level hengeyokai can switch from human form to animal form and back again in a single day. Changing form is a full-round action that does provoke attacks of opportunity, as with the polymorph self spell.

A hengeyokai’sanimal form is a normal animal of Small or smaller size. Possible animal forms include badger, carp, cat, crab, crane, dog, fox, hare, monkey, raccoon dog, rat, sparrow, and weasel. Equipment the hengeyokai is wearing or carrying transforms to become part of the animal form (as with polymorph other), and magic items cease functioning while the hengeyokairemains in animal form. In animal form, the hengeyokaihas low-light vision and the supernatural ability to communicate with other animals of its kind. This is the same as a familiar’s ability to speak with animals of its type. Hengeyokai have the size, speed, AC, damage rating, and physical ability scores shown on Table 1–3: Hengeyokai Animal Forms. In animal form, a hengeyokai is effectively disguised as an animal, gaining a +10 bonus on Disguise checks while in this form.

Hengeyokai in hybrid form retain their low-light vision and the ability to communicate with animals of their type. Their physical characteristics are based on their abilities in human form, modified as shown on Table 1–2: HengeyokaiHybrid Forms. In this form, a hengeyokai can typically wear light or medium armor without modification, but wearing heavy armor is impossible. Equipment worn or carried by a hengeyokaiin human form does not transform when the hengeyokaiassumes hybrid form. When a hengeyokai in animal form assumes hybrid form, her equipment returns to its normal form and magic items resume functioning.

• Shapechanger: Hengeyokai are shapechangers, not humanoids. As such, they are immune to spells that specifically target humanoids (including charm person and hold person), but are susceptible to any spells that target shapechangers.

• Automatic Languages: Common, Hengeyokai. Bonus Languages: Giant, Goblin, Nezumi, Spirit Tongue.

• Favored Class: Wu jen. A multiclasshengeyokai’swujen class does not count when determining whether he suffers an XP penalty.

• Level Adjustment +1: Hengeyokaiare slightly more powerful and gain levels more slowly than the other common races. See the Level Adjustment sidebar for more information.

Korobokuru

pqrrqqs

Korobokurus are dwarflike humanoids that live in barren wilderness areas where they seldom come into contact with humans. They live in simple villages, tending small farms in secluded areas. They typically avoid any contact or involvement in the affairs of the world outside their farms, but occasional individuals, driven by wanderlust or inspired by some contact with human civilization, find their way into human lands. Korobokurus are not found in Rokugan.

Personality: Humans look down on korobokurus in more ways than one, and stereotype them as being rude, belligerent, boastful, and somewhat comical. Korobokurusresent this reputation, but generally do little to disprove it. That aside, they have simple tastes, enjoying community life in their small villages, telling wildly fanciful stories around a fire, simple arts, and collecting treasure. They consider it poor taste to display their wealth, and usually carry only a few coins on their person.

Physical Description: Korobokurus stand about 4 feet tall. Their arms and legs are slightly longer in proportion to their bodies than those of a human. They are leaner than dwarves, averaging 120 to 140 pounds. Most are bowlegged. They have big, bright eyes, usually blue, green, or brown. Their ears are small and somewhat pointed. Their noses are round with flaring nostrils, and their lips are wide and full. Thick hair, usually light brown or blond, covers their arms and legs and grows in wild tangles from their heads. Most adult males have sparse beards, and even a few women have short whiskers sprouting beneath their chins.

Korobokurus look wild and unkempt. They favor simple clothing, such as cotton shirts and trousers, or a kimono tied at the waist with a rope sash. Their clothing is often loose or oversized, wrinkled but clean. They shun bright colors in favor of earth tones. They avoid gaudy jewelry, but often wear colorful stones on leather straps around their necks and sometimes decorate their hair with flowers.

Relations: Most other races find korobokurus primitive and inferior, and rarely embrace them as equals. In return, they become insular and don’t seek interaction with outsiders. They particularly despise goblinoid creatures and initially react to other races with suspicion. Members of other races need to earn their trust.

Alignment: Korobokurusresist hierarchy and authority, leaning strongly toward chaotic alignments. Most of them hate evil creatures and value life and good.

KorobokuruLands: Korobokurus dwell in remote sites of great natural beauty, such as lush mountain valleys, sprawling tropical forests, snowy wooded mountainsides, and crater lakes in ancient volcanoes. They live in simple villages or camps, erecting crude buildings with thatched roofs and walls formed of mud, sticks, and rocks. A typical korobokuruvillage consists of a single extended family.

Korobokurus who venture into human lands may support themselves with their simple arts (paintings, woodcuttings, or carved statuettes) or through an adventuring life. Such individuals are quite rare.

Religion: Korobokurus usually venerate the nature spirits that reside near their communities—spirits of the forest, the rivers, and the mountains. Often, they adopt the greatest spirit of the region as something like a patron deity, naming their clan after that spirit and making offerings to it above all others.

Language: Korobokurus speak a dialect of Dwarven, but they do not have a script. Literate korobokurus (who are rare) use the Common script to read and write.

Names: Like other dwarves, korobokurus bear names that are bestowed by the clan elder. Their names are simple and usually denote natural features such as plants, small animals, brooks, or stones.

Male Names: Bun, Bod, Dath, Fek, Mog, Tod, and Vun.

Female Names: Bin, Dim, Fain, Gim, Mem, Mon, Tas, and Wan.

Clan Names: Kuo-ban, Gia-mun, Hua-kag, Jun-tua, Ten-min, and Yak-rui.

Adventurers: A korobokuru adventurer is usually motivated by the needs of his people. If a korobokuru community faces a problem it does not know how to handle, it typically falls to a single hero—whether a volunteer or a candidate chosen by the elders—to venture into the outside world to find a solution.

Korobokuru Racial Traits

• +2 Constitution, –2 Intelligence. Korobokurus are extremely hardy, but not exceptionally bright.

• Small: As Small creatures, korobokurus gain a +1 size bonus to Armor Class, a +1 size bonus on attack rolls, and a +4 size bonus on Hide checks, but they must use smaller weapons than humans use, and their lifting and carrying limits are three-quarters of those of Medium-size characters.

• Korobokuru base speed is 20 feet.

• Darkvision: Korobokuruscan see in the dark up to 60 feet. Darkvision is black and white only, but it is otherwise like normal sight, and korobokurus can function just fine with no light at all.

• +2 racial bonus on saving throws against poison: Korobokurus are hardy and resistant to toxins.

• +2 racial bonus on saving throws against spells and spell-like effects.

• +1 racial bonus on attack rolls against goblinoids (goblins, hobgoblins, bugbears, bakemono, and goblin rats): Korobokurus are trained in the special combat techniques that allow them to fight their common enemies more effectively.

• +4 dodge bonus against giants: This bonus represents special training that korobokurus undergo, during which they learn tricks that previous generations developed in their battles with ogres. Note that any time a character loses his positive Dexterity bonus to Armor Class, such as when he’s caught flat-footed, he loses his dodge bonus, too.

• +2 racial bonus on Wilderness Lore checks: Korobokurus are familiar with the wild lands in which they dwell.

• Automatic Languages: Common and Dwarven. Bonus Languages: Giant, Goblin, Hengeyokai, and Sylvan.

• Favored Class: Barbarian. A multiclasskorobokuru’s barbarian class does not count when determining whether he suffers an XP penalty for multiclassing. Korobokurus are naturally wild and fierce in battle.

Nezumi

pqrrqqs

The nezumi, or “ratlings” as they are often called by humans, are a race of bipedal ratlikehumanoids. In Rokugan, they are an ancient race native to the Shadowlands. Before the fall of the seven kami, the ratlings of Rokugan lived in grand cities in a mighty empire. On an apocalyptic day nezumi legend dubs “The Terrible Day When Air Became Fire and Heaven Fell From Its Perch to Crush Our Glorious Home Beneath Its Blackened Corpse,” the empire of the ratlingswas destroyed and the Shadowlands was born. In the aftermath of that event, the ratlings have become hardy and wily scavengers, eking out a meager existence in the midst of Rokugan’s greatest horrors.

Personality: Nezumi are wild, fierce, and primitive. They are survivalists in a grim terrain, and their outlook is colored by the harsh realities of their existence: barren land, hazardous natural features, and deadly predators, from ogres and goblins to terrible oni. For all the evil that surrounds them, the nezumi have somehow escaped the Shadowlands Taint, remaining uncorrupted by their surroundings.

Physical Description: Nezumi look like nothing so much as humanoid rats. They stand upright, roughly as tall as a human (averaging about 5 1/2 feet tall and 155 pounds). They have long snouts, pink ears, and pronounced incisors, like ordinary rodents. Their bodies are covered with rough fur, ranging in shade from white through gray and brown to black, sometimes solid and sometimes patterned. Fur patterns tend to run in ratlingfamilies.

The nezumi have five-fingered hands, opposable thumbs, and sharp claws. Their long tails are mostly hairless and have the same pink coloration as their ears and palms. Their legs are bent like those of rats and have only three toes.

Like human barbarians, nezumi often wear earrings in their pierced ears, necklaces made of bone or teeth, and similar ornamentation that humans usually consider savage.

Relations: In Rokugan, the nezumi are staunch allies of the Crab who defend the Empire from the Shadowlands. They often work closely with the scouts of the Hiruma family. Other humans of Rokugan, however, view the ratlings in a less positive light. Superstitious folk believe they carry the evil of the Shadowlands with them, and their disregard for the culture and customs of Rokugan lowers them in human estimation. Their scavenging habits—sometimes extending as far as grave-robbing—deeply offend the Rokugani sense of propriety.

In other campaign settings, nezumi are often confused with rat hengeyokai or goblin rats (evil lycanthropes) and suspected of being just as evil as those races.

Alignment: Lacking a sense of property, home, or community, nezumi tend strongly toward chaotic alignments. In Rokugan, they are rarely evil, being sworn enemies of the Shadowlands and its creatures. In other campaign settings, many nezumi are evil—whether by nature or simply because they are so often suspected of evil.

Nezumi Lands: Nezumi are nomadic, wandering in packs or tribes along a more or less fixed migratory cycle. In Rokugan, they generally confine themselves to the Shadowlands, though they sometimes venture into Scorpion and Unicorn lands to scrounge for food or equipment.

Religion: Nezumi do not venerate ancestors or spirits. Rather, they believe that an individual’s kishapes the universe, making each individual life—as well as the collective life of a pack or the entire race—inherently valuable.

Language: The native nezumi language is a chitteringcombination of barks, squeaks, and clicks, bearing a strong resemblance to the noises of common rodents. It has its own script, but it is rarely used except to leave warnings or directions for other packs. Nezumiusually learn to speak Rokugani or Common, though they punctuate it with clicks and squeaks and a peculiar stuttering repetition.

Names: A nezumi name consists of three to five syllables, separated by an apostrophe (which represents a pause in some dialects, a clicking sound in others), and ending with the name of the individual’s clan, such as chek, tch, tck, tek, tuk, or uk. Sometimes the syllable oh- is added to the beginning of a name to designate an individual of great age and wisdom. (Oh-chi’chek is a respected elder of the chek, or Teachers, tribe.) To show that a nezumi has gained great honor in his tribe, the syllable ti- is added before the name of the tribe. (Rik’tik’tichek has distinguished himself in the Teachers tribe.) Only occasionally do ratlings adopt nicknames, such as “Longsnout.” Nicknames are most common among ratlings who work closely with humans, since humans often have trouble pronouncing ratling names.

Names: At’tok’tuk, Chet’rop’tik, Chit’i’tchik’kan, Mack’uk, Mat’irt’chuk, Mat’tck, Oh-chi’chek, Rik’tik’tichek, Ropp’tch’tch, Ruantek, T’tep’mok, Tchick’chuk, Tir’chik’tep, and Z’orr’tek.

Adventurers: The step from the nezumi’s scavenging lifestyle to the life of an adventurer is not a large one, and nezumiadventurers are usually motivated by the simple desire to make the most of their short lives that they can.

Nezumi Racial Traits

• +2 Constitution, –2 Charisma. Nezumi are hale and hardy but rather crude by human standards.

• Medium-size: As Medium-size creatures, nezumi have no special bonuses or penalties due to size.

• Nezumi base speed is 40 feet.

• Low-light Vision: Nezumican see twice as far as a human in starlight, moonlight, torchlight, and similar conditions of poor illumination. They retain the ability to distinguish color and detail under these conditions.

• +2 racial bonus on Hide and Move Silently checks. Nezumi are naturally stealthy.

• +2 racial bonus on saving throws against poison and disease: Nezumi are resistant to illness and toxins.

• Immune to the ShadowlandsTaint: Nezumi can never acquire a Taint score, and suffer no ill effects from exposure to the Shadowlands. Effects such as the cloud of Taint spell or the special attacks of Shadowlandscreatures can still harm them, however.

• A ratling’s sharp claws and teeth deal 1d4 points of normal damage with a successful unarmed strike. A ratling can make only one unarmed attack per round, using either claw or a bite attack.

• Keen Scent: Nezumihave a better sense of smell than humans do, and are often more able to distinguish humans from each other by scent than by sight. As a feat, a nezumi with a Wisdom of 11 or higher can take Scent. This feat lets a nezumi detect approaching enemies, sniff out hidden foes, and track by sense of smell.

A nezumi with the Scent feat can detect opponents by sense of smell as a free action, generally within 30 feet. If the opponent is upwind, the range is 60 feet. If it is downwind, the range is 15 feet. The nezumi can detect strong scents, such as smoke or rotting garbage, at twice these ranges. The nezumi can detect overpowering scents, such as skunk musk or troglodyte stench, at three times these ranges.

The nezumidetects another creature’s presence but not its specific location. Noting the direction of the scent is a move-equivalent action. If he moves within 5 feet of the scent’s source, the nezumi can pinpoint that source.

A nezumi with the Scent feat can follow tracks by smell, making a Wisdom check to find or follow a track. The typical DC for a fresh trail is 10. The DC increases or decreases depending on how strong the quarry’s odor is, the number of creatures, and the age of the trail. For each hour that the trail is cold, the DC increases by 2. The ability otherwise follows the rules for the Track feat. Nezumi tracking by scent ignore the effects of surface conditions and poor visibility.

Nezumi with the Scent feat can identify familiar odors just as humans do familiar sights.

Water, particularly running water, ruins a trail.

False, powerful odors can easily mask other scents. The presence of such an odor completely spoils the ability to properly detect or identify creatures, and the base Wilderness Lore DC to track becomes 20 rather than 10.

• Automatic Languages: Rokugani, Nezumi. Bonus Languages: Bakemono, Shadowlands.

• Favored Class: Rogue. A multiclassnezumi’s rogue class does not count when determining whether he suffers an XP penalty for multiclassing.

Spirit Folk

pqrrqqs

Spirit folk are the descendants of humans and various spirits of nature. Spirit folk have three distinct races—bamboo, river, and sea spirit folk. All tie very strongly to the natural world as well as to the society of humans. Spirit folk are not found in Rokugan.

Personality: Spirit folk tend to be serene and calm, attuned to their surroundings and at peace with the world. Their spirit ancestry gives them an awareness of the spirit world, and they show little desire to manipulate that world through magic. They manifest a love and enjoyment of life that many humans can only envy.

Physical Description: Spirit folk look human. Their eyes are slender and their mouths are small. Their eyebrows are very thin and their complexions are very pale or golden. They have no facial or body hair, but the hair on their heads is thick and luxurious. They appear in all the diversity of humans, and many come close to the ideal of human beauty in their society.

Relations: Spirit folk typically live as part of human society, and are accepted as equals in human communities, even when their true ancestry is known. They are members of human clans, citizens of human nations, and have blood relations who are entirely human. At the same time, they are part of the spirit world, and never feel completely at home in the mundane life of a human village.

As spirits, spirit folk often get along well with hengeyokai, and they may have friends and allies among other spirit races as well.

Alignment: Perhaps because of their strong ties to the natural world, spirit folk tend to seek balance between extremes. They tend toward neutral alignments.

Spirit Folk Lands: Spirit folk live among humans, but usually near regions of untouched wilderness—uncut bamboo groves, pure streams and rivers, and deep ocean waters. Unlike hengeyokai, they are more tightly integrated into human communities, bound by family ties. They do not usually join in communities with other spirit folk.

Religion: Spirit folk share the religious habits of humans, venerating a host of spirits and Fortunes. They typically venerate their human ancestors as well as their spirit forebears.

Language: Spirit folk speak Common in their human communities, but can also converse in the Spirit Tongue that is used among spirit creatures.

Names: Spirit folk usually have human names, though their given names often reflect their ancestry.

Adventurers: Some spirit folk feel their difference from their human neighbors more acutely than others of their kind, and take up the life of an adventurer in order to find their own way in the world. Sometimes, sheer wanderlust drives a spirit folk to explore the world.

Spirit Folk Racial Traits

These abilities are common to all three subracesof spirit folk.

• Medium-size: As Medium-size creatures, spirit folk have no special bonuses or penalties due to size.

• Spirit folk base speed is 30 feet.

• Low-light Vision: Spirit folk can see twice as far as a human in starlight, moonlight, torchlight, and similar conditions of poor illumination. They retain the ability to distinguish color and detail under these conditions.

• Spirit Subtype: Spirit folk have the spirit subtype, which means they can be affected by spells that specifically target spirits, such as protection from spirits and invisibility to spirits. Their human ancestry makes them humanoids, however, so they are also affected by spells such as hold person and charm person.

• Automatic Languages: Common and Spirit Tongue. Bonus Languages: Aquan, Giant, Goblin, Hengeyokai, Nezumi.

• Favored Class: Any. When determining whether a multiclass spirit folk suffers an XP penalty, her highest-level class does not count.

Bamboo Spirit Folk

Bamboo spirit folk have these additional characteristics.

• +2 racial bonus on Wilderness Lore checks.

• +4 racial bonus on Hide checks when in woods or forest.

• Trackless Step: Bamboo spirit folk leave no trail in natural surroundings and cannot be tracked.

• +2 racial bonus on saving throws against spells and spell-like effects with the words “earth,” “rock,” “stone,” or “wood” in the name of the effect, shugenja spells of the earth element, and wujenspells connected to earth or wood.

• Once per day a bamboo spirit folk can use speak with animals to speak with any animal. This ability is innate to bamboo spirit folk. It has a duration of 1 minute (the spirit folk is considered a 1st-level caster when using this ability, regardless of actual level). See the speak with animals spell description in the Player’s Handbook.

River Spirit Folk

River spirit folk have these additional characteristics.

• Water Breathing: River spirit folk can breathe water as easily as they breathe air.

• River spirit folk have a base swimming speed of 30 feet. They do not need to make Swim checks to swim normally. They gain a +8 racial bonus on any Swim check to perform some special action or avoid a hazard, and they can always choose to take 10 on these checks, even if rushed or threatened when swimming. They can use the run action while swimming, provided they swim in a straight line.

• +2 racial bonus on saving throws against spells and spell-like effects with the word “water” in the name of the effect, shugenja spells of the water element, and wujen spells connected to water.

• Once per day a river spirit folk can use speak with animals to speak with any fish. This ability is innate to river spirit folk. It has a duration of 1 minute (the spirit folk is considered a 1st-level caster when using this ability, regardless of actual level). See the speak with animals spell description in the Player’s Handbook.

Sea Spirit Folk

Sea spirit folk have these additional characteristics.

• Water Breathing: Sea spirit folk can breathe water as easily as they breathe air.

• Sea spirit folk have a base swimming speed of 30 feet. They do not need to make Swim checks to swim normally. They gain a +8 racial bonus on any Swim check to perform some special action or avoid a hazard, and they can always choose to take 10 on these checks, even if rushed or threatened when swimming. They can use the run action while swimming, provided they swim in a straight line.

• +2 racial bonus on saving throws against spells and spell-like effects with the fire descriptor.

• A sea spirit folk can make a Knowledge (nature) check (or an untrained Intelligence check) with a +2 racial bonus to predict the weather for the next 24 hours. The DC is 15.

Vanara

pqrrqqs

Vanaras are a race of monkeylike humanoids, possessing brave hearts and inquisitive minds. Vanarasare not found in Rokugan.

Personality: Vanarasare often viewed with amusement or even exasperation by members of other races, who find their personalities childish and irritating. They are curious in the extreme, frequently badgering people with questions (sometimes very personal questions), picking small items up to examine them, opening doors to see where they lead, and generally exploring places where the human sense of propriety and order would demand they not go. They also tend to be bluntly honest, never couching a negative opinion in gentle terms or hiding their true feelings about anything. At the same time, they are incredibly loyal, quite brave when the situation requires it, and genuinely kind.

Physical Description: Vanaras are slightly shorter than humans, standing 4 1/2 to 5 1/2 feet tall and typically weighing 90 to 140 pounds. Their bodies are covered with light fur, ranging from white through light blue to brown and black. Their faces are distinctly monkeylike, with protruding muzzles, furred cheeks, and wide, lipless mouths. They have long, semiprehensiletails, long fingers and toes, and large ears, but their arms, legs, and torsos are proportioned like those of humans.

Relations: Vanarasare very fond of humans, admiring them and respecting their power while laughing quietly at their conservative stodginess. They get along well with other good-aligned races as well, as long as the other race will tolerate them. They loathe evil, however, and their opinion of an entire race or kind can be soured by their experience with one wicked individual.

Alignment: Vanarasare strongly chaotic but equally strongly good. They show little or no respect for social mores, rules with no purpose they can understand, or codes of discipline, and hate tyranny and oppression. Their only concession to social order is their acceptance of caste systems. Their religion allows for the possibility that different divine gifts might be given to different people, although it rejects any different valuation of those gifts. Vanaras, therefore, might respect that religion is the province of the priestly caste among humans, but do not necessarily accord that caste the respect and veneration human priests might expect.

Vanara Lands: Vanaras dwell in deep forests and high mountains, building their villages and towns in such a way as to make a minimal impact on their natural surroundings. They gather in loose clans, but do not keep track of kinship at all, so “clan” is a very loose term for their associations. They subsist largely by hunting and gathering, rather than farming the land. They rarely come into contact with other races, and do not seek them out.

Religion: The vanarasrevere the greatest of the nature spirits—spirits of the sun, the highest mountains, the oldest forests, and the widest rivers. They revere these spirits with deep personal devotion, offering prayers and songs to these deitylike beings at least daily.

Language: Vanaras speak Vanaran, which is written in the Common script. Humans complain that Vanaransounds like nothing but screeches and chattering, but it is a complex and subtle language.

Names: A vanarareceives a name within a week after birth, as soon as the parents observe some sign or portent that suggests an appropriate name for the child. The vanara keeps this name through life, and considers it shameful to use any other name, such as a nickname or honorific.

Male Names: Amanu, Khanu, Mindra, Rava, Thetsu, Vaki, and Vindu.

Female Names: Aki, Kiri, Ghuna, Lakshi, Sitha, Tani, and Vina.

Adventurers: The arrival of a human or a member of another race in a vanaracommunity usually sparks a rash of vanaraadventurers, as young vanaras—curious about the foreign society from which the visitor came—ventureforth to learn about the wider world. Vanaraadventurers often attach themselves to humans, following them with tremendous loyalty and devotion.

Vanara Racial Traits

• +2 Intelligence, +2 Wisdom, –2 Strength. Vanaras are clever and inquisitive and have keen senses. Their small build detracts from their physical strength, however.

• Medium-size: As Medium-size creatures, vanaras have no special bonuses or penalties due to their size.

• Vanara base speed is 30 feet.

• Vanaras have a base climb speed of 20 feet. They gain a +8 racial bonus on all Climb checks, and use either their Strength modifier or their Dexterity modifier, whichever is higher. They can always choose to take 10, even if rushed or threatened when climbing. If a vanara chooses an accelerated climb (see the Climb skill in the Player’s Handbook), he moves at a speed of 30 feet and makes a single Climb check each round at a –5 penalty.

• Low-light Vision: Vanarascan see twice as far as a human in starlight, moonlight, torchlight, and similar conditions of poor illumination. They retain the ability to distinguish color and detail under these conditions.

• +4 racial bonus on Balance and Jump checks. Vanaras are agile and athletic, climbing, leaping, and swinging in trees.

• +2 racial bonus on Hide and Move Silently checks. Though they enjoy making noise, vanaras can be very stealthy when the situation demands it.

• Automatic Languages: Common and Vanara. Bonus Languages: Giant, Goblin, Spirit Tongue, Sylvan.

• Favored Class: Shaman. A multiclassvanara’s shaman class does not count when determining whether he suffers an XP penalty.

Other Races

pqrrqqs

In the featured campaign setting of Rokugan, the only character races normally available are human and nezumi. In other Oriental Adventures campaigns, the races described in this chapter are normally the only ones available for characters. However, a variant campaign may include some or all of the standard races described in the Player’s Handbook—dwarves, elves, gnomes, half-elves, halflings, and half-orcs—depending on the desires of the Dungeon Master. The standard races could each have their niche in an Oriental Adventures campaign, just as humans do.

Dwarves: Whether the barbaric korobokurus are present in the campaign or not, standard dwarves are paragons of civilized culture in the lands of Oriental Adventures. Their sense of honor equals that of the noblest human samurai, and their accomplishments in the art of war are no less impressive. Dwarves are master builders, and may have constructed your campaign’s equivalent of the Great Wall of China. Their societies tend to be martial; feuds between dwarven warlords and their loyal samurai are all too common.

• Dwarf characters can apply their +1 racial bonus to attack rolls against bakemonosand goblin rats as well as goblins, hobgoblins, and bugbears.

• Dwarf characters can choose either fighter or samurai as their favored class.

Elves: Elves in the lands of Oriental Adventures are found either in pristine woodlands, secluded from the warfare and politics of human realms, or else in the very thick of those politics, as diplomats and courtiers in the halls of the daimyos. They are usually either very barbaric or very civilized—sometimes different elf cultures represent both extremes in the same campaign.

• All elf characters are proficient with some form of longsword, as appropriate for the campaign, as well as the standard array of bows.

• Elf characters can choose either wizard or wujen as their favored class.

Gnomes: In cultures that revere elders and respect education, gnomes often find high station—though usually behind the thrones of power. Gnomes are the master bureaucrats of some societies in Oriental Adventures, often tutoring younger humans in preparation for the examinations that are required to enter and advance in the complex machinery of government. They retain their traditional affinity for more concrete machinery as well, devising fireworks, kites, and clockwork items.

• Gnome characters can apply their +1 racial bonus to attack rolls against bakemonosand goblin rats as well as kobolds, goblins, hobgoblins, and bugbears.

• Gnome characters can choose either illusionist or wujen as their favored class.

Half-Elves: The character and culture of half-elves in an Oriental Adventures campaign depends largely upon the role of elves. If elves are civilized courtiers, then half-elves are extremely common, accepted among both humans and elves, and generally quite adept and maneuvering among both societies. If elves are reclusive and wild, half-elves are quite rare, and neither humans nor elves know quite what to do with them. In such a case, half-elves can be treated as poorly as half-orcs usually are.

• Half-elf traits are unchanged from those described in the Player’s Handbook.

Half-Orcs: Oddly enough, some societies in the lands of Oriental Adventures accept orcs as equal members of a large and orderly nation. Such societies are rare, but they do exist. Most orcs, even in such munificent cultures, find themselves at the bottom rungs of society, unable to rise high in societies that prize intelligence and education. Half-orcs are nevertheless common in such societies, though they almost always come from common backgrounds. A half-orc’s highest ambition is usually to serve as a temple or palace guard. In empires where eunuchs are important, many half-orcs become eunuchs, and even eunuch warlocks (see the prestige class description).

• Half-orc traits are unchanged from those described in the Player’s Handbook.

Halflings: Certain halfling bands fill the unique role of merchants and ambassadors to cultures beyond the central lands of Oriental Adventures. They may even carry silk to distant lands where paladins and druids replace samurai and shugenjas! Other halflings are fierce nomads who ride shaggy warponies on the steppes just beyond civilized society. These warlike halflings may be the people whose invasions the dwarf-built Great Wall was built to repel.

• Halfling traits are unchanged from those described in the Player’s Handbook.


Chapter 1/Introduction: Sidebar 1

Legend of the Five Rings

The five rings described by MirumotoMusashi—air, earth, fire, water, and Void—are the fundamental elements of shugenja spellcasting (see the shugenja class in Chapter 2 and the Void disciple prestige class in Chapter 3), but they’re also the symbol of Rokugan, the world of the Legend of the Five Rings games and novels and the featured campaign setting of Oriental Adventures. This symbol appears throughout the book to indicate material—races, classes, prestige classes, monsters—that you should use if you want to play Dungeons & Dragons in the world of Rokugan. Look for this symbol to guide your choices about what options to use in your game if you are using Rokugan as your campaign setting. You need not feel bound by our decrees of what is and is not allowable in Rokugan, however: Like any other campaign setting, Rokugan is yours once you adopt it for your game—if you want to allow korobokuru wu jen alongside Dragon clan tattooed monks in your Rokugan, don’t let us hold you back.


Chapter 1: Table 1–1

Table 1–1: Racial Ability Adjustments

Race Ability Adjustments Favored Class

Human None Any (specified by clan)

Hengeyokai –2 Wis Wu Jen

Nezumi +2 Con, –2 Cha Rogue

Korobokuru +2 Con, –2 Int Barbarian

Spirit Folk None Any

Vanara +2 Int, +2 Wis, –2 Str Shaman


Chapter 1: Table 1–2

Table 1–2: Hengeyokai Hybrid Forms

Ability

Modifier Special

Badger +2 Con Speed 20 ft., burrow 10 ft.

Carp +2 Dex Speed 10 ft., swim 30 ft.

Cat +2 Dex +4 Balance

Crab — +1 natural armor, +4 Swim

Crane +2 Dex Speed 20 ft., fly 20 ft.

Dog +2 Con +4 Wilderness Lore when

tracking by scent

Fox +2 Dex +4 Escape Artist

Hare +2 Dex Speed 40 ft.

Monkey +2 Dex +4 Climb

Raccoon dog +2 Str +4 Wilderness Lore when

tracking by scent

Rat +2 Dex +4 Hide

Sparrow +2 Dex Speed 20 ft., fly 20 ft.

Weasel +2 Con +4 Move Silently


Chapter 1: Sidebar 2

Level Adjustment

Hengeyokai is a more powerful race than the others listed here and in the Player’s Handbook. You need your DM’s approval before playing a character of such a race. To maintain the balance of power between player characters, adjustments have to be made to hengeyokai characters so that the game remains fair and enjoyable for all.

When creating a character of this race, add the level adjustment to the character level of the creature. The DM determines how many experience points she lets your new character start with. If a race’s minimum experience point requirement is higher than this number, you can’t be a member of this race. Your character’s beginning equipment is based on his effective level, not his class level.

For example, the PC group is 3rd and 4th level, so the DM decides to allow new PCs to start with 2,000 XP rather than 0. A player can therefore play a hengeyokai. Because a hengeyokai character possesses a higher level than just his character level alone, he does not gain levels as fast as a normal character. Add the character level adjustment to your character level to arrive at your effective character level (ECL). Thus, a 1st level hengeyokai samurai has an ECL of 2. From now on, this character uses his ECL to determine how many experience points he needs to reach a new level. You still use the character’s actual level for everything else (when you acquire feats, skill point acquisition, and so on).

Essentially, instead of needing your character level ¥ 1,000 to reach the next level, your character needs your ECL ¥ 1,000 to reach the next level.

ECL Experience Requirements

ECL = ECL =

Level Level +1

XP (Normal) (Hengeyokai)

0 1st —

1,000 2nd 1st

3,000 3rd 2nd

6,000 4th 3rd

10,000 5th 4th

15,000 6th 5th

21,000 7th 6th

28,000 8th 7th

36,000 9th 8th

45,000 10th 9th

55,000 11th 10th

66,000 12th 11th

78,000 13th 12th

91,000 14th 13th

105,000 15th 14th

120,000 16th 15th

136,000 17th 16th

153,000 18th 17th

171,000 19th 18th

190,000 20th 19th

210,000 — 20th


Chapter 1: Table 1–3

Table 1–3: Hengeyokai Animal Forms

Size Speed AC Damage Str Dex Con

Badger Tiny 30 ft., 15 (+2 size, 2 claws 1d2–1, 8 17 15

burrow 10 ft. +3 Dex) bite 1d3–1

Carp Diminutive Swim 10 ft. 19 (+4 size, — 1 20 10

+5 Dex)

Cat Tiny 30 ft. 14 (+2 size, 2 claws 1d2–4, 3 15 10

+2 Dex) bite 1d3–4

Crab Diminutive 15 ft. 18 (+4 size, 2 claws 1d2–5 1 17 10

+3 Dex, +1 natural)

Crane Small 5 ft., 14 (+1 size, Bite 1d4–2 6 16 10

fly 60 ft. +3 Dex)

Dog Small 40 ft. 14 (+1 size, Bite 1d4+1 13 17 15

+3 Dex)

Fox Small 40 ft. 15 (+1 size, Bite 1d4 11 19 11

+4 Dex)

Hare Tiny 40 ft. 16 (+2 size, Bite 1d3–5 1 19 10

+4 Dex)

Monkey Tiny 30 ft., 14 (+2 size, Bite 1d3–4 3 15 10

climb 30 ft. +2 Dex)

Raccoon dog Small 30 ft. 13 (+1 size, Bite 1d4+1 12 13 12

+1 Dex, +1 natural)

Rat Tiny 15 ft., 14 (+2 size, Bite 1d3–4 2 15 10

climb 15 ft. +2 Dex)

Sparrow Fine 1 ft., 24 (+8 size, — 1 23 10

fly 50 ft. +6 Dex)

Weasel Tiny 20 ft., 14 (+2 size, Bite 1d3–4 3 15 10

climb 20 ft. +2 Dex)


Chapter 2

Like the standard Dungeons & Dragons rules, Oriental Adventures offers eleven classes for player characters. Some Player’s Handbook classes are not available in Oriental Adventures, however, and this chapter introduces five new classes. All the available classes in Oriental Adventures are discussed in this chapter; classes detailed in the Player’s Handbook may require some adjustment in an Oriental Adventures campaign. The eleven classes of Oriental Adventures are as follows:

Barbarian: A ferocious warrior who uses fury and instinct to bring down foes. This class is unchanged from its description in the Player’s Handbook, except for cultural considerations.

Fighter: A warrior with exceptional combat capability and unequaled skill with weapons. This class is unchanged from its description in the Player’s Handbook, except for cultural considerations and available bonus feats.

Monk: A martial artist whose unarmed strikes hit fast and hard—a master of exotic powers. Monks can customize their powers to a certain extent, and can multiclassfreely.

Ranger: A cunning, skilled warrior of the wilderness. This class is unchanged from its description in the Player’s Handbook, except for cultural considerations.

Rogue: A tricky, skillful scout and spy who wins the battle by stealth rather than brute force. This class is unchanged from its description in the Player’s Handbook, except for cultural considerations and weapon proficiencies.

Samurai: A noble warrior sworn to a code of honor, obedience, and loyalty. The samurai is detailed in this chapter.

Shaman: An intermediary between the mortal world and the realm of the spirits, a master of divine magic. The shaman is detailed in this chapter.

Shugenja: A master of elemental forces, a religious figure who wields divine magic. The shugenja is detailed in this chapter.

Sohei: A warrior monk, sworn to the defense of a temple or monastery. The sohei is detailed in this chapter.

Sorcerer: A spellcaster with inborn magical ability. This class is unchanged from its description in the Player’s Handbook, except for cultural considerations.

Wu Jen: A potent arcane spellcaster. The wujen is detailed in this chapter.

Class Name Abbreviations: Class names are abbreviated as follows: Bbn, barbarian; Ftr, fighter; Mnk, monk; Rgr, ranger; Rog, rogue; Sam, samurai; Sha, shaman; Shu, shugenja; Soh, sohei; Sor, sorcerer; Wuj, wujen.

Barbarian

pqrrqqs

As described in the Player’s Handbook, barbarians are outsiders—and this is no less true in the lands of Oriental Adventures. Barbarian characters in Rokugan might include certain Unicorn clan warriors, Yabanjin from the cold northern steppes, Ujik-hai from the lands of the Burning Sands, or nezumi “bushi.” In other campaign settings, steppe nomads, jungle-dwelling tribes, and wild korobokurusare all barbarians. Whatever their origins, barbarians are likely to use strange weapons, wear outlandish clothing and armor, speak foreign languages, and fumble through the rigid and ritualized formalities of “civilized” culture.

Adventures: As described in the Player’s Handbook, adventuring is the best way for a barbarian character—whatever his origin—to find a place in civilized society. Though few barbarians will ever earn the recognition of a daimyo or any kind of social status, with an adventuring party a barbarian can feel like an equal among samurai and shugenjas. For some barbarians, that is enough; others quest after the impossible, hoping by the greatness of their deeds to win a place among the nobility.

Background: Barbarians, by definition, come from cultures outside the centers of civilization. Barbarian adventurers often find their way to the kingdoms and empires because of hard times in their home lands, such as famine or invasion. In Rokugan, Unicorn clan barbarians may wander the Empire simply because they love to travel, and find themselves drawn into adventure after adventure along the way.

Races: In Rokugan, humans of the Unicorn clan, humans from foreign lands, and nezumi are the most likely races to adopt the barbarian class. In addition to these barbarian peoples, goblins and ogres of the Shadowlands may be barbarians. In other campaign settings, korobokurus are often barbarians, while most other barbarians are human.

Other Classes: In Rokugan, Unicorn clan barbarians consider themselves to be samurai, and view themselves with the same haughty pride that the samurai do, regarding only shugenjas as near-equals. Other barbarians,and all barbarians in other campaign settings, either look up to the noble samurai and shugenjas, or regard them as weaklings softened by the comforts of civilization. Barbarians are most comfortable with rangers, who often share their rough edges, or rogues. Though most barbarian societies include sorcerers, shamans, or adepts, barbarians generally mistrust shugenjas and other spellcasters until they’ve proven themselves worthy of trust.

Game Rule Information: As described in the Player’s Handbook. In Rokugan, barbarians often wear armor and use weapons and other equipment that is not native to the civilized Empire. Use the normal equipment tables in the Player’s Handbook for such gear.

Fighter

pqrrqqs

Fighters in Oriental Adventures are experienced soldiers, bandit leaders, battle-hardened mercenaries, grasping warlords—any trained warrior who, for reasons of personal honor or lowly birth, does not live up to the high standards of the samurai. The code of bushido does not apply to ordinary fighters. Ronin are fighters, as are many professional soldiers. In Rokugan, even some clan samurai—particularly Scorpions who have no use for bushido—are fighters as well.

Adventures: Most fighters adventure for the sake of acquiring power and wealth. A few hope to follow the example of the famous RokuganironinGinawa (now AkodoGinawa), who saved Emperor Toturi during the Battle at Oblivion’s Gate and was rewarded with an honored place among the clans.

Background: Ronins fall into two categories: “Clan ronins” are members of the great clans who have fallen out of favor with their lord. The most common reason for this is somehow allowing the lord to die—either in battle or under an assassin’s blade. Clan roninscling to the hope of regaining their lost honor. “True ronins” have never belonged to one of the clans, usually coming from a ronin family.

Other fighters in Rokugan include some Scorpion bushi, who usually do not meet the alignment restriction of the samurai class, and mercenaries, including many members of the Yoritomofamily.

Fighters in other campaign settings generally follow the guidelines in the Player’s Handbook.

Races: In Rokugan, humans are the most common fighters, but nezumi and Shadowlands creatures can become fighters as well. A ratling fighter is unusually well trained for his species, and may have studied with a Crab samurai, for example.

In other campaign settings, members of all races may be fighters. Most hengeyokai fighters are crabs, dogs, foxes, raccoon dogs, or rats in their animal form, and they tend to be tough, with a wild fighting style. Korobokuru fighters represent the elite of their military (most korobokurus are barbarians). Spirit folk fighters come from a variety of backgrounds, like humans. Vanara fighters usually rely on speed over brute strength, but they show tremendous bravery and loyalty in battle.

Other Classes: While honorable samurai in Rokugan might look down upon ordinary fighters, fighters may share that disdain. Bushido is a crutch, some fighters believe, and they put little faith in those whose lives are dictated by its constraints. Fighters associate more often with rogues and sorcerers than with samurai and shugenjas.

In other campaign settings, fighters recognize the need for support in the realms of magic and stealth, and work well with shamans, wujen, rogues, and monks.

Game Rule Information: As described in the Player’s Handbook, with the following addition.

Bonus Feats: Prone Attack and Superior Expertise (both described in Chapter 4 of this book) are added to the list of fighter bonus feats.

Monk

pqrrqqs

Monasteries where monk characters are trained in the spiritual and martial arts are far more common in Oriental Adventures than in the world described in the Player’s Handbook.

Adventures: Monk adventurers are common, since their beliefs and lifestyle lend themselves to activity in the world. While some monks devote their time and energy to training samurai in clan dojos, teaching the scriptures in secluded monasteries, or striving to perfect themselves in isolation, many others take their lessons and practice on the road, finding promising students among the ranks of adventurers and even ronin. After all, who has more need of the teachings of enlightenment than those who are on the front line of the battle against darkness? And what good is the perfection of discipline if it does not hold up when tested in the real world?

Background: As described in the Player’s Handbook, monks usually receive their training either in a monastery or under the mentorship of an individual sensei. People from all walks of life may find training in monasteries—foundlings or orphans who are raised by the monks, heimin or hinin peasants, samurai nobles, retired generals, spirit folk and hengeyokai, and even the rare ratling, korobokuru, or vanara all may dedicate their lives to enlightenment and learn the spiritual and physical disciplines of a monk. Whatever their social or racial origin, monks devote their whole loyalty to the path of enlightenment, claiming kinship only with other monks, not with clan or family. In the Celestial Order of Rokugan’s society, monks are equal to the farmer heimins, whatever their birth.

The monks of Rokugan are vigilant champions of enlightenment, opponents of the darkness—whether that darkness is manifested in the Shadowlandsor in simple ignorance. Since the Battle of Oblivion’s Gate, the monks of Rokugan have come to realize that their philosophy of withdrawal from the world was not sufficient to protect the world from darkness, and they have adopted a more aggressive strategy of teaching the clans the truths of the Tao. As a result, the ranks of the monks are swelling, and many samurai and shugenjas are learning at least the basic teachings of Shinsei.

Races: In Rokugan, most monks are human, and a large number are drawn from the Dragon clan. Nonhuman monks are extremely rare exceptions to the general rule that monasteries are a human establishment.

In other campaign settings, the near-human races (hengeyokaiand spirit folk) are much more likely to adopt the monk class than the more wild-natured korobokurus, nezumi, or vanaras. The nonhuman races do not have monasteries of their own, but train and study in human communities or with a human sensei.

Other Classes: In Rokugan, although monks tend to have different goals and values than members of other classes, they believe that they have an obligation to teach and work among the broader population of the Empire. They may sometimes approach the task with condescension, but in general they recognize the importance of nonmonks in defending Rokugan from the evil that has nearly destroyed it in the past. They teach them so that all the people of Rokugan might become enlightened, the better to resist the darkness.

In other campaign settings, monks recognize their interdependence on other characters and tend to cooperate well with members of all other classes.

Game Rule Information: Except as noted below, monks in Oriental Adventures conform to the rules given in the Player’s Handbook.

Class Skills: Knowledge (religion) is a class skill for monks.

Weapon Proficiency: Monks are proficient with the following weapons: butterfly sword, club, crossbow (light or heavy), dagger, javelin, jitte, kama, nunchaku, quarterstaff, sai, shuriken, and tonfa. Monks can use any of the following weapons with their unarmed base attack bonus: butterfly sword, club, jitte, kama, lajatang, nekode, nunchaku, quarterstaff, sai, three-section staff, and tonfa.

Bonus Feats: At 1st, 2nd, and 6th level, a monk can sacrifice a class ability (stunning attack at 1st, Deflect Arrows at 2nd, or Improved Trip at 6th) in order to gain a different bonus martial arts feat. The monk can choose any feat listed on Table 6–1: Martial Arts Feats, but she must meet all the prerequisites for the feat she selects. This bonus feat can help a monk qualify for mastery of a martial arts style.

Multiclass Monks: Monks in Oriental Adventures can multiclass and freely return to the monk class.

Ranger

pqrrqqs

Often called scouts or trackers, rangers in Oriental Adventures are warriors with an uncanny connection to the earth and an equally uncanny dedication to warfare against a chosen enemy. The archetypal ranger in Rokugan is the Hiruma scout: a Crab samurai who knows the Shadowlands like the back of his hand and fights its evil denizens with unmatched skill and ferocity.

Adventures: Rangers may be among the most “adventurous” characters in Oriental Adventures, at least as adventuring is generally understood in Dungeons & Dragons. Rangers are more likely than any other character to venture into the wilderness for the express purpose of killing monsters. Also, they work with armies of samurai and warriors, leading them through dangerous terrain and scouting out enemy positions.

Background: Among the Crab clan of Rokugan, the skills of rangers are taught in a formal school, which prides itself on being an integral part of the Empire’s defense against the Shadowlands. Other rangers undergo more informal training, often under the guidance of a mentor or parent.

Races: In Rokugan, rangers are most commonly found among the Crab (particularly the Hirumafamily and its scout school), the Unicorn, and the nezumi. In other campaign settings, nonhumans often make excellent rangers, due to their close connection with the natural and spirit worlds. Hengeyokairangers are often cats, cranes, foxes, hares, monkeys, raccoon dogs, rats, or sparrows in their animal form, and they use the concealment and natural abilities of that form to their advantage in scouting and spying. Korobokuru rangers are excellent trackers, and they feel a close kinship with the nature spirits around their homes. Spirit folk rangers are at home in natural surroundings and bring a variety of special abilities to bear to increase their effectiveness. Vanara rangers use great stealth and agility to make themselves effective scouts and deadly foes of their favored enemies.

Other Classes: In Rokugan, most human rangers view themselves as samurai, regarding other samurai as equals, shugenjas nearly that well, and other classes as somewhere far below their station. All rangers tend to be pragmatic enough, however, to value the contributions of any member of an adventuring party, no matter their station, and cooperate as equals in an adventuring party, even if social equality is out of the question.

Game Rule Information: As described in the Player’s Handbook. Although rangers can fight with two weapons, few rangers in Rokugan do so.

Rogue

pqrrqqs

From lower-class street thieves and highway bandits to scheming courtiers and nobles, rogues are common but often nearly invisible in Oriental Adventures. Some appear in far less roguish guises: as officials, diplomats, and envoys (most such characters, however, have the expert or aristocrat NPC classes). Rogues in Oriental Adventures are no easier to categorize than their standard counterparts, for they are at least as varied in their skills, roles, and backgrounds.

Adventures: Rogues adventure for a wide variety of reasons, but underlying them all is a common thread: Rogues adventure because it serves their personal goals. Whether those goals are as base as self-advancement and power or as complex as a Scorpion’s web of loyalties, rogues’ own desires usually spur them into adventure.

Background: Most rogues are self-taught or learn their skills under a shady mentor in a life on the street. The schools of the Scorpion clan of Rokugan, however—including the Bayushi samurai school and particularly the secretive Shosuroschool—specifically train their students in rogue abilities, skills, and techniques. Scorpion clan rogues, naturally, maintain a high degree of loyalty to each other, while other rogues typically do not trust other rogues any more than absolutely necessary.

Races: Scrounging nezumi are perhaps the quintessential rogues of Rokugan. Among humans, Scorpions and lower-class peasants and outcasts are the most common rogues. Rogues are common among the races of the Shadowlandsas well. In other campaign settings, hengeyokairogues range from stealthy cat and rat burglars to brutish raccoon dog bandits. Spirit folk rogues are typically those who feel alienated from human society because of their spirit ancestry. Vanara rogues are not usually criminally inclined, but their limitless curiosity often gets them into trouble.

Other Classes: Rogues prefer to be in control of any given situation. At one extreme, this manifests as a desire to make their own decisions and not be accountable to a leader figure. Rogues with this philosophy work well with anyone who does not try to boss them around. At the other extreme are rogues who seek to manipulate others to their own advantage. Given that preference, these rogues are happy to work with members of other classes—as long as those others can be tricked or coerced into doing what the rogue wantsthem to do. Fanatical devotees of bushido, like most samurai, can be a problem if they are too smart or strong-willed, and monks with their rigid ways of thinking are difficult to manipulate as well. In general, rogues enjoy working with rangers, ronins, and even barbarians.

Game Rule Information: As described in the Player’s Handbook, except as noted below.

Weapon and Armor Proficiency: Rogues are proficient with the blowgun, crossbow (hand or light), dagger, punching dagger, dart, kama, light mace, ninja-to, nunchaku, composite shortbow, shortsword, tonfa, and wakizashi. Medium-size rogues are also proficient with the club, heavy crossbow, heavy mace, morningstar, and quarterstaff.

Samurai

pqrrqqs

Samurai are professional warriors, members of the noble class who are trained in the arts of warfare. They are not only trained for their role in society, they are born for it—born into a system of allegiance, loyalty, and honor that influences every stage of their lives. A samurai cut loose from this system is no longer a samurai; he is an ordinary fighter, a ronin with no honor and no standing in society.

Adventures: A samurai’s first responsibility is obedience to his lord, usually the head of his family. This is simultaneously an endless source of adventures and a potential hindrance to a life of adventure. A low-level samurai’s lord may command him to investigate a mysterious occurrence or subdue a gang of bandits. If he performs these duties well, his lord will call on him to deal with more significant problems. However, a samurai usually cannot simply disappear on an expedition into the Shadowlands without his lord’s command or at least permission, and if a samurai’s lord has an important mission for him, he must make that his top priority. Whether this is a significant hindrance or not is up to the Dungeon Master.

Characteristics: Samurai are distinguished from ordinary fighters by their adherence to bushido, a code of honor, loyalty, and obedience. They have combat training—including some bonus feats—rivaling that of a fighter. If a samurai remains honorable and true to his code of conduct, his swords—masterwork blades passed down through generations—may awaken in his hands, manifesting increasing magical abilities as the samurai advances in level and invests spiritual energy in them. To a samurai, dishonor is worse than death, and the loss of his swords is possibly the worst dishonor imaginable.

Alignment: Bushido, the code of the samurai, demands strict obedience to standards of behavior and honor. Only lawful characters can adhere to this code and call themselves samurai.

Background: Samurai learn their combat techniques and the principles of bushido in established, well-organized schools. In Rokugan, at least one family is responsible for training samurai within each clan. The Crab’s Hidaschool, the Crane’s Daidoji and Kakita schools, the Dragon’s Mirumoto school, the Lion’s Akodo and Matsuschools, the Phoenix’s Shiba school, the Scorpion’s Bayushischool, and the Unicorn’s Moto and Shinjo schools are the samurai schools of Rokugan.

Races: Almost without exception, all samurai in Rokugan are humans from the major clans. In other campaign settings, only humans and spirit folk usually become samurai, because the samurai is very much a characteristic of human society.

Other Classes: Samurai consider themselves the pinnacle of the Celestial Order that structures their society. Shugenjas are technically their equals in this order, but in a world where honor is virtually equated with battle prowess, shugenjas have a tenuous hold on that position. Samurai respect only other samurai—as well as other characters (Unicorn barbarians, Crab rangers) who wear the daishoand uphold the code of bushido. They are prone to treating members of other character classes as servants, or sidekicks at best, unless such characters are obviously well respected by the samurai’s lord.

GAME RULE INFORMATION

Samurai have the following game statistics.

Abilities: Strength is especially important for samurai because it improves their melee attack and damage rolls. Constitution is important for giving samurai lots of hit points, which they’ll need in their many battles. Dexterity is important for samurai who want to be skilled archers, improves their Armor Class, and allows them access to certain Dexterity-oriented feats.

Alignment: Any lawful.

Hit Die: d10.

Class Skills

A samurai’s class skills (and the key ability for each skill) are Climb (Str), Craft (Int), Diplomacy (Cha), Iaijutsu Focus (Cha), Intimidate (Cha), Jump (Str), Perform (Cha), Profession (Wis), Ride (Dex), Sense Motive (Wis), and Swim (Str). See Chapter 4: Skills in the Player’s Handbook for skill descriptions. The Iaijutsu Focus skill is described in Chapter 4 of this book.

Skill Points at 1st level: (4 + Int modifier) ¥ 4.

Skill Points at Each Additional Level: 4 + Int modifier.

Class Features

The following are class features of the samurai.

Weapon and Armor Proficiency: Samurai are proficient with all simple and martial weapons and with light and medium armor. Samurai are not proficient with shields. Note that armor check penalties for armor heavier than leather apply to the skills Balance, Climb, Escape Artist, Hide, Jump, Move Silently, Pick Pocket, and Tumble. Also, Swim checks suffer a –1 penalty for every 5 pounds of armor and equipment carried.

Ancestral Daisho: All samurai begin play with a katana and a wakizashi—two masterwork weapons. These are weapons that belonged to the samurai’s ancestors, and protecting the weapons is an important point of honor for the samurai. As a samurai acquires treasure through adventuring, he has the option of awakening the supernatural abilities latent in the weapons. This option allows a samurai who prefers to use his ancestral blade to wield a magic weapon, while a samurai who wields a tetsubo against Shadowlandsfiends can use his treasure to acquire new jade or magic weapons.

At any time, a samurai may retreat to a temple or shrine and spend time in prayer in order to awaken the ancestral spirits in his katana or wakizashi. (Most samurai improve their katanas and not their wakizashis.) This requires a sacrifice of valuable items worth the amount shown on Table 2–2: Ancestral Daisho. This sacrifice does not have to be gold—the character can sacrifice magic items or other goods worth the required amount, rather than selling his goods (at half value) to pay for the sacrifice. The samurai must meet the minimum character level (including any prestige class levels) shown on the table, and he must spend one day per 1,000 gp sacrificed in the shrine or temple. During this time, he must spend at least 8 hours each day kneeling before his ancestors and his weapons, not stopping to eat or rest. Many samurai request the assistance of a shugenja in this process, but a shugenja is not required.

The values shown on Table 2–2 are the total value of sacrifice required to bring a single weapon to the listed weapon bonus. If a samurai already has a +3 katana, he can raise it to a +4 katana by sacrificing 14,000 gp and spending two weeks in prayer. If the same samurai wanted to bring his masterwork wakizashi to a +1 wakizashi, he would have to sacrifice 2,000 gp.

Before a samurai’s ancestral sword becomes a +1 weapon, it is an ordinary masterwork weapon in every way. Its latent supernatural powers do not cause it to be considered a magic weapon until those powers are awakened.

A samurai who loses his ancestral swords is dishonored until he can recover them. He cannot enhance any other weapon in this way.

Note: In some campaigns, a samurai might begin play with a different ancestral weapon, such as a tulwar (scimitar) or a jian (longsword).

Bonus Feats: At 2nd level, the samurai gets a bonus feat. The samurai gains an additional bonus feat at 4th level and every three levels thereafter (7th, 10th, 13th, 16th, and 19th). These bonus feats must be drawn from the list that appears below for the character’s clan.

Crab—Emphasize heavy armor, great strength, and unusual weapons. Feats: Armor Proficiency (heavy), Dodge (Mobility, Spring Attack), Endurance, Power Attack (Cleave, Improved Bull Rush, Sunder, Great Cleave), Run, Weapon Focus (battleaxe, greatclub, katana, or warhammer).

Crane—Emphasize speed and agility. Feats: Dodge (Mobility, Spring Attack), Expertise (Improved Disarm, Improved Trip, Whirlwind Attack), Improved Initiative, Quick Draw, Skill Focus (Iaijutsu Focus), Toughness, Weapon Focus (katana).

Dragon—Teach two-weapon fighting and unarmed combat. Feats: Exotic Weapon Proficiency (katana), Improved Grapple (Choke Hold), Improved Unarmed Strike (Defensive Throw, Deflect Arrows, Grappling Block, Great Throw, Stunning Fist), Power Attack (Cleave), Weapon Focus (katana).

Lion—Emphasize strategy, intelligence, and strength of will. Feats: Endurance, Expertise (Improved Disarm, Improved Trip, Whirlwind Attack), Improved Initiative, Iron Will, KiShout (Great KiShout), Remain Conscious, Toughness, Weapon Focus (katana).

Phoenix—Emphasize mental and spiritual training. Feats: Alertness, Blind-Fight, Combat Reflexes, Expertise (Improved Disarm, Improved Trip, Whirlwind Attack), Great Fortitude, Improved Initiative, Iron Will, Quick Draw, Weapon Focus (katana).

Scorpion—Emphasize mobility and dirty fighting. Feats: Blind-Fight, Dodge (Mobility, Spring Attack), Expertise (Improved Disarm, Improved Trip, Whirlwind Attack), Improved Initiative, Prone Attack, Quick Draw, Weapon Focus (katana).

Unicorn—Emphasize mounted combat and archery. Feats: Alertness, Mounted Combat (Mounted Archery, Trample, Ride-By Attack, Spirited Charge), Point Blank Shot (Far Shot, Precise Shot, Rapid Shot, Shot on the Run), Weapon Focus (spear, lance, bow, or katana).

Characters without a clan should choose one clan that best represents the fighting style they wish to learn. They must thereafter choose their bonus feats from the list for that clan.

Some of the bonus feats available to a samurai cannot be acquired until the samurai has gained one or more prerequisite feats; these feats are listed parenthetically after the prerequisite feat. A samurai must still meet all prerequisites for a feat, including ability score and base attack bonus minimums.

Code of Conduct: A samurai must be of lawful alignment, and dishonors himself, his family, and his swords if he ever willingly commits a chaotic act. Additionally, the samurai code of bushido requires that he be obedient to his lord, accept death at any time and face it bravely, avenge any dishonor, and shun any appearance of cowardice. The core principles of bushido are honor, loyalty, and courage. Violating these precepts results in dishonor, which may result in a samurai being stripped of his family name or being asked to commit seppuku (ritual suicide).

Ex-Samurai

A samurai who becomes nonlawful or violates the tenets of bushido cannot gain new levels as a samurai. He retains all his bonus feats, but his ancestral weapons lose any “awakened” magical abilities. If the samurai returns to lawful alignment, he must atone for his violations (see the atonement spell description in the Player’s Handbook) and redeem his honor in order to restore his weapons to their prior status and continue advancing as a samurai.

Shaman

pqrrqqs

If a cleric’s basic creed is that the handiwork of the deities is everywhere, a shaman’s simple assertion is that the deities themselves are everywhere. Shamans are intermediaries between the mortal world and the realm of spirits—the vast multitude of living beings that infuse the entire world with divine essence. Shamans play a vital role in the world of Oriental Adventures—communicating with ancestor spirits, demons, nature spirits, and the most powerful of spirits, who might be considered deities. The shaman offers sacrifices, prayers, and services to the spirits, and in return gains the favor of patron spirits who bestow spells and other magical abilities upon him. With the exception of certain Lion clan “spirit talkers” of the Kitsu family, shamans are not found in Rokugan; shugenjas fill this role instead.

Adventures: Shamans often go on adventures not because of any desire of their own, but as a direct result of their unique relationship with the spirit world. Ancestor spirits often have their own agendas—deeds left undone or wrongs unavenged—and call on their shaman descendants to carry them out. Peasants and nobles alike often summon shamans if evil spirits or undead monsters cause trouble. Even nature spirits, normally unconcerned with the affairs of humanity, might request assistance from a shaman if an evil influence (such as a bajang or buso) troubles the natural world. Shamans who traffic with evil spirits are often driven to commit heinous deeds. Shamans are both blessed and burdened by their gifts, and may sometimes feel like pawns in the games and machinations of the spirit world.

Characteristics: Shamans use divine magic, much like the clerics of the Player’s Handbook. In addition to healing, shaman spells naturally include means of contacting and communicating with spirits, winning favors from them, or warding against their influence. Shaman spells are also more strongly oriented toward nature than cleric spells. A shaman’s spells are granted by spirits rather than deities.

Shamans have some power over undead, but not as great as clerics have. Nor are they as fearsome in combat as clerics, although they learn unarmed combat techniques as they advance in level.

Alignment: Most shamans are of good alignment, cooperating with kindly ancestor spirits and opposing evil spirits and undead. A few shamans, however, side with the evil spirits, using the power the spirits bestow to increase their own power in the world.

Background: Individuals are often drawn to the shaman class because they possess a natural gift for dealing with spirits, rather than the other way around. As with sorcerers, this gift typically manifests at puberty, though sometimes even young children display an unusual ability to see and communicate with spirits. The transition from a gifted child or young adult to a powerful shaman, however, is not easy. Typically, a shaman-to-be spends months in the wilderness, fasting and communing with the spirits, until finding two spirits to serve as patrons in a formal and ritualized relationship. These two spirits grant the character his first spells, at which point he truly becomes a shaman.

Races: Shamans are typically found among all the races, although their approach to the spirits may vary. Most shamans are human, because the human race is less in tune with the spirit world and therefore most in need of intermediaries who can communicate with spirits. Hengeyokai and spirit folk consider themselves spirits, and sometimes see little need to venerate the spirits. Hengeyokai shamans, who are quite rare, form partnerships with spirits based more on equal respect than on service and veneration. Spirit folk shamans are somewhat more common, and revere both human ancestors and nature spirits. Vanaras are quite commonly shamans, because they hold the spirit world in great respect. Nezumi and korobokuru shamans are rare, but quite similar to human shamans in their practices.

Other Classes: While no adventurer will begrudge a shaman’s power to heal and otherwise help an adventuring party, most adventurers view shamans with at least a hint of fear, awe, or wonder. A shaman’s powers are otherworldly, and the spirits that grant those powers often manifest in ways that make mundane-minded fighters and rogues more than a little uncomfortable. The shaman occupies a unique and sometimes dangerous position on the border between the spirit world and the mortal world, and many characters find that position unnerving. For their part, shamans tend to look kindly on members of most other classes, humbly offering their powers for the good of the party as a whole.

GAME RULE INFORMATION

Shamans have the following game statistics.

Abilities: Wisdom determines how powerful a spell a shaman can cast, how many spells the shaman can cast per day, and how hard those spells are to resist. To cast a spell, a shaman must have a Wisdom score of 10 + the spell’s level. A shaman gets bonus spells based on Wisdom. The Difficulty Class of a saving throw against a shaman’s spell is 10 + the spell’s level + the shaman’s Wisdom modifier. A high Constitution improves a shaman’s hit points, and a high Charisma improves the shaman’s saving throws.

Alignment: Any.

Hit Die: d6.

Class Skills

A shaman’s class skills (and the key ability for each school) are Concentration (Con), Craft (Int), Diplomacy (Cha), Heal (Wis), Knowledge (arcana) (Int), Knowledge (religion) (Int), Knowledge (spirits) (Int), Profession (Wis), Scry (Int, exclusive skill), and Spellcraft (Int). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at 1st level: (4 + Int modifier) ¥ 4.

Skill Points at Each Additional Level: 4 + Int modifier.

Class Features

The following are class features of the shaman.

Weapon and Armor Proficiency: Shamans are proficient with all simple weapons and with light armor. Note that armor check penalties for armor heavier than leather apply to the skills Balance, Climb, Escape Artist, Hide, Jump, Move Silently, Pick Pocket, and Tumble. Also, Swim checks suffer a –1 penalty for every 5 pounds of armor and equipment carried.

Spells: A shaman casts divine spells according to Table 2–3: The Shaman. A shaman may prepare and cast any spell on the shaman spell list (see Chapter 7: Magic and Spells), provided he can cast spells of that level. (Alignment restrictions mean that casting some spells may have unpleasant consequences.) The Difficulty Class for a saving throw against a shaman’s spell is 10 + the spell’s level + the shaman’s Wisdom modifier.

Shamans do not acquire their spells from books or scrolls, nor prepare them through study. Instead, they meditate or pray for their spells, receiving them as gifts from the many spirits (nature spirits, animal spirits, ancestor spirits, and others) with whom the shaman deals. Each shaman must choose a time at which he must spend an hour each day in quiet conversation with the spirits to regain his daily allotment of spells (typically, this hour is at dawn or noon for good shamans and at dusk or midnight for evil ones). Time spent resting has no effect on whether a shaman can prepare spells.

In addition to his standard spells, a shaman gets one domain spell of each spell level, starting at 1st. When a shaman prepares a domain spell, it must come from one of his two domains (see below for details).

Spirits, Domains, and Domain Spells: Choose two domains for your shaman. Each domain represents an individual spirit with which you have a special relationship—a spirit of the dead (usually one of your ancestors), an animal spirit, or a nature spirit. Each spirit gives you access to a domain spell at each spell level, from 1st on up, as well as a granted power. Your shaman gets the granted powers of both domains you select. With access to two domain spells at a given spell level, a shaman prepares one or the other each day. If a domain spell is not on the Shaman Spells list, a shaman can only prepare it in his domain slot. Domain spells and granted powers are given in Shaman Domains (see Chapter 7).

When a shaman reaches 11th level, he can choose a third domain, and gains access to the spells and granted power of this domain. Each day, he can prepare two domain spells of certain spell levels, as shown on Table 2–3.

Spontaneous Casting: Good shamans can channel stored spell energy into healing spells that they haven’t prepared ahead of time. The shaman can “lose” a prepared spell in order to cast any cure spell of the same level or lower (a cure spell is any spell with “cure” in its name). For example, a good shaman who has prepared bless (a 1st-level spell) may lose bless in order to cast cure light wounds (also a 1st-level spell). Good shamans can cast cure spells in this way because they are especially proficient at wielding positive energy.

An evil shaman, on the other hand, can’t convert prepared spells to cure spells but can convert them to inflict spells (an inflict spell is one with “inflict” in the title). Such shamans are especially proficient at wielding negative energy.

A neutral shaman can convert spells either to cure spells or to inflict spells (player’s choice), depending on whether the shaman is more proficient at wielding positive or negative energy. Once the player makes this choice, it cannot be reversed. This choice also determines whether the neutral shaman turns or rebukes undead (see below).

A shaman can’t use spontaneous casting to convert domain spells into cure or inflict spells. These spells arise from the particular powers of the shaman’s chosen spirits, not divine energy in general.

Chaotic, Evil, Good, and Lawful Spells: A shaman can’t cast spells of an alignment opposed to his own. A good shaman cannot cast evil spells, and vice versa. Spells associated with the alignments of chaos, evil, good, and law areidentified as such on the “School, Subschool and Descriptors” line of the spell description.

Unarmed Strike: Shamans gain Improved Unarmed Strike as a bonus feat.

Animal Companion: A 1st-level shaman may begin play with an animal companion. This animal is one that the shaman has befriended with the spell animal friendship. It can have up to 2 Hit Dice. (While the shaman is 1st level, this particular animal is loyal enough to stay with him, even though an adventuring shaman usually can only maintain animal friends whose Hit Dice total up to his level.) Alternatively, the shaman may have more than one animal companion provided the animals’ total Hit Dice don’t exceed 2. The shaman can also cast animal friendship in play (see the spell description in the Player’s Handbook).

Spirit Sight: A shaman of 2nd level and above can see ethereal creatures (including spirits) as easily as he sees material creatures and objects. The shaman can easily distinguish between ethereal creatures and material ones, because ethereal creatures appear translucent and indistinct.

Turn or Rebuke Undead: When a shaman reaches 3rd level, he gains the supernatural ability to turn or rebuke undead. He may use this ability a number of times per day equal to three plus his Charisma modifier. He turns undead as a cleric of two levels lower would. Neutral shamans must choose to either turn or rebuke undead (see Spontaneous Casting above).

Extra Turning: As a feat, a shaman may take Extra Turning. This feat allows the shaman to turn undead four more times per day than normal. A shaman can take this feat multiple times, gaining four extra daily turning attempts each time.

Bonus Feat: At 4th level and every four levels thereafter, a shaman gains a bonus martial arts feat. The shaman must choose these feats from the following list: Defensive Throw, Deflect Arrows (Grappling Block), Dodge, Expertise (Karmic Strike, Improved Trip, Defensive Strike, Superior Expertise), Great Throw, Improved Grapple (Choke Hold, Earth’s Embrace), Stunning Fist (Falling Star Strike, Freezing the Lifeblood, Unbalancing Strike, Pain Touch).

Spirits’ Favor: A shaman of 5th level or higher applies his Charisma modifier (if positive) as a bonus on all saving throws.

Shugenja

pqrrqqs

Shugenjasare divine spellcasters who cast spells by attuning themselves to the elements around them and focusing the power of the elements through their bodies to produce magical effects. Like samurai, they are members of Rokugan’snoble class, though they are not as bound by honor and the code of bushido as their warrior counterparts. Shugenjas are found in Rokugan, and may not be appropriate for other campaign settings.

Adventures: Shugenjasoften adventure to increase their magical knowledge and personal power. They are particularly drawn to investigate disturbances in the natural harmony of the elements—particularly incursions of the Shadowlandsor the activities of maho-tsukai within the Empire. Some shugenjas dedicate their lives to fighting the taint of maho (blood magic), while others crave the power that maho bestows. Still others are drawn to plumb the depths of magic for magic’s own sake, hoping eventually to learn the mysteries of Void, the “fifth element” that binds the others together.

Characteristics: Shugenjas are much more than spell-slinging sorcerers. They are the foundation of Rokugan’s religion—priests who teach the rituals of piety, keep the names of the Fortunes, and even measure the passage of time. They study for years to learn even the fundamental elements of their magical practice, and are the most literate class of people in Rokugan. A shugenja’s spells are written on ofudas (nonmagical prayer scrolls) that the shugenja carries with her, serving as a divine focus for casting the spell.

Alignment: While many shugenjas attempt to follow the standards of honor and loyalty, and thus adhere to a lawful alignment, not all shugenjaslive up to those standards. There are no alignment restrictions on shugenjas.

Background: Shugenjasare members of Rokugan’s noble class. They learn the practice of magic in schools attached to each clan, like their samurai kin. The shugenja schools of Rokugan include the Kuni school of the Crab clan, the Asahinaschool of the Crane clan, the Tamori school of the Dragon clan, the Kitsu school of the Lion clan, the Agasha and Isawa schools of the Phoenix clan, the Soshi and Yogoschools of the Scorpion clan, and the Iuchi school of the Unicorn clan.

Races: Almost without exception, all shugenjas are humans from the major clans. In Rokugan, spellcasters from other races (and human peoples) are sorcerers. In other campaign settings, most spellcasters are shamans, sorcerers, or wujen.

Other Classes: Like samurai, shugenjas are set apart by their noble station and tend to look down upon members of other classes. Despite the prevailing view of society, shugenjas do not believe that martial prowess is the ultimate expression of honor—in fact, they look down on the samurai who settle any disagreement or matter of honor with a duel to the death. Shugenjas have little respect for members of other classes; however, shugenjas, especially adventurers, wisely understand that different classes have specialized skills and abilities often needed for success.

GAME RULE INFORMATION

Shugenjashave the following game statistics.

Abilities: Charisma determines how powerful a spell a shugenja can cast, how many spells the shugenja can cast per day, and how hard those spells are to resist. To cast a spell, a shugenjamust have a Charisma score of 10 + the spell’s level. A shugenjagets bonus spells based on Charisma. The Difficulty Class of a saving throw against a shugenja’s spell is 10 + the spell’s level + the shugenja’s Charisma modifier. High Dexterity is helpful for a shugenja (who typically wears little or no armor) because it provides her with an Armor Class bonus. A good Constitution gives a shugenja extra hit points, a resource that she is otherwise low on.

Alignment: Any.

Hit Die: d6.

Class Skills

The shugenja’s class skills (and the key ability for each skill) are Alchemy (Int), Concentration (Con), Craft (Int), Diplomacy (Cha), Heal (Wis), Knowledge (all skills, taken individually) (Int), Profession (Wis), Scry (Int, exclusive skill), Spellcraft (Int). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at 1st level: (4 + Int modifier) ¥ 4.

Skill Points at Each Additional Level: 4 + Int modifier.

Class Features

The following are class features of the shugenja.

Weapon and Armor Proficiency: Shugenjas are proficient with all simple weapons and with the wakizashi. They are not proficient with any type of armor, nor with shields. It is considered inappropriate for a shugenja to wear armor, and many samurai consider it an insult to their station to have a nonsamuraiwearing the armor that they believe is a badge of their rank. Likewise, while a shugenja is entitled to wear the wakizashias a member of the noble class, wearing a katana is considered an indication that the wearer is prepared to use it in defense, and most shugenjaswould rather leave the swordplay to the samurai. Note that armor check penalties for armor heavier than leather apply to the skills Balance, Climb, Escape Artist, Hide, Jump, Move Silently, Pick Pocket, and Tumble. Also, Swim checks suffer a –1 penalty for every 5 pounds of armor and equipment carried.

Spells: A shugenja casts divine spells, but her spell knowledge is limited, much like that of a sorcerer. Your shugenjabegins play knowing four 0-level spells (also called inori) and two 1st-level spells of your choice, plus one 0-level spell and one 1st-level spell that are determined by your school. At each level, the shugenja gains one or more new spells, as indicated on Table 2–5: Shugenja Spells Known. One spell of every level is determined by the shugenja’s school; sometimes these spells are normal spells on the shugenjaspell list, but often they are additions to the spell list. These spells are listed with the shugenja spell list in Chapter 7: Magic and Spells. (Note: The number of spells a shugenjaknows is not affected by her Charisma bonus, if any; the numbers on Table 2–5 are fixed.)

A shugenja is limited to casting a certain number of spells of each level per day, but she need not prepare her spells in advance. The number of spells she can cast per day is improved by her bonus spells, if any. For instance, at 1st level, Kitsu Mari can cast four 1st-level spells per day—three for being 1st level (see Table 2–4: The Shugenja), plus one thanks to her high Charisma. However, she only knows three 1st-level spells: cure light wounds (her school spell of that level), bless, and burning hands (see Table 2–5: Shugenja Spells Known). In any given day, she can cast cure light wounds four times, cast bless four times, cast burning hands four times, or cast some combination of the three spells a total of four times. She does not have to decide ahead of time which spells she’ll cast.

A shugenja may use a higher-level slot to cast a lower-level spell if she so chooses. For example, if an 8th-level shugenja has used up all her 3rd-level spell slots for the day but wants to cast another one, she could use a 4th-level slot to do so. The spell is still treated as its actual level, not the level of the slot used to cast it.

To learn or cast a spell, a shugenja must have a Charisma score of at least 10 + the spell’s level. The Difficulty Class for saving throws against shugenja spells is 10 + the spell’s level + the shugenja’s Charisma modifier.

Shugenjas do not have spellbooks, though they write their spells on ofudas. These ofudasserve as divine focus items and must be read as part of the spellcasting process. Shugenjas can use the Scribe Scroll feat to create magic scrolls that work the same as a wizard’s or cleric’s scrolls.

When casting metamagic spells, remember that the shugenja has not prepared the spell in advance, and is doing so on the spot. The shugenja, therefore, must take more time to cast a metamagic spell than a regular spell. If its normal casting time is 1 action, casting a metamagic spell is a full-round action for a shugenja. For spells with a longer casting time, it takes an extra full-round action to cast the spell. Shugenjascannot use the Quicken Spell metamagic feat.

Element Focus: All shugenjas have a favored element: air, earth, fire, or water. A shugenja’s choice of specialized element is determined by the clan schools in which she studies. At least half the spells a shugenja knows at each spell level must belong to her favored element, and the spell dictated by her school also belongs to that element. This is reflected on Table 2–5, which indicates how many spells of each level must be spells of the shugenja’s favored element. At 1st level, for example, the shugenjaKitsu Mari must know at least three 0-level water spells—one water spell determined by her school and two additional water spells, plus two other 0-level spells of any element. She also knows one 1st-level water spell from her school, one additional 1st-level water spell, and one 1st-level spell of any element. Shugenjasautomatically gain the benefits of the Spell Focus feat for spells from their favored element.

As the cost of specializing in one element, a shugenjais prohibited from learning spells associated with a different element. The prohibited element is dictated by the favored element, as described below.

Air: Air spells are subtle, involving travel, intuition, influence, divination, and illusion. Earth is the prohibited element for air shugenjas. The Asahinaschool of the Crane clan and the Scorpion clan’s Soshi school specialize in air magic.

Earth: Earth spells involve resilience and resolve, health and growth, the body and its strength. Air is the prohibited element for earth shugenjas. The Kuni school of the Crab clan, the Tamorischool of the Dragon clan, and the Yogo school of the Scorpion clan specialize in earth magic.

Fire: Fire spells are destructive and blatant, though they also deal with intelligence, inspiration, and creativity. Water is the prohibited element for fire shugenjas. The Agashaschool of the Phoenixclan specializes in fire magic.

Water: Water spells involve transformation, cleansing, healing, and friendship. Fire is the prohibited element for water shugenjas. The Kitsuschool of the Lion clan and the Iuchi school of the Unicorn clan specialize in water magic.

The shugenjas of the Phoenixclan’s Isawaschool can specialize in any of the four elements. The Isawaschool also trains shugenjas who specialize in the fifth element, Void. See the Void disciple prestige class in Chapter 3: Prestige Classes.

Sense Elements: One of the first “spells” a shugenjalearns—a magical effect so basic that it becomes a spell-like ability—is the ability to sense elements. As a full-round action, a shugenjacan become aware of all sources of one chosen element (air, earth, fire, or water) within 10 feet of herself. The shugenja learns the size of the objects but not their precise location or actual nature.

By concentrating longer, a shugenja can either extend her magical senses or gather more information about the elements she has detected. Each additional round spent in concentration allows the shugenja to add 5 feet to the radius of her sense ability, to a maximum of 5 additional feet per shugenja level. Thus, at 4th level, Kitsu Mari can sense elements to a maximum range of 30 feet by concentrating for five full rounds. Alternatively, the shugenja can focus on one source of the sensed element per round, attempting a Spellcraft check to determine more about that single item. The amount of information she learns depends on her Spellcraft check result:

Check ResultInformation Learned

20 or higher ‑Item’s general location (5-foot square containing it, or its nearest boundary if it is larger than a 5-foot square).

25 or higher ‑Whether the item is natural or a spell effect. (A normal Spellcraft check against DC 20 + spell level can then determine the nature of the spell effect.)

30 or higher Whether the item is a creature or an object.

35 or higher ‑The exact nature of the item (for example, whether a creature is a human or an oni, whether an object is gold or stone, whether air is breathable or not).

In subsequent rounds, a shugenja can either retry her Spellcraft check on the same item, shift her attention to a different item, or extend the range of her senses.

A 1st-level shugenja can use this ability three times per day. Every five levels she advances as a shugenjaallows her to use the ability an additional time per day (four times at 5th level, five times at 10th level, and so on). Like many divination spells, a shugenja’s sense elements ability is blocked by 1 foot of stone, 1 inch of common metal, a thin sheet of lead, or 3 feet of wood or dirt.

For example, Kitsu Mari enters a room and concentrates to sense water. (Although she is a water shugenja, she could just as easily sense any other element, including fire.) She becomes aware of all sources of water within 10 feet. A basin of water rests on the nightstand, a person lurks behind the door (living creatures are made of all four elements) holding a vial of poison—Kitsu Mari discovers three sources of water within 10 feet of her: one Medium-size, one Small, and one Fine. Focusing on the Medium-size source and concentrating for a round, she makes a Spellcraft check and gets a result of 31. She learns that the Medium-size source of water is a creature, that it is natural, and where it is. If the assassin behind the door has not already jumped out to attack her, she has learned that a creature is hiding behind the door . . . but more likely, she has learned this too late.

Sohei

pqrrqqs

Soheiare warrior monks, religious soldiers who protect large monasteries. Unlike shamans, sohei are more militant than holy, and receive very little religious instruction. Instead they are trained in the art of fighting. Sohei defend their monastery against attacks and advance its political claims in the outside world. They are subject to the leader of their temple. Sohei are not found in Rokugan.

Adventures: Like paladins, sohei think of their adventures as “quests” in the service of their religion. Like samurai, however, they are typically sent on these quests by a superior whose command is law to the sohei. Sohei are often charged with defending their temples in times of conflict, but they can also expect to strike against enemy temples, monks, or shamans, to hunt down evil monsters terrorizing the countryside, or to recover a relic that is sacred to their order. They welcome all challenges as tests of their prowess and, secondarily, their faith.

Characteristics: Sohei mix martial prowess with divine power that grants them spell ability (as they gain experience), the ability to heighten their strength and speed in battle, and protection from mental and bodily harm. Very experienced sohei can shrug off physical damage and ignore certain magical effects. Their spells are useful in battle to grant protection, enhance attacks, and damage foes.

Alignment: Sohei, like monks, live a life of strict discipline and obedience to their orders. Sohei must be lawful, and lose their divine power if they stray from the path of law.

Background: Soheicome from all walks of life to train in their temples and monasteries. Many join their orders as children, and become sohei when they demonstrate a strength of both body and mind that lends itself to the temple’s defense. Often, though, young men and women who show little promise for the contemplative life of the monk are the ones selected to become sohei.

Races: As with monks, most sohei are human or near-human (hengeyokaior spirit folk). The monastic orders to which soheibelong are predominantly human, and korobokurus, nezumi, and vanaras rarely join such orders.

Other Classes: Sohei hold shamans and monks in deep respect, and may even be assigned to serve as bodyguard to such a character. At the same time, they typically perceive themselves as spiritually inferior to such enlightened folk, and feel more kinship with samurai or “common” warriors (fighters, rangers, or even rogues).

GAME RULE INFORMATION

Soheihave the following game statistics.

Abilities: A Wisdom score of 14 or higher is required to get access to the most powerful sohei spells, and a score of 11 or higher is required to cast any sohei spells at all. A high Constitution improves a sohei’s hit points, and a high Strength makes her more effective in melee combat, where she typically excels.

Alignment: Any lawful.

Hit Die: d10.

Class Skills

A sohei’s class skills (and the key ability for each school) are Concentration (Con), Craft (Int), Diplomacy (Cha), Heal (Wis), Iaijutsu Focus (Cha), Knowledge (religion) (Int), and Profession (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions. The IaijutsuFocus skill is described in Chapter 4 of this book.

Skill Points at 1st level: (2 + Int modifier) ¥ 4.

Skill Points at Each Additional Level: 2 + Int modifier.

Class Features

The following are class features of the sohei.

Weapon and Armor Proficiency: Sohei are proficient with all simple and martial weapons, and with all armor (but no shields). Note that armor check penalties for armor heavier than leather apply to the skills Balance, Climb, Escape Artist, Hide, Jump, Move Silently, Pick Pocket, and Tumble. Also, Swim checks suffer a –1 penalty for every 5 pounds of armor and equipment carried.

Weapon Focus: Sohei gain Weapon Focus with a weapon of their choice as a bonus feat. Many sohei choose the naginata, the traditional weapon of the sohei.

Spells: Beginning at 4th level, a sohei gains the ability to cast a small number of divine spells. To cast a spell, the soheimust have a Wisdom score of at least 10 + the spell’s level, so a sohei with a Wisdom of 10 or lower cannot cast these spells. Sohei bonus spells are based on Wisdom, and saving throws against these spells have a Difficulty Class of 10 + spell level + Wisdom modifier. When the soheigets 0 spells of a given level, such as 0 1st-level spells at 4th level, the sohei gets only bonus spells. A soheiwithout a bonus spell for that level cannot yet cast a spell of that level. The sohei’s spell list appears in Chapter 7. A sohei has access to any spell on the list and can freely choose which to prepare. A sohei prepares and casts spells just as a cleric or shaman does.

Through 3rd level, a sohei has no caster level. Starting at 4th level, a sohei’s caster level is one-half her class level.

KiFrenzy: Starting at 1st level, a sohei gains the ability to focus her kipower into a frenzy of berserk energy. In this frenzied state, she temporarily gains +2 to Strength and +2 to Dexterity. Her speed increases by 10 feet, and she can choose to make a flurry of blows with a full attack action in melee, making one extra attack per round while suffering a –2 penalty on every attack.

While in a kifrenzy, a sohei cannot use skills or abilities that require patience or concentration, such as moving silently or casting spells. (She cannot use any class skills in a frenzy.) She can use any feat she might have except for Expertise, item creation feats, metamagic feats, and Skill Focus (if it’s tied to a skill that requires patience or concentration). A ki frenzy lasts for a number of rounds equal to three + the sohei’s Constitution modifier. The soheimay prematurely end the frenzy voluntarily. At the end of the frenzy, the sohei is fatigued (–2 to Strength, –2 to Dexterity, can’t charge or run) for the duration of that encounter. The soheican only enter a frenzy once per encounter, and only a certain number of times per day (determined by level). Entering a frenzy takes no time itself, but the sohei can only do it during her action, not in response to somebody else’s action.

Deflect Arrows: At 3rd level, a sohei gains the Deflect Arrows feat (see Feats in the Player’s Handbook), even if she doesn’t have the prerequisite feat and Dexterity score.

Remain Conscious: At 5th level, a sohei gains the Remain Conscious feat (see Chapter 4 in this book), even if she doesn’t have the prerequisite feats.

Strength of Mind: A sohei of at least 5th level is immune to stunning and sleep spells and effects.

Defensive Strike: At 7th level, a sohei gains the Defensive Strike feat (see Chapter 4 in this book), even if she doesn’t have the prerequisite feats and ability scores.

Mettle: The sohei’s special blessing allows her to shrug off magical effects that would otherwise damage or harm her. If a soheiof at least 9th level makes a successful Will or Fortitude saving throw that would normally reduce the spell’s effect, she suffers no effect from the spell at all. Only those spells with a Saving Throw entry of “Will partial,” “Fortitude half,” or similar entries can be negated through this ability.

Damage Reduction: Starting at 11th level, the sohei gains the extraordinary ability to shrug off some amount of injury from each blow or attack. Subtract 1 from the damage the sohei takes each time she is dealt damage. At 14th level, this damage reduction rises to 2. At 17th, it rises to 3. At 20th, it rises to 4. Damage reduction can reduce damage to 0 but not below 0.

Ex-Sohei

A sohei who becomes nonlawful loses all spells and her kifrenzy ability. She also may not progress in levels as a sohei. She regains her spells and ki frenzy ability if she atones for her violations (see the atonement spell description in the Player’s Handbook), as appropriate.

Sorcerer

pqrrqqs

Sorcerers in Rokugan are arcane spellcasters who cast nonelemental magic. These sorcerers include the feared and reviled blood sorcerers called maho-tsukai, as well as nezumishamans and outlanders such as Yabanjin and Ujik-hai (see the barbarian class entry). Like barbarians, most sorcerers are outsiders in Rokugan—though maho-tsukaimay try to pass as normal shugenjas.

In other campaign settings, sorcerers are virtually indistinguishable from wujen in the minds of most people. Like the sorcerers described in the Player’s Handbook, many sorcerers claim descent from dragons (the dragons described in this book, not the dragons of the Monster Manual).

Adventures: Most sorcerers adventure in order to acquire greater magical power. A blood sorcerer might search for scrolls penned by the greatest maho-tsukaiof history, the undead sorcerer Iuchiban. A nezumi or outlander sorcerer might adventure for the same reason a barbarian character does: to fit in, either with an adventuring party or in Rokugan’s broader society.

Alignment: Blood sorcerers are universally evil. Other sorcerers tend toward chaos, and few sorcerers care enough about others to be good. Many sorcerers are true neutral.

Background: Like barbarians, sorcerers (even blood sorcerers) are outsiders in Rokugan, where magic is ritualized and controlled by the shugenjas. Outlander and nezumi sorcerers usually feel that their powers have chosen them, rather than the other way around, and feel a burden and responsibility to use them properly. Such characters are usually trained by older shamans and sorcerers in their tribe or pack. Blood sorcerers, on the other hand, seek out magical power for power’s sake, and corrupt their souls and bodies to acquire it. They learn the rituals of their power from banned scrolls and hidden texts, or even from the oniof the Shadowlands.

Races: Humans from foreign lands and nezumi are the most likely of the common races to become sorcerers. Blood sorcerers are always human, and they may come from any clan—particularly the Phoenixand Unicorn. Shadowlands creatures, including goblins and ogres, may also be sorcerers.

Other Classes: By reputation, sorcerers are feared and shunned by members of most other classes. Most sorcerers don’t mind at all—they use the fear and respect of others to help them accomplish their own goals. Occasionally, a sorcerer may chose to associate with others and develop personal relationships with them.

Game Rule Information: As described in the Player’s Handbook. Sorcerers can use either the wizard/sorcerer spell list from the Player’s Handbook or the wujenspell list in Chapter 7.

To cast the most powerful forms of maho (blood magic), which relies on drawing blood to power spells, blood sorcerers must adopt the maho-tsukai prestige class, described in Chapter 12.

Wu Jen

pqrrqqs

Wu jenare spellcasters with mysterious powers. They command the elements, spirit forces, and the very powers of nature. They are seldom found living with the rest of human society. Instead, they live as hermits in the wilderness, purifying their bodies and minds in order to contact the various natural and supernatural powers of the world. From these entities they learn their spells—magical means to control the invisible forces of the world. Wu jen are not found in Rokugan.

Adventures: Wu jen typically adventure to expand their knowledge of the world, both magical and mundane. Like wizards, they tend to approach adventures with careful planning, since their daily spell selection is vitally important.

Characteristics: Wu jen are the arcane spellcasters of Oriental Adventures. As with wizards, their spells are their primary class feature, and assume an all-important role in a wujen’s life. Many wujen spells draw on the power of the five elements (earth, fire, metal, water, and wood), and a wujen who masters all the spells of one element gains additional power with those spells. Finally, wujen are adept at manipulating their spells, increasing their range, duration, or effect, or eliminating verbal or somatic components through permanent metamagiceffects.

Alignment: Wu jentend to stand apart from the lawful societies in which they live, flouting the rules and norms of decent folk. They have a strong tendency toward chaos, but in any event cannot be lawful.

Background: Wu jen crave magical power in a world where no organized colleges of wizardry exist. Their thirst drives them to seek out others like themselves, hermits, recluses, or exiles who have gained the secrets they seek. Nearly all wujen are trained by a single mentor in this fashion, outcast from proper society and set apart by their fearsome supernatural powers.

Races: Most wujen are humans or hengeyokai, though members of all the common races of Oriental Adventures can learn the wujen’s craft.

Other Classes: Wu jen generally don’t like members of any other class. At the same time, however, a wujenis painfully aware that without fighters and samurai to block enemy soldiers, a shaman to heal her wounds, and perhaps a rogue to deal with locks and traps, her path to the knowledge she seeks may be blocked by insurmountable and possibly fatal obstacles. This realization of her reliance on other classes might make her accept them or might make her resent them.

GAME RULE INFORMATION

Wu jenhave the following game statistics.

Abilities: Intelligence determines how powerful a spell a wujen can cast, how many spells the wujen can cast per day, and how hard those spells are to resist. To cast a spell, a wujenmust have an Intelligence score of 10 + the spell’s level. A wujen gets bonus spells based on Intelligence. The Difficulty Class of a saving throw against a wujen’s spell is 10 + the spell’s level + the wujen’sIntelligence modifier. High Dexterity is helpful for a wujen, who typically wears little or no armor, because it provides her with an Armor Class bonus. A good Constitution gives a wujen extra hit points, a resource that she is otherwise very low on.

Alignment: Any nonlawful.

Hit Die: d4.

Class Skills

A wujen’s class skills (and the key ability for each skill) are Alchemy (Int), Concentration (Con), Craft (Int), Knowledge (all skills, taken individually) (Int), Profession (Wis), Scry (Int, exclusive skill), and Spellcraft (Int). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at 1st level: (2 + Int modifier) ¥ 4.

Skill Points at Each Additional Level: 2 + Int modifier.

Class Features

The following are class features of the wujen.

Weapon and Armor Proficiency: Wu jen are proficient with all simple weapons. They are not proficient with any type of armor nor with shields. Armor of any type interferes with a wujen’s movements, which can causeher spells to fail (if those spells have somatic components). Note that armor check penalties for armor heavier than leather apply to the skills Balance, Climb, Escape Artist, Hide, Jump, Move Silently, Pick Pocket, and Tumble. Also, Swim checks suffer a –1 penalty for every 5 pounds of armor and equipment carried.

Spells: A wujen casts arcane spells. She is limited to a certain number of spells of each spell level per day, according to her class level. A wujenmust prepare spells ahead of time by getting a good night’s sleep and spending 1 hour studying her spellbook. While studying, the wujen decides which spells to prepare (see Preparing Wizard Spells in the Player’s Handbook). To learn, prepare, or cast a spell, a wujen must have an Intelligence score of at least 10 + the spell’s level. A wujen’sbonus spells are based on Intelligence. The Difficulty Class for saving throws against wujen spells is 10 + the spell’s level + the wujen’sIntelligence modifier.

Unlike shugenjas and sorcerers, wujen may know any number of spells.

Elemental Mastery: The spells of a wujen are divided into five elemental groups: earth, fire, metal, water, and wood. When a wujen learns all the spells of a single element up to the highest level of spells she can cast, she is considered a master of that element. Thereafter, whenever the wujen casts a spell of that element, the saving throw DC is increased by 2, while the wujen herself gets a +2 competence bonus on saving throws against spells of that element. This bonus stacks with the bonus conferred by the Spell Focus feat. Note that when the wujen gains the ability to cast higher-level spells, she loses her mastery until she learns all the spells of that element at the new spell level. Certain spells on the wujen spell list are designated “All”; this means they belong to all elemental groups, and a wujenmust learn these spells in order to achieve mastery of any element.

Bonus Languages: A wujen may substitute Tengu, Draconic, or Giant for one of the bonus languages available to the character because of her race, since many ancient tomes of magic are written in these languages and apprentice wujen often learn them as part of their studies.

Sudden Action: Once per day, a wujen can focus her kito burst into sudden action. This gives her a +4 bonus on her initiative check for that combat.

Bonus Feat: A wujen begins play with a bonus metamagic feat.

Spell Secret: At 3rd level, and every three levels thereafter, a wujen can choose one spell known to her that then becomes permanently modified as though affected by one of the following metamagic feats: Enlarge Spell, Extend Spell, Still Spell, or Silent Spell. The spell’s level does not change, and once the choice of spell and modification are chosen, they cannot be changed. As the wujen goes up in level, she can choose the same spell to be modified in different ways with multiple spell secrets. She does not need to know the feat she applies to the spell.

Spellbooks: Wu jen must study their spellbooks each day to prepare their spells, much like wizards. A wujencannot prepare any spell not recorded in her spellbook (except for read magic, which all wujen can prepare from memory). A wujen begins play with a spellbook containing all 0-level wujen spells plus three 1st-level spells of the player’s choice. For each point of Intelligence bonus the wujen has, the spellbook holds one additional 1st-level spell. Each time the wujenachieves a new level, she gains two new spells of any level or levels that she can cast (according to her new level). For example, when Hideyoriachieves 5th level, she can add two 3rd-level spells to her spellbook. The wujen can also add spells found in the spellbooks of other wujen.

Taboos: In order to maintain their supernatural power, wujen must abide by certain taboos that may seem inconsequential to other characters but are vitally important to the wujen. If a wujen violates one of her taboos, she cannot cast any more spells that day. A wujenmust choose one taboo at 1st level, and one additional taboo every time she learns a spell secret. Possible taboos include:

• Cannot eat meat.

• Cannot own more than she can carry.

• Must make a daily offering (such as food, flowers, or incense) to one or many spirit powers.

• Cannot bathe.

• Cannot cut her hair.

• Cannot touch a dead body.

• Cannot drink alcohol.

• Cannot wear a certain color.

• Cannot light a fire.

• Cannot sit facing in a certain direction.

NPC Classes

pqrrqqs

The Dungeon Master’s Guide describes five NPC classes: the adept, the aristocrat, the commoner, the expert, and the warrior. In Oriental Adventures, these classes vary only slightly from the norm presented there.

Adept: The adept class represents the practitioners of folk magic, involving divination through astrology and casting stones or coins. The people of the peasant classes, while they are terrified by the mighty magic of shugenjasand sorcerers, view these diviners in a more favorable light. To their eyes, shugenjas manipulate the elements, while adepts only read them and translate their messages to the people for their benefit.

Aristocrat: The courts of the daimyos are full of courtiers, members of the noble caste who are not trained in the way of bushido. These courtiers have the aristocrat class, giving them a decent number of skill points and a wide range of class skills, but little else in the way of class abilities. As mentioned in the Dungeon Master’s Guide, aristocrat may be a viable class option for player characters, particularly in a campaign that focuses heavily on politics and the intrigue of court.

Commoner, Expert: These classes are unchanged from their descriptions in the Dungeon Master’s Guide.

Warrior: The bulk of Rokugan’s armies are not samurai, with their extensive training and expensive equipment. Every heiminvillage has a force of ashigaru—farmers who have trained with weapons, light armor, and basic tactics. These warriors form the rank and file of most armies, armed with spears (yari) and wearing ashigaru armor. Warriors are proficient only with simple weapons.

Banned Classes

pqrrqqs

Characters native to Rokugan may not choose any of the following classes from the Player’s Handbook: bard, cleric, druid, paladin, or wizard. While entertainers are certainly popular in the courts of the daimyos, they are generally experts (or sometimes rogues) rather than bards, focusing on Perform and Diplomacy skills but gaining no spells or magical abilities. Shugenjasmix the functions of both clerics and wizards. Druids and paladins are both western character concepts. Certain prestige classes duplicate some paladin abilities, and shugenjas have access to a number of druid spells.

In other Oriental Adventures campaigns, these classes are usually not available, but check with your Dungeon Master. You might be able to play characters from a different part of the campaign world where these classes do exist, or your campaign may have native characters of these classes. Shamans are the Oriental Adventures version of clerics, and wujenare equivalent to wizards.

Multiclass
Characters

pqrrqqs

Multiclassingis much less common in Rokugan than in the world of the core D&D rules. Some samurai and shugenjas are multiclassmonks, mastering the arts of unarmed combat along with their other training. Certain members of the Scorpion clan are multiclassfighter/rogues or even samurai/rogues, learning techniques of stealth and trickery as well as the way of the sword. Multiclasssamurai/shugenjas are completely unheard of, since members of both classes train from childhood to learn their skills, but fighter/shugenja or ranger/shugenjacombinations might be possible, and a samurai might multiclassas a sorcerer on the way toward adopting the maho-tsukaiprestige class.

In other Oriental Adventures campaigns, multiclassing is usually just as rare as in Rokugan, although monks may still multiclassfreely. Shamans, sohei, and wujen tend to be as single-minded as samurai and shugenjas are.

Caste and Class in Rokugan

pqrrqqs

Characters in Rokugan are either members of the noble caste (often called the samurai caste) or they are not—they are heimins (“half-people”) or hinins (“nonpeople,” including eta). This is an important distinction, and can have a great impact on other character choices. Nonnoblecharacters do not come from the seven great clans, and cannot gain the benefits of clan origin (an extra class skill). They cannot adopt the samurai or shugenja character classes, since both of these classes require training in a clan school for many years.

Nonnoble characters can be barbarians, fighters or rangers (well-trained ashigaru soldiers), monks (who care nothing for social status), rogues, shamans, sorcerers, or wujen. They can also adopt the adept, commoner, or expert NPC classes.

Noble characters are usually samurai or shugenjas, though there are many exceptions. Unicorn barbarians, roninfighters, Dragon monks, Crab rangers, Scorpion rogues, and Phoenixblood sorcerers represent the noble caste among all the available character classes in Rokugan. Aristocrats are always noble caste characters, and experts often are (Crab engineers and Crane artists, for example).

Nonnoble characters had better not be seen carrying a katana or wakizashi! The soul of a samurai is his sword, and the daisho—the two swords, katana and wakizashi—are a mark of status, signifying that the bearer is a member of the noble caste. Nonsamurai nobles often do not carry the katana, since wearing a katana is a sign that one is prepared to use it. Such characters may carry a wakizashi.

Similarly, samurai armor—including partial armor and great armor—are viewed as a badge of the noble caste, and particularly of the warriors of that caste (including samurai as well as noble rangers, barbarians, and even some rogues). Samurai are prone to taking insult when nonsamurai wear “their” armor.


Chapter 2: Table 2–1

Table 2–1: The Samurai

Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +2 Ancestral daisho

2nd +2 +3 +0 +3 Bonus feat

3rd +3 +3 +1 +3

4th +4 +4 +1 +4 Bonus feat

5th +5 +4 +1 +4

6th +6/+1 +5 +2 +5

7th +7/+2 +5 +2 +5 Bonus feat

8th +8/+3 +6 +2 +6

9th +9/+4 +6 +3 +6

10th +10/+5 +7 +3 +7 Bonus feat

11th +11/+6/+1 +7 +3 +7

12th +12/+7/+2 +8 +4 +8

13th +13/+8/+3 +8 +4 +8 Bonus feat

14th +14/+9/+4 +9 +4 +9

15th +15/+10/+5 +9 +5 +9

16th +16/+11/+6/+1 +10 +5 +10 Bonus feat

17th +17/+12/+7/+2 +10 +5 +10

18th +18/+13/+8/+3 +11 +6 +11

19th +19/+14/+9/+4 +11 +6 +11 Bonus feat

20th +20/+15/+10/+5 +12 +6 +12


Chapter 2: Table 2–2

Table 2–2: Ancestral Daisho

Total Sacrifice Minimum

Weapon Bonus Required Character Level

+1 2,000 gp 4th

+2 8,000 gp 7th

+3 18,000 gp 9th

+4 32,000 gp 11th

+5 50,000 gp 13th

+6* 72,000 gp 14th

+7* 98,000 gp 15th

+8* 128,000 gp 16th

+9* 162,000 gp 17th

+10* 200,000 gp 18th

*A weapon can’t actually have a bonus higher than +5. Use these lines to determine price when special abilities are added in. Example: A samurai who has a +4 katana can transform it into a +4 thundering katana with a sacrifice of 40,000 gp, since thundering is a special ability equivalent to a +2 bonus.


Chapter 2: Table 2–3

Table 2–3: The Shaman

Base Fort Ref Will –———————— Spells per Day*——–———————

Level Attack Bonus Save Save Save Special 0 1 2 3 4 5 6 7 8 9

1st +0 +0 +0 +2 Unarmed strike, 3 1+1 — — — — — — — —

animal companion

2nd +1 +0 +0 +3 Spirit sight 4 2+1 — — — — — — — —

3rd +2 +1 +1 +3 Turn or rebuke undead 4 2+1 1+1 — — — — — — —

4th +3 +1 +1 +4 Bonus feat 5 3+1 2+1 — — — — — — —

5th +3 +1 +1 +4 Spirits’ favor 5 3+1 2+1 1+1 — — — — — —

6th +4 +2 +2 +5 5 3+1 3+1 2+1 — — — — — —

7th +5 +2 +2 +5 6 4+1 3+1 2+1 1+1 — — — — —

8th +6/+1 +2 +2 +6 Bonus feat 6 4+1 3+1 3+1 2+1 — — — — —

9th +6/+1 +3 +3 +6 6 4+1 4+1 3+1 2+1 1+1 — — — —

10th +7/+2 +3 +3 +7 6 4+1 4+1 3+1 3+1 2+1 — — — —

11th +8/+3 +3 +3 +7 Third domain 6 4+2 4+1 4+1 3+1 2+1 1+1 — — —

12th +9/+4 +4 +4 +8 Bonus feat 6 4+2 4+1 4+1 3+1 3+1 2+1 — — —

13th +9/+4 +4 +4 +8 6 4+2 4+2 4+1 4+1 3+1 2+1 1+1 — —

14th +10/+5 +4 +4 +9 6 4+2 4+2 4+1 4+1 3+1 3+1 2+1 — —

15th +11/+6/+1 +5 +5 +9 6 4+2 4+2 4+2 4+1 4+1 3+1 2+1 1+1 —

16th +12/+7/+2 +5 +5 +10 Bonus feat 6 4+2 4+2 4+2 4+1 4+1 3+1 3+1 2+1 —

17th +12/+7/+2 +5 +5 +10 6 4+2 4+2 4+2 4+2 4+1 4+1 3+1 2+1 1+1

18th +13/+8/+3 +6 +6 +11 6 4+2 4+2 4+2 4+2 4+1 4+1 3+1 3+1 2+1

19th +14/+9/+4 +6 +6 +11 6 4+2 4+2 4+2 4+2 4+2 4+1 4+1 3+1 3+1

20th +15/+10/+5 +6 +6 +12 Bonus feat 6 4+2 4+2 4+2 4+2 4+2 4+1 4+1 4+1 4+1

*‑In addition to the stated number of spells per day for 1st- through 9th-level spells, a shaman gets a domain spell for each spell level, starting at 1st. The “+1” on this list represents that. These spells are in addition to any bonus spells for having a high Wisdom.


Chapter 2: Table 2–4

Table 2–4: The Shugenja

Base Fort Ref Will ———––————— Spells per Day —————————

Level Attack Bonus Save Save Save Special 0 1 2 3 4 5 6 7 8 9

1st +0 +0 +0 +2 Element focus, 5 3 — — — — — — — —

sense elements

2nd +1 +0 +0 +3 6 4 — — — — — — — —

3rd +1 +1 +1 +3 6 5 — — — — — — — —

4th +2 +1 +1 +4 6 6 3 — — — — — — —

5th +2 +1 +1 +4 6 6 4 — — — — — — —

6th +3 +2 +2 +5 6 6 5 3 — — — — — —

7th +3 +2 +2 +5 6 6 6 4 — — — — — —

8th +4 +2 +2 +6 6 6 6 5 3 — — — — —

9th +4 +3 +3 +6 6 6 6 6 4 — — — — —

10th +5 +3 +3 +7 6 6 6 6 5 3 — — — —

11th +5 +3 +3 +7 6 6 6 6 6 4 — — — —

12th +6/+1 +4 +4 +8 6 6 6 6 6 5 3 — — —

13th +6/+1 +4 +4 +8 6 6 6 6 6 6 4 — — —

14th +7/+2 +4 +4 +9 6 6 6 6 6 6 5 3 — —

15th +7/+2 +5 +5 +9 6 6 6 6 6 6 6 4 — —

16th +8/+3 +5 +5 +10 6 6 6 6 6 6 6 5 3 —

17th +8/+3 +5 +5 +10 6 6 6 6 6 6 6 6 4 —

18th +9/+4 +6 +6 +11 6 6 6 6 6 6 6 6 5 3

19th +9/+4 +6 +6 +11 6 6 6 6 6 6 6 6 6 4

20th +10/+5 +6 +6 +12 6 6 6 6 6 6 6 6 6 6


Chapter 2: Table 2–5

Table 2–5: Shugenja Spells Known*

Level 0 1 2 3 4 5 6 7 8 9

1st s+2+2 s+1+1 — — — — — — — —

2nd s+3+2 s+1+1 — — — — — — — —

3rd s+3+2 s+2+1 — — — — — — — —

4th s+3+3 s+2+1 s+1+0 — — — — — — —

5th s+3+3 s+2+2 s+1+1 — — — — — — —

6th s+4+3 s+2+2 s+1+1 s+1+0 — — — — — —

7th s+4+3 s+3+2 s+2+1 s+1+1 — — — — — —

8th s+4+4 s+3+2 s+2+1 s+1+1 s+1+0 — — — — —

9th s+4+4 s+3+2 s+2+2 s+2+1 s+1+1 — — — — —

10th s+5+4 s+3+2 s+2+2 s+2+1 s+1+1 s+1+0 — — — —

11th s+5+4 s+3+2 s+3+2 s+2+2 s+2+1 s+1+1 — — — —

12th s+5+4 s+3+2 s+3+2 s+2+2 s+2+1 s+1+1 s+1+0 — — —

13th s+5+4 s+3+2 s+3+2 s+2+2 s+2+2 s+2+1 s+1+1 — — —

14th s+5+4 s+3+2 s+3+2 s+2+2 s+2+2 s+2+1 s+1+1 s+1+0 — —

15th s+5+4 s+3+2 s+3+2 s+2+2 s+2+2 s+2+2 s+2+1 s+1+1 — —

16th s+5+4 s+3+2 s+3+2 s+2+2 s+2+2 s+2+2 s+2+1 s+1+1 s+1+0 —

17th s+5+4 s+3+2 s+3+2 s+2+2 s+2+2 s+2+2 s+2+1 s+2+1 s+1+1 —

18th s+5+4 s+3+2 s+3+2 s+2+2 s+2+2 s+2+2 s+2+1 s+2+1 s+1+1 s+1+0

19th s+5+4 s+3+2 s+3+2 s+2+2 s+2+2 s+2+2 s+2+1 s+2+1 s+2+1 s+1+1

20th s+5+4 s+3+2 s+3+2 s+2+2 s+2+2 s+2+2 s+2+1 s+2+1 s+2+1 s+2+1

*At each level, a shugenja gets a school spell for each spell level, starting at 1st. The “s” on this list represents that. The number in the middle is the number of spells of the shugenja’sfavored element, and the final number is the additional number of spells known of any element.


Chapter 2: Table 2–6

Table 2–6: The Sohei

Class Base Fort Ref Will –—–—— Spells per Day —–——

Level Attack Bonus Save Save Save Special 1 2 3 4

1st +0 +2 +0 +2 Ki frenzy 1/day, — — — —

Weapon Focus

2nd +1 +3 +0 +3 — — — —

3rd +2 +3 +1 +3 Ki frenzy 2/day, — — — —

Deflect Arrows

4th +3 +4 +1 +4 0 — — —

5th +3 +4 +1 +4 Remain Conscious, 0 — — —

strength of mind

6th +4 +5 +2 +5 1 — — —

7th +5 +5 +2 +5 Defensive Strike, 1 — — —

Ki frenzy 3/day

8th +6/+1 +6 +2 +6 1 0 — —

9th +6/+1 +6 +3 +6 Mettle 1 0 — —

10th +7/+2 +7 +3 +7 1 1 — —

11th +8/+3 +7 +3 +7 Damage reduction 1/—, 1 1 0 —

Ki frenzy 4/day

12th +9/+4 +8 +4 +8 1 1 1 —

13th +9/+4 +8 +4 +8 1 1 1 —

14th +10/+5 +9 +4 +9 Damage reduction 2/— 2 1 1 0

15th +11/+6/+1 +9 +5 +9 Ki frenzy 5/day 2 1 1 1

16th +12/+7/+2 +10 +5 +10 2 2 1 1

17th +12/+7/+2 +10 +5 +10 Damage reduction 3/— 2 2 2 1

18th +13/+8/+3 +11 +6 +11 3 2 2 1

19th +14/+9/+4 +11 +6 +11 Ki frenzy 6/day 3 3 3 2

20th +15/+10/+5 +12 +6 +12 Damage reduction 4/— 3 3 3 3


Chapter 2: Table 2–7

Table 2–7: The Wu Jen

Base Fort Ref Will ———––————— Spells per Day —————————

Level Attack Bonus Save Save Save Special 0 1 2 3 4 5 6 7 8 9

1st +0 +0 +0 +2 Sudden action, 3 1 — — — — — — — —

bonus feat

2nd +1 +0 +0 +3 4 2 — — — — — — — —

3rd +1 +1 +1 +3 Spell secret 4 2 1 — — — — — — —

4th +2 +1 +1 +4 4 3 2 — — — — — — —

5th +2 +1 +1 +4 4 3 2 1 — — — — — —

6th +3 +2 +2 +5 Spell secret 4 3 3 2 — — — — — —

7th +3 +2 +2 +5 4 4 3 2 1 — — — — —

8th +4 +2 +2 +6 4 4 3 3 2 — — — — —

9th +4 +3 +3 +6 Spell secret 4 4 4 3 2 1 — — — —

10th +5 +3 +3 +7 4 4 4 3 3 2 — — — —

11th +5 +3 +3 +7 4 4 4 4 3 2 1 — — —

12th +6/+1 +4 +4 +8 Spell secret 4 4 4 4 3 3 2 — — —

13th +6/+1 +4 +4 +8 4 4 4 4 4 3 2 1 — —

14th +7/+2 +4 +4 +9 4 4 4 4 4 3 3 2 — —

15th +7/+2 +5 +5 +9 Spell secret 4 4 4 4 4 4 3 2 1 —

16th +8/+3 +5 +5 +10 4 4 4 4 4 4 3 3 2 —

17th +8/+3 +5 +5 +10 4 4 4 4 4 4 4 3 2 1

18th +9/+4 +6 +6 +11 Spell secret 4 4 4 4 4 4 4 3 3 2

19th +9/+4 +6 +6 +11 4 4 4 4 4 4 4 4 3 3

20th +10/+5 +6 +6 +12 4 4 4 4 4 4 4 4 4 4


Chapter 3

A wide variety of prestige classes is available to characters in Oriental Adventures, reflecting advanced training or a particular specialization. The only prestige class from the Dungeon Master’s Guide appropriate to Oriental Adventures is the assassin—which, along with the ninja spy prestige class described in this chapter, defines the stealthy killers of legend.

In Rokugan, samurai learn the art of war, the code of bushido, and the skills befitting an aristocrat in formal schools run by the various families of the great clans of the Empire. Each school teaches unique abilities and has an associated prestige class. Samurai characters can qualify for these prestige classes relatively early, though they often require a very specific selection of feats early in the character’s career. As a result, samurai from different schools usually begin play with different feats, and diverge more widely by about 6th level, when most have entered their school’s prestige class. The samurai prestige classes of each clan are detailed in Chapter 11: The Empire of Rokugan. These classes include the Hida defender of the Crab clan, the Daidoji bodyguard of the Crane clan, the Mirumoto niten master of the Dragon clan, the Akodo champion of the Lion clan, the Shiba protector of the Phoenix clan, the Bayushi deceiver of the Scorpion clan, the Moto avenger of the Unicorn clan, and the Mantis mercenary of the minor Mantis clan. Chapter 12: The Shadowlands includes prestige classes that derive their power from the evil of the Shadowlands, intended primarily for nonplayer characters: the maho-bujin, or Tainted warrior, and the maho-tsukai, or blood sorcerer.

If you are not playing in the featured campaign setting of Rokugan, consult with your DM about available prestige classes. You may be able to use some of the prestige classes in Chapter 11 (ignoring or replacing clan restrictions), as well as those presented in the remainder of this chapter.

Monk Prestige
Classes

pqrrqqs

This chapter describes three prestige classes—the henshin mystic, the Shintao monk, and the tattooed monk—that are natural choices for monk characters, allowing them to continue improving their unarmed attacks, unarmed damage, Armor Class, and speed. To determine the damage, AC bonus, and speed of a monk character with one of these prestige classes, simply add the character’s monk levels to her monk prestige class levels and consult Table 3–10: The Monk in the Player’s Handbook. To determine how many unarmed attacks she can make and at what attack bonuses, add together the base attack bonus derived from her monk levels and the base attack bonus derived from her monk prestige class levels, and consult Table 3–1: Multiple Unarmed Attacks. This table shows how many additional unarmed attacks (after the first, at the character’s full attack bonus) the character can make in a round and at what attack bonuses. Characters who have levels in only monk classes always get more unarmed attacks than they would normally get based on their base attack bonus (additional attacks at intervals of –3, instead of –5). Characters who have levels in other classes as well may or may not gain an advantage from this, and any advantage is often slight.

Example: Asako Turima is a 10th-level monk/4th-level henshin mystic. His base attack bonus is +10 (+7 from his monk levels, +3 from his henshin mystic levels). Normally, this would give him an additional attack at +5. He can instead take the additional unarmed attacks listed for his +10 attack bonus (since the entire bonus is derived from monk and mystic levels) on Table 3–1: Multiple Unarmed Attacks, +7, +4, and +1. Thus, he can make four attacks in a round with an unarmed strike (or a monk weapon), at +10, +7, +4, and +1. When using another weapon, he can make two attacks, at +10 and +5. He has the unarmed damage, AC bonus, and speed of a 14th-level monk.

Togashi Tidaiko, however, is a 3rd-level samurai/5th-level monk/7th-level tattooed monk. Her base attack bonus is +11 (+3 from her samurai levels, +3 from her monk levels, and +5 from her tattooed monk levels). Normally, she would have two additional attacks at +6 and +1. She can instead take the additional unarmed attacks listed for a +8 base attack bonus from her monk and tattooed monk levels on Table 3–1, +5 and +2. She makes three attacks in a round, whether armed or unarmed. If unarmed (or using a monk weapon), she can choose whether to strike at +11/+6/+1 or at +11/+5/+2. Armed with an ordinary weapon, she must attack at +11/+6/+1. She has the unarmed damage, AC bonus, and base speed of a 12th-level monk.

All monk prestige classes allow characters to use their unarmed base attack with special monk weapons, including the butterfly sword, club, jitte, kama, lajatang, nekode, nunchaku, quarterstaff, sai, three-section staff, and tonfa. All suffer the same penalties for wearing armor that monks do.

Battle Maiden

pqrrqqs

Battle maidens are the stuff of wonder and legend, an order of mounted female samurai whose swift, fearless attacks are renowned throughout the world. They have a supernatural bond with their mounts, an intense spiritual connection similar to the bond between a paladin and her mount. Battle maidens maintain a tradition of martial prowess tempered by spiritual purity. Their spirits burn with pure devotion; they are unquestionably loyal, eternally dedicated, and above worldly desires.

Battle maidens are almost exclusively female members of the samurai character class. In Rokugan, they are drawn solely from the Unicorn clan, where they are trained in the Utaku school.

NPC battle maidens form the elite cavalry units of an army.

Hit Die: d10.

Requirements

To qualify to become a battle maiden, a character must fulfill all the following criteria.

Gender: Female.

Alignment: Any lawful.

Base Attack Bonus: +7.

Skills: Handle Animal 10 ranks, Ride 10 ranks.

Feats: Mounted Combat, Ride-by Attack, Spirited Charge.

Class Skills

The battle maiden’s class skills (and the key ability for each skill) are Animal Empathy (Cha, exclusive skill), Craft (Int), Diplomacy (Cha), Handle Animal (Cha), Profession (Wis), and Ride (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

The following are class features of the battle maiden.

Weapon and Armor Proficiency: Battle maidens are proficient with all simple and martial weapons and with light and medium armor.

Special Mount: A battle maiden’s mount is no ordinary animal. In fact, it is not an animal at all, but a magical beast. This heavy warhorse shares the basic statistics of its kind, as described in the Monster Manual, but also shares many qualities in common with a paladin’s mount. It is superior to a normal mount of its kind and has special powers, as shown below.

Battle Attack

Maiden Natural Bonuses

Level HD Armor Str Int Hoof Bite Special

1st–3rd 6d8+18 419 6 +7 +2 ‑Improved evasion, empathic link, share saving throws

4th–6th 8d8+32 620 7 +10 +5 Speed 60 ft.

7th–9th 10d8+30 821 8 +11 +6 ‑Command equines

10th 12d8+36 10 22 9 +14+9‑Speed 70 ft., SR 20

Battle Maiden Level: The class level of the battle maiden. If the mount suffers a level drain, treat the mount as though it belonged to a battle maiden of one level lower. For example, if the mount of a 7th-level battle maiden is drained of one level, it effectively becomes the mount of a 6th-level battle maiden (reduced HD, armor, etc., and no longer able to use command equines) until the level drain is negated. If the mount of a 1st-level battle maiden is drained of one level, it becomes a normal heavy warhorse (no longer a magical beast).

HD: The warhorse’s Hit Dice.

Natural Armor: A battle maiden’s mount begins with the normal thick hide of its kind, but that natural armor value increases as the battle maiden goes up in level. A heavy warhorse’s AC is 10, –1 for its size, +1 for its Dexterity, + the number listed in this column.

Str: The mount’s Strength score.

Int: The mount’s Intelligence score.

Attack Bonuses: These melee attack numbers reflect the horse’s Hit Dice, Strength score, and size (Large). A warhorse gets two hoof attacks at the listed bonus and a bite attack at the listed bonus.

Improved Evasion (Ex): If the mount is subjected to an attack that normally allows a Reflex saving throw for half damage, it takes no damage if it makes a successful saving throw and half damage even if the saving throw fails.

Empathic Link (Su): The battle maiden has an empathic link with the mount out to a distance of up to one mile. The battle maiden cannot see through the horse’s eyes, but they can communicate telepathically. Even intelligent mounts see the world differently from humans, so misunderstandings are always possible.

Because of the empathic link between the mount and the battle maiden, the battle maiden has the same connection to an item or place that the mount does.

Share Saving Throws: The mount uses its own base save bonuses or the battle maiden’s, whichever are higher.

Speed: The mount’s base speed increases as the battle maiden acquires more levels. A normal warhorse’s speed is 50 feet.

Command Equines (Sp): The mount can use this ability at will against other equines (including horses, donkeys, mules, and ponies) with fewer Hit Dice than it has itself. The mount can use this ability once per day per level of the battle maiden, and the ability functions just like the spell command (for purposes of this spell, the mount can make itself be understood by any normal equine). Since this is a spell-like ability, the mount must make a Concentration check (DC 21) if it’s being ridden at the time (as in combat). If the check fails, the ability does not work that time, but it still counts against the mount’s daily uses.

Spell Resistance (Ex): To affect the mount with a spell, a spellcaster must make a caster level check (1d20 + caster level) at least equal to the mount’s spell resistance of 20.

Ride Bonus (Ex): A battle maiden gets a +2 competence bonus on her Ride checks at 1st level. This bonus increases by +2 every four levels thereafter (+4 at 5th level, +6 at 9th level). She can always take 10 on a Ride check, even if stress and distractions would normally prevent her from doing so.

In addition, as the battle maiden increases in levels, she can apply this bonus to other checks. At 3rd level and above, she applies her Ride bonus on her initiative checks while fighting from horseback. At 5th level and above, she applies her Ride bonus to her Armor Class while she is mounted. At 7th level and above, she applies her Ride bonus on melee or ranged attacks she makes from horseback.

Burst of Speed (Ex): At 2nd level, the battle maiden can urge her mount to greater than normal speeds. This ability doubles the distance of the mount’s normal charge movement. This ability can be used once per day without penalty to the mount. Each additional use of the ability in a single day requires the mount to make a Will save (DC 20) immediately after the conclusion of the additional charge; failure results in the mount taking 2d6 points of damage.

Defensive Riding (Ex): Once per day, when a mounted battle maiden would be reduced to 0 hit points or less by damage in combat (from a weapon or other blow, not a spell or special ability), she can attempt to reduce the damage in the same way as she can negate damage to her mount with the Mounted Combat feat. She makes a Ride check (DC = damage dealt) and, if she’s successful, she takes only half damage from the blow. She must be aware of the attack and able to react to it in order to perform her defensive riding—if she is denied her Dexterity bonus to AC, she can’t avoid the damage.

Heal Mount (Sp): Once per day, a battle maiden of 8th level or higher can use heal mount as a spell-like ability.

Bear Warrior

pqrrqqs

Certain people in the lands of Oriental Adventures revere bears as symbols of the warrior’s strength and battle prowess. By adopting the bear as a totem animal, warriors of these people hope to tap some of the bear’s strength. Bear warriors, through a special relationship with bear spirits, literally adopt a bear’s strength in the rage of battle, actually transforming into bears while they fight.

Only characters who can already tap into a spiritual power of rage or frenzy can heighten that power to become bear warriors. Most bear warriors are barbarians, and sohei sometimes become bear warriors. Characters with another prestige class that grants a rage ability (such as the singh rager) occasionally adopt this class. Bear warriors are not found in Rokugan.

NPC bear warriors are usually the champions of barbarian tribes, rustic villages, or warlike temples. They lead other warriors, not through discipline and order, but by the inspiring example they present.

Hit Die: d12.

Requirements

To qualify to become a bear warrior, a character must fulfill all the following criteria.

Base Attack Bonus: +7.

Feats: Power Attack.

Special: Rage, fury, or ki frenzy ability.

Class Skills

The bear warrior’s class skills (and the key ability for each skill) are Animal Empathy (Cha, exclusive skill), Climb (Str), Handle Animal (Cha), Intimidate (Cha), Intuit Direction (Wis), Jump (Str), Listen (Wis), Ride (Dex), Swim (Str), and Wilderness Lore (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

The following are class features of the bear warrior.

Weapon and Armor Proficiency: Bear warriors are proficient with all simple and martial weapons. They do not gain any additional proficiency with armor or shields.

Bear Form (Sp): A bear warrior can transform into a bear while in a rage, fury, or ki frenzy. At 1st level, a bear warrior can assume the form of a black bear for the entire duration of one of his rages each day. This ability is similar to polymorph self, except that the bear warrior becomes an exceptional bear. His Strength score increases by +8, his Dexterity score by +2, and his Constitution score by +4 (these bonuses replace the normal raging bonuses). He gains temporary hit points from his new Constitution score as if raging and a +2 natural AC bonus. He still gains a +2 bonus on Will saves and suffers a –2 penalty to AC while raging. He can make two claw attacks at his full normal base attack bonus, each dealing 1d4 points of damage plus his (new) Strength bonus, and one bite attack at his base attack bonus –5, dealing 1d6 points of damage plus one-half his (new) Strength bonus. As with polymorph self, his weapons, armor, and other equipment merge into his bear form, becoming nonfunctional for the duration of the change (except for items specifically designed to supercede this limitation).

At 4th level, the bear warrior can assume bear form twice each day (while in a rage, fury, or ki frenzy) and can choose between black and brown bear forms. In brown bear form, the bear warrior’s Strength increases by +16, his Dexterity by +2, and his Constitution by +8. He gains a +5 natural AC bonus, and becomes size Large (suffering a –1 penalty to AC and attacks). His claw attacks deal 1d8 points of damage plus his Strength bonus, and his bite attack deals 2d8 points of damage plus one-half his Strength bonus. He gains the improved grab exceptional ability, which he can use when he hits with a claw attack. His face becomes 5 feet by 10 feet.

At 8th level, the bear warrior can assume bear form three times each day (while in a rage, fury, or ki frenzy) and can choose between black, brown, and dire bear forms. In dire bear form, the bear warrior’s Strength increases by +20, his Dexterity by +2, and his Constitution by +8. He gains a +7 natural AC bonus, and becomes size Large. His claw attacks deal 2d4 points of damage plus his Strength bonus, and his bite attack deals 2d8 points of damage plus one-half his Strength bonus. He gains the improved grab exceptional ability, which he can use when he hits with a claw attack. His face becomes 10 feet by 20 feet, and his reach is 10 feet.

Scent (Ex): At 3rd level, a bear warrior gains the scent special ability. This allows the character to detect opponents by sense of smell as a free action, generally within 30 feet. If the opponent is upwind, the range is 60 feet. If it is downwind, the range is 15 feet. The bear warrior can detect strong scents, such as smoke or rotting garbage, at twice these ranges. The bear warrior can detect overpowering scents, such as skunk musk or troglodyte stench, at three times these ranges.

The bear warrior detects another creature’s presence but not its specific location. Noting the direction of the scent is a move-equivalent action. If he moves within 5 feet of the scent’s source, the bear warrior can pinpoint that source.

The bear warrior can follow tracks by smell, making a Wisdom check to find or follow a track. The typical DC for a fresh trail is 10. The DC increases or decreases depending on how strong the quarry’s odor is, the number of creatures, and the age of the trail. For each hour that the trail is cold, the DC increases by 2. The ability otherwise follows the rules for the Track feat. Bear warriors tracking by scent ignore the effects of surface conditions and poor visibility.

Bear warriors can identify familiar odors just as normal humans do familiar sights. Water, particularly running water, ruins a trail.

False, powerful odors can easily mask other scents. The presence of such an odor completely spoils the ability to properly detect or identify creatures, and the base Wilderness Lore DC to track becomes 20 rather than 10.

Extra Raging: At 5th level, and again at 10th level, the number of times per day that a bear warrior can enter a state of rage, fury, or ki frenzy increases by one. For example, a 7th-level barbarian/5th-level bear warrior can rage three times per day, while a 7th-level barbarian/10th-level bear warrior can rage four times per day. If that same character were to advance one barbarian level, he could rage five times per day.

Blade Dancer

pqrrqqs

To blade dancers, the sword is more than a weapon—it is an ally, a friend, a spirit companion. Viewing combat as art, a deadly dance, blade dancers are prone to singing in battle. Blade dancers tap powerful magical energy through a combination of martial prowess and magical study, gaining phenomenal acrobatic ability and the ability to enchant their blades in combat.

Most blade dancers are multiclass characters, fighters or monks and wu jen or (occasionally) shamans. Multiclass rogue spellcasters can also meet the steep skill requirements. Blade dancers are not found in Rokugan.

NPC blade dancers often dedicate themselves to hunting evil spirits and undead. They tend to be eccentric loners, prone to late-night bouts of singing, dancing, and tumbling (usually enhanced with strong drink).

Hit Die: d8.

Requirements

To qualify to become a blade dancer, a character must fulfill all the following criteria.

Alignment: Any lawful.

Base Attack Bonus: +7.

Skills: Jump 12 ranks, Tumble 12 ranks.

Feats: Dodge, Mobility, Spring Attack.

Spells: Able to cast arcane or divine spells.

Special: Proficiency with any sword.

Class Skills

The blade dancer’s class skills (and the key ability for each skill) are Balance (Dex), Climb (Str), Craft (Int), Escape Artist (Dex), Jump (Str), Perform (Cha), Profession (Wis), Ride (Dex), and Tumble (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

The following are class features of the blade dancer.

Weapon and Armor Proficiency: Blade dancers are proficient with all simple and martial weapons, and with light armor. A blade dancer who wears medium or heavy armor, or carries a medium or heavy load, cannot use any of his special abilities except for enchanted blade.

Acrobatics (Su): A 1st-level blade dancer gains a +10 competence bonus on Balance, Jump, and Tumble checks. At 5th level, this bonus increases to +20, and at 10th level it is +30. In addition, a blade dancer can always choose to take 10 on a Balance, Jump, or Tumble check, even when circumstances would normally prevent him from doing so.

Leap of the Clouds (Su): A blade dancer’s jumping distance (vertical or horizontal) is not limited according to his height.

Fast Movement (Su): A blade dancer moves faster than normal. A Small blade dancer moves more slowly than a Medium-size blade dancer, while a ratling moves faster, as shown on the table below.

Blade Dancer ———— Base Speed ————

Level 20 ft. 30 ft. 40 ft.

1st–3rd 40 ft. 60 ft. 80 ft.

4th–6th 45 ft. 70 ft. 95 ft.

7th–9th 55 ft. 80 ft. 105 ft.

10th 60 ft. 90 ft. 120 ft.

Enchanted Blade I (Su): At 2nd level, a blade dancer can temporarily enchant his blade to achieve a specific effect. The effect lasts for 1 minute/level, and the blade dancer can create the effect once per day. The blade dancer can choose from the following special abilities to bestow on his blade: defending, flaming, frost, shock, or ghost touch. A blade dancer can use this ability even if he is wearing medium or heavy armor.

Ride the Wind (Sp): A blade dancer of 4th level or higher can use air walk as a spell-like ability once per day.

Acrobatic Attack (Ex): At 5th level, if the blade dancer attacks by jumping at least 5 feet toward his opponent, jumping down at least 5 feet onto his opponent or swinging on a rope or similar object into his opponent, he gains a +2 bonus on attack and damage rolls. The blade dancer must make a Jump check; if the result is less than 5 feet, he cannot use this ability on that attack. If the result is greater than the distance between the blade dancer and the opponent, the blade dancer can limit the distance to that between himself and the opponent as a free action.

Enchanted Blade II (Su): At 6th level, a blade dancer can choose from the following abilities to bestow on his blade: bane (choose type of creature), disruption, flaming burst, icy burst, shocking burst, thundering, wounding. Alternatively, he can add two enchanted blade I abilities to his blade, either simultaneously or separately.

Enchanted Blade III (Su): At 10th level, a blade dancer can choose from the following abilities to bestow on his blade: dancing, flying*, passage*, or speed. Alternatively, he can add three enchanted blade I abilities to his blade, either simultaneously or separately. (*See Chapter 8: Magic Items for these new weapon special abilities.)

Eunuch Warlock

pqrrqqs

In some lands of Oriental Adventures, eunuchs are the power behind the throne of a decadent, corrupt emperor. Eunuchs serve as spies, couriers, and informants, while eunuch warlocks are the elite leaders of this group of the emperor’s most loyal minions. In some cases, provincial governors even report directly to one or more eunuchs, not to the emperor himself.

Eunuch warlocks must be arcane spellcasters of significant ability, and they are often sorcerers rather than wu jen. Many eunuch warlocks are multiclass rogue/sorcerers or fighter/sorcerers, though they generally have no more than a few levels of a nonspellcasting class. Eunuch warlocks are not found in Rokugan.

NPC eunuch warlocks are feared and respected, commanding significant power in the emperor’s court. The highest-ranking members issue commands with the voice and authority of the emperor himself.

Hit Die: d6.

Requirements

To qualify to become a eunuch warlock, a character must fulfill all the following criteria.

Gender: Male.

Alignment: Any evil.

Feats: Spell Focus.

Spells: Able to cast 5th-level arcane spells.

Special: The character must be a eunuch member in the emperor’s service. While this service is often inflicted as a punishment, many volunteer for the procedure because of the power eunuchs hold in some societies.

Class Skills

The eunuch warlock’s class skills (and the key ability for each skill) are Alchemy (Int), Bluff (Cha), Concentration (Con), Craft (Int), Diplomacy (Cha), Disguise (Cha), Forgery (Int), Gather Information (Cha), Knowledge (arcana), Profession (Wis), Scry (Int, exclusive skill), and Spellcraft (Int). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

The following are class features of the eunuch warlock.

Weapon and Armor Proficiency: Eunuch warlocks are proficient with all simple weapons. They are not proficient with any type of armor or shields. Armor of any type interferes with a eunuch warlock’s arcane gestures, which can cause his spells to fail (if those spells have somatic components).

Bonus Spells: Similar to bonus spells for high ability scores, for each level of eunuch warlock that a spellcasting character attains, he gains bonus spells to the number of arcane spells per day he normally casts. These bonus spells can be added to whatever levels of spells the eunuch warlock can currently cast, but no more than one can be added to the character’s highest current spell level. Example: Wieh Wan is a 9th-level wu jen who takes one level in eunuch warlock. He can give himself one bonus 5th-level spell (his highest as a 9th-level wu jen), and one bonus spell in one other level, 0 through 4th.

If a eunuch warlock has two arcane spellcasting classes already, he must choose which previous spellcasting class gains the bonus. For example, Tuangi is a 10th-level sorcerer/9th-level wu jen, with one level of eunuch warlock. Conceivably, Tuangi could have a bonus 5th-level wu jen spell and a bonus 5th-level sorcerer spell, or he could put both bonus spells in either sorcerer or wu jen, but then only one of them could be 5th level. Bonus spells cannot be added to a divine spellcasting class.

Once a eunuch warlock has chosen how to apply his bonus spells, they cannot be shifted.

Greater Spell Focus (Ex): A eunuch warlock adds +4 to the DC for saving throws against spells in all schools for which he has the Spell Focus feat, instead of the normal +2 bonus granted by that feat. In addition, the eunuch warlock gains a +2 bonus on caster level checks to beat a creature’s spell resistance with spells from those schools. This additional bonus stacks with the Spell Penetration feat.

This benefit applies even to schools for which the character gains the Spell Focus feat after becoming a eunuch warlock. For example, if Wieh Wan has Spell Focus (Evocation) when he becomes a eunuch warlock, the save DC for his evocation spells increases by +4 instead of by +2. If he learns Spell Focus (Illusion) when he reaches 12th level, the save DC for his illusion spells also increases by +4.

Mighty Spells (Ex): At 2nd level, and at every even level thereafter, a eunuch warlock can designate one spell he knows that becomes modified as though affected by the Empower Spell feat. The spell’s level does not change, and once the spell is chosen it cannot be changed.

At 8th level, when he chooses his fourth mighty spell, the eunuch warlock can also designate one previously chosen mighty spell that becomes permanently affected by the Maximize Spell feat. This replaces the Empower Spell effect, rather than stacking with it. At 10th level, in addition to choosing his fifth mighty spell, the eunuch warlock can choose a second maximized spell. Thus, a 10th-level eunuch warlock knows three spells that are permanently empowered, and two that are permanently maximized.

Leadership: At 3rd level, a eunuch warlock gains the Leadership feat for free. Eunuch warlocks typically have units of soldiers at their command. If the eunuch warlock already has the Leadership feat, he gain a permanent +2 bonus on his Leadership score for purposes of determining followers, but not cohorts. (Typically, this bonus only negates the –2 penalty the character suffers for a reputation of cruelty.)

New Spell Level: When a eunuch warlock reaches 5th level, and again when he reaches 10th level, he gains the ability to cast spells of one level higher than he was previously able to cast. Initially, he can cast 0 spells of this level, but bonus spells (from a high ability score or his eunuch warlock bonus spells) can increase this number. Example: Wieh Wan is a 9th-level wu jen/4th-level eunuch warlock. When he reaches 5th level as a eunuch warlock, he gains the ability to cast 6th-level wu jen spells. He must allocate one of his bonus spells to 6th level in order to cast any 6th-level spells, unless his Intelligence is high enough (22 or higher) to give him a bonus 6th-level spell.

Henshin Mystic

pqrrqqs

Henshin mystics are members of a monastic order that teaches what they consider a great mystery of the universe: that humanity is capable of a transformation (henshin) into divinity. Their training and discipline is aimed toward the ultimate perfection not only of themselves, but of all humanity. They believe this perfection is the future of the world and of humanity, and this belief fills them with a hopeful peace.

Most henshin mystics train as monks. Some begin their careers as shugenjas or other spellcasters, but they abandon this course once beginning the path of the mystic. In Rokugan, they are drawn exclusively from the Phoenixclan, where they are trained in the Asako school.

Many NPC henshin mystics wander the Empire, serving as guides and helpers along humanity’s path. They are expected to show people how to act, how to treat each other, and how to believe, in hope that they may achieve reincarnation in a more enlightened form that will allow them to attain divinity. They never reveal their true intentions to the world, however, instead moving among the masses of humanity, offering what help and advice they can. These wandering henshin mystics are called michizure (“traveling companions”).

Hit Die: d8.

Requirements

To qualify to become a henshin mystic, a character must fulfill all the following criteria.

Alignment: Any lawful.

Base Attack Bonus: +7.

Skills: Knowledge (arcana) 6 ranks, Knowledge (religion) 13 ranks.

Special: Purity of body class ability.

Class Skills

The henshin mystic’s class skills (and the key ability for each skill) are Balance (Dex), Climb (Str), Concentration (Con), Craft (Int), Diplomacy (Cha), Escape Artist (Dex), Heal (Wis), Jump (Str), Knowledge (all skills, taken individually) (Int), Listen (Wis), Perform (Cha), Profession (Wis), Scry (Int, exclusive skill), Spellcraft (Int), Swim (Str), and Tumble (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

The following are class features of the henshin mystic.

Weapon and Armor Proficiency: Henshin mystics gain no additional weapon or armor proficiency. They suffer the same penalties for wearing armor that monks do.

Monk Abilities: A henshin mystic has the unarmed damage, AC bonus, and speed of a monk with as many levels as his mystic levels plus his monk levels (if any).

Add the henshin mystic’s base attack bonus derived from monk levels to that derived from henshin mystic levels and consult Table 3–1: Multiple Unarmed Attacks.

Riddle of Awareness (Sp): A 1st-level henshin mystic can use scrying as a spell-like ability once per day, with a caster level equal to his henshin mystic level. The character must enter a meditative trance for the entire casting time and duration of the spell, but requires no material component or focus item.

In addition, the henshin mystic gains a +4 insight bonus on all Listen, Scry, Search, and Spot checks.

Blind-Fight: A 2nd-level henshin mystic gains the Blind-Fight feat.

Diamond Body (Su): At 2nd level, a henshin mystic is in such control of his own metabolism that he gains immunity to poison of all kinds.

Happo Zanshin (Ex): A 3rd-level henshin mystic has a preternatural awareness of danger and can no longer be flanked; he can react to opponents on opposite sides of him as easily as he can react to a single attacker. This defense denies a rogue the ability to use a flank attack to sneak attack the mystic. The exception to this defense is that a rogue at least four levels higher than the mystic can flank him (and thus sneak attack him). This ability does not stack with any other uncanny dodge ability, such as that gained from the barbarian or rogue classes.

Root the Mountain (Su): Once per day, a henshin mystic of 4th level or higher can make himself unmovable. He automatically wins an opposed Strength check when an opponent attempts to bull rush him. A creature with the improved grab ability must move into the mystic’s space to grapple him, since it cannot pull the mystic into its space. No spell or other effect can force the mystic to move. If he becomes frightened or panicked, he suffers the full effect of the fear but does not run away. He cannot move, even to make a 5-foot step, while this ability is in effect. Root the mountain lasts for 1 round per level, but the mystic can end it at any time.

Riddle of Interaction (Sp): A 4th-level henshin mystic can use charm monster as a spell-like ability three times per day, with a caster level equal to his henshin mystic level and a saving throw DC equal to 14 + his Charisma modifier. In addition, the henshin mystic gains a +4 insight bonus on all Bluff, Diplomacy, Gather Information, Intimidate, and Sense Motive checks.

Ki Strike (Su): At 4th level, a henshin mystic’s unarmed attack is empowered with ki. The unarmed strike damage from such an attack can deal damage to a creature with damage reduction as if the blow were made with a weapon with a +1 enhancement bonus. At 8th level, a mystic’s unarmed strike can deal damage against creatures with damage reduction as if it were made with a weapon with a +2 enhancement bonus. This ability stacks with a monk’s ki strike ability, so a 10th-level monk/8th-level mystic has ki strike (+3).

Touch of Fire (Sp): A henshin mystic of 5th level or higher can use heat metal as a spell-like ability three times per day, with a caster level equal to his henshin mystic level.

Blindsight (Ex): At 6th level, a henshin mystic gains the ability to perfectly sense his surroundings without relying on sight. This ability makes invisibility and darkness (even magical darkness) irrelevant to the mystic (though he still can’t detect ethereal creatures). This ability operates out to a range of 30 feet. The mystic cannot distinguish color or visual contrast with blindsight, and thus cannot read. When using blindsight (and not regular vision), the mystic is unaffected by gaze attacks and is not hampered by blindness. Deafness or silence does not hamper the mystic’s blindsight, since it relies on extraordinary senses, not on sound.

Hitsu-Do (Su): A 6th-level mystic gains the ability to cause his hands, eyes, and weapons to light up with flame once per day, for a duration of 2 rounds per mystic level. Each of the mystic’s melee attacks deals an extra 1d6 points of damage per attack. The mystic can extinguish the flames before the expiration of the effect’s duration, but cannot then use the power again that day.

Riddle of Flame (Sp): A henshin mystic of 7th level or higher can use fire shield as a spell-like ability once per day, with a caster level equal to his henshin mystic level. In addition to the defensive benefits of the spell, the mystic’s unarmed attacks deal additional cold damage (if the fire shield protects against fire-based attacks) or fire damage (if the fire shield protects against cold-based attacks) equal to 1d6 points +1 point per level of the mystic. This extra damage does not stack with the hitsu-do ability.

Timeless Body (Ex): After attaining 8th level, a henshin mystic no longer suffers ability penalties for aging and cannot be magically aged. (Any penalties he may already have suffered remain in place.) Bonuses still accrue, and the mystic still dies of old age when his time is up.

Walk through the Mountains (Su): At 9th level or higher, a henshin mystic can assume an ethereal state for 2 rounds per level per day, as per the spell etherealness. The mystic may go ethereal on a number of different occasions during any single day as long as the total number of rounds spent ethereal does not exceed twice his level.

Riddle of Invulnerability (Su): A 10th-level henshin mystic gains damage reduction of 20/+1. This means that the mystic ignores (instantly regenerates) the first 20 points of damage from any attack unless the damage is dealt by a weapon with a +1 enhancement bonus (or better), by a spell, or by a form of energy (acid, cold, electricity, fire, sonic).

Iaijutsu Master

pqrrqqs

Iaijutsu is the martial art of drawing a weapon (almost always a katana) and attacking with it in the same fluid motion. It is the foundation of some forms of dueling in Oriental Adventures (see Iaijutsu Duels in Chapter 6: Combat), and its masters are feared and respected throughout Rokugan and other lands where iaijutsu is practiced. Iaijutsu masters harness their ki energy to strike with blinding speed and devastating power.

Iaijutsu masters are almost always members of the samurai character class. In Rokugan, they are drawn exclusively from the Crane clan, where they are trained in the Kakita school.

NPC iaijutsu masters serve as sensei to the finest samurai in the Empire.

Hit Die: d10.

Requirements

To qualify to become an iaijutsu master, a character must fulfill all the following criteria.

Alignment: Any lawful.

Base Attack Bonus: +6.

Skills: Iaijutsu Focus 9 ranks.

Feats: Improved Initiative, Quick Draw, Weapon Focus (katana).

Class Skills

The iaijutsu master’s class skills (and the key ability for each skill) are Balance (Dex), Climb (Str), Craft (Int), Diplomacy (Cha), Escape Artist (Dex), Iaijutsu Focus (Cha), Jump (Str), Perform (Cha), Profession (Wis), Ride (Dex), Sense Motive (Wis), and Tumble (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions. The Iaijutsu Focus skill is described in Chapter 4 of this book.

Skill Points at Each Level: 4 + Int modifier.

Class Features

The following are class features of the iaijutsu master.

Weapon and Armor Proficiency: Iaijutsu masters are proficient with all simple and martial weapons. Iaijutsu masters do not gain any proficiency with armor or shields, though most have such proficiency from the samurai class.

Weapon Finesse (Ex): At 1st level, an iaijutsu master may use her Dexterity modifier instead of her Strength modifier on attack rolls with her katana. This works like the Weapon Finesse feat, except that it applies to the katana, a weapon to which the feat cannot normally be applied.

Canny Defense (Ex): When not wearing armor, iaijutsu masters add their Intelligence bonus to their Dexterity bonus to modify Armor Class while wielding a katana. As with normal Dexterity AC modifications, positive modifiers are lost when the iaijutsu master is caught flat-footed.

Lightning Blade (Ex): An iaijutsu master of 2nd level or higher adds her Charisma modifier to her initiative checks, as well as her Dexterity modifier.

Bonus Feats: At 4th level, then again at 9th level, the iaijutsu master gets a bonus feat in addition to her normal feat progression. These bonus feats must be drawn from the following list: Dodge (Mobility, Spring Attack), Expertise (Improved Disarm, Improved Trip, Whirlwind Attack), Skill Focus (Iaijutsu Focus), Toughness.

Strike from the Void (Ex): An iaijutsu master of 5th level or higher adds her Charisma modifier to each extra damage die gained from using the Iaijutsu Focus skill.

One Strike, Two Cuts (Ex): At 8th level and above, an iaijutsu master can make two attacks with a katana as a standard action. This means she can strike twice and move in the same round, or attack twice in the strike phase of an iaijutsu duel.

Strike with No Thought (Ex): If an iaijutsu master of 10th level begins combat (not an iaijutsu duel) within melee range of an opponent, she gains a free surprise round, even though her opponents are aware of her presence. The only action the iaijutsu master can take in this surprise round is an attack action using a katana. For example, if the iaijutsu master Kakita Timoshiko and Bayushi Koro are standing on the street hurling insults at each other and the situation erupts into combat, Timoshiko can attack with his katana before Koro even rolls initiative, catching his opponent flat-footed.

This ability reflects the iaijutsu master’s ability to apply the principles of the iaijutsu duel in normal melee combat. It does not give the iaijutsu master any additional benefit within an iaijutsu duel.

Kishi Charger

pqrrqqs

Kishi chargers are cavalry soldiers trained to make the greatest possible use of a horse’s speed and a rider’s agility. Kishi chargers share a special bond with their mounts—though not to the extent that battle maidens do—and are capable of truly devastating attacks when charging.

Kishi chargers tend to come from the samurai and barbarian character classes. In Rokugan, they are drawn exclusively from the Unicorn clan, where they are trained in the Shinjo school.

NPC kishi chargers like to seek out new places and experiences, and their penchant for exploration makes them especially suited for scouting and hunting. They do not like to be contained and would rather sleep under the stars than in a tent or a castle.

Hit Die: d10.

Requirements

To qualify to become a kishi charger, a character must fulfill all the following criteria.

Base Attack Bonus: +6.

Skills: Ride 9 ranks.

Feats: Mounted Combat, Ride-by Attack, Spirited Charge.

Weapon Proficiency: Lance (uma-yari).

Class Skills

The kishi charger’s class skills (and the key ability for each skill) are Climb (Str), Craft (Int), Handle Animal (Cha), Iaijutsu Focus (Cha), Intimidate (Cha), Intuit Direction (Wis), Jump (Str), Listen (Wis), Perform (Cha), Profession (Wis), Ride (Dex), Sense Motive (Wis), Spellcraft (Int), Swim (Str), and Wilderness Lore (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions. The Iaijutsu Focus skill is described in Chapter 4 of this book.

Skill Points at Each Level: 4 + Int modifier.

Class Features

The following are class features of the kishi charger.

Weapon and Armor Proficiency: Kishi chargers are proficient with all simple and martial weapons and with light and medium armor.

Ride Bonus (Ex): A kishi charger gains a competence bonus on all Ride checks. The bonus is +2 at 1st level and increases by +2 every three levels thereafter (+4 at 4th level, +6 at 7th level, and +8 at 10th level).

Expertise: At 1st level, a kishi charger learns the “Shinjo parry,” giving him the Expertise feat for free, even if he doesn’t have the prerequisite Intelligence score.

Deadly Charge (Ex): When mounted and using the charge action, a kishi charger of 2nd level or higher deals triple damage with a melee weapon (or quadruple damage with a lance), up to the number of times per day indicated. This ability supersedes the Spirited Charge feat.

Burst of Speed (Ex): At 3rd level, the kishi charger can urge his mount to greater than normal speeds. This ability doubles the distance of the mount’s normal charge movement. This ability can be used once per day without penalty to the mount. Each additional use of the ability in a single day requires the mount to make a Will save (DC 20) immediately after the conclusion of the additional charge; failure results in the mount taking 2d6 points of damage.

One Spirit (Su): A kishi charger of 5th level or higher has a spiritual bond with his mount. Once per day, while mounted, the kishi charger can make any one attack roll, saving throw, or skill check using his Ride skill modifier in place of all other modifiers. For example, he could roll a melee attack roll using only his Ride skill modifier instead of his total attack bonus (including Strength modifier, weapon enhancement bonus, Weapon Focus bonus, and all other bonuses to the attack roll).

Full Mounted Attack (Ex): At 6th level, a kishi charger gains the ability to make a full attack from horseback, even if his mount has moved more than 5 feet in the round.

Dancing with the Fortunes (Su): A kishi charger of 9th level or higher can, once per day, reroll one roll he has just made. He must take the result of the reroll, even if it’s worse than the original roll.

Ninja Spy

pqrrqqs

Ninja spies are perhaps the most enigmatic and mysterious class of Oriental Adventures. While some ninja are little more than assassins (and may adopt the assassin prestige class from the Dungeon Master’s Guide), true ninja spies are masters of exotic weapons, tools of stealth, and strange ki powers. Ninja spies are members of a secretive ninja clan, the head of which holds absolute authority over the ninja’s life and death. They are sworn to secrecy to protect the identities of their clan members and must never reveal that they are ninja. Despite their inclination to evil, ninja believe strongly in a code of honor, and risk offending their family (and earning a death sentence) if they break that code of honor.

Most ninja spies are rogues, and the skill requirements of the class practically demand that any would-be ninja have at least a few levels in the rogue class. Some ninja have a magical background. In Rokugan, ninja are the stuff of legends. Some refuse to believe they exist. Ninja train in the Shosuro school of the Scorpion clan, though other, mysterious ninja may operate in the Empire as well.

NPC ninja are often a mysterious force acting in opposition to the plans and goals of player characters. The objectives of a ninja clan are often inscrutable, but they rarely coincide with those of a group of heroes.

Hit Die: d6.

Requirements

To qualify as a ninja spy, a character must fulfill all the following criteria:

Alignment: Any nonchaotic, nongood.

Skills: Bluff 10 ranks, Disguise 7 ranks, Hide 7 ranks, Tumble 7 ranks.

Feats: Dodge.

Special: Evasion class ability

Class Skills

The ninja spy’s class skills (and the key ability for each skill) are: Balance (Dex), Bluff (Cha), Climb (Str), Diplomacy (Cha), Disable Device (Int), Disguise (Cha), Escape Artist (Dex), Gather Information (Cha), Hide (Dex), Innuendo (Cha), Intimidate (Cha), Jump (Str), Listen (Wis), Move Silently (Dec), Open Locks (Dex), Pick Pockets (Dex), Sense Motive (Wis), Spot (Wis), and Tumble (Dex). See the Player’s Handbook, Chapter 4, for skill descriptions.

Skill Points at each level: 6 + Int modifier.

Class Features

The following are class features of the ninja spy.

Weapon and Armor Proficiency: Ninja spies gain no additional weapon or armor proficiency. However, they gain proficiency in certain exotic weapons as they advance in level. A ninja spy who wears medium or heavy armor cannot use the following special class features: slow fall, evasion, acrobatics, water walk, and abundant step.

Exotic Weapon: At 1st level, and again at 3rd level, 6th level, and 9th level, a ninja spy gains a free Exotic Weapon Proficiency. This proficiency must be chosen with one of the following weapons: blowgun, chain, chijiriki, fukimi-bari, hand crossbow, kusari-gama, nekode, ninja-to, shikomi-zue, shuriken, spiked chain, or war fan.

Ki Breath (Ex): A ninja spy learns to focus his ki to increase his ability to hold his breath. A ninja adds his ninja level to his Constitution check roll to continue holding his breath (see The Drowning Rule in the Dungeon Master’s Guide).

Poison Use: Ninja spies are trained in the use of poison and never risk accidentally poisoning themselves when applying poison to a blade.

Slow Fall (Ex): At 2nd level, a ninja spy within arm’s reach of a wall can use the wall to slow his descent. The ninja takes damage as if the fall were 20 feet shorter than it actually is. His ability to slow his fall (that is, to reduce the effective height of the fall when next to a wall) improves with his level until, at 6th level, the ninja can use a nearby wall to slow his descent and fall up to 50 feet without harm.

Improved Evasion (Ex): At 2nd level and above, a ninja spy can avoid even magical and unusual attacks with great agility. If the ninja makes a successful Reflex saving throw against an attack that normally deals half damage on a successful save, he instead takes no damage. Even if he fails his saving throw, he takes only half damage from the attack. The ninja can only use improved evasion if he is wearing light armor or no armor.

Sneak Attack (Ex): If a ninja spy can catch an opponent when she is unable to defend herself effectively from his attack, he can strike a vital spot for extra damage. Any time the ninja’s target would be denied her Dexterity bonus to AC (whether she actually has a Dexterity bonus or not), or when the ninja flanks the target, the ninja’s attack deals extra damage. The extra damage is +1d6 at 2nd level and an additional 1d6 every three levels thereafter. This extra damage stacks with any extra sneak attack damage the character already deals. Thus, a 7th-level rogue/5th-level ninja deals +6d6 damage with a sneak attack: +4d6 from his rogue levels and +2d6 from his ninja levels.

Should the ninja score a critical hit with a sneak attack, this extra damage is not multiplied. Ranged attacks can only count as sneak attacks if the target is within 30 feet. With a sap (blackjack) or unarmed strike, the ninja can make a sneak attack that deals subdual damage instead of normal damage. He cannot use a weapon that deals normal damage to deal subdual damage in a sneak attack, not even with the usual –4 penalty, because he must make optimal use of his weapon in order to execute a sneak attack.

A ninja spy can only sneak attack living creatures with discernible anatomies—undead, constructs, oozes, plants, and incorporeal creatures lack vital areas to attack. Additionally, any creature that is immune to critical hits is also not vulnerable to sneak attacks. Also, the ninja must be able to see the target well enough to pick out a vital spot and must be able to reach a vital spot. The ninja cannot sneak attack while striking a creature with concealment or striking the limbs of a creature whose vitals are beyond reach.

Acrobatics (Su): A 3rd-level ninja spy gains a +10 competence bonus on Balance, Climb, Jump, and Tumble checks. At 7th level, this bonus increases to +20. In addition, a ninja can always choose to take 10 on a Balance, Climb, Jump, or Tumble check, even when circumstances would normally prevent him from doing so.

Leap of the Clouds (Su): A 3rd-level ninja spy’s jumping distance (vertical or horizontal) is not limited according to his height.

Hide in Plain Sight (Su): A 4th-level ninja spy can use the Hide skill even while being observed. As long as he is within 10 feet of some sort of shadow, a ninja spy can hide himself from view in the open without anything to actually hide behind. A ninja spy cannot, however, hide in his own shadow.

Water Walk (Su): A ninja spy of 5th level or higher can use water walk to walk on any liquid as if it were firm ground. The ninja must concentrate (as a standard action) to perform this ability, and thus can only take a single move or move-equivalent action each round while water walking. The effect lasts for 1 round per ninja level.

Thousand Faces (Su): At 7th level, a ninja spy gains the ability to change his appearance at will, as if using the spell alter self.

Poison Immunity (Su): A ninja spy of 8th level or higher is immune to all poisons.

Slippery Mind (Ex): At 9th level, a ninja spy gains the ability to wriggle free from magical effects that would otherwise control or compel him. If a ninja with slippery mind is affected by a spell and fails his saving throw, he can attempt his saving throw again in the next round. He only gets this one extra chance to succeed at his saving throw.

Abundant Step (Sp): A ninja spy of 10th level can slip magically between spaces, as per the spell dimension door, once per day. The ninja’s effective caster level is 5th.

Shadow Scout

pqrrqqs

The camouflage of a tiger, the stamina of a horse, the eyes of an eagle: these are the ingredients of the shadow scouts, elite spies, trackers, and runners. Shadow scouts are trained to blend into their surroundings, to observe and remember the smallest details about an opposing force, and to run like the wind to bring a report back alive.

While some shadow scouts come from the samurai character class, many begin their careers as rangers. In Rokugan, they are drawn exclusively from the Crab clan, where they are trained in the Hiruma school and sent to scout the Shadowlands.

NPC shadow scouts are often attached to large armies or in the service of powerful warlords or emperors. They are usually found near dangerous lands—demon-infested mountains, haunted forests, or enemy lines.

Hit Die: d10.

Requirements

To qualify to become a shadow scout, a character must fulfill all the following criteria.

Alignment: Any nonevil.

Base Attack Bonus: +4.

Skills: Hide 9 ranks, Move Silently 9 ranks, Spot 5 ranks.

Feats: Run, Track.

Class Skills

The shadow scout’s class skills (and the key ability for each skill) are Climb (Str), Craft (Int), Hide (Dex), Intuit Direction (Wis), Jump (Str), Knowledge (nature) (Int), Knowledge (Shadowlands) (Int), Listen (Wis), Move Silently (Dex), Profession (Wis), Ride (Dex), Search (Int), Spot (Wis), Use Rope (Dex), and Wilderness Lore (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions. The Knowledge (Shadowlands) skill is only appropriate in Rokugan.

Skill Points at Each Level: 4 + Int modifier.

Class Features

The following are class features of the shadow scout.

Weapon and Armor Proficiency: Shadow scouts are proficient with all simple and martial weapons and with light armor.

Favored Enemy: At 1st level, a shadow scout may select a type of creature (such as giants, goblinoids, undead, oni) as a favored enemy. A shadow scout may select another human clan as his favored enemy. Due to his extensive study of his foes and training in the proper techniques for combating them, the scout gains a +1 bonus on Bluff, Listen, Sense Motive, Spot, and Wilderness Lore checks when using these skills against this type of creature. Likewise, he gets the same bonus on weapon damage rolls against creatures of this type. The shadow scout also gets the damage bonus with ranged weapons, but only against targets within 30 feet. The bonus doesn’t apply to damage against creatures that are immune to critical hits. At 4th level and at every three levels thereafter (4th, 7th, and 10th level), the bonus goes up by +1. Table 4–14 in the Player’s Handbook lists possible categories for a favored enemy.

If a shadow scout already has a favored enemy, he may select a new favored enemy, and the bonus associated with every previously selected favored enemy goes up by +1. The bonus for previously selected enemies increases every time the new bonus goes up. For example, a 6th-level ranger/5th-level shadow scout will have three favored enemies, with bonuses of +4, +3, and +2.

Fast Movement: The shadow scout has a speed faster than the norm for his race by +10 feet when wearing no armor, light armor, or medium armor (and not carrying a heavy load).

Evasion (Ex): At 2nd level and above, a shadow scout can avoid even magical and unusual attacks with great agility. If the scout makes a successful Reflex saving throw against an attack that normally deals half damage on a successful save, he instead takes no damage. The shadow scout can only use evasion if he is wearing light armor or no armor.

Detect Enemy (Sp): At 3rd level, a shadow scout gains the ability to detect the presence of his favored enemy. The ability is similar to the detect evil spell in range, area, and duration. In the first round of concentration, the shadow scout can ascertain the presence or absence of his favored enemy within the area. In the second round, the shadow scout can determine the number of creatures in the area and the power of the strongest one (as per the detect evil spell). In the third round, the shadow scout can determine the strength and location of each creature. If the shadow scout has more than one favored enemy, he can detect any of them, and on the second round he can determine what kind of creature is in the area.

Memory: At 6th level, a shadow scout’s memory is greatly enhanced. He can hold in his mind an image he has seen or up to 1 minute of speech, and can describe the details or repeat the words (even if he does not speak the language) as if he were still present. The shadow scout can only hold one image or sound in his mind at a time.

Freeze (Su): By keeping completely still while using the Hide skill, a shadow scout of 8th level or higher can vanish into his surroundings. He gains a +15 bonus on his Hide check. The shadow scout can use this ability three times per day.

Smite Enemy (Su): A 9th-level shadow scout gains the ability to smite his favored enemy once per day. He adds his Intelligence modifier (if positive) to his attack roll and deals 1 extra point of damage per level. This damage bonus stacks with his favored enemy bonus. If the shadow scout has more than one favored enemy, he can smite any of them, but can still use the ability only once per day.

Shapeshifter

pqrrqqs

The lands of Oriental Adventures are full of shapechangers: animals who take the shape of humans (hengeyokai), fiends and spirits in human guise, and sorcerers who take animal form. Shapeshifters are masters of these transforming powers, whose natural forms eventually become as fluid as water.

Shapeshifters must already have some means of changing their form before learning to master that change. Some shapeshifters are spellcasters (wu jen, sorcerers, or shamans) who first learn polymorph self and then move on to greater mastery. Others are hengeyokai, lycanthropes, rakshasas, ogre mages, or other creatures with natural shapechanging ability. A very few high-level ninja (with their thousand faces supernatural ability) manage to acquire at least a few levels of shapeshifter. Shapeshifters are not found in Rokugan.

NPC shapeshifters are often loners, haunting the wilderness in animal form. Others live in the midst of civilized society, using their abilities to become spies, thieves, or even assassins.

Hit Die: d8.

Requirements

To qualify to become a shapeshifter, a character must fulfill all the following criteria.

Base Attack Bonus: +3.

Skills: Concentration 10 ranks.

Special: Alternate Form—Must either know polymorph self or have a natural alternate form, alter self, polymorph self, or shapechange ability.

Class Skills

The shapeshifter’s class skills (and the key ability for each skill) are Animal Empathy (Cha, exclusive skill), Concentration (Con), Craft (Int), Diplomacy (Cha), Handle Animal (Cha), Intuit Direction (Wis), Knowledge (nature) (Int), Profession (Wis), Scry (Int, exclusive skill), Spellcraft (Int), Swim (Str), and Wilderness Lore (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

The following are class features of the shapeshifter.

Weapon and Armor Proficiency: Shapeshifters are proficient with all simple weapons. They do not gain any additional proficiency with armor or shields.

Wild Shape (Sp): At 1st level, a shapeshifter gains the ability to change form into a Small or Medium-size animal (but not a dire animal) and back again three times per day. This ability works exactly like the druid’s wild shape ability.

The shapeshifter can use wild shape more times per day at 4th and 8th level, as noted on Table 3–11: The Shapeshifter. In addition, the shapeshifter gains the ability to take the shape of a Large animal at 3rd level, a Tiny animal at 5th level, and a Huge animal at 9th level. At 7th level or higher, she can take the form of a dire animal.

At 10th level, the shapeshifter may use wild shape to change into a Small, Medium-size, or Large air, earth, fire, or water elemental once per day. She gains all the elemental’s special abilities when she does so.

Extra Shifting (Ex): A shapeshifter with a natural ability to change shape (such as a hengeyokai’s alternate form ability) adds her shapeshifter level to the number of times per day that she can normally change form. Thus, a hengeyokai 7th-level wu jen/3rd-level shapeshifter could change form fourteen times per day, instead of the eleven transformations normally allowed a 10th-level hengeyokai character.

Spells per Day: A shapeshifter continues her magical training while mastering the powers of wild shape. At 2nd, 4th, 6th, 8th, and 10th level, the character gains new spells per day and spells known as if she had also gained one level in a spellcasting class. She does not, however, gain any other benefit of the spellcasting class. This essentially means that she adds half her shapeshifter levels to her other class levels, then determines spells per day and spells known accordingly. For example, if Jengu Tori, a 7th-level wu jen/1st-level shapeshifter, gains a level in shapeshifter, she gains new spells as if she had risen to 8th level in wu jen, but uses the other shapeshifter aspects of level progression such as attack bonus and save bonus. If she next gains a level of wu jen, making her an 8th-level wu jen/2nd-level shapeshifter, she gains spells as if she had risen to 9th level in wu jen.

If a character adopts the shapeshifter prestige class without having a spellcasting class, he does not gain any spell ability as he increases his shapeshifter levels.

Thousand Faces (Su): At 6th level, a shapeshifter gains the ability to change her appearance at will, as if using the spell alter self.

Natural Shapechanger: At 10th level, a shapeshifter changes form so naturally that her type changes to shapechanger rather than humanoid. (Hengeyokai are already shapechangers; their type is not affected.) She becomes immune to spells and effects that specifically target humanoids, such as charm person.

Shintao Monk

pqrrqqs

Shinsei is a figure in the history of Rokugan whose nature and true identity are shrouded in mystery and legend. He spoke for many days with the first emperor Hantei, and his words are recorded in the Tao of Shinsei, a text that guides emperors and samurai as well as humble monks. Shinsei also led the Seven Thunders—the greatest heroes of the seven Great Clans—into the Shadowlands to combat the evil of Fu Leng, creating the Twelve Black Scrolls that bound the Evil One’s power for a thousand years. Shintao monks are dedicated to following his teachings, both to further their own quest for enlightenment and to continue his crusade against the evil of the Shadowlands.

Shintao monks must advance at least a few levels in the monk class before learning the unique skills and supernatural abilities of the Shintao monk. Monks of Shinsei come from a wide variety of backgrounds, however—many are retired samurai who become multiclass samurai/monks and then adopt the Shintao monk prestige class. Virtually all Shintao monks are human, and they come from all seven Great Clans as well as the common caste.

NPC Shintao monks serve as teachers and guides on the path of enlightenment. Many are advisors to daimyos or lesser nobles, but most live fairly reclusive lives in their monasteries and temples. A very few take Shinsei’s crusade to the very borders of the Shadowlands, risking death and Taint to combat the evil that infests that foul place.

Hit Die: d8.

Requirements

To qualify to become a Shintao monk, a character must fulfill all the following criteria.

Alignment: Lawful good.

Base Will Save Bonus: +4.

Skills: Knowledge (religion) 8 ranks.

Special: Still mind class ability.

Class Skills

The Shintao monk’s class skills (and the key ability for each skill) are Balance (Dex), Climb (Str), Concentration (Con), Craft (Int), Diplomacy (Cha), Escape Artist (Dex), Heal (Wis), Jump (Str), Knowledge (all skills, taken individually) (Int), Listen (Wis), Perform (Cha), Profession (Wis), Scry (Int, exclusive skill), Spellcraft (Int), Swim (Str), and Tumble (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

The following are class features of the Shintao monk.

Weapon and Armor Proficiency: Shintao monks gain no additional weapon or armor proficiency. They suffer the same penalties for wearing armor that monks do.

Monk Abilities: A Shintao monk has the unarmed damage, AC bonus, and speed of a monk with as many levels as her Shintao monk levels plus her monk levels.

Add the Shintao monk’s base attack bonus derived from monk levels to that derived from Shintao monk levels and consult Table 3–1: Multiple Unarmed Attacks.

Touch the Void Dragon (Su): Once per day, a Shintao monk can raise one ability score by 1d4+1 points for a duration of 1 hour per level. This ability is similar to the spells bull’s strength, cat’s grace, and endurance, and to the effects of a potion of Intelligence, a potion of Wisdom, or a potion of Charisma.

Bonus Feat: At 1st level, and every two levels thereafter, a Shintao monk receives a bonus feat. This feat must be selected from the following list: Defensive Throw, Deflect Arrows (Grappling Block), Eagle Claw Attack, Expertise (Karmic Strike, Improved Disarm, Improved Trip, Defensive Strike, Superior Expertise, Whirlwind Attack), Fists of Iron, Great Throw, Improved Grapple (Choke Hold, Earth’s Embrace), Stunning Fist (Falling Star Strike, Freezing the Lifeblood, Unbalancing Strike, Pain Touch).

Detect Taint (Sp): A Shintao monk of 2nd level or higher can use detect Taint as a spell-like ability, at will. Outside the featured campaign setting of Rokugan, the Shintao monk can use detect evil instead.

Smite Taint (Su): Once per day, a Shintao monk of 2nd level or higher may attempt to smite a Shadowlands opponent with one unarmed attack. She adds a +4 bonus on her attack roll and deals +1 point of damage per class level. A Shadowlands opponent is a monster with the Shadowlands descriptor or a character with a Taint score. If the monk accidentally smites a creature that is not Tainted, the smite has no effect but it is still used up for that day.

Outside the featured campaign setting of Rokugan, this ability applies to evil in general: The Shintao monk can smite any evil opponent.

Speak to the Soul (Sp): Once per day, a Shintao monk of at least 2nd level can use detect magic as if cast by a sorcerer of the Shintao monk’s level.

Grasp the Earth Dragon (Ex): A Shintao monk of a least 3rd level is immune to stunning, sleep spells and effects, and slow spells and effects.

Purity of Shinsei (Sp): At 4th level, a Shintao monk can cause her entire body to become suffused with a heatless fire that sheds light as a light spell, as if cast by a sorcerer of the monk’s level. The monk can use this ability once per level per day.

Channel the Fire Dragon (Sp): Once per day, a Shintao monk of 5th level or higher can use protection from elements (fire or cold only) as a sorcerer of the monk’s character level.

Great Silence (Su): At 6th level, a Shintao monk gains a gaze attack. The Shintao monk can use this ability once per day, targeting one creature within 30 feet. When the monk’s chosen target meets his gaze, the target must attempt a Will saving throw (DC 10 + monk’s class level + monk’s Charisma modifier). If the target fails this save, he is struck mute for 1 minute per level of the monk. A mute character cannot speak or cast spells with a verbal component.

Steal the Air Dragon (Sp): Once per day, a Shintao monk of at least 7th level can use improved invisibility as a sorcerer of the monk’s character level.

Ancestral Guidance (Sp): At 8th level, a Shintao monk can use commune with greater spirit once per week, as a cleric of the monk’s character level. She need not pay the XP component cost for the spell.

Ride the Water Dragon (Ex): At 9th level, a Shintao monk’s wounds heal extraordinarily quickly. She recovers 1 hit point per level per hour, without needing to rest for the healing to take place.

Kukan-Do (Su): At 10th level, a Shintao monk gains a second gaze attack. The monk can use this ability once per day, targeting one creature within 30 feet. When the monk’s chosen target meets her gaze, the target must attempt a Will saving throw (DC 10 + monk’s class level + monk’s Charisma modifier). If the target fails this save, he and the monk are locked in a kind of elemental stasis, preventing both of them from mustering their spiritual energies. Neither the target nor the monk can use any spells, spell-like abilities, or supernatural abilities. Either character can attack or use skills and exceptional abilities, including the monk’s unarmed attacks and stunning attack.

Code of Conduct: Shintao monks must follow certain rules of life in order to maintain the purity of their souls and continue their advancement toward enlightenment. They are forbidden to eat meat (though they may eat fish), commit murder or theft, or marry. Shintao monks are expected to avoid causing violence, though circumstances can make that impossible. Gluttony and drunkenness are vices to be avoided, and holy places must be treated with respect. Shintao monks cannot accumulate wealth or become involved in politics. A Shintao monk who violates this code of conduct or strays from a lawful good alignment cannot gain new levels as a Shintao monk but retains all monk class abilities. Assuming he remains lawful, he can continue to advance in the monk class.

Singh Rager

pqrrqqs

While bear warriors claim the wild ferocity of the bear in their uncontrolled rages, singh ragers draw their furious strength from the noble lion (called a singh or singha in some societies). The singh ragers’ fury never robs them of their discipline and control, which to many minds makes them only more terrifying. They are paragons of warrior virtue whose speed, strength, and courage are unrivaled.

Fighters and samurai make the best singh ragers, though rangers can easily qualify. Monks and sohei can’t qualify before 12th level unless they have some levels in fighter-related classes, but some have been known to persevere to that point. In Rokugan, singh ragers come from the Lion clan, where they are trained in the Matsu school (and called Matsu ragers).

NPC singh ragers are often the favorite champion of a prince or emperor. Their lawful alignment makes them excellent retainers.

Hit Die: d12.

Requirements

To qualify to become a singh rager, a character must fulfill all the following criteria.

Alignment: Any lawful.

Base Attack Bonus: +7.

Feats: Iron Will, Ki Shout.

Class Skills

The singh rager’s class skills (and the key ability for each skill) are Climb (Str), Craft (Int), Handle Animal (Cha), Iaijutsu Focus (Cha), Intimidate (Cha), Jump (Str), Knowledge (history) (Int), Ride (Dex), Sense Motive (Wis), and Swim (Str). See Chapter 4: Skills in the Player’s Handbook for skill descriptions. The Iaijutsu Focus skill is described in Chapter 4 of this book.

Skill Points at Each Level: 2 + Int modifier.

Class Features

The following are class features of the singh rager.

Weapon and Armor Proficiency: Singh ragers are proficient with all simple and martial weapons and with all armor.

Lion’s Roar: The singh rager’s fury in battle sends fear into her opponents’ hearts. A singh rager can use a Ki Shout or Great Ki Shout a number of times per day equal to four plus her Charisma modifier, and the Difficulty Class of the fear effect is increased by 4.

Great Ki Shout: A singh rager gains this feat for free at 1st level.

Lion’s Fury (Ex): At 2nd level, a singh rager can enter a state of rage, gaining phenomenal strength and durability but becoming reckless and less able to defend herself. She temporarily gains +4 to Strength, +4 to Constitution, and a +2 morale bonus on Will saves, but suffers a –2 penalty to AC.

The increase in Constitution increases the singh rager’s hit points by 2 points per level, but these hit points go away at the end of the rage when the Constitution score drops back to normal. These extra hit points are not lost first the way temporary hit points are. While raging, a singh rager cannot use skills or abilities that require patience and concentration, such as moving silently or casting spells. (The only class skills she can’t use while raging are Craft, Iaijutsu Focus, and Sense Motive.) She can use any feat she has except for Expertise, item creation feats, metamagic feats, and Skill Focus (if it’s tied to a skill that requires patience or concentration). A fit of rage lasts for 3 rounds, plus the character’s (newly improved) Constitution modifier. The singh rager may prematurely end the rage voluntarily. At the end of the rage, the singh rager is fatigued (–2 Strength, –2 Dexterity, can’t charge or run) for the duration of that encounter. The singh rager can only fly into a rage once per encounter, and only a certain number of times per day (determined by level). Entering a rage takes no time itself, but the singh rager can only do it during her action, not in response to somebody else’s action. A singh rager can’t, for example, fly into a rage when struck down by an arrow in order to get the extra hit points from the increased Constitution, although the extra hit points would be of benefit if she had gone into a rage earlier in the round, before the arrow struck.

A singh rager can enter a rage three times per day at 3rd level, four times at 6th level, and five times at 10th level. Starting at 8th level, the singh rager’s fury bonuses become +6 to Strength, +6 to Constitution, and a +3 morale bonus on Will saves. (The AC penalty remains at –2.)

Lion’s Courage (Ex): A singh rager of 3rd level or higher is immune to fear (magical or otherwise) and gains a +4 bonus on Will saves against other mind-influencing spells and effects.

Remain Conscious: A singh rager gains this feat for free at 3rd level.

Lion’s Pounce (Ex): At 4th level, a singh rager can make a full attack at the end of a charge.

Roaring Strike (Ex): A singh rager of 5th level or higher can make a Ki Shout as a free action if she combines it with a full attack action.

Swiftness of the Lioness (Ex): When she reaches 7th level, a singh rager can act as if under the effects of a haste spell for a total of 1 round per class level per day. These rounds need not be consecutive.

Tattooed Monk

pqrrqqs

Certain monastic orders in the lands of Oriental Adventures bestow supernatural or spell-like powers on their members by inscribing magic tattoos on their skin. These tattooed monks shave their heads, speak in cryptic riddles and maxims, and—in many cases—travel the countryside furthering their quest for enlightenment by facing and conquering temptation.

The great majority of tattooed monks begin their careers as monks. A small number of samurai, shamans, and shugenjas adopt the tattooed monk prestige class. In Rokugan, they are drawn almost exclusively from the Dragon clan, though members of other clans who gain the favor of the order are sometimes allowed to join. Tattooed monks in Rokugan are trained in two competing schools: the Togashi school (whose monks are called ise zumi) and the Hitomi school (whose monks are kikage zumi).

The ranks of the tattooed monks are divided between worldly monks—those who believe that temptation can only be overcome if it is squarely faced—and ascetic monks, who rarely leave their mountaintop retreats. Player character tattooed monks are assumed to fall into the former category, but NPCs can be found in both roles.

Hit Die: d8.

Requirements

To qualify to become a tattooed monk, a character must fulfil all the following criteria.

Alignment: Any lawful.

Base Attack Bonus: +3.

Skills: Knowledge (religion) 8 ranks.

Feats: Improved Grapple, Improved Unarmed Strike (or monk class ability).

Special: Must be accepted by the tattooed monk order.

Class Skills

The tattooed monk’s class skills (and the key ability for each skill) are Balance (Dex), Climb (Str), Concentration (Con), Craft (Int), Diplomacy (Cha), Escape Artist (Dex), Hide (Dex), Jump (Str), Knowledge (arcana) (Int), Knowledge (religion) (Int), Listen (Wis), Move Silently (Dex), Perform (Cha), Profession (Wis), Swim (Str), and Tumble (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

The following are class features of the tattooed monk.

Weapon and Armor Proficiency: Tattooed monks gain no additional weapon or armor proficiency. They suffer the same penalties for wearing armor that monks do.

Monk Abilities: A tattooed monk has the unarmed damage, AC bonus, and speed of a monk with as many levels as his tattooed monk levels plus his monk levels (if any).

Add the tattooed monk’s base attack bonus derived from monk levels to that derived from tattooed monk levels and consult Table 3–1: Multiple Unarmed Attacks.

Tattoo (Su): Tattooed monks gain their powers from the magic tattoos that eventually grow to cover their bodies. A 1st-level tattooed monk has one tattoo and gains another tattoo every two levels, to a maximum of five. The tattooed monk can choose his tattoos from the following list. Note that some tattoos have minimum level requirements.

All tattoos are magical, and the abilities they bestow are supernatural. A tattooed monk in an antimagic field loses all benefits of his tattoos. Unless the effect of a tattoo is continuous, activating a tattoo is a move-equivalent action that can be combined with a regular move and does not provoke an attack of opportunity.

Arrowroot: The tattooed monk can heal wounds in another character by touch. Each day he can cure a total number of hit points equal to his Wisdom bonus times his level. The tattooed monk cannot heal himself, but he may divide the curing among multiple recipients, and he doesn’t have to use it all at once.

Bamboo: Once per day per tattoo he possesses, the tattooed monk can add the number of tattoos he possesses as an enhancement bonus to his Constitution score. This ability lasts for 1 round per level.

Bat: Once per day per tattoo he possesses, the tattooed monk can add the number of tattoos he possesses as an enhancement bonus to his Dexterity score. This ability lasts for 1 round per level.

Bellflower: Once per day per tattoo he possesses, the tattooed monk can add his Charisma modifier as an enhancement bonus to any of his ability scores (including Charisma). This lasts for 1 round per level.

Butterfly: Once per day per tattoo he possesses, the tattooed monk can add the number of tattoos he possesses as an enhancement bonus to his Wisdom score. This ability lasts for 1 round per level.

Centipede: Once per week, the tattooed monk can shadow walk. This ability allows the tattooed monk to cross great distances, but he must end his journey on the Material Plane (in Rokugan, this means he cannot enter the Shadowlands). Minimum Level: 5th.

Chameleon: The tattooed monk can use alter self once per day per tattoo he possesses to take on the appearance of any other human he has encountered. The duration of this ability is one hour per level.

Cloud: Once per day, the tattooed monk can commune with greater spirit as the spell (described in Chapter 7). With each use of the ability, the tattooed monk can ask no more than one question per level. Minimum Level: 5th.

Crab: The tattooed monk gains damage reduction equal to 2 per tattoo he possesses. This damage reduction is negated by a weapon with a magical enhancement bonus equal to or better than the tattooed monk’s Constitution bonus (if any), by magical attacks, or by energy attacks. Damage reduction can reduce damage to 0 but not below 0. (That is, the tattooed monk cannot actually gain hit points in this manner.)

Crane: The tattooed monk gains a gradual immunity to bodily decay. When the tattooed monk first gains this tattoo, he gains immunity to nonmagical diseases. When he gains his next tattoo (whatever it may be), he acquires immunity to poison as well. When he gains his next tattoo, he no longer suffers ability penalties for aging, and cannot be magically aged. (Any aging penalties he may already have suffered remain in place.) Bonuses still accrue, and the tattooed monk still dies of old age when his time is up. Minimum Level: 5th.

Crow: When the tattooed monk calls on the power of this tattoo, he becomes immune to the Shadowlands Taint for one day per tattoo he possesses, and gains a +1 resistance bonus on all Will saving throws for the same duration. After using this ability, the tattooed monk cannot activate the crow tattoo for five more days. Tattooed monks in campaigns other than Rokugan do not use the crow tattoo.

Chrysanthemum: Every hour that the tattooed monk with this tattoo is in sunlight, he heals a number of hit points equal to his level. A daylight spell does not provoke this fast healing; the character must be exposed to the real sun. Minimum Level: 7th.

Dragon: Once per day per tattoo he possesses, the tattooed monk can use fire breath as the spell (described in Chapter 7). The tattooed monk’s caster level is his class level. Minimum Level: 5th.

Dragonfly: Once per day per tattoo he possesses, the tattooed monk gains a dodge bonus to his AC equal to the number of tattoos he possesses. This extraordinary ability lasts for 1 round per level.

Falcon: The tattooed monk is immune to fear (magical or otherwise). Allies within 10 feet of the tattooed monk gain a morale bonus on their saving throws against fear effects. The bonus equals the tattooed monk’s Charisma bonus (if any) plus the number of tattoos he possesses.

Lion: Once per day per tattoo he possesses, the tattooed monk can smite a foe, gaining a +4 attack bonus and a damage bonus equal to his level on a single melee attack. The tattooed monk must declare the smite before making the attack.

Monkey: The tattooed monk gains a +1 competence bonus per tattoo he possesses on all Balance, Climb, Escape Artist, Hide, Jump, Move Silently, Open Lock, Pick Pocket, and Tumble checks.

Moon, Crescent: In Rokugan, only kikage zumi (monks of the Hitomi school) can choose this tattoo. Once per day per tattoo he possesses, the tattooed monk can use ethereal jaunt as a spell-like ability. Minimum Level: 7th.

Moon, Full: In Rokugan, only kikage zumi (monks of the Hitomi school) can choose this tattoo. Once per night per tattoo he possesses, the tattooed monk can gain a +2 luck bonus on a single attack roll, skill check, or ability check, as he calls on the full power of Hitomi, the moon. This ability cannot be used during daylight hours.

Mountain: The tattooed monk can take on the immovability of the mountain, gaining phenomenal durability though he cannot move from the spot where he stands. He gains a +4 bonus to his Constitution and Wisdom scores. The increase in Constitution increases the tattooed monk’s hit points by 2 points per level, but these hit points go away when the power’s duration expires. These extra hit points are not lost first the way temporary hit points are. While using this ability, the tattooed monk cannot use any skills based on Dexterity, including Balance and Tumble. He is immune to bull rush and trip attacks. This immovable state lasts 1 round per level. The tattooed monk may use this ability once per day per tattoo he possesses.

Nightingale: The tattooed monk can cure his own wounds. He can cure up to twice his level in hit points each day, and he can spread this healing out among several uses.

Ocean: The tattooed monk with an ocean tattoo never needs to eat, sleep, or drink. Minimum Level: 9th.

Phoenix: The tattooed monk gains spell resistance equal to his class level + 15. In order to affect the tattooed monk with a spell, a spellcaster must roll the tattooed monk’s spell resistance or higher on 1d20 + the spellcaster’s level. Minimum Level: 7th.

Pine: The tattooed monk gains the benefits of the Endurance and Remain Conscious feats.

Scorpion: Once per day per tattoo he possesses, the tattooed monk can force an opponent attacking him to use her lowest ability score modifier instead of her Strength or Dexterity score modifier when making her attack roll.

Spider: The tattooed monk’s touch (or unarmed attack) delivers a contact poison. The poison’s save DC is equal to 10 + the tattooed monk’s class level + his Constitution modifier. The poison’s initial and secondary damage is 1 point of temporary Constitution damage. The tattooed monk can suppress this poison for 1 hour by concentrating for a full round and making a successful Will save (DC 20). Minimum Level: 3rd.

Sun: In Rokugan, only ise zumi (monks of the Togashi school) can choose this tattoo. Once per day per tattoo he possesses, the tattooed monk can gain a +2 luck bonus on a single attack roll, skill check, or ability check, as he calls on the full power of the sun. This ability can only be used during daylight hours.

Tiger: Once per day per tattoo he possesses, the tattooed monk can fight unarmed with a +1 bonus on all attack rolls and dealing an additional +1d6 points of damage with a successful attack. This burst of martial arts ferocity lasts for 1 round per level.

Tortoise: Once per day per tattoo he possesses, the tattooed monk can use his level as the number of ranks in a skill he does not possess for the purposes of one skill check, even an exclusive skill for another class. For example, Togashi Mitasu, a 4th-level tattooed monk with two tattoos, can make up to two Use Magic Device checks as if he had 4 ranks in that skill. He adds his Charisma modifier to the skill check as usual.

Unicorn: The tattooed monk gains the power of good fortune, which is usable once per day per tattoo he possesses. This ability allows the tattooed monk to reroll one roll that he has just made. The character must take the result of the reroll, even if it’s worse than the original roll.

Wasp: Once per day per tattoo he possesses, the tattooed monk can use haste on himself. The haste effect lasts 1 round per level. Minimum Level: 3rd.

White Mask: The tattooed monk is immune to detect thoughts, detect lies, and any attempt to magically discern his alignment. He gains a +10 bonus on all Bluff checks. Minimum Level: 3rd.

Void Disciple

pqrrqqs

Of all the elemental forces that make up the universe, the most powerful and the most difficult to control is the one that lies between and joins the others: Void. Most shugenjas can call upon and direct only the individual forces of specific elements, while wu jen use them all. But Void disciples understand that everything in the world contains all the basic elements, held together by the least tangible essence. Void is like the silence between notes of music, giving rhythm and shape to the whole. To those who understand the relationship of Void to all other things, and who have the innate ability to personally perceive that relationship, distance and form become inconsequential.

Void disciples begin their training as spellcasters—usually shugenjas, but occasionally shamans or wu jen—and continue to gain spellcasting ability as they rise in level. In Rokugan, they are always shugenjas of the Phoenix clan, trained in the Isawa school.

Like other spellcasters, NPC Void disciples play the role of wise elders, keepers of religious teachings and legends. Those who have mastered the path of Void are called ishiken, and are charged with the task of listening across the world’s underlying stream of Void for the births of those who have an innate affinity for Void, and supervising the training of these individuals as they mature.

Hit Die: d6.

Requirements

To qualify to become a Void disciple, a character must fulfill all the following criteria.

Alignment: Any neutral.

Skills: Scry 10 ranks.

Feats: Heighten Spell, Spell Penetration.

Spells: Able to cast 3rd-level arcane or divine spells.

Class Skills

The Void disciple’s class skills (and the key ability for each skill) are Alchemy (Int), Concentration (Con), Craft (Int), Diplomacy (Cha), Heal (Wis), Knowledge (all skills, taken individually) (Int), Profession (Wis), Scry (Int, exclusive skill), and Spellcraft (Int). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

The following are class features of the Void disciple.

Weapon and Armor Proficiency: Void disciples gain no weapon or armor proficiencies.

Spells per Day: A Void disciple continues her magical training while mastering the powers of Void. At 2nd, 4th, 5th, 6th, 8th, 10th, 11th, and 12th level, the character gains new spells per day and spells known as if she had also gained one level in a previous spellcasting class. She does not, however, gain any other benefit of the other spellcasting class. For example, if Isawa Todari, a 7th-level shugenja/1st-level Void disciple, gains a level in Void disciple, she gains new spells as if she had risen to 8th level in shugenja, but uses the other Void disciple aspects of level progression such as attack bonus and save bonus. If she next gains a level of shugenja, making her an 8th-level shugenja/ 2nd-level Void disciple, she gains spells as if she had risen to 9th level in shugenja.

Sense Void (Su): The first technique taught to the Void disciple is the ability to reach out with the mind and sense the world around, exploring the unseen layer of reality most people rarely experience. The Void disciple’s consciousness actually departs her body and extends into the world, allowing her to use her normal senses (sight, hearing, touch, taste, smell) to perceive whatever area, person, or thing she directs her attention to. The Void disciple must make a Scry check, with the DC determined by distance, not familiarity.

Distance DC

Line of sight 5

Up to 1 mile (same village) 10

Up to 10 miles (same province) 15

Up to 100 miles (same clan’s territory) 20

Up to 1,000 miles (another clan’s territory) 25

The Void disciple cannot sense across planar boundaries. Thus, a Void disciple standing on the Kaiu Wall could not extend her senses into the Shadowlands, even within her line of sight.

With every four levels the Void disciple attains beyond 1st, she gains the ability to perceive deeper levels of reality. At 5th level, the Void disciple can detect magic and detect Taint at will while using this ability. At 9th level, she can discern lies and read emotional states, gaining a +10 bonus on Sense Motive checks while using this ability. At 13th level, she can detect thoughts at will while using this ability.

A Void disciple can use this ability once per day at 1st level. With every two levels she attains beyond 1st, she can use the ability an additional time per day (twice at 3rd level, three times at 5th, and so on).

Moment of Clarity (Su): At 4th level, a Void disciple can grant an ally the temporary ability to perform any skill or feat (with the exception of ancestor feats). The Void disciple must use a standard action to touch the target. The target gains either one feat or a number of ranks in one skill equal to his relevant ability modifier for that skill. For example, a character with a 14 Dexterity could gain 2 ranks in Ride, for a total skill modifier of +4. The effect lasts for 1 round per level of the Void disciple. The Void disciple can use this supernatural ability twice per day at 4th level, plus an additional use for every four additional levels she attains.

Altering the Course (Su): Once per day, a Void disciple of 7th level or higher can add a +20 bonus to any single attack roll, skill check, or ability check she makes. She cannot transfer this bonus to another character by any means. This supernatural ability requires no action, and lasts only the duration of the single check.

Void Release (Su): Three times per day, a Void disciple of 10th level or higher can touch an ally, allowing that character to use her highest ability score modifier in place of any one lower modifier (target’s choice) for a number of rounds equal to half the Void disciple’s level. For example, a severely wounded samurai could use his high Strength modifier in place of his low Dexterity modifier for a few rounds, increasing his Armor Class, Reflex save bonus, and ranged attack bonus (as well as Dexterity-based skills).

Void Suppression (Su): Once per day, a 12th-level Void disciple can make a melee touch attack to force the target to use his lowest ability score modifier in place of any one higher modifier (Void disciple’s choice) for 5 rounds. For example, a Void disciple could force an ogre to use his low Intelligence modifier in place of his high Strength modifier, severely weakening the brute’s physical blows.

Void Strike (Su): Once per day, a 13th-level Void disciple can make a melee touch attack to bestow 1d4 negative levels on the target. The Void disciple gains 5 temporary hit points for each negative level she bestows. If the target has at least as many negative levels as HD, he dies. Each negative level gives a creature a –1 competence penalty on attack rolls, saving throws, skill checks, ability checks, and effective level (for determining the power, duration, DC, and other details of spells or special abilities). Additionally, a spellcaster loses one spell or spell slot from his highest available level. Negative levels stack. Assuming the target survives, he regains lost levels after 13 hours pass. This ability relies on the Void disciple’s mastery of Void, not negative energy, so it cannot be used to benefit undead.

Weapon Master
(Kensei)

pqrrqqs

Harnessing ki energy is an essential ability for many characters in Oriental Adventures. For weapon masters (kensei), the perfection of ki is found in the mastery of a single melee weapon. Weapon masters seek to unite this weapon of choice with the body, to make them one, and to use the weapon as naturally and without thought as any other limb.

Weapon masters are most often fighters or samurai, since the sheer number of feats required to qualify deters many other characters. Weapon masters are not trained in the samurai schools of Rokugan, but individual fighters or samurai, under the tutelage of a more experienced master, may adopt the weapon master prestige class.

Hit Die: d10.

Requirements

To qualify as a weapon master, a character must fulfill all the following criteria.

Base Attack Bonus: +5.

Skills: Intimidate 4 ranks.

Feats: Dodge, Mobility, Combat Reflexes, Expertise, Weapon Focus (with weapon of choice), Whirlwind Attack.

Special: Must own a masterwork weapon of choice.

Class Skills

The weapon master’s class skills (and the key ability for each skill) are: Iaijutsu Focus (Cha), Intimidate (Cha), Listen (Wis), Sense Motive (Wis), and Spot (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions. The Iaijutsu Focus skill is described in Chapter 4 of this book.

Skill Points at each level: 2 + Int modifier.

Class Features

Weapon and Armor Proficiency: Weapon masters gain no additional weapon or armor proficiency.

Weapon of Choice (Ex): Weapon masters dedicate their lives to the study of a single melee weapon, often the katana or another type of sword. A weapon master must have the Weapon Focus feat with this weapon of choice. All of a weapon master’s special abilities apply only when he is wielding that type of weapon. Once he has selected a weapon of choice, a weapon master cannot later change that weapon.

In order to qualify for the weapon master class, a character must own a masterwork weapon that is his weapon of choice. He does not necessarily need to continue using that same weapon throughout his career, and he gains the benefits of the class even if he is using a normal (not a masterwork) weapon, as long as it is his weapon of choice.

Ki Damage (Ex): After scoring a hit with his weapon of choice, a weapon master can choose not to roll dice to determine the damage. Instead, he figures the normal maximum damage (not a critical hit) he can inflict and deals that much damage to the target. A weapon master wielding a katana with a 17 Strength deals 13 points of damage (10 + 3 for Strength) when he chooses this option. Additional damage, such as from using the Power Attack feat (following all the rules for it normally), the sneak attack ability, or a weapon’s special properties (such as flaming or honorable), is determined normally, not maximized. This ability cannot be used when you roll a successful critical hit. The weapon master can use this ability once per day per class level.

Increased Multiplier (Ex): A weapon master of 2nd level or higher can deal extra damage with a critical hit. The damage multiplier of the weapon master’s favored weapon is increased by 1. For example, the katana has a critical multiplier of ¥2. Using this ability, the weapon master can increase that multiplier to ¥3 once per day at 2nd level. As a weapon master increases in level, he can use this ability more frequently. The weapon master must declare the use of this ability before rolling any damage dice.

Superior Weapon Focus (Ex): Stacking with any existing Weapon Focus bonus, a weapon master of 3rd level or higher adds an additional +1 to all attack rolls with his weapon of choice.

Superior Combat Reflexes (Ex): A weapon master of 5th level or higher can make a number of attacks of opportunity in a round equal to his Dexterity modifier plus his Wisdom modifier.

Ki Critical: When a weapon master reaches 7th level, he gains the Improved Critical feat for free. If he already possesses this feat, he adds an additional +2 to the threat range for his weapon of choice. This +2 bonus is applied last, after any multipliers, such as those given by the Improved Critical feat or by keen weapons.

Ki Whirlwind Attack (Ex): A weapon master of 9th level or higher can make a Whirlwind Attack as a standard action rather than a full-round action. Only one whirlwind attack can be made per round.

Witch Hunter

pqrrqqs

Witch hunters combine magical training with combat expertise to battle the spiritual forces of evil in the world. Ghosts and other evil spirits, demons and oni, and practitioners of black magic are the witch hunters’ sworn enemies, and they bring unique abilities and expertise to bear in combating these foes.

A witch hunter typically begins his training as a shaman, shugenja, or wu jen. At some point in his career, he encounters an older witch hunter who selects him as an apprentice. After this selection, he learns weapon proficiency, wards and bindings, ways of detecting angry spirits, and combat techniques. By the time the witch hunter leaves his master and goes his own way, he is usually a multiclass fighter or ranger. In Rokugan, witch hunters are exclusively shugenjas from the Crab clan, trained in the Kuni school.

NPC witch hunters wander roads and fields in search of evil creatures or sorcerers. Rumors of hauntings or demonic sacrifices draw them like flies, which has made the witch hunters the subject of popular legend among the peasantry. The tales elevate them to a status paralleling that of the mysterious tattooed monks, and it comes as no surprise that witch hunters and tattooed monks tend to greet each other with respect.

Hit Die: d8.

Requirements

To qualify to become a witch hunter, a character must fulfill all the following criteria.

Alignment: Any nonevil.

Base Attack Bonus: +5.

Skills: Knowledge (arcana) or Knowledge (Shadowlands) 10 ranks.

Feat: Track.

Spells: Able to cast magic circle against Taint or magic circle against evil.

Special: Must have been selected by another witch hunter, and trained under that mentor before entering the prestige class.

Class Skills

The witch hunter’s class skills (and the key ability for each skill) are Alchemy (Int), Climb (Str), Concentration (Con), Craft (Int), Heal (Wis), Hide (Dex), Intuit Direction (Wis), Jump (Str), Knowledge (arcana) (Int), Knowledge (local) (Int), Knowledge (religion) (Int), Knowledge (Shadowlands) (Int), Listen (Wis), Move Silently (Dex), Profession (Wis), Scry (Int, exclusive skill), Search (Int), Sense Motive (Wis), Spellcraft (Int), Spot (Wis), Swim (Str), Use Rope (Dex), and Wilderness Lore (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions. The Knowledge (Shadowlands) skill is only appropriate in Rokugan.

Skill Points at Each Level: 4 + Int modifier.

Class Features

The following are class features of the witch hunter.

Weapon and Armor Proficiency: Witch hunters are proficient with all simple and martial weapons and with all armor.

Spells per Day: A witch hunter continues her magical training as well as practicing the techniques of the hunter. At 2nd, 5th, 7th, 9th, and 10th level, the character gains new spells per day and spells known as if she had also gained one level in her spellcasting class. She does not, however, gain any other benefit of the spellcasting class. For example, if Kuni Osari, a 3rd-level shugenja/4th-level ranger/1st-level witch hunter, gains a level in witch hunter, she gains new spells as if she had risen to 4th level in shugenja, but uses the other witch hunter aspects of level progression such as attack bonus and save bonus. If she next gains a level of shugenja, making her a 4th-level shugenja/4th-level ranger/2nd-level witch hunter, she gains spells as if she had risen to 5th level in shugenja.

Detect Evil (Sp): At will, the witch hunter can use detect evil as a spell-like ability. In the featured campaign setting of Rokugan, witch hunters use detect Taint instead.

Kami’s Grace: A witch hunter applies her Charisma modifier (if positive) as a bonus on all saving throws.

Smite Evil (Su): Once per day, a witch hunter of 2nd level or higher may attempt to smite an evil opponent with one normal melee attack. She adds a +4 bonus on her attack roll and deals 2 extra points of damage per class level. If the witch hunter accidentally smites a creature that is not evil, the smite has no effect but it is still used up for that day.

In the featured campaign setting of Rokugan, witch hunters smite Shadowlands opponents instead. A Shadowlands opponent is a monster with the Shadowlands descriptor or a character with a Taint score.

Aura of Courage (Ex/Su): Beginning at 3rd level, a witch hunter is immune to fear (magical or otherwise). Allies within 10 feet of the witch hunter gain a +4 morale bonus on saving throws against fear effects. Granting the morale bonus to allies is a supernatural ability.

Bonus Feats: At 4th, 6th, and 10th level, a witch hunter gains the bonus feats Power Attack, Cleave, and Great Cleave. If the witch hunter already has one of these feats at the time she gains it as a bonus feat, she gains no special benefit. If the witch hunter does not have the prerequisite Strength score, she can only use the feats against evil opponents (or Shadowlands opponents, in Rokugan).

Resist Evil Magic (Ex): At 8th level, a witch hunter gains a specialized spell resistance equal to 20 + her class level. This spell resistance applies only to evil spells or spells cast by an evil creature. In Rokugan, this spell resistance applies only to spells cast by maho-tsukai or other characters with the Shadowlands Taint, as well as spells and spell-like abilities used by Shadowlands monsters.

Yakuza

pqrrqqs

The yakuzas are many different things, depending on who is asked. Some call them protectors of the common folk, others think of them as thugs and extortionists, still others rely on them as an unofficial police force. They are simultaneously despised and respected, sometimes even supported by the local authorities. On one hand, they represent the shadowy underworld, directing and controlling local activities. On the other hand, they provide protection for the helpless and watch over those in their care. Of course, such care has a price, and that is how the yakuzas make their living.

Most yakuzas are rogues, and no character without at least some rogue levels will meet the skill requirements for the yakuza class before very high levels. Some rogue/fighters are drawn to the yakuzas’ thuggish, enforcer role. Yakuzas are not found in Rokugan.

Yakuza may be tolerated, condoned, or even recognized by the government, but they are nevertheless criminals, always in danger of arrest and punishment for their crimes. As a result, yakuza families do their best to keep everything running smoothly and quietly in their territories, avoiding any unwanted attention.

Hit Die: d6.

Requirements

To qualify as a yakuza, a character must fulfill all the following criteria:

Alignment: Any nonchaotic, nongood.

Skills: Bluff 10 ranks, Gather Information 10 ranks, Hide 7 ranks.

Feats: Dodge.

Class Skills

The yakuza’s class skills (and the key ability for each skill) are: Bluff (Cha), Diplomacy (Cha), Disable Device (Int), Forgery (Int), Gather Information (Cha), Hide (Dex), Innuendo (Cha), Intimidate (Cha), Listen (Wis), Move Silently (Dec), Open Locks (Dex), Pick Pockets (Dex), Sense Motive (Wis), and Spot (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at each level: 8 + Int modifier.

Class Features

Weapon and Armor Proficiency: Yakuzas gain no additional weapon or armor proficiency.

Uncanny Dodge (Ex): A yakuza has the ability to react to danger before her senses would normally allow her to even be aware of it. From 1st level, she retains her Dexterity bonus to AC (if any) regardless of being caught flat-footed or struck by an invisible attacker. (She still loses her Dexterity bonus to AC if immobilized.)

At 4th level, the yakuza can no longer be flanked, since she can react to opponents on opposite sides of her as easily as she can react to a single attacker. This defense denies rogues the opportunity to use flank attacks to sneak attack the yakuza. The exception to this defense is that a rogue at least four levels higher than the yakuza can flank her (and thus sneak attack her).

At 8th level, the yakuza gains an intuitive sense that alerts her to danger from traps, giving her a +1 bonus on Reflex saves made to avoid traps.

If the yakuza has another class that grants the uncanny dodge ability, add together all the class levels of the classes that grant the ability and determine the character’s uncanny dodge ability on that basis.

Defensive Roll (Ex): A yakuza can roll with a potentially lethal blow to take less damage from it. Once per day, when a yakuza would be reduced to 0 hit points or less by damage in combat (from a weapon or other blow, not a spell or special ability), the yakuza can attempt to roll with the damage. She makes a Reflex saving throw (DC = damage dealt) and, if she’s successful, she takes only half damage from the blow. She must be aware of the attack and able to react to it in order to execute her defensive roll—if she is denied her Dexterity bonus to AC, she can’t roll. Since this effect would not normally allow a character to make a Reflex save for half damage, the yakuza’s evasion ability does not apply to the defensive roll.

Improved Evasion (Ex): At 2nd level and above, a yakuza can avoid even magical and unusual attacks with great agility. If the yakuza makes a successful Reflex saving throw against an attack that normally deals half damage on a successful save, she instead takes no damage. Even if she fails her saving throw, she takes only half damage. The yakuza can use improved evasion only if she is wearing light armor or no armor.

Yakuza Knowledge (Ex): A yakuza, if she’s doing her job, knows everything that goes on in her “territory,” and a lot about what goes on outside it. A yakuza may make a special yakuza knowledge check with a bonus equal to her class level + her Intelligence modifier to see whether she knows some relevant information about local people or places. The yakuza may not take 10 or take 20 on this check; this sort of knowledge is essentially random. The DM will determine the Difficulty Class of the check by referring to the table below.

DC Type of Knowledge Examples

5 ‑Common, known by at least A local mayor’s reputation

a substantial minority of the for drinking; a neighbor-

local population. hood’s reputation for

criminal activity.

15 Uncommon but available, A local shaman’s shady

known by only a few people past; a daimyo’s family

in the area. history.

20 Obscure, known by a few, A samurai’s family history,

hard to come by. the location and identity

of a reliable purchaser

of stolen goods.

25 Extremely obscure, known A mighty wu jen’s birth

by very few, possibly forgotten name; key figures in the

by most who once knew it, local underworld.

possibly known only by those

who don’t understand the

significance of the knowledge.

Leadership: At 5th level, a yakuza gains the Leadership feat for free. Yakuza belong to an adoptive family, and can call on other members of their families for assistance. A yakuza’s followers may be rogues as well as warriors, experts, or commoners. If the yakuza already has the Leadership feat, she gains a permanent +2 bonus on her Leadership score.

Slippery Mind (Ex): At 10th level, a yakuza gains the ability to wriggle free from magical effects that would otherwise control or compel her. If a yakuza with slippery mind is affected by magic and fails her saving throw, 1 round later she can attempt her saving throw again. She only gets this one extra chance to succeed at her saving throw.


Chapter 3: Table 3–1

Table 3–1: Multiple Unarmed Attacks

Base Attack Bonus Additional Unarmed Attacks

+0 —

+1 —

+2 —

+3 —

+4 +1

+5 +2

+6 +3

+7 +4/+1

+8 +5/+2

+9 +6/+3

+10 +7/+4/+1

+11 +8/+5/+2

+12 +9/+6/+3

+13 +10/+7/+4/+1

+14 +11/+8/+5/+2

+15 +12/+9/+6/+3


Chapter 3: Table 3–2

Table 3–2: The Battle Maiden

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +0 Special mount, Ride bonus +2

2nd +2 +3 +0 +0 Burst of speed

3rd +3 +3 +1 +1 Ride bonus (initiative) +2

4th +4 +4 +1 +1 Defensive riding

5th +5 +4 +1 +1 Ride bonus (AC) +4

6th +6 +5 +2 +2

7th +7 +5 +2 +2 Ride bonus (attacks) +4

8th +8 +6 +2 +2 Heal mount

9th +9 +6 +3 +3 Ride bonus +6

10th +10 +7 +3 +3


Chapter 3: Table 3–3

Table 3–3: The Bear Warrior

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +2 Bear form (black) 1/day

2nd +2 +3 +0 +3

3rd +3 +3 +1 +3 Scent

4th +4 +4 +1 +4 Bear form (brown) 2/day

5th +5 +4 +1 +4 Extra raging

6th +6 +5 +2 +5

7th +7 +5 +2 +5

8th +8 +6 +2 +6 Bear form (dire) 3/day

9th +9 +6 +3 +6

10th +10 +7 +3 +7 Extra raging


Chapter 3: Table 3–4

Table 3–4: The Blade Dancer

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +0 +2 +0 Acrobatics (+10), leap of the clouds, fast movement

2nd +2 +0 +3 +0 Enchanted blade I

3rd +3 +1 +3 +1

4th +4 +1 +4 +1 Ride the wind, fast movement

5th +5 +1 +4 +1 Acrobatics (+20), acrobatic attack

6th +6 +2 +5 +2 Enchanted blade II

7th +7 +2 +5 +2 Fast movement

8th +8 +2 +6 +2

9th +9 +3 +6 +3

10th +10 +3 +7 +3 Acrobatics (+30), enchanted blade III, fast movement


Chapter 3: Table 3–5

Table 3–5: The Eunuch Warlock

Class Base Fort Ref Will Bonus

Level Attack Bonus Save Save Save Special Spells

1st +0 +0 +0 +2 Greater spell focus 2

2nd +1 +0 +0 +3 1st mighty spell 3

3rd +1 +1 +1 +3 Leadership 2

4th +2 +1 +1 +4 2nd mighty spell 3

5th +2 +1 +1 +4 New spell level 2

6th +3 +2 +2 +5 3rd mighty spell 3

7th +3 +2 +2 +5 2

8th +4 +2 +2 +6 4th mighty spell 3

9th +4 +3 +3 +6 2

10th +5 +3 +3 +7 5th mighty spell, new spell level 3


Chapter 3: Table 3–6

Table 3–6: The Henshin Mystic

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +0 +2 +2 +2 Monk abilities, riddle of awareness

2nd +1 +3 +3 +3 Blind-Fight, diamond body

3rd +2 +3 +3 +3 Happozanshin, root the mountain

4th +3 +4 +4 +4 Riddle of interaction, kistrike (+1)

5th +3 +4 +4 +4 Touch of fire

6th +4 +5 +5 +5 Blindsight, hitsu-do

7th +5 +5 +5 +5 Riddle of flame

8th +6 +6 +6 +6 Timeless body, kistrike (+2)

9th +6 +6 +6 +6 Walk through the mountains

10th +7 +7 +7 +7 Riddle of invulnerability


Chapter 3: Table 3–7

Table 3–7: The Iaijutsu Master

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +0 +2 +0 Weapon finesse, canny defense

2nd +2 +0 +3 +0 Lightning blade

3rd +3 +1 +3 +1

4th +4 +1 +4 +1 Bonus feat

5th +5 +1 +4 +1 Strike from the Void

6th +6 +2 +5 +2

7th +7 +2 +5 +2

8th +8 +2 +6 +2 One strike, two cuts

9th +9 +3 +6 +3 Bonus feat

10th +10 +3 +7 +3 Strike with no thought


Chapter 3: Table 3–8

Table 3–8: The Kishi Charger

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +0 Ride bonus +2, Expertise

2nd +2 +3 +0 +0 Deadly charge 1/day

3rd +3 +3 +1 +1 Burst of speed

4th +4 +4 +1 +1 Deadly charge 2/day, Ride bonus +4

5th +5 +4 +1 +1 One spirit

6th +6 +5 +2 +2 Deadly charge 3/day, full mounted attack

7th +7 +5 +2 +2 Ride bonus +6

8th +8 +6 +2 +2 Deadly charge 4/day

9th +9 +6 +3 +3 Dancing with the Fortunes

10th +10 +7 +3 +3 Deadly charge 5/day, Ride bonus +8


Chapter 3: Table 3–9

Table 3–9: The Ninja Spy

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +0 +2 +2 +2 Exotic weapon, ki breath, poison use

2nd +1 +3 +3 +3 Slow fall (20 ft.), improved evasion, sneak attack +1d6

3rd +2 +3 +3 +3 Exotic weapon, acrobatics (+10), leap of the clouds

4th +3 +4 +4 +4 Slow fall (30 ft.), hide in plain sight

5th +3 +4 +4 +4 Water walk, sneak attack +2d6

6th +4 +5 +5 +5 Exotic weapon, slow fall (50 ft.)

7th +5 +5 +5 +5 Thousand faces, acrobatics (+20)

8th +6 +6 +6 +6 Poison immunity, sneak attack +3d6

9th +6 +6 +6 +6 Exotic weapon, slippery mind

10th +7 +7 +7 +7 Abundant step


Chapter 3: Table 3–10

Table 3–10: The Shadow Scout

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +0 Favored enemy +1, fast movement

2nd +2 +3 +0 +0 Evasion

3rd +3 +3 +1 +1 Detect enemy

4th +4 +4 +1 +1 Favored enemy +2

5th +5 +4 +1 +1

6th +6 +5 +2 +2 Memory

7th +7 +5 +2 +2 Favored enemy +3

8th +8 +6 +2 +2 Freeze

9th +9 +6 +3 +3 Smite enemy

10th +10 +7 +3 +3 Favored enemy +4


Chapter 3: Table 3–11

Table 3–11: The Shapeshifter

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +0 +2 +2 +2 Wild shape (3/day), extra shifting

2nd +1 +3 +3 +3 +1 level of existing class

3rd +2 +3 +3 +3 Wild shape (Large)

4th +3 +4 +4 +4 Wild shape (4/day) +1 level of existing class

5th +3 +4 +4 +4 Wild shape (Tiny)

6th +4 +5 +5 +5 Thousand faces +1 level of existing class

7th +5 +5 +5 +5 Wild shape (dire)

8th +6 +6 +6 +6 Wild shape (5/day) +1 level of existing class

9th +6 +6 +6 +6 Wild shape (Huge)

10th +7 +7 +7 +7 Wild shape (elemental 1/day), +1 level of existing class

natural shapechanger


Chapter 3: Table 3–12

Table 3–12: The Shintao Monk

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +0 +2 +2 +2 Monk abilities, touch the Void dragon, bonus feat

2nd +1 +3 +3 +3 Detect Taint, smite Taint, speak to the soul

3rd +2 +3 +3 +3 Grasp the earth dragon, bonus feat

4th +3 +4 +4 +4 Purity of Shinsei

5th +3 +4 +4 +4 Channel the fire dragon, bonus feat

6th +4 +5 +5 +5 Great silence

7th +5 +5 +5 +5 Steal the air dragon, bonus feat

8th +6 +6 +6 +6 Ancestral guidance

9th +6 +6 +6 +6 Ride the water dragon, bonus feat

10th +7 +7 +7 +7 Kukan-do


Chapter 3: Table 3–13

Table 3–13: The Singh Rager

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +2 Lion’s roar, Great Ki Shout

2nd +2 +3 +0 +3 Lion’s fury 3/day

3rd +3 +3 +1 +3 Lion’s courage, Remain Conscious

4th +4 +4 +1 +4 Lion’s pounce

5th +5 +4 +1 +4 Roaring strike

6th +6 +5 +2 +5 Lion’s fury 4/day

7th +7 +5 +2 +5 Swiftness of the lioness

8th +8 +6 +2 +6 Greater fury

9th +9 +6 +3 +6

10th +10 +7 +3 +7 Lion’s fury 5/day, no longer winded after fury


Chapter 3: Table 3–14

Table 3–14: The Tattooed Monk

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1 +0 +2 +2 +2 Monk abilities, tattoo

2 +1 +3 +3 +3

3 +2 +3 +3 +3 Tattoo

4 +3 +4 +4 +4

5 +3 +4 +4 +4 Tattoo

6 +4 +5 +5 +5

7 +5 +5 +5 +5 Tattoo

8 +6 +6 +6 +6

9 +6 +6 +6 +6 Tattoo

10 +7 +7 +7 +7


Chapter 3: Table 3–15

Table 3–15: The Void Disciple

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +0 +0 +0 +2 Sense Void (physical senses, 1/day)

2nd +1 +0 +0 +3 +1 level of existing class

3rd +1 +1 +1 +3 Sense Void (2/day)

4th +2 +1 +1 +4 Moment of clarity (2/day) +1 level of existing class

5th +2 +1 +1 +4 Sense Void (magical senses, 3/day) +1 level of existing class

6th +3 +2 +2 +5 +1 level of existing class

7th +3 +2 +2 +5 Altering the course, sense void (4/day)

8th +4 +2 +2 +6 Moment of clarity (3/day) +1 level of existing class

9th +4 +3 +3 +6 Sense Void (empathic senses, 5/day)

10th +5 +3 +3 +7 Void release +1 level of existing class

11th +5 +3 +3 +7 Sense Void (6/day) +1 level of existing class

12th +6 +4 +4 +8 Void suppression, +1 level of existing class

moment of clarity (4/day)

13th +6 +4 +4 +8 Void strike, sense Void

(mental senses, 7/day)


Chapter 3: Table 3–16

Table 3–16: The Weapon Master

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +0 +2 +0 Weapon of choice, ki damage 1/day/level

2nd +2 +0 +3 +0 Increased multiplier 1/day

3rd +3 +1 +3 +1 Superior Weapon Focus

4th +4 +1 +4 +1 Increased multiplier 2/day

5th +5 +1 +4 +1 Superior Combat Reflexes

6th +6 +2 +5 +2 Increased multiplier 3/day

7th +7 +2 +5 +2 Ki critical

8th +8 +2 +6 +2 Increased multiplier 4/day

9th +9 +3 +6 +3 Ki Whirlwind Attack

10th +10 +3 +7 +3 Increased multiplier 5/day


Chapter 3: Table 3–17

Table 3–17: The Witch Hunter

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +1 +2 +0 +2 Detect evil, kami’s grace

2nd +2 +3 +0 +3 Smite evil +1 level of existing class

3rd +3 +3 +1 +3 Aura of courage

4th +4 +4 +1 +4 Bonus feat: Power Attack

5th +5 +4 +1 +4 +1 level of existing class

6th +6 +5 +2 +5 Bonus feat: Cleave

7th +7 +5 +2 +5 +1 level of existing class

8th +8 +6 +2 +6 Resist evil magic

9th +9 +6 +3 +6 +1 level of existing class

10th +10 +7 +3 +7 Bonus feat: Great Cleave +1 level of existing class


Chapter 3: Table 3–18

Table 3–18: The Yakuza

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +0 +0 +2 +0 Uncanny dodge (Dex bonus to AC), defensive roll

2nd +1 +0 +3 +0 Improved evasion

3rd +2 +1 +3 +1 Yakuza knowledge

4th +3 +1 +4 +1 Uncanny dodge (can’t be flanked)

5th +3 +1 +4 +1 Leadership

6th +4 +2 +5 +2

7th +5 +2 +5 +2

8th +6 +2 +6 +2 Uncanny dodge (+1 to traps)

9th +6 +3 +6 +3

10th +7 +3 +7 +3 Slippery mind


Chapter 4

The fundamental rules for skills and feats in Oriental Adventures are the same as those described in the Player’s Handbook. This chapter details specific specialties of the Craft, Knowledge, Perform, and Profession skills, explains new uses for Sense Motive and techniques for “Extreme Tumbling,” introduces one new skill: IaijutsuFocus, and describes more than 70 new feats.

Caste and Skills in Rokugan

pqrrqqs

In Rokugan’shighly stratified society, certain tasks are performed only by certain classes of people. A samurai does not honor his ancestors by crafting armor or plying a trade, and he brings shame to his family if he engages in forgery or leatherworking. Likewise, skills of knowledge and fine arts are not practiced by heimins.

The following skills are considered High skills, and are honorable for samurai to practice: Craft (calligraphy, flower arranging, landscape gardening, origami, painting, and other fine arts), Diplomacy, Knowledge (any), Perform (fine arts, tea ceremony), Profession (courtier), Ride, Scry, Speak Language, and Spellcraft.

The following skills are considered Low skills, and bring dishonor to a samurai: Bluff, Craft (leatherworking, poison, traps), Disguise, Escape Artist, Forgery, Gather Information, Handle Animal, Hide, Move Silently, Open Lock, Perform (common entertainment), Pick Pocket, and Profession (gambler, mortician, torturer).

Other skills are neutral where a samurai’s honor is concerned.

Outside the featured campaign setting of Rokugan, some societies classify skills in this way, while others do not. As a rule, characters concerned with warrior honor (always including samurai and possibly also shugenjas) should not practice the skills designated as Low skills. Ninja and yakuzas, while they both have their own codes of honor, find nothing dishonorable in practicing Gather Information, Hide, and the other Low skills.

specialties

pqrrqqs

Characters in Oriental Adventures can choose from these specific specialties within the broader category of Craft, Knowledge, Perform, and Profession skills.

Craft: Armorsmithing, blacksmithing, bowmaking, brewing, carpentry, calligraphy (High), explosives, flower arranging (High), gemcutting, landscape gardening (High), leatherworking (Low), locks, origami (High), painting (High), papermaking, poison (Low), pottery, silkmaking, stonemasonry, tailoring, tattooing, traps (Low), weaponsmithing, and weaving.

Knowledge: The essential fields of study encompassed by the Knowledge skill are largely unchanged, but their specific focus is slightly different in Oriental Adventures. Knowledge (the planes) is replaced by Knowledge (Shadowlands) in the featured campaign setting of Rokugan, and by Knowledge (spirits) in other campaign settings.

• Arcana (ancient mysteries, astrology, magic traditions, arcane symbols, cryptic phrases)

• Architecture and engineering (buildings, bridges, fortifications)

• Barbarian lore (lands outside Rokugan, their people and customs)

• Geography (lands of Rokugan, terrain, climate, people and clans)

• History (royalty, wars, colonies, migrations, founding of cities)

• Local (legends, personalities, inhabitants, laws, and traditions of one clan or small region)

• Nature (plants and animals, seasons and cycles, weather)

• Nobility and royalty (lineage, heraldry, customs, family trees, mottoes, personalities, laws)

• Religion (ancestors, Shintao, the Fortunes, rituals, sacred symbols)

• Shadowlands(goblins, ogres, nezumi, other Shadowlandscreatures and dangers, maho, the Taint)—Rokugan only

• Spirits (spirit creatures, the spirit world)

• War (military history, strategy, tactics, war machines)

Perform: Common types of performance include acrobatics (Low), acting (Low), dance (Low), jesting (Low), Noh/kabuki (High), musical instruments (High or Low—see Chapter 5: Descriptions and Equipment for possible instruments), oratory (High), poetry (High), rhetoric (High), storytelling (neither High nor Low), and tea ceremony (High).

Profession: Cook, courtier (High), engineer, farmer, fisher, gambler (Low), herbalist, masseur, merchant, mortician (Low), mountaineer, pearl bed diver, sailor, and torturer (Low).

New Uses for Old Skills

pqrrqqs

A few skills have new applications in Oriental Adventures.

Sense Motive: Characters use this skill in an iaijutsu duel (see Chapter 6) and at other times when they want to appraise the skill of another character (usually an opponent). Because of these uses, it is a class skill for samurai. In an iaijutsu duel, samurai use the following DCs:

Information DC

Opposing character’s level 15

Opposing character’s ranks in Iaijutsu Focus 20

Opposing character’s total attack and damage 25

bonus with primary weapon

Speak Language: The common languages of Oriental Adventures are summarized in Table 4–1: Languages.

Extreme Tumbling: Characters who are excellent at tumbling can accomplish remarkable feats of acrobatics with a very high Tumble check result:

DC Task

30 ‑Treat a fall as if it were 20 feet shorter when determining damage.

35 ‑Stand up from prone as a free action (instead of a move-equivalent action).

40 ‑Move 10 feet as a “5-foot step,” while also performing a full-round action during the round (such as a full attack). In melee, you might do a back flip over your opponent’s head to get on his other side. This move never provokes an attack of opportunity—it is exactly equivalent to a 5-foot step, except for the distance covered.

45 ‑Treat a fall as if it were 30 feet shorter when determining damage.

50 ‑Climb to a height of up to 20 feet (as part of normal movement) by jumping and bouncing off walls or trees.You must have at least two vertical surfaces to bounce off, and the two must be within 10 feet of each other.

60 ‑Treat a fall as if it were 40 feet shorter when determining damage. (There is no limit to the distance a character with Tumble can fall without being hurt. Increase the DC by 15 for each additional 10 feet of falling.)

A character with 15 or more ranks in Tumble gains a +4 dodge bonus to AC when executing the fight defensively standard or full-round action, instead of a +2 bonus (or the +3 bonus from having 5 or more ranks).

A character with 15 or more ranks in Tumble gains a +8 dodge bonus to AC when executing the total defense standard action, instead of a +4 bonus (or the +6 bonus from having 5 or more ranks).

New Skill:
Iaijutsu Focus (Cha)

pqrrqqs

Use this skill to gather your personal energy (ki) in an iaijutsu duel.

Check: If you attack a flat-footed opponent immediately after drawing a melee weapon, you can deal extra damage, based on the result of an Iaijutsu Focus check. In addition, if you and your opponent both agree to participate in a formal iaijutsu duel, your IaijutsuFocus check replaces your initiative check for the ensuing combat.

In an iaijutsu duel (see Chapter 6), you and your opponent make opposed Iaijutsu Focus checks, and the winner accumulates extra damage dice according to the accompanying table.

You can also use Iaijutsu Focus in preparation for striking an inanimate object, assuming no distractions. Your extra damage is halved, just like your ordinary damage. This is the technique martial artists use to shatter objects.

Skill Contests

pqrrqqs

Skill contests are a part of life in the world of Oriental Adventures. They are honorable tests of skill in the noncombat arts that those of noble background are expected to know. The outcome of a contest can greatly affect a character’s social position.

Formal contests occur most often at the court of noble households. These are usually announced in advance, giving all the participants time to prepare. Often a specific subject matter is chosen, in which case the participants bring a finished work on that subject. Sometimes no subject is given, and the contest is a test of the improvisational abilities of the participants. No character is ever required to attend a contest, but those who seek the favor of their lord or some type of political position seldom miss a chance to appear in court.

Contests can also be impromptu events that occur whenever a group of nobles gathers. For example, characters who gather to watch a particularly beautiful moonrise may suddenly be asked by their host to compose a poem about the event.

Resolving a contest in game terms is simple: Contestants make skill checks, and the highest check result wins the contest. Ties can be resolved as normal, by comparing the key ability scores of the characters who tied, or by rolling off. In a case where characters can prepare a submission ahead of time, the character can (and should) take 20 on the check.

The benefits of winning a contest are primarily in-character benefits, not game benefits. Winners gain honor, which causes others to treat them with more respect, and may gain the favor of the contest’s host. The DM may choose to give a small XP award to a character who wins a contest—perhaps 50 XP per character level.

Feats

pqrrqqs

Oriental Adventures introduces a number of feats related to martial arts, combat, and similar activity, as well as two new item creation feats. These feats are summarized on Table 4–2: New Feats and described in the text that follows the table.

In addition to these feats, beginning characters in Oriental Adventures may choose a single notable ancestor by selecting an ancestor feat at character creation. A human character from one of Rokugan’sgreat clans must choose an ancestor feat with the bonus feat allotted to humans. Other characters can choose one ancestor feat at character creation. Ancestor feats may not be taken at any time beyond character creation.

A character is assumed not only to be descended from an ancestor through bloodline (in most cases), but also to possess a special karmic tie to that ancestor, which bestows some of the ancestor’s qualities on the descendant. In the case of Unicorn ancestors, the karmic tie is more important than any actual blood relation that may exist, since most members of the Unicorn clan are descended from barbarians who were adopted into the clan.

Characters are not limited to choosing ancestors from their own clan, since intermarriage between clans is common. It is quite possible for a Dragon samurai, for example, to claim a Crane ancestor through his mother’s side. The ancestor feats are listed on Table 4–3: Ancestor Feats, grouped by clan for convenience only. The names and backgrounds of ancestors apply for human characters in Rokugan; nonhuman characters and characters in other campaign settings can name their ancestors and detail their histories as they like, but the feat benefits do not change.

Shugenjas and Metamagic Feats

pqrrqqs

Like sorcerers and bards, shugenjas choose spells as they cast them. They can choose when they cast their spells whether to use metamagicfeats to improve them. As with other spellcasters, the improved spell uses up a higher-level spell slot. Because the shugenja has not prepared the spell in a metamagic form in advance, she must do so on the spot. The shugenja, therefore, must take more time to cast a metamagic spell than a regular spell. If its normal casting time is 1 action, casting a metamagic spell is a full-round action for a shugenja. It takes an extra full-round action to cast spells with a longer casting time. Shugenjas cannot use the Quicken Spell metamagic feat.

Art of Fascination [Ancestor]

You claim descent from KakitaWayozu, the first female Mistress of the KakitaAcademy, whose art was so great it is said that she helped create an alternate world.

Clan: Crane.

Benefit: You can fascinate a single creature with your music or poetics. You make a Perform check, and the target can negate the effect with a Will saving throw equal to or greater than your check result. If the saving throw succeeds, you cannot attempt to fascinate that creature again for 24 hours. If the saving throw fails, the creature sits quietly and listens to the song for up to 1 round per level you possess. While fascinated, the target’s Spot and Listen checks suffer a –4 penalty. Any potential threat allows the fascinated creature a second saving throw against a new Perform check result. Any obvious threat automatically breaks the effect. You must concentrate, as if casting or maintaining a spell. This is a spell-like, mind-affecting charm ability.

Artist [Ancestor]

You claim descent from Doji, the founder of the Crane household, known as a creator of culture and civilization.

Clan: Crane.

Benefit: You get a +2 bonus on all Perform checks and on checks for one Craft skill that involves art (such as calligraphy, origami, painting, or sculpture).

Attention to Detail [Ancestor]

You are descended from Akodo’s advisor Ikoma—a historian, judge, and storyteller.

Clan: Lion.

Benefit: You gain a +2 bonus on Sense Motive and Spot checks.

Blood Sorcerer [Ancestor]

You are descended from Yogo, the Scorpion shugenja who was the first guardian of the Black Scrolls of Fu Leng.

Clan: Scorpion.

Benefit: Add +3 to the Difficulty Class of all maho-tsukai spells you cast. However, you also add +3 to the DC for the Fortitude save you must make to avoid accumulating Taint when you cast maho spells.

This feat is only available if the maho-tsukai prestige class, described in Chapter 12: The Shadowlands, is available.

Born Duelist [Ancestor]

You claim descent from Mirumoto, one of the first two samurai to join Togashi in his meditative retreat.

Clan: Dragon.

Benefit: If you adopt the Mirumotoniten master prestige class, you gain an additional +1 AC bonus from the use of the niten technique.

This feat is only available if the Mirumotoniten master prestige class, described in Chapter 11: The Empire of Rokugan, is available.

Choke Hold [General]

You have learned the correct way to apply pressure to render an opponent unconscious.

Prerequisites: Improved Unarmed Strike, Improved Grapple, Stunning Fist.

Benefit: If you pin your opponent while grappling and maintain the pin for 1 full round, at the end of the round your opponent must make a Fortitude saving throw (DC 10 + 1/2 your level + your Wisdom modifier). If the saving throw fails, your opponent falls unconscious for 1d3 rounds.

Cool Head [Ancestor]

You are descended from the great diplomat Ide, who was chosen to be the voice of Shinjo in all dealings with strangers.

Clan: Unicorn.

Benefit: You get a +3 bonus on Diplomacy checks.

Craft CrystalWeapon [Item Creation]

You can create magic weapons from Kuni crystal, which is deadly to creatures of the Shadowlands.

Prerequisite: Spellcaster level 7+, Craft Magic Arms and Armor, Craft (weaponsmithing) skill.

Benefit: You can forge a weapon out of Kuni crystal, if you meet the other prerequisites for doing so (holy smite or jade strike and daylight). You must first create the weapon, using the rules for the Craft skill in the Player’s Handbook (a Kuni crystal weapon adds 400 gpto the listed weapon price and has a DC of 20). Then you must enhance the weapon, which takes one day for each 1,000 gp in the price of its magical features. To enhance a weapon, you must spend 1/25 of its features’ total price in XP and use up raw materials costing half this total price. See Chapter 8: Magic Items for details of Kunicrystal weapons’ cost and abilities.

Normal: Weapons and other items made from normal crystal are not inherently dangerous to Shadowlands creatures, nor do they possess any other extraordinary abilities, unless specifically augmented.

Craft Talisman [Item Creation]

You can create magic fetishes, single-use magic items that hold spells until triggered.

Prerequisite: Intelligence 13+, appropriate Craft skill, spellcaster level 1+.

Benefit: You can create a tsangusuri, a one-use magic talisman, imbuing it with the power of any spell you know that is 3rd level or lower. You must provide any material components or focuses the spell requires. If casting the spell would reduce your XP total, you pay the cost upon beginning the process in addition to the XP cost for making the talisman itself. Likewise, material components are consumed when you begin crafting, but focuses are not. (A focus used in crafting a talisman can be reused.)

The talisman has a base price of the spell level ¥ caster level ¥ 50 gp(a 0-level spell counts as 1/2 level). You must spend 1/25 of its base price in XP and use up raw materials costing half this base price. A talisman’s market value equals its base price.

Defensive Strike [General]

You can turn a strong defense into a powerful offense. This feat is called musubi in Rokugan.

Prerequisite: Int 13+, Expertise, Dex 13+, Dodge.

Benefit: If an opponent attacks you and misses while you are using the total defense action, you can attack that opponent on your next turn with a +4 bonus on your attack roll. You gain no bonus against an opponent that does not attack you or against an opponent that attacks and does not miss.

Defensive Throw [General]

You can use your opponent’s weight, strength, and momentum against her, deflecting her attack and throwing her to the ground.

Prerequisite: Dex 13+, Improved Unarmed Strike, Dodge, Improved Trip, Combat Reflexes.

Benefit: If the opponent you have chosen to receive your AC bonus from the Dodge feat attacks you and misses, you can make an immediate improved trip attack against that opponent. This attempt counts against your allowed attacks of opportunity this round.

Discipline [Ancestor]

Your ancestor, Naka Kaeteru, was the first Grand Master of all the elements, a master of meditation and contemplation.

Clan: Phoenix.

Benefit: You gain a +2 bonus on all Concentration checks and a +1 bonus on Will saves.

Eagle Claw Attack [General]

Your unarmed attacks shatter objects.

Prerequisites: Base attack bonus +2 or higher, Improved Unarmed Strike, Sunder, Dex 15+.

Benefit: You can strike an opponent’s weapon or shield with an unarmed strike.

Special: Weapon hardness and hit point ratings are given on Table 8–13: Common Weapon and Shield Hardness Ratings and Hit Points in the Player’s Handbook.

Normal: A character can normally only attack an opponent’s weapon with a slashing or bludgeoning weapon.

Earth’s Embrace [General]

You can crush opponents when you grapple them. This feat is called tsuchi-do in Rokugan.

Prerequisites: Improved Unarmed Strike, Improved Grapple, Str 15+.

Benefit: While grappling, if you pin your opponent, you deal critical damage (double normal unarmed damage) each round that you maintain the pin. You hold your opponent immobile as normal, but you must also remain completely immobile, giving opponents (other than the one you’re pinning) a +4 bonus on attack rolls against you (but you are not helpless).

Falling Star Strike [General]

You have mastered the art of striking a nerve that blinds a humanoid opponent.

Prerequisites: Improved Unarmed Strike, base attack bonus +4 or higher, Stunning Fist or monk’s stunning attack, Wis 17+.

Benefit: Against a humanoid opponent, you can make an unarmed attack that has a chance of blinding your target. If your attack is successful, your target must attempt a Fortitude saving throw (DC 10 + 1/2 your level + your Wisdom modifier). If the target fails this saving throw, he is blinded for 1 round per level you possess. In addition to the obvious effects, a blinded creature suffers a 50% miss chance in combat (all opponents have full concealment), loses any Dexterity bonus to AC, grants a +2 bonus on attackers’ attack rolls (they are effectively invisible), moves at half speed, and suffers a –4 penalty on most Strength- and Dexterity-based skills.

Fearsome and Fearless [Ancestor]

You claim descent from the first Akodo, the paragon of samurai virtue.

Clan: Lion.

Benefit: You gain a +1 bonus on all Will saves against fear effects, and the Difficulty Class of any fear effect you create (through spell or other ability) is increased by 1.

If you adopt the Akodo champion prestige class (see Chapter 11), allies within your aura of courage gain an additional +1 bonus on their saving throws against fear.

Fists of Iron [General]

You have learned the secrets of imbuing your unarmed attacks with extra force.

Prerequisites: Base attack bonus +2 or higher, Improved Unarmed Strike.

Benefit: Declare that you are using this feat before you make your attack roll (thus, a missed attack roll ruins the attempt). You deal an extra 1d4 points of damage when you make a successful unarmed attack. You may use this feat a number of times per day equal to three + your Wisdom modifier.

Flying Kick [General]

You literally leap into battle, dealing devastating damage.

Prerequisite: Str 13+, Power Attack, Improved Unarmed Strike, Jump (4 ranks).

Benefit: When fighting unarmed and using the charge action, you deal double damage with your unarmed attack.

Freezing the Lifeblood [General]

You can paralyze a humanoid opponent with an unarmed attack.

Prerequisite: Improved Unarmed Strike, base attack bonus +5 or higher, Stunning Fist or monk’s stunning attack, Wis 17+.

Benefit: Against a humanoid opponent, you can make an unarmed attack that deals no damage, but has a chance of paralyzing your target. If your attack is successful, your target must attempt a Fortitude saving throw (DC 10 + 1/2 your level + your Wisdom modifier). If the target fails this saving throw, he is paralyzed for 1d4+1 rounds. A paralyzed character stands rigid and helpless, unable to move or act physically. He has effective Strength and Dexterity scores of 0 but may take purely mental actions.

Gifted General [Ancestor]

Your ancestor DaidojiYurei, an ancient daimyo of the Daidoji family, was a gifted general—the first in Rokugan to use guerilla tactics.

Clan: Crane.

Benefit: You gain a +2 bonus on Initiative checks and a +1 bonus on all Fortitude saves.

Grappling Block [General]

You can catch and pin an opponent’s weapon with your bare hands.

Prerequisite: Improved Unarmed Strike, Deflect Arrows, Int 13+, Expertise, Improved Disarm, Combat Reflexes.

Benefit: You must have both hands free or be holding weapons designed to catch other weapons (such as the sai or jitte) to use this feat. Once per round when you would normally be hit by a melee weapon, you may make a special disarm attempt against your opponent. This attempt counts against your allowed attacks of opportunity this round. You make an opposed attack roll (with your unarmed strike, sai, or jitte) against the attack roll that hit you. The opponent’s attack roll is not modified by the size of the weapon. If you succeed, you grab the weapon away from your opponent (if you are unarmed) or knock the weapon to the ground (if you are armed). You may only use this feat against weapons up to two sizes larger than you.

Great Crafter [Ancestor]

Your ancestor, Kaiu, was the first and greatest blacksmith of the Crab clan. Kaiuforged the weapons which the Crab used against the Shadowlands, and gave his name to the engineering school of the clan.

Clan: Crab.

Benefit: You gain a +3 bonus on all Craft checks.

Great Diplomat [Ancestor]

You are descended from Asako, one of the companions of the first Phoenix, a great healer, diplomat, and warrior.

Clan: Phoenix.

Benefit: You gain a +2 bonus on Diplomacy checks, and your Leadership score (see the Dungeon Master’s Guide) is increased by 2.

Great Ki Shout [General]

Your kishout can panic your opponents.

Prerequisites: Cha 13+, KiShout, base attack bonus +9 or higher.

Benefit: When you make a kishout, your opponents are panicked for 2d6 rounds unless they succeed at their Will saves (DC 10 + 1/2 your character level + your Charisma modifier). Panicked characters suffer a –2 morale penalty on attack rolls, saves, and checks, they have a 50% chance to drop what they are holding, and they run away from you as quickly as they can. The effects of being panicked supersede the effects of being shaken.

Great Stamina [Ancestor]

Your ancestor, DaidojiMasashigi, gave his life defending the Kaiu Wall alongside the Crab at the Battleof the Landbridge.

Clan: Crane.

Benefit: You gain a +2 bonus on all checks you make for performing a physical action that extends over a period of time (running, swimming, holding your breath, and so on), and +1 to your hit point total.

Great Teamwork [Ancestor]

You are a descendant of HidaBanuken, the Crab champion who oversaw the construction of the Kaiu Wall during the Battle of the Cresting Wave.

Clan: Crab.

Benefit: When you and an ally flank an opponent, you gain a +4 bonus on your attack roll, instead of the normal +2 bonus.

Honest Merchant [Ancestor]

Your ancestor, BayushiTesaguri, was the son of BayushiJunzen, Scorpion Clan Champion. He did not trust the Yogofamily, so he gave three of the Black Scrolls of Fu Lengto his son, Tesaguri. Tesaguri, however, betrayed this trust by selling the Scrolls to the Phoenix clan—and paid for his crime with his life.

Clan: Scorpion.

Benefit: You get a +2 bonus on all Profession checks, allowing you to make more money at your work.

Iaijutsu Master [Ancestor]

You are not only descended from Kakita, the greatest duelist ever to have lived, but you share a karmic tie to his spirit.

Clan: Crane.

Benefit: Once per day, you can make any one attack roll, saving throw, or skill check using your Iaijutsu Focus skill modifier in place of all other modifiers. For example, you can roll a melee attack roll using only your Iaijutsu Focus skill modifier instead of your total attack bonus (including Strength modifier, weapon enhancement bonus, Weapon Focus bonus, size modifier, and all other bonuses to your attack roll). You give up all your other modifiers and use your skill modifier instead.

Improved Aid [Ancestor]

You are descended from HidaTadaka, the great Crab daimyo who gave his life to avert a war between his clan and the Lion.

Clan: Crab.

Benefit: When using the Aid Another action in melee combat (see Aid Another in the Player’s Handbook), your ally gains a +4 circumstance bonus on his attack roll or to his AC.

Normal: The Aid Another action normally gives a +2 circumstance bonus on your ally’s attack roll or AC against a single opponent.

Improved Grapple [General]

You are skilled in martial arts that emphasize holds and throws.

Prerequisite: Improved Unarmed Strike.

Benefit: If you hit with an unarmed strike, you deal normal damage and can attempt to start a grapple as a free action without provoking an attack of opportunity. No initial touch attack is required. You can deal normal damage while grappling, rather than subdual damage, without suffering a penalty on your grapple check.

Normal: Characters without this feat make a melee touch attack to grab their opponent and provoke an attack of opportunity when doing so. They also suffer a –4 penalty on their grapple checks when trying to inflict normal damage in a grapple.

Kami’s Intuition [Ancestor]

You are descended from Shinjo, the first Unicorn, the kindest and most compassionate of the kami.

Clan: Unicorn.

Benefit: You get a +2 bonus on Sense Motive checks and on Intelligence checks made to figure things out.

Karmic Strike [General]

You have learned to strike when your opponent is most vulnerable: at the same instant your opponent strikes you. This feat is also called ai uchi.

Prerequisites: Dex 13+, Dodge.

Benefit: You can make an attack of opportunity against an opponent that hits you in melee. You take a –4 penalty to your Armor Class, in exchange for the ability to make an attack of opportunity against any creature that makes a successful melee attack roll or melee touch attack roll against you. The opponent that hits you must be in your threatened area, and this feat does not grant you more attacks of opportunity than you are normally allowed in a round. If you hit with your attack of opportunity, you and your opponent deal and take damage simultaneously. You specify on your turn that you are activating this feat,and the change to your Armor Class and your ability to make these special attacks of opportunity last until your next turn.

Karmic Twin [Ancestor]

You are descended from Bayushi, the first Scorpion, whose love for his daughter proved his final downfall.

Clan: Scorpion.

Benefit: You get a +2 bonus on all Charisma-based skill checks and Charisma checks. You have a karmic tie to another character. You may detect the direction of this character if he or she is alive, on the same plane, and you succeed at an Intuit Direction check against DC 15 (or a Wisdom check if you do not have the skill). A failure on this check gives no information. You may retry once per round as a standard action.

The character to whom you have this karmic connection may be another player character or an NPC under control of the DM, but he or she must also have the Karmic Twin ancestor feat.

Keen Intellect [Ancestor]

You are descended from Agasha, the founder of the original Dragon shugenja school, a shugenja known for her keen intellect and powers of observation.

Clan: Dragon, Phoenix.

Benefit: You gain a +1 bonus on Intelligence checks and a +1 bonus on Knowledge, Scry, and Search checks.

Ki Shout [General]

You can bellow forth a ki-empowered shout that strikes terror into your enemies.

Prerequisites: Base attack bonus +1 or higher, Cha 13+.

Benefit: Making a kishout is a standard action. Opponents who can hear your shout and who are within 30 feet of you may become shaken for 1d6 rounds. The kishout affects only opponents with fewer Hit Dice or levels than you have. An affected opponent can resist the effects with a successful Will save against a DC of 10 + 1/2 your character level + your Charisma modifier. You can use KiShout once per day.

Shaken characters suffer a –2 morale penalty on attack rolls, saves, and checks.

Lion Spy [Ancestor]

Your ancestor, AkodoShinju, was the greatest spy of the Lion clan.

Clan: Lion.

Benefit: You gain a +2 bonus on Disguise and Gather Information checks.

Luck of Heroes [Ancestor]

You are descended from the quick-footed and quick-witted Hiruma, the archetypal hunter and scout.

Clan: Crab.

Benefit: You get a +1 bonus on all saving throws..

Magic in the Blood [Ancestor]

You claim a karmic link with Iuchi, one of the most resourceful shugenjas in early Rokugan.

Clan: Unicorn.

Benefit: You get a +2 bonus on Alchemy and Spellcraft checks.

Magical Artisan [Ancestor]

You are descended from AsahinaYajinden, a shugenja of the Crane clan who became the greatest lieutenant of the dread sorcerer Iuchiban. Yajinden abused his power, creating the Bloodswordsand other evil magic items used by the armies of Iuchiban.

Clan: Crane.

Benefit: Choose one item creation feat. When determining your cost in XP and raw materials for creating items with that feat, multiply the base price by 75%. Since you must choose this feat at character creation, you do not have to select an item creation feat you already know, but you get no benefit from this feat until you learn the item creation feat you have selected.

Magistrate’s Mind [Ancestor]

You claim descent from SoshiSaibankan, a great Scorpion judge who helped establish the Empire’s institution of Emerald Magistrates.

Clan: Scorpion.

Benefit: You get a +2 bonus on Knowledge (history) and Knowledge (nobility and royalty) checks.

Many Masks [Ancestor]

You are descended from ShosuroFuruyari, an important Scorpion playwright.

Clan: Scorpion.

Benefit: You get a +2 bonus on Disguise and Perform checks.

Oni’s Bane [Ancestor]

Your ancestor, IsawaAkuma, was a Phoenixshugenja who sought to understand the mystery of identity. Venturing into the Shadowlands, he lost his own identity to an oni.

Clan: Phoenix.

Benefit: You gain a +3 bonus on caster level checks (1d20 + caster level) to beat an outsider’s spell resistance. However, because of Akuma’s fall, you suffer a –2 penalty on Diplomacy checks.

Pain Touch [General]

You cause intense pain in an opponent with a successful stunning attack.

Prerequisites: Base attack bonus +2 or higher, Stunning Fist or monk’s stunning attack, Wis 19+.

Benefit: Victims of a successful stunning attack are subject to such debilitating pain that they are nauseated for 1 round following the round they are stunned. Nauseated creatures are unable to attack, cast spells, concentrate on spells, or do anything else requiring attention. The only action such a character can take is a single move (or move-equivalent) action per turn.

Creatures that are immune to stunning attacks are also immune to this feat, as are any creatures that are more than one size category larger than the feat user.

Power Attack—Iaijutsu [Ancestor]

Your ancestor, KakitaRensei, was a renowned duelist whose strength was legendary.

Clan: Crane.

Benefit: In an iaijutsu duel, you add an extra 1d6 points of damage to the damage from your Iaijutsu Focus checks.

Power Attack—Shadowlands [Ancestor]

You are descended from KaiuGineza, the engineer who not only helped construct the tomb of Iuchiban, but also remained in the tomb to set the last trap.

Clan: Crab.

Benefit: When you use the Power Attack feat against a creature with the Shadowlandstype modifier or a character with the ShadowlandsTaint, you subtract a number from your melee attack rolls and add 1 1/2 times that number to your melee damage rolls. The normal restrictions of the Power Attack feat apply. You gain no benefit from this ancestor feat if you do not have the Power Attack feat.

This feat is only available in Rokugan.

Powerful Voice [Ancestor]

You are karmically linked to Utaku, Shinjo’s most trusted lieutenant and devoted bodyguard.

Clan: Unicorn.

Benefit: Your powerful speaking voice gives you a +2 bonus on Diplomacy checks and Perform checks when you are speaking or singing.

Prone Attack [General]

You attack from a prone position without penalty.

Prerequisites: Base attack bonus +2 or higher, Dex 15+, Lightning Reflexes.

Benefit: You can make an attack from the prone position and suffer no penalty on your attack roll. If your attack roll is successful, you may regain your feet immediately as a free action.

Special: Prone Attack is a bonus feat for fighters. It can be taken whenever a fighter is eligible for a bonus feat, as long as the character has met the prerequisites.

Remain Conscious [General]

You have a tenacity of will that supports you even when you are disabled or dying.

Prerequisites: Base attack bonus +2 or higher, Endurance, Iron Will, Toughness.

Benefit: When your hit points are reduced to 0, you may take one partial action on your turn every round until you reach –10 hit points, or your hit point total returns to 0 or higher. If stabilized, you can continue to take partial actions, but the first partial action you take revokes the stabilization. If you reach –10 hit points, you die.

Resist Poison [Ancestor]

Your ancestor, AgashaKitsuki, founded the fourth family of the Dragon clan and a school for magistrates renowned for teaching skills of investigation and deduction.

Clan: Dragon.

Benefit: You gain a +4 bonus on Fortitude saving throws against poison.

Resist Taint [Ancestor]

You are descended from Kuni, the founder of the Kunifamily, a scholar of—and mighty warrior against—the Shadowlands.

Clan: Crab.

Benefit: You gain a +4 bonus on all Fortitude saving throws to determine whether you acquire the Shadowlands Taint.

This feat is only available in Rokugan.

Roundabout Kick [General]

You can follow up on a particularly powerful unarmed attack with a mighty kick, spinning in a complete circle before landing the kick.

Prerequisites: Str 15+, Power Attack, Improved Unarmed Strike.

Benefit: If you strike a successful critical hit with an unarmed attack, you can immediately make an additional unarmed attack against the same opponent, as if you hadn’t used your attack for the critical hit. You use the same attack bonus that you used for the critical hit. For example, Bujiko can make three unarmed attacks in a round, at base attack bonuses of +9, +6, and +3. If she gets a critical hit on her second attack, she can make an additional attack using her +6 base attack bonus. She then makes her third attack (at +3) as normal.

Saddleback [Ancestor]

You have a unique karmic tie to MotoChai, one of the greatest riders ever to live, even by Unicorn standards.

Clan: Unicorn.

Benefit: You receive a +3 bonus on all Ride checks.

Scholar of Nature [Ancestor]

You are descended from AsakoHanasaku, a great scholar who threw himself into the study of medicine, herbs, and poison.

Clan: Phoenix.

Benefit: You gain a +2 bonus on Alchemy and Heal checks.

Sea Legs [Ancestor]

You are descended from YasukiFumoki, a notorious pirate who preyed on Crane merchant ships off the coast.

Clan: Crab.

Benefit: You gain a +2 bonus on Balance and Profession (sailor) checks.

Silver Tongue [Ancestor]

Your ancestor, MirumotoKaijuko, was the first woman to become daimyo of the Mirumotofamily. At the age of 16, she defeated her uncle in a duel to claim leadership of the family.

Clan: Dragon.

Benefit: You gain a +2 bonus on Bluff and Diplomacy checks.

Smooth Talk [Ancestor]

You are descended from DojiTaehime, a Crane ambassador to the Scorpion court—a courtier skilled at discovering falsehoods and uncovering plots.

Clan: Crane.

Benefit: You gain a +2 bonus on Diplomacy and Sense Motive checks.

Soul of Honor [Ancestor]

Your ancestor ShinjoMartera, the firstborn son of Shinjo, was the living incarnation of bushido for the Unicorn, utterly without fault or failing.

Clan: Unicorn.

Benefit: You are aware of any action or item that could adversely affect your honor or your alignment, including magical effects. A moment’s contemplation allows you to discern such information before performing such an action or becoming associated with such an item.

Soul of Loyalty [Ancestor]

Your ancestor, MirumotoTokeru, was renowned for his loyalty to his twin brother, Ryudumu.

Clan: Dragon.

Benefit: You gain a +4 bonus on Will saving throws against compulsion effects.

Soul of Sincerity [Ancestor]

You are descended from the famous Scorpion daimyo BayushiTangen, author of Lies and Little Truths.

Clan: Scorpion.

Benefit: You gain a +4 bonus on Sense Motive checks and a –2 penalty on Bluff checks.

Spell Power [Ancestor]

Your lineage traces back to the young shugenjaKuniOsaku, who single-handedly held off a massive army of oni at the Battle of the Cresting Wave. Her spell summoned a tsunami and made the Seigo no Kamaeriver impassible for seventy-three days while the Crab built the Kaiu Wall, but its powerful magic cost Osakuher life.

Clan: Crab.

Benefit: Three times per day, you can cast a spell with extraordinary power. Add +1 to the saving throw Difficulty Class for these spells.

Spellcaster Support [Ancestor]

Your ancestor, ShibaKaigen, was a samurai who used his knowledge of spellcraft to help defend a mountain pass from a Lion invasion.

Clan: Phoenix.

Benefit: You can use the Aid Another action, making a Spellcraft check against DC 10, to add +2 to the Difficulty Class of an allied shugenja’s spell.

Strength of the Charger [Ancestor]

You share the spirit of UtakuShiko, the founder of the Utaku Battle Maiden tradition.

Clan: Unicorn.

Benefit: You gain a +2 bonus on all Fortitude saves and +1 to your hit point total.

Strength of the Crab [Ancestor]

You claim descent from Hida, the first Crab.

Clan: Crab.

Benefit: When fighting side by side with at least one other Crab character, you gain a +1 morale bonus on attack rolls and on saves against fear effects.

Strong Soul [Ancestor]

You claim descent from MotoSoro, the simple peasant who earned his place among samurai and founded the Motofamily.

Clan: Unicorn.

Benefit: You get a +1 bonus on all Fortitude and Will saves and an additional +1 bonus against energy draining and death effects.

Superior Expertise [General]

You have mastered the art of defense in combat.

Prerequisites: Int 13+, Expertise, base attack bonus +6 or higher.

Benefit: When you use the Expertise feat to improve your Armor Class, the number you subtract from your attack and add to your AC can be any number that does not exceed your base attack bonus. (Without this feat, the number can be no greater than +5.)

Special: SuperiorExpertise is a bonus feat for fighters. It can be taken whenever a fighter is eligible for a bonus feat, as long as the character has met the prerequisites.

Unbalancing Strike [General]

You can strike a humanoid opponent’s joints to knock your target off balance. This feat is called kuzushi in Rokugan.

Prerequisites: Improved Unarmed Strike, Stunning Fist or monk’s stunning attack, Wis 15+.

Benefit: Against a humanoid opponent, you can make an unarmed attack that has a chance of unbalancing your target. If your attack is successful, you deal normal damage and your target must attempt a Reflex saving throw (DC 10 + 1/2 your level + your Wisdom modifier). If the target fails this saving throw, he is thrown off balance for 1 round, losing any Dexterity bonus to AC and giving attackers a +2 bonus on their attack rolls.

Warrior Instinct [Ancestor]

Your ancestor, MatsuHitomi, was the most famous female samurai of the early Empire. Hitomi donned her brother’s armor to avenge his death, earning command of a unit of samurai through her fierce devotion to war.

Clan: Lion.

Benefit: You gain a +2 bonus on Initiative and Spot checks.

Warrior Shugenja [Ancestor]

Your ancestor, AgashaNodotai, was a shugenja well versed in the code of bushido and the way of war.

Clan: Dragon.

Benefit: You gain a +2 bonus on your Concentration checks when casting defensively and a +1 bonus on your Fortitude saves.


Chapter 4: Table 4–1

Table 4–1: Languages

Language Typical Speakers Alphabet

Rokugani/Common Humans Common

Bakemono Bakemono, Dwarven

Shadowlands ogres

Buso Buso —

Draconic Dragons, hannya Draconic

Dwarven Korobokuru Dwarven

Giant Oni, wang-liang Dwarven

Hengeyokai Hengeyokai Common

Kappa Kappa Common

Language Typical Speakers Alphabet

Nezumi Nezumi Common

Shadowlands Bog hags, dokufu, Common

Shadowlands oni

Spirit Tongue Spirit folk, celestials, Draconic

dragons

Tasloi Tasloi Common

Tengu Tengu Common

Vanara Vanara Common

Yeti Yeti —

Yuan-Ti Yuan-ti Draconic


Chapter 4: Table 4–2

Table 4–2: New Feats

General Feats Prerequisite

Dodge* Dex 13+

Karmic Strike Dex 13+, Dodge

Expertise* Int 13+

Defensive Strike Int 13+, Expertise

Dex 13+, Dodge

Superior Expertise Int 13+, Expertise

Base attack bonus +6 or higher

Improved Grapple Improved Unarmed Strike

Choke Hold Improved Unarmed Strike

Improved Grapple

Stunning Fist or monk’s

stunning attack

Earth’s Embrace Improved Unarmed Strike

Improved Grapple

Str 15+

Improved Unarmed Strike* —

Defensive Throw Improved Unarmed Strike

Dex 13+, Dodge

Improved Trip

Combat Reflexes

Eagle Claw Attack Base attack bonus +2 or higher

Improved Unarmed Strike

Sunder

Dex 15+

Falling Star Strike Improved Unarmed Strike

Base attack bonus +4 or higher

Stunning Fist or monk’s

stunning attack

Wis17+

Fists of Iron Base attack bonus +2 or higher

Improved Unarmed Strike

Freezing the Lifeblood Improved Unarmed Strike

Base attack bonus +5 or higher

Stunning Fist or monk’s

stunning attack

Wis17+

Grappling BlockImproved Unarmed Strike

Deflect Arrows

Int 13+, Expertise

Improved Disarm

Combat Reflexes

General Feats Prerequisite

Great Throw Improved Unarmed Strike

Dex 13+, Dodge

Improved Trip

Combat Reflexes

Unbalancing Strike Improved Unarmed Strike

Stunning Fist or monk’s

stunning attack

Wis15+

Pain Touch Base attack bonus +2 or higher

Stunning Fist or monk’s

stunning attack

Wis19+

Ki Shout Cha 13+

Base attack bonus +1 or higher

Great KiShout Cha 13+

KiShout

Base attack bonus +9 or higher

Power Attack* Str 13+

Roundabout Kick Str 15+

Power Attack

Improved Unarmed Strike

Flying Kick Str 15+

Power Attack

Improved Unarmed Strike

Jump skill

Prone Attack Base attack bonus +2 or higher

Dex 15+

Lightning Reflexes

Remain Conscious Base attack bonus +2 or higher

Endurance

Iron Will

Toughness

Item Creation Feats Prerequisite

Craft Crystal Weapon Spellcaster level 7th+

Craft Magic Arms and Armor

Craft (weaponsmithing) skill

Craft Talisman Intelligence 13+

appropriate Craft skill

Spellcaster level 1+


Chapter 4: Table 4–3

Table 4–3: Ancestor Feats

Crab Crane

Great Crafter Art of Fascination

Great Teamwork Artist

Improved Aid Gifted General

Luck of Heroes Great Stamina

Power Attack—Shadowlands Iaijutsu Master

Resist Taint Magical Artisan

Sea Legs Power Attack—Iaijutsu

Spell Power Smooth Talk

Strength of the Crab

Dragon Lion

Born Duelist Attention to Detail

Keen Intellect Fearsome and Fearless

Resist Poison Lion Spy

Silver Tongue Warrior Instinct

Soul of Loyalty

Warrior Shugenja

Phoenix Scorpion

Discipline Blood Sorcerer

Great Diplomat Honest Merchant

Keen Intellect Karmic Twin

Oni’s Bane Magistrate’s Mind

Scholar of Nature Many Masks

Spellcaster Support Soul of Sincerity

Unicorn

Cool Head

Kami’s Intuition

Magic in the Blood

Powerful Voice

Saddleback

Soul of Honor

Strength of the Charger

Strong Soul


Chapter 5

When creating a character in Oriental Adventures, you need to consider many of the same questions described in the Player’s Handbook—what your character looks like, her age, her demeanor, her beliefs, and her background. Oriental Adventures adds only a few wrinkles to those questions.

Alignment
and Honor

pqrrqqs

The cultures of Oriental Adventures place strong emphasis on proper behavior, rigid adherence to social custom, and strict caste stratification with little or no social mobility. In other words, they are the epitome of the lawful society, and nonlawful characters have a difficult time functioning within its constraints. Barbarians, nezumi, and other chaotic individuals can never truly be a part of the Celestial Order, the pyramid of society.

Closely linked to the lawful nature of these societies is their emphasis on honor. A samurai without honor is not a samurai at all—he is nothing more than a simple fighter with a pair of unusual masterwork swords. Without honor, the trappings of status, wealth, and position—mean nothing to a character in Oriental Adventures. Honor is a measure of character and a reflection of an entire family’s history and deeds. Honor reflects a person’s worth in society, trustworthiness, decency, and loyalty. With honor comes respect, power, influence, and position. Without it, characters can expect disrespect, humiliation, and insults.

There is no game mechanic to measure or track a character’s honor. Honor functions much like alignment: as a tool for developing your character’s identity. As part of creating your character, you should decide whether you intend to play your character as a paragon of honor, a dishonorable scoundrel, or something in between—perhaps someone who struggles to live honorably but too often succumbs to temptation. As a general guideline, consider these five “ranks” of honor:

Honorless: This character does not adhere to the principles of bushido, and even mocks them as irrelevant ideals. Such a character cannot be trusted, for betrayal comes as naturally to this person as breathing. An honorless character is usually both chaotic and evil.

Untrustworthy: The code of bushido is an inconvenience to this character, a tool best used to manipulate others. Such a person would betray anyone in the right circumstances, but can usually be relied on at least to come to the aid of the clan. With self-interest taking precedence above all, such characters are usually chaotic or neutral and often evil.

Honorable Action: At a bare minimum, an honorable character must at least act in accordance with bushido, even if the character’s heart is not in it. Subordinating one’s own interests to those of the clan is difficult for such a character, and living up to the ideals of bushido is a constant struggle. With each successful bout against temptation, however, the character’s resolve grows stronger. This minimum standard of honor usually represents a neutral alignment, with leanings toward law.

Honorable Thought: A truly honorable characterno longer doubts or questions bushido and its demands. Such a person, while not free from temptation, easily overcomes it. Now, the difficulty comes when the character is forced to bend rules, however slightly—this is a challenge for the exceptionally honorable samurai. Such a character is usually lawful neutral.

Honorable Soul: The paragon of honor cannot be swayed from the call of duty to clan and family. To even question the honor of such a character in unthinkable. Characters so im mersed in honor are selfless, completely devoted to their family and clan, and willing to give up their own lives for the safety and security of others. They are usually lawful neutral or lawful good.

Honor and Dishonor: Some Examples

Honorable actions, according to the code of bushido, include:

95 Avenging the death of a family member

95 Defeating an ancestral enemy

95 Saving another person’s life

95 Leading a victorious force in battle

95 Completing a great quest

95 Dying a heroic death

Dishonorable actions include the following:

95 Being accused or convicted of a crime

95 Being taken prisoner

95 Breaking an oath

95 Losing a birthright, including an ancestral weapon

95 Losing a contest or duel, especially to an inferior opponent

95 Behaving rashly or improperly

95 Refusing a contest or duel

95 Committing treason

95 Entering into debt (of money or favors)

95 Fleeing a fight

95 Leading a losing force in battle

95 Using a peasant or ninja weapon

95 Disobeying one’s lord

In campaigns not based on Japanese culture, definitions of honor may vary, sometimes dramatically.

Religion

pqrrqqs

The Player’s Handbook describes a polytheistic world, which is the baseline assumption of religion in the D&D game. In such a system, a number of deities hold control over different aspects of mortal existence, such as death, honor, strength, law, and magic. Religion in Oriental Adventures springs from a very different world view, one that is fundamentally animistic.

Animism is the belief that spirits inhabit every part of the natural world. In the world of Oriental Adventures, everything has a spirit—from the grandest mountain to the lowliest rock, from the great ocean to a babbling brook, from the sun and moon to a samurai’s ancestral sword. All these objects, and the spirits that inhabit them, are alive and sentient, though some are more aware, alert, and intelligent than others. Some are also more powerful than others—some might even be called deities. But all are worthy of respect and even veneration.

The multitudinous spirits of the world are not served by clerics, as are the deities described in the Player’s Handbook, but shamans and shugenjas can sometimes command or implore them to perform specific tasks on their behalf. Shamans actually have two to three specific patron spirits (who grant them domain spells and powers), but most other characters do not pay allegiance to any one spirit over the others. Instead, they offer prayers and sacrifices to different spirits at different times, as appropriate to the spirit. A pious character probably makes daily prayers and offerings to her ancestor spirits, regular petitions to important spirits such as the Seven Fortunes of Good Luck, occasional sacrifices of incense to placate spirits such as the spirit of a forest, and sporadic prayers to a host of other spirits as well.

An animistic religion is very tolerant. Most spirits don’t care who else a character offers sacrifices to, as long as they get the sacrifices and respect they are due. As new religions spread throughout the lands of Oriental Adventures, they typically win adherents but not converts. People incorporate new spirits and deities into their prayers without displacing the old ones. Monks and scholars may adopt complex philosophical systems and practices without changing their belief in and respect for the spirits at all.

In short, you do not need to select a patron deity for your character. You may wish to put some thought into which spirits he commonly venerates. If he has an ancestor feat, that’s a good place to start. In the featured campaign setting of Rokugan, the most important ancestral spirits are the seven kami, children of the sun deity, who founded the great clans: Akodo, Doji, Bayushi, Shinjo, Shiba, Togashi, and Hida. Their eldest brother Hanteifounded the imperial line, and their brother Fu Leng, now dead, created the Shadowlands and its demonic inhabitants. Nearly as important are the founders of the other clan families—Matsu, Daidoji, Shosuro, and the rest.

Other spirits commonly venerated in any Oriental Adventures setting include Fortunes of good luck, wealth, love, strength, wisdom, longevity, storms, harvests, the sea, the winds, war, and various crafts and professions. The sun (called Yakamoin Rokugan) and moon (called Hitomi), as well as other celestial bodies are commonly venerated as well.

In Rokugan, one philosophical system overlays the religion of the spirits: called Shinseism or Shintao (“the way of Shinsei”), it emphasizes the individual’s quest for enlightenment over veneration of the spirits, though (as usual in the lands of Oriental Adventures) the two are never seen as mutually exclusive. By focusing the mind on the eternal, unchanging five elements (air, earth, fire, water, Void) rather than the temporal, material world, a follower of Shintao hopes to free his soul from the material and achieve enlightenment. It is not uncommon for a follower of Shintao to venerate previous enlightened souls alongside or even in place of his actual ancestors.

Vital Statistics

pqrrqqs

As described in the Player’s Handbook, defining key details of your character can help bring that character to life.

Name

If you are playing in the featured campaign setting of Rokugan and your character is human, you have already chosen your character’s clan. Choose a family within that clan, and you have half of your character’s name. Family names in Rokugan are spoken and written first, so Kitsu Mari is a shugenjaof the Kitsu family. Personal names are usually one to three syllables long, and each syllable is drawn from a finite list of common sounds in the Rokugani language.

You can select syllables from Table 5–1: Common Syllables to form your character’s name. You can insert an N between syllables if that helps you pronounce the resulting name. Women’s names sometimes end in “-ko,” though some female samurai choose masculine names.

Chapter 2: Races contains examples of common names for members of each of the races available in Oriental Adventures.

Age

You can choose or randomly generate your character’s age. If you choose it, it must be at least the minimum age for the character’s race and class (see Table 5–2: Random Starting Ages). Random determination of starting age and aging effects work as described in the Player’s Handbook.

At some point between the ages of 13 and 21 (usually around 16), a human child in Rokugan performs a rite of passage called gempukku. At this point, the child is considered an adult and usually takes a new name. Characters of the noble caste (including all samurai and shugenjas, and possibly other characters as well) are assumed to begin their adventuring careers following the completion of their gempukku ceremony.

Height and Weight

On average, humans in Oriental Adventures are somewhat shorter than their counterparts in the Player’s Handbook. (This is particularly true for the featured campaign setting of Rokugan, but may not be true for all campaigns. Use the tables in the Player’s Handbook for humans in settings where humans are taller.) Choose your character’s height and weight from the ranges mentioned in her race’s description or from the ranges found on Table 5–4: Random Height and Weight. Think about what your character’s abilities might say about her height and weight. You can also roll randomly for your character’s height and weight on Table 5–4.

Equipping a Character

pqrrqqs

As described in the Player’s Handbook, you begin the game with at least one outfit of normal clothes (artisan’s outfit, entertainer’s outfit, explorer’s outfit, monk’s outfit, peasant’s outfit, scholar’s outfit, or traveler’s outfit) and a random amount of money determined by your class; see Table 5–5: Random Starting Gold.

Weapons

pqrrqqs

Characters in Oriental Adventures use a variety of weapons—some with direct counterparts in the Player’s Handbook (dagger, club, masterwork bastard sword), some without (naginata, nekode, sodegarami). Table 5–6: Weapons from the Player’s Handbook lists all the Player’s Handbook weapons available in Rokugan and in other Oriental Adventures campaigns, including those influenced by Chinese, Korean, Indian, and Southeast Asian cultures. Table 5–7: New Weapons details new weapons available in Oriental Adventures.

Weapon Descriptions

The types of weapons found on Table 5–7: New Weapons are described below (in alphabetical order).

Blowgun: The blowgun is a long tube through which you fire needles. A needle can deliver poison of either the injury or contact type.

Blowgun, Greater: The greater blowgun fires blowgun darts (slightly smaller than thrown darts) and can also deliver poisons.

Butterfly Sword: A monk using a butterfly sword fights with her unarmed base attack bonus, including her more favorable number of attacks per round, along with other applicable modifiers.

Chain: Also called the manriki-gusari, this is a simple chain with weighted ends. It can be whirled quickly, striking with hard blows from the weights. One end can also be swung out to entangle an opponent.

The chain can be used either as a double weapon or as a reach weapon. You can fight with it as if fighting with two weapons, incurring all the normal attack penalties as if using a one-handed weapon and a light weapon. In this case, you can only strike at an adjacent opponent.

If you use the chain as a reach weapon, you can strike opponents 10 feet away with it. In addition, unlike other weapons with reach, you can use it against an adjacent foe. In this case, you can only use one end of the chain effectively; you cannot use it as a double weapon.

Because the chain can wrap around an enemy’s leg or other limb, you can make trip attacks with it. If you are tripped during your own trip attempt, you can drop the chain to avoid being tripped.

When using a chain, you get a +2 bonus on your opposed attack roll when attempting to disarm an opponent (including the roll to avoid being disarmed if you fail to disarm your opponent).

You can use the Weapon Finesse feat to apply your Dexterity modifier instead of your Strength modifier to attack rolls with a chain.

Chakram: The chakram is a throwing disk or quoit about 1 foot in diameter, with a sharpened outer rim.

Chijiriki: The chijiriki is a double weapon, allowing you to strike with the spear end or whip out the chain end to entangle your opponent. You can fight with it as if fighting with two weapons, incurring all the normal attack penalties as if using a one-handed weapon and a light weapon.

Because the chain end of the chijiriki can wrap around an enemy’s leg or other limb, you can make trip attacks with it. If you are tripped during your own trip attempt, you can drop the chain to avoid being tripped.

Darts, Blowgun: These darts are somewhat smaller than throwing darts and can carry poison.

Fukimi-Bari (mouth darts): These slim, almost needlelike metal darts are concealed in the mouth and then spit at the target. Their effective range is extremely short, and they do little damage, but they are highly useful when taking an opponent by surprise. You can fire up to three mouth darts per attack (all at the same target).

Do not apply your Strength modifier to damage with mouth darts. They are too small to carry the extra force that a strong character usually imparts to a thrown weapon. The cost and weight are for a single mouth dart.

Jitte: With a jitte, you get a +2 bonus on your opposed attack roll when attempting to disarm an enemy (including the opposed attack roll to avoid being disarmed if you fail to disarm your enemy).

A monk using a jitte can strike with her unarmed base attack bonus, including her more favorable number of attacks per round, along with other applicable modifiers.

Katana: The katana is a masterwork bastard sword that grants a +1 bonus on your attack rolls. A masterwork weapon’s bonus to attack does not stack with an enhancement bonus to attack. Like a bastard sword, the katana can only be used in one hand by a character with the Exotic Weapon Proficiency (katana) feat. A Medium-size character can use a katana two-handed as a martial weapon, or a Large creature can use it one-handed in the same way. Among the samurai of Rokugan, only Dragons routinely use their katanas one-handed.

For a samurai character, a katana is more than just a sword—it is part of his honor and the honor of his family. It is his personal weapon, not to be used by others. To touch the scabbard of a sheathed katana is to insult the samurai. To draw the blade without permission is a grievous insult. A single katana may have been in the same family for generations, becoming a treasured heirloom. Katanas often have individual names, reflecting the deeds of glory in which they have been used. To lose such a weapon is a shameful disgrace that can only be swept clean by recovering the weapon and punishing those who took it. Many samurai have given their lives to recover the family’s weapon. The importance of a samurai’s katana is reflected in the ancestral daisho ability of the samurai class.

A katana is the only honorable weapon for a samurai to use in combat against another samurai. Members of the Crab clan, in particular, are famous for their use of weapons such as the tetsubo, the ono, and the daitsuchi, but they generally use these weapons only against the nonhuman denizens of the Shadowlands. Against a samurai, even a Crab samurai must use his katana or face dishonor.

Kau Sin Ke: Also called a whipping chain, this weapon is a length of four to six short iron bars connected by links of chain.

Kawanaga: A kawanaga is a length of light chain with a weight at one end and a sharp-bladed grappling hook on the other. It can be whirled quickly, striking with hard blows from either end. One end can also be swung out to entangle an opponent.

The kawanaga can be used either as a double weapon or as a reach weapon. You can fight with it as if fighting with two weapons, incurring all the normal attack penalties as if using a one-handed weapon and a light weapon. In this case, you can only strike at an adjacent opponent.

If you use the kawanaga as a reach weapon, you can strike opponents 10 feet away with it. In addition, unlike other weapons with reach, you can use it against an adjacent foe. In this case, you can only use one end of the kawanaga effectively; you cannot use it as a double weapon.

Because the kawanaga can wrap around an enemy’s leg or other limb, you can make trip attacks with it. If you are tripped during your own trip attempt, you can drop the chain to avoid being tripped.

When using a kawanaga, you get a +2 bonus on your opposed attack roll when attempting to disarm an opponent (including the roll to avoid being disarmed if you fail to disarm your opponent).

You can use the Weapon Finesse feat to apply your Dexterity modifier instead of your Strength modifier to attack rolls with a kawanaga.

A kawanaga also serves as a climbing tool. It is the equivalent of 10 feet of rope with a grappling hook attached.

Kusari-gama: A kusari-gama is a length of chain with a kama at one end. It can be used either as a double weapon or as a reach weapon. You can fight with it as if fighting with two weapons, incurring all the normal attack penalties as if using a one-handed weapon and a light weapon. In this case, you can only strike at an adjacent opponent.

If you use the kusari-gama as a reach weapon, you can strike opponents 10 feet away with it. In addition, unlike other weapons with reach, you can use it against an adjacent foe. In this case, you can only use one end of the kusari-gama effectively; you cannot use it as a double weapon. You can choose which end of the kusari-gamato use. The kama end deals 1d6 points of damage and is a slashing weapon; the chain end deals 1d4 points of damage and is a bludgeoning weapon.

You can make trip attacks with a kusari-gama. If you are tripped during your own trip attempt, you can drop the kusari-gamato avoid being tripped.

When using a kusari-gama, you get a +2 bonus on your opposed attack roll when attempting to disarm an opponent (including the roll to avoid being disarmed if you fail to disarm your opponent).

You can use the Weapon Finesse feat to apply your Dexterity modifier instead of your Strength modifier to attack rolls with a kusari-gama.

Lajatang or KorobokuruLajatang: A lajatang is a double weapon. You can fight with it as if fighting with two weapons, but if you do, you incur all the normal attack penalties associated with fighting with two weapons as if you are using a one-handed weapon and a light weapon. A creature using a double weapon in one hand, such as a Largecreature using a lajatang, can’t use it as a double weapon.

A monk using a lajatang fights with her unarmed base attack bonus, including her more favorable number of attacks per round, along with other applicable modifiers. The monk can only use her more favorable number of attacks per round with one end of the weapon. The korobokurulajatang is for Small monks.

Nagamaki: The nagamaki is a polearmsimilar to the naginata, but somewhat shorter. It is commonly used by mounted samurai.

Naginata: A naginata has reach. You can strike opponents 10 feet away with it, but you can’t use it against an adjacent foe.

Needles, Blowgun: These 2-inch-long iron needles are sold in small wooden cases of 20. A full case is so light that its weight is negligible. The tips of the needles are often coated with poison.

Nekode: A nekode is a strap or glove fitted with spikes in the palm, favored as both a weapon and a climbing tool by ninja. Your opponent cannot use a disarm action to disarm you of a nekode. An attack with a nekode is considered an armed attack. A monk using a nekode can strike with her unarmed base attack bonus, including her more favorable number of attacks per round, along with other applicable modifiers.

Using a pair of nekodes while climbing gives a +1 circumstance bonus on Climb checks. This bonus does not stack with the +2 bonus from using a climber’s kit.

The baghnakh (“tiger’s claws”) is a similar weapon to the nekode, wielded more like brass knuckles. Its statistics are the same, but it does not give a bonus on Climb checks.

Ninja-to: The ninja-to—a short, straight sword similar to a wakizashi—is the standard sword of the ninja. True to a ninja’s methods, the scabbard of the ninja-to is a multipurpose tool. It is open at both ends, allowing it to be used as a blowpipe for powders or poisons or as a breathing tube. It is also stiff and strong, allowing it to be used as the rung of a ladder or even as a weapon (use the statistics for a club).

Sai: A sai’spronglikeextrusions are designed to help catch and disarm opponents’ weapons. If you attempt to disarm your opponent using a sai, you gain a +4 bonus on the opposed attack roll required. (You don’t gain any bonus if someone tries to disarm your sai.)

A monk using a sai can strike with her unarmed base attack bonus, including her more favorable attacks per round, along with other applicable modifiers.

Sang kauw: A sang kauw is a double weapon. You can fight with it as if fighting with two weapons, but if you do, you incur all the normal attack penalties associated with fighting with two weapons as if you are using a one-handed weapon and a light weapon. A creature using a double weapon in one hand, such as a Large creature using a sangkauw, can’t use it as a double weapon.

The buckler in the middle of the sangkauwgives you a +1 shield bonus to your Armor Class if you attack with only one end of the sang kauw in a round.

Sasumata: The sasumata is a pole arm designed to capture opponents with a minimum of harm. A wielder who hits a Small or Medium-size opponent with a sasumata can immediately initiate a grapple (as a free action) without provoking an attack of opportunity. (See Grapple in Chapter 8 of the Player’s Handbook for more information.) In addition to the normal options available to a grappler, the wielder of a sasumatacan attempt to pull his target to the ground (the equivalent of a trip attack, though no attack roll is necessary).

The sasumata has reach and cannot be used against adjacent opponents.

Shikomi-zue: This ninja weapon appears to be a stout bamboo or wooden staff, but a quick twist or press of a button causes a spear head to spring from one end. Without the blade, the shikomi-zue deals the same damage as a quarterstaff (1d6, A52 critical), and can even be used as a double weapon, like a quarterstaff. With the blade out, it has the statistics shown on Table 5–7.

Sodegarami: The sodegarami, or sleeve-tangler, is a highly specialized weapon, used to catch and entangle an opponent without causing great harm. It is normally used to hook and catch the clothing of an opponent. When you use a sodegaramiin this way, you make a grapple attack, without provoking an attack of opportunity. You make a melee touch attack with the weapon to “grab” the target’s clothing. This attack does not work against a character in heavy armor, or against most monsters that do not wear clothing. If the touch attack is successful, you make an opposed grapple check, using the size modifier for the sodegarami (+4 for a Large weapon) instead of your own size. If you win the opposed check, you have a hold on the target, but you do not deal any damage. If you lose, you fail to start the grapple.

To maintain the grapple, you do not need to move into your opponent’s space. The sodegarami holds your opponent 10 feet away from you. While you maintain the grapple, you do not have the option to damage or pin your opponent. Your opponent can try to escape or wriggle free, attack with a light weapon, or cast a spell with no somatic components and a casting time of 1 action.

A sodegarami can also be used as a normal weapon, dealing the damage shown on Table 5–7 but not entangling the opponent.

A sodegarami has reach. You can strike opponents 10 feet away with it, but you can’t use it against an adjacent foe.

Tail Spikes, Ratling: A nezumi or vanara character who has proficiency with tail spikes can use them to make one extra attack in a round at her highest base attack, in addition to all attacks with a hand-held weapon (or a ratling’s natural weapons). The tail spike attack and each other attack made that round suffer a –2 penalty apiece.

For example, at 6th level, Min’tchap gets two attacks with her nagamaki at +8 and +3 (including her strength bonus and Weapon Focus feat). If she uses tail spikes in addition, she gets three attacks: two with the nagamaki at +6 and +1, and one with the tail spikes at +6. This penalty applies for 1 round, so it affects attacks of opportunity the ratling might make before her next action.

Three-Section Staff: Originally a farm implement for threshing grain, this weapon is composed of three sections of wood of equal lengths, joined at the ends by chain, leather, or rope.

A monk using a three-section staff (for which she must take an Exotic Weapon Proficiency feat due to the weapon’s Large size) fights with her unarmed base attack bonus and her more favorable number of attacks per round, along with other applicable attack modifiers. The three-section staff requires two hands to use.

Tonfa: A monk using a tonfa can strike with her unarmed base attack bonus, including her more favorable number of attacks per round, along with other applicable modifiers.

Wakizashi: The wakizashi is a masterwork short sword, granting a +1 bonus on your attack rolls. A masterwork weapon’s bonus to attack does not stack with an enhancement bonus to attack.

A samurai’s wakizashi is part of a matched pair with his katana, and—like the katana—is an important part of his honor. Samurai rarely use it in combat, except among the Dragon clan, whose members have developed a style of two-weapon fighting. Its most prominent use is in the ritual suicide called seppuku. Nonsamurai characters of the noble caste (primarily shugenjas) may carry a wakizashi without a katana, and often use it when pressed into combat.

War Fan: Favored by certain Scorpions, this weapon appears to the untrained eye as nothing more than a beautifully crafted lady’s fan. In fact, the vanes of the fan are crafted from steel, and the tips are needle-sharp. When the fan is first brought into melee, the wielder may attempt a Bluff check against an opponent’s Sense Motive check. If the wielder wins the contest, he adds a +4 bonus to the attack roll for his first round’s attack(s). This weapon should not be confused with the tessen, a metal “fan” that serves as a shield.

armor

pqrrqqs

Characters in Oriental Adventures have a large number of armor choices. Table 5–8: Armor from the Player’s Handbook lists the Player’s Handbook armor available in Rokugan and in other Oriental Adventures campaigns, including those influenced by Chinese, Indian, Korean, and Southeast Asian cultures. Table 5–9: New Armor details new armor available in Oriental Adventures.

Armor Descriptions

The types of armor found on Table 5–9: New Armor are described below (in alphabetical order).

Ashigaru Armor: Ashigaru armor is a light and inexpensive armor worn by farmers conscripted into a daimyo’s army. It consists of a light breastplate and thigh protectors made of laced metal plates (hara-ate), shin guards (sune-ate), and a light helmet resembling a round straw hat (jingasa).

Bone Armor: Bone armor is sometimes worn by nezumi or barbarian soldiers or sorcerers. The armor consists of a cloth or leather coat reinforced with strips of bone, and leaves the limbs free.

Brigandine: Brigandine armor consists of a coat of leather plates, each plate consisting of leather with a strip of steel inside it. It is essentially a light form of splint mail, and is common in many cultures in Oriental Adventures.

Chahar-Aina: This “four mirror armor” can be worn over certain other types of armor to provide an additional armor bonus that stacks with both the foundation armor and any shield worn. A character can wear a chahar-ainaeffectively over padded, leather, or chain shirt armor. A character needs Armor Proficiency (medium) to wear a chahar-aina without penalty.

Cord Armor: Cord armor consists of ropelike fibers woven and knotted into a thick, tough fabric. It is typically found among more barbaric cultures or in places where leather is scarce.

Dastana: These large metal bracers can be worn in addition to some other types of armor to provide an additional armor bonus that stacks with both the foundation armor and any shield worn. A character can wear dastanawith padded, leather, or chain shirt armor. A character needs Armor Proficiency (light) to wear dastana without penalty.

Dhenuka: This heavy hide armor is made from the skin of a rhinoceros. It is more commonly enhanced by magic than regular hide armor, and often carries magic related to the strength of the rhino.

Great Armor: Great armor, called o-yoroi, is a full suit of armor formed from small metal plates tied together with colored leather lacings and lacquered to seal them from moisture. The full suit consists of a corselet (do-maru, covering the stomach, chest, shoulders, and back), large rectangular shoulder pieces (sode), an apron of large plates to cover the thighs and knees (haidate), a great helmet with a face mask (kabuto), and shin guards made of metal splints (sune-ate). Wearing great armor is a badge of honor for samurai of the noble caste, and they frown on anyone else wearing a suit—including shugenjas.

Kappa Shell: Nezumisoldiers occasionally use kappa shells for protection, strapping the hard shell to their backs and crawling on all fours to advance their position. Used this way, a kappa shell functions much like a tower shield, providing nine-tenths cover (+10 to AC, +4 on Reflex saves, with half damage on a failed save and none on a successful save) as long as the covered nezumiremains on all fours, moving at half his speed. Once engaged in melee, a sensible ratling sheds the shell entirely. Humans can use kappa shells as well, but generally find the concept demeaning. A character needs Shield Proficiency to use a kappa shell without penalty.

Lamellar: Similar to splint and brigandine armor, lamellar lies between the two in protective value. It consists of small, overlapping plates of metal sewn together or stitched to a backing of leather or cloth.

Leather Scale: Leather scale armor is just like the scale mail described in the Player’s Handbook, except that the scales are made of cured leather instead of metal.

Partial Armor: A light suit of armor for samurai who do not wish to be heavily burdened, partial armor consists of a breastplate protecting the chest, stomach, and back (haramaki-do), thigh covering (haidate), and shin guards (sune-ate).

Tessen: A tessen acts much like a buckler, though you cannot wield a weapon in the same hand as the tessen. However, you can use the tessen as an off-hand weapon, dealing 1d3 points of damage (A52 crit). Used this way, the tessen is a martial bludgeoning weapon. For purposes of attack penalties, treat a tessen as a light weapon. If you use a tessen as a weapon, you lose its AC bonus until your next action (usually until the next round). A character needs Shield Proficiency to use a tessenwithout penalty.

Adventuring Gear

Adventurers in Oriental Adventures require much the same types of equipment as their counterparts in the Player’s Handbook. In most cases, the specific form of items may vary, but the function remains the same—as do price and weight.

Backpack: Two forms of backpacks are available in Oriental Adventures: a wicker basket with shoulder straps or a furoshiki sack, a bundle of fabric folded and thrown over the shoulder.

Blanket, Winter: Use the same price and weight for a straw mat.

Bottle, Wine, Glass: The lands of Oriental Adventures typically use ceramics rather than glass. In Rokugan, the Unicorn clan is a notable exception.

Caltrops: Caltrops are also called shaken.

Inkpen: Use this price and weight for a calligraphy brush and inking stone.

Lamp, Common: A common lamp in Oriental Adventures is a paper lantern, which shares one of the drawbacks of the lamp described in the Player’s Handbook, in that it can easily catch on fire if carried around.

Paper: Paper is commonly made from rice pulp rather than cloth fibers in the lands of Oriental Adventures. Parchment is not used.

Rations, Trail: Trail rations typically consist of rice cakes.

Class Tools and Skill Kits

Holy Symbol, Wooden: Use this price and weight for items such as prayer beads, small bells, or gongs, which shamans may use when casting spells.

Holy Symbol, Silver: Use this price and weight for items such as prayer wheels or larger bells.

Musical Instrument, Common or Masterwork: Popular instruments in Rokugan include the samisen (plucked lute), the biwa (plucked lute), the koto (zither), the kokyu (bowed lute), and the shakuhachi (bamboo flute). Instruments of other cultures in Oriental Adventures include the dantinh (2-stringed plucked lute), dizi (bamboo flute), er-hu(two-stringed bowed lute covered with snakeskin), kaen(bamboo reed instrument), kenbau (double reed), khenthai (wooden flute), pipa(large plucked lute), salaw (a bowed lute made from a coconut shell), sarod (large plucked or bowed lute), sitar (large plucked lute), soong (lute), suling (flute), tambura (large bowed lute used to provide a drone), t’rung (bamboo xylophone), yang chin (hammer dulcimer), zheng(zither), and the various gongs and metallophonesthat make up the gamelan (kenong, bonang, slenthem, saron, gambang, and others).

Spellbook, Wizard’s: Shugenjas do not use holy symbols to cast their spells, although they are divine spellcasters. Instead, they use ofudas as focus items. A set of ofudas costs 15 gpand weighs 3 pounds, just like a wizard’s spellbook.

Clothing

The basic types of outfits in Oriental Adventures are the same as described in the Player’s Handbook, but their composition and style varies widely among different cultures. These descriptions include common outfits in the featured campaign setting of Rokugan.

Artisan’s Outfit: A pullover shirt, a thigh-length cotton robe (happi), loose knee-length trousers with a drawstring, a simple sash (obi), and sandals.

Cold Weather Outfit: A heavy robe (kimono), padded with cotton, worn over several other layers: knee-length trousers (hakama), pullover shirt, thigh-length outer robe, and sleeved jacket (haori).

Courtier’s Outfit: A noble’s outfit in the finest silks. Jewelry is not necessary to complete this outfit.

Entertainer’s Outfit: A light kimono with an embroidered obi (sash).

Monk’s Outfit: As described in the Player’s Handbook.

Noble’s Outfit: An elaborate silk or fine linen robe (kimono) with exaggerated sleeves, an enlarged sash (obi), and a sleeveless outer jacket (kataginu) that emphasizes the shoulders, bearing the mark of the wearer’s family.

Peasant’s Outfit: A pullover shirt and loose, knee-length trousers with a drawstring.

Royal Outfit: The emperor’s court wear is extremely elaborate, with a long train and many layers.

Scholar’s Outfit: A long silk kimono with a simple obi (sash), a thigh-length robe (kimono) to serve as a jacket, and sandals.

Traveler’s Outfit: As artisan’s outfit, plus a large straw hat.

Food, Drink, and Lodging

Ale: Use this listed price for tea, fruit brandy, beer, or mead—all less expensive alternatives to sake.

Meat, Chunk of: In most lands of Oriental Adventures, seafood, chicken, and pork are the only common meats. Cows are rare (or sacred) and valued more for their milk than for their meat. Fish is boiled, broiled, fried, stewed, or served raw on vinegar-treated rice. Nobles tend to avoid eating meat, since they believe it makes them smell dirty. Monks do not eat meat for religious reasons.

Vinegar: This costs 1 cp. It is primarily used as a cooking ingredient.

Wine, Common: This is sake, the popular rice wine of Rokugan. It is normally served warm in a small cup.

Wine, Fine: A more potent version of sake is called shochu. Only very serious drinkers partake of shochu.

Mounts and Related Gear

Elephant: In some lands of Oriental Adventures, members of the noble classes commonly ride elephants (the smaller Indian variety) and train them for war. A work elephant (suitable for riding and carrying heavy loads, either on its back or in its tusks) costs 2,000 gp, while a war elephant costs 4,000 gp.

Since elephants are Huge, barding for an elephant costs eight times what a human’s armor costs and weighs five times as much. An elephant in medium or heavy barding moves at a speed of 30 feet; in heavy barding it moves at only triple normal rate when running instead of quadruple.

A howdah (a platform for riders on an elephant’s back) costs 200 gp and weighs 100 pounds. Four Medium-size riders can fit on a howdah. This typically includes a noncombatant animal handler.

Horse: The three breeds of horse used in Rokugan include the Rokugan pony (pony), the gaijin riding horse (light horse, light warhorse if trained for battle), and the Utakuwarhorse (heavy warhorse). Utaku warhorses are used exclusively by the battle maidens of the Unicorn clan.

In other campaign settings, the normal varieties of horses may be available.

Special and Superior Items

Eggshell Grenades: A favorite tool of ninja, used to create distractions, eggshell grenades are emptied eggshells carefully packed with various alchemical substances. Common grenade types include dust, flashpowder, pepper, and poison smoke. All use the grenadelike weapons rules explained in the Player’s Handbook: The thrower makes a ranged touch attack roll to hit the target.

Naturally, eggshell grenades are very fragile and must be stowed carefully to avoid breakage. If a character carrying these items suffers damage from falling, each eggshell grenade must make a Fortitude save (as if the character were making the saving throw) against a DC of 10 + the amount of damage suffered.

An eggshell grenade’s light weight makes it very difficult to throw far. All eggshell grenades have a range increment of 5 feet.

Making an eggshell grenade requires the Alchemy skill (DC 20 for dust and pepper, DC 25 for flashpowder and poison smoke) and follows the rules for making things found in the Craft skill description in the Player’s Handbook.

Dust: A dust grenade that hits its target directly blinds the target for 1d4 rounds. A creature within the “splash” radius of the dust cloud (5 feet) must make a Fortitudesave (DC 10) or be blinded for 1 round.

Flashpowder: A flashpowder grenade is effective only when thrown into a fire source, where it explodes in a brilliant flash of light. Any creature within 10 feet must make a successful Fortitude save (DC 10) or be blinded for 1d4 rounds. There is no effect if the grenade misses the fire (though the grenade is ruined).

Pepper: A pepper grenade that hits its target directly incapacitates the target for 1 round unless he makes a successful Fortitude save (DC 10). The target is treated as stunned: He loses his Dexterity bonus to AC and can take no actions, while enemies gain a +2 bonus to hit him. There is no “splash” effect.

Poison Smoke: A poison smoke grenade is effective only when thrown into a fire source, where it bursts into a cloud of vile, stinking smoke. The cloud spreads to a radius of 10 feet from the fire source, and has the effect of a stinking cloud spell: Creatures within the cloud must make a successful Fortitude save each round (DC 13) or become nauseated. The only action a nauseated character can take is a single move (or move-equivalent) action per turn. The effect lasts for 1d4+1 rounds after the character leaves the cloud. There is no effect if the grenade misses the fire (though the grenade is ruined).

Flash Paper (Moeragaru): Flash paper is thin rice paper that has been treated with a chemical that ignites upon friction. When a character rubs the paper, it ignites and burns with a bright flash equivalent to a flare cantrip. If the paper is held close to the eyes of another creature, that creature is dazzled unless it makes a successful Fortitude save (DC 10). A dazzled creature suffers a –1 penalty on attack rolls. The creature recovers in 1 minute. Sightless creatures are not affected by flash paper.

Jade Powder: Jade powder is a mixture of viscous oil and ground jade used to coat blades for combat with Shadowlandscreatures, which are vulnerable to jade. A weapon coated with jade powder deals normal damage to oni, and can penetrate their damage reduction, but the powder wears off after one successful strike. Applying jade powder to a weapon is a full-round action that provokes an attack of opportunity. Jade powder may not be available in campaign settings other than the featured setting of Rokugan. Making jade powder follows the rules for making things found in the Craft skill description in the Player’s Handbook.

Liquid Smoke (Ekitai Kemuri): Liquid smoke creates thick, opaque smoke when exposed to air. The smoke fills a 10-foot cube. The smoke dissipates naturally after 1 round. The smoke obscures all sight, including darkvision, beyond 5 feet. A creature 5 feet away has one-half concealment (attacks have a 20% miss chance). Creatures separated by 10 feet of smoke have total concealment (50% miss chance, and the attacker cannot use sight to locate the target). Making liquid smoke requires the Alchemy skill (DC 20) and follows the rules for making things found in the Craft skill description in the Player’s Handbook.

Sleeping Fire (Hinemuri): Sleeping fire is a special form of alchemical fire that ignites when its temperature changes even slightly. It is often painted thinly on items as a trap; a creature touching or even breathing on an area so coated triggers a blast of fire that causes 1d3 points of damage, with an additional 1d3 points of damage in the following round. Burning characters can use a full-round action to extinguish the flame, as described for alchemical fire in the Player’s Handbook. Making sleeping fire requires the Alchemy skill (DC 20) and follows the rules for making things found in the Craft skill description in the Player’s Handbook.


Chapter 5: Sidebar 1

Honor in the Game

Dungeons & Dragons gives your character no concrete game benefit for being lawful good. If your campaign revolves strongly around themes of honor, however, you may gain some game benefit for adhering to the principles of honor. At minimum, a character who is known for being extremely honorable should gain the +1 Leadership modifier for a reputation of “fairness and generosity” (see the Dungeon Master’s Guide). Additional benefits, all dependent on a situation where the character’s identity and reputation are well known, could include:

• A +2 circumstance bonus on Diplomacy checks.

• ‑A +2 circumstance bonus on Sense Motive checks when the target of the check is acting dishonorably.

• ‑A +1 circumstance bonus on Will saves when the consequence of failing the save would bring dishonor on the character.

At the DM’s discretion, other characters whose personal honor and integrity are vitally important and a well-known aspect of the character’s personality might gain these bonuses as well.


Chapter 5: Sidebar 2

Behind the Curtain: Alignment in Oriental Adventures

A close look at the spell lists, magic items, and other elements of Oriental Adventures reveals that, in comparison to the standard Dungeons & Dragons game, alignment is somewhat less important. In many Oriental Adventures campaigns, a person’s ethical code is summed up in the idea of honor rather than notions of good or evil, law or chaos. So you’ll find honorable weapons in Chapter 8: Magic Items—weapons that deal increased damage against dishonorable characters and creatures. In the featured campaign setting of Rokugan, the Shadowlands Taint is a physical force of evil, and the shugenja spell list features detect Taint instead of detect evil, jade strike instead of holy smite, and jade aura instead of holy aura. Tainted weapons and jade weapons appear in Chapter 8: Magic Items.

It is theoretically possible to eliminate alignment entirely in an Oriental Adventures campaign, using the systems of honor, Taint, or both, to replace it. If you use shamans, sorcerers, and wu jen in such a game, you’ll need to create replacements for spells such as detect evil and protection from evil that rely on honor instead of alignment. Characters who are honorless or untrustworthy would be affected by detect dishonor or protection from dishonor, honorable weapons, and the like, while characters who qualify as honorable thought or honorable soul would be affected by detect honor or protection from honor and dishonorable weapons.


Chapter 5: Table 5–1

Table 5–1: Common Syllables

A BA BE BI BO BU CHA CHI CHO CHU DA DE

DO E FU GA GE GI GO GU HA HE HI HO

I JA JI JO JU KA KE KI KO KU MA ME

MI MO MU NA NE NI NO NU O PA PE PI

PO PU RA RE RI RO RU SA SE SHA SHI SHO

SHU SO SU TSU TA TE TO TU U WA YA YO

YU ZA ZE ZO ZU


Chapter 5: Table 5–2

Table 5–2: Random Starting Ages

Fighter Monk

Barbarian Ranger Shaman

Rogue Samurai Shugenja

Race Adulthood Sorcerer Sohei Wu Jen

Human 15 years +1d4 +1d6 +2d6

Hengeyokai 40 years +4d6 +6d6 +9d6

Korobokuru 40 years +3d6 +5d6 +7d6

Nezumi 5 years +1d2 +1d4 +1d8

Spirit Folk 110 years +4d6 +6d6 +10d6

Vanara 30 years +2d6 +4d6 +6d6


Chapter 5: Table 5–3

Table 5–3: Aging Effects

Maximum

Race Middle Age* Old** Venerable† Age

Human 35 years 53 years 70 years +2d20 years

Hengeyokai 100 years 150 years 200 years +3d% years

Korobokuru 125 years 188 years 250 years +2d% years

Nezumi 15 years 23 years 30 years +1d10 years

Spirit Folk 175 years 263 years 350 years +4d% years

Vanara 75 years 113 years 150 years +1d% years

* –1 to Str, Con, and Dex; +1 to Int, Wis, and Cha.

** –2 to Str, Con, and Dex; +2 to Int, Wis, and Cha.

† –3 to Str, Con, and Dex; +3 to Int, Wis, and Cha.


Chapter 5: Table 5–4

Table 5–4: Random Height and Weight

Base Height Base Weight

Race Height Modifier Weight Modifier

Human, man 4´ 10ý +2d8 120 lb. ¥ (2d4) lb.

Human, woman 4´ 5ý +2d8 85 lb. ¥ (2d4) lb.

Hengeyokai, man4´ 10ý +2d8 120 lb. ¥ (2d4) lb.

Hengeyokai, woman4´ 5ý +2d8 85 lb. ¥ (2d4) lb.

Korobokuru, man 3´ 9ý +2d4 100 lb. ¥ (2d4) lb.

Korobokuru, woman3´ 7ý +2d4 70 lb. ¥ (2d4) lb.

Nezumi, man 5´ 2ý +2d4 140 lb. ¥ (1d6) lb.

Nezumi, woman 4´ 9ý +2d4 105 lb. ¥ (1d6) lb.

Spirit Folk, man 4´ 10ý +2d8 120 lb. ¥ (2d4) lb.

Spirit Folk, woman 4´ 5ý +2d8 85 lb. ¥ (2d4) lb.

Vanara, man 4´ 5ý +1d8 90 lb. ¥ (1d6) lb.

Vanara, woman 4´ 2ý +1d8 85 lb. ¥ (1d6) lb.


Chapter 5: Table 5–5

Table 5–5: Random Starting Gold

Class Amount (gp) Class Amount (gp)

Barbarian 4d4 ¥ 10 Shaman 4d4 ¥ 10

Fighter 6d4 ¥ 10 Shugenja 3d4 ¥ 10

Monk 5d4Sohei 6d4 ¥ 10

Ranger 6d4 ¥ 10 Sorcerer 3d4 ¥ 10

Rogue 5d4 ¥ 10 Wu Jen 3d4 ¥ 10

Samurai 6d4 ¥ 10


Chapter 5: Table 5–6

Table 5–6: Weapons from the Player’s Handbook

Player’s Handbook Weapons

Player’s Handbook Weapons Available in Other Oriental

Available in Rokugan Adventures Campaigns

Battleaxe Battleaxe

Chain, spiked Bows (all)

Club* Club

Crossbow, light Dagger

Crossbow, hand Dagger, punching

Crossbow, heavy Dart

Crossbow, repeating Glaive

Dagger Greatclub

Dart Halberd

Gauntlet Handaxe

Greatclub Javelin

Greatsword Kama (lian)

Guisarme Kukri

Javelin Longspear

Kama Longsword

Lance, heavy† Mace, light or heavy

Longbow, composite‡ Morningstar

Nunchaku Pick, light or heavy

Quarterstaff Quarterstaff

Shortbow, composite Scimitar

Shortspear Siangham

Shuriken Sword, short

Sling† Sword, bastard

Strike, unarmed Trident

Trident

Warhammer

Whip

*The jo (a simple club made of bamboo) is a favored weapon of monks, often used in pairs. A monk using a jo can strike with her unarmed base attack bonus, including her more favorable number of attacks per round, along with other applicable modifiers.

†The heavy lance and the sling are considered exotic weapons in Rokugan, except for Unicorn characters and outlanders not native to the Empire of Rokugan.

‡The dai-kyu (composite longbow) is unusual in that the grip is not centered, being closer to the bottom. This allows the bow to be fired from horseback and kneeling positions.


Chapter 5: Table 5–7

Table 5–7: New Weapons

Simple Weapons—Ranged

Weapon Cost Damage Critical Range Increment Weight Type**

Small

Blowgun* 1 gp 1 x2 10 ft. 2 lb. Piercing

Needles, blowgun (20) 1 gp — — — ** —

Martial Weapons—Melee

Small

Wakizashi* 300 gp 1d6 19–20/x2 — 3 lb. Slashing

Large

Nagamaki 8 gp 2d4 x3 — 10 lb. Slashing

Naginata*† 10 gp 1d10 x3 — 15 lb. Slashing

Exotic Weapons—Melee

Tiny

Nekode* 5 gp 1d4 x2 — 2 lb. Piercing

Tail spikes, ratling* 1 gp 1d4 x2 — 1/2 lb. Piercing

Small

Butterfly sword*³ 10 gp 1d6 19–20/x2 — 2 lb. Slashing

Jitte* 5 sp 1d4 x2 — 2 lb. Bludgeoning

Ninja-to* 10 gp 1d6 19–29/x2 — 3 lb. Slashing

Sai* 1 gp 1d4 x2 — 2 lb. Bludgeoning

Tonfa 5 sp 1d6 x2 — 2 lb. Bludgeoning

War fan 30 gp 1d6 x3 — 3 lb. Slashing

Medium-size

Katana* 400 gp 1d10 19–20/x2 — 6 lb. Slashing

Kau sin ke ³ 15 gp 1d8 x2 — 4 lb. Bludgeoning

Kawanaga*¥³ 10 gp 1d3/1d3 x2 — 1 lb. Slashing/

Bludgeoning

Lajatang, korobokuru*‡³ 80 gp 1d6/1d6 x2 — 3 lb. Slashing

Large

Chain*¥ 5 gp 1d6/1d6 x2 — 5 lb. Bludgeoning

Chijiriki*‡ 8 gp 1d6/1d4 x2 — 6 lb. Piercing/

Bludgeoning

Kusari-gama*¥ 10 gp 1d6/1d4 x2 — 3 lb. Slashing/

Bludgeoning

Lajatang*‡³ 90 gp 1d8/1d8 x2 — 7 lb. Slashing

Sang kauw*‡³ 95 gp 1d8/1d8 x3 — 10 lb. Piercing

Sasumata*† 8 gp 1d4§ x2 — 8 lb. Bludgeoning

Shikomi-zue*a 12 gp 1d8 x3 — 5 lb. Piercing

Sodegarami* 4 gp 1d4 x2 — 5 lb. Piercing

Three-section staff ³ 4 gp 1d8 x3 — 8 lb. Bludgeoning

Exotic Weapons—Ranged

Tiny

Fukimi-Bari* ³ 1 gp 1 x2 10 ft. 1/10th lb. Piercing

(mouth darts)

Small

Chakram ³ 15 gp 1d4 x3 30 ft. 2 lb. Slashing

Large

Blowgun, greater* 10 gp 1d3 x2 10 ft. 4 lb. Piercing

Darts, blowgun (10) 1 gp — — — 1 lb. —

* See the description of this weapon for special rules.

** No weight worth noting.

† Reach weapon.

‡ Double weapon.

¥ Reach or double weapon (see weapon description).

§ The weapon deals subdual damage rather than normal damage.

a If you use a ready action to set this weapon against a charge, you deal double damage if you score a hit against a charging character.

³ This weapon is not commonly found in Rokugan.


Chapter 5: Table 5–8

Table 5–8: Armor from the Player’s Handbook

Player’s Handbook Armor Player’s Handbook Armor Available in Other

Available in Rokugan Oriental Adventures Campaigns

Chain shirt Banded mail

Padded Chainmail

Chain shirt

Hide

Leather

Padded

Scale mail

Shields (all)

Splint mail

Studded leather


Chapter 5: Table 5–9

Table 5–9: New Armor

Armor Max Armor Arcane ——Speed——

Cost Bonus Dex Check Spell Failure (20 ft.) (30 ft.) (40 ft.) Weight†

Armor Bonus Penalty

Light armor

Cord armor ³ 15 gp +2 +5 –1 5% 20 ft. 30 ft. 40 ft. 15 lb.

Bone armor 20 gp +3 +4 –3 15% 20 ft. 30 ft. 40 ft. 20 lb.

Ashigaru armor 25 gp +3 +5 –1 15% 20 ft. 30 ft. 40 ft. 20 lb.

Leather scale ³ 35 gp +3 +6 –2 15% 20 ft. 30 ft. 40 ft. 20 lb.

Medium armor

Dhenuka ³ 30 gp +4 +1 –5 25% 15 ft. 20 ft. 30 ft. 25 lb.

Brigandine ³ 30 gp +4 +2 –5 30% 15 ft. 20 ft. 30 ft. 40 lb.

Partial armor 50 gp +4 +4 –3 25% 15 ft. 20 ft. 30 ft. 30 lb.

Lamellar ³ 150 gp +5 +3 –4 30% 15 ft. 20 ft. 30 ft. 35 lb.

Heavy armor

Great armor 1,000 gp +7 +2 –5 40% 15 ft.* 20 ft.* 30 ft.* 45 lb.

Shields and Other Additions

Chahar-aina ³ 75 gp +1 — –1 5% — — — 10 lb.

Dastana ³ 25 gp +1 — –1 5% — — — 5 lb.

Tessen 12 gp +1 — –1 5% — — — 1 lb.

Kappa shell 30 gp ** — –10 50% — — — 45 lb.

* When running in heavy armor, you move only triple your speed, not quadruple.

** The kappa shell grants you cover. See the description.

† Armor fitted for Small characters weighs half as much.

³ This armor is not commonly found in Rokugan.


Chapter 5: Table 5–10

Table 5–10: Special and Superior Items

Special Substances and Items Cost

Eggshell grenade, dust 10 gp

Eggshell grenade, flashpowder 60 gp

Eggshell grenade, pepper 10 gp

Eggshell grenade, poison smoke 150 gp

Flash paper (square) 5 gp

Jade powder (flask) 100 gp

Liquid smoke (flask) 20 gp

Sleeping fire (flask) 40 gp


Chapter 5: Table 5–11

Table 5–11: GrenadelikeWeapons

—— Damage — —Range—

Weapon* Cost Direct Hit Splash Inc. Weight

Eggshell grenade,

dust 10 gp blinded blinded 5 ft. ***

1d4 rd. 1 rd.**

flashpowder 60 gp blinded — 5 ft. ***

pepper 10 gp stunned — 5 ft. ***

1d4 rd.

poison smoke 150 gp stinking — 5 ft. ***

cloud

Liquid smoke 20 gp Smoke — 10 ft. 1 1/4 lb.

*Grenadelike weapons require no proficiency to use.

**Grenadelikeweapons deal splash damage to all creatures within 5 feet of where they land.

***No weight worth noting.


Chapter 6

For the most part, the rules for conducting combat in Oriental Adventures are unchanged from those described in the Player’s Handbook. Character and monster abilities may alter the way that combat proceeds, but the essential mechanics of initiative, attack and damage rolls, magic, and special abilities work the same. This chapter covers three rules expansions: rules describing martial arts styles, rules for conducting iaijutsuduels, and rules for resolving psychic duels that don’t even involve a blade.

Martial Arts

pqrrqqs

The monks described in the Player’s Handbook (and expanded in Chapter 2: Classes of this book) are the principal practitioners of unarmed martial arts in the Dungeons & Dragons game, while fighters (and, to an extent, samurai) are the experts in armed martial arts. Characters of all classes, however, can learn at least some of the techniques of martial arts—and in an Oriental Adventures campaign,they do so in the context of well-defined schools and traditions. Learning a martial art is more than selecting a couple of interesting feats. It involves commitment to a particular style of fighting—one that emphasizes kicks over blows with the hand, for example, or one that teaches throws rather than strikes.

A martial arts style is a collection of feats that practitioners of that style learn to enhance their prowess in combat—armed or unarmed. The clan-based selection of bonus feats that samurai may learn (see Chapter 2) arebroad martial arts styles, generally emphasizing certain techniques of armed combat. The Crab school, for example, emphasizes physical strength and stamina by teaching feats such as Armor Proficiency (heavy), Endurance, Power Attack and its dependent feats, Run, and Weapon Focus with signature weapons. The Crane school, by contrast, emphasizes speed and skill by teaching the Dodge and Expertise feat trees, Improved Initiative, and Quick Draw.

Similarly, schools of unarmed combat have certain styles reflected in the specific feats they teach. One fundamental difference between styles is the distinction between hard forms and soft forms. Hard forms emphasize the use of muscles and bones for power, relying on direct movements and offensive focus. Hard styles often build on the Power Attack feat. Soft forms rely more on inner power, utilizing fluid and circular motions and redirecting an attacker’s movements with a more defensive approach. Soft styles often build on the Expertise feat. Many styles use a combination of hard and soft forms, and may or may not make use of Power Attack and Expertise.

Within each form, styles make use of certain methods of attack and defense. These methods, and the feats associated with them, are listed in Table 6–1: Martial Arts Feats.

No style makes use of only one method. Table 6–2: Martial Arts Styles illustrates sample styles for the world of Oriental Adventures. The feats of a style can be learned in any order, except in the case of feats with prerequisites.

Following the path of a martial arts style has certain benefits. A character who masters the feats within a style gains a mastery ability related to the techniques of that style. Some styles have one mastery ability; others have multiple abilities that a character gains as she masters different aspects of the style. Mastery abilities are a bit like the synergy bonuses a character gains if she has several ranks in certain skills: characters who learn certain combinations of feats gain an extra edge for doing so.

Sample mastery abilities, linked to the sample martial arts styles listed on Table 6–2, are described here in the following format:

Mastery Ability Name

Basic description of the style.

Prerequisites: Feats and (in some cases) skills or other abilities required for a character to master the style.

Benefit: The benefit a character gains for mastering the style.

Empty Hand Mastery

You have mastered the martial arts style of “Empty Hand”—a hard form emphasizing strikes with the hand.

Prerequisites: Improved Unarmed Strike, Power Attack, Fists of Iron, Sunder, Eagle Claw Attack, Ki Shout, 4 or more ranks in Bluff.

Benefit: Your unarmed damage increases by one die type, as if you were one size category larger than you are.

Old Damage (each) New Damage

1d2 1d3

1d3 1d4

1d4 1d6

1d6 1d8

1d8 or 1d10 2d6

1d12 2d8

1d20 4d6

Mighty Works Mastery I

You have mastered the initial secrets of the “Mighty Works” martial arts style—a hard/soft form emphasizing locks and hand strikes.

Prerequisites: Improved Unarmed Strike, Improved Grapple, Stunning Fist (or monk’s stunning attack), Choke Hold, Fists of Iron, Deflect Arrows.

Benefit: When you make an attack or full attack action using an unarmed strike, you gain a +2 dodge bonus to your AC for that round.

Mighty Works Mastery II

You have mastered the deeper secrets of the “Mighty Works” martial arts style.

Prerequisites: Mighty Works Mastery I, Improved Trip, Earth’s Embrace, KiShout, Iron Will.

Benefit: When you make a stunning attack, you may choose to inflict 1d4 points of temporary Strength damage instead of stunning your target.

Foot and Fist Mastery

You have mastered the martial arts style of “Foot and Fist”—a hard form emphasizing strikes with the hands and feet.

Prerequisites: Improved Unarmed Strike, Power Attack, Roundabout Kick, Flying Kick, Fists of Iron, Deflect Arrows, 5 or more ranks in Jump and Tumble.

Benefit: You gain a +10 competence bonus on Balance, Jump, and Tumble checks.

The Gentle Way Mastery

You have mastered the martial arts style of “The Gentle Way”—a soft form emphasizing throws and movement.

Prerequisites: Improved Unarmed Strike, Dodge, Improved Trip, Defensive Throw, Combat Reflexes, Great Throw, 6 or more ranks in Tumble

Benefits: Once per day, you can make yourself unmovable. You automatically win an opposed Strength check when an opponent attempts to bull rush you. A creature with the improved grab ability must move into your space to grapple you, since it cannot pull you into its space. No spell or other effect can force you to move. If you become frightened or panicked, you suffer the full effect of the fear but do not run away. You cannot move, even to make a 5-foot step, while this ability is in effect. This ability lasts for 1 round per level, but you can end it at any time.

Meditation of War Mastery

You have mastered the martial arts style of “Meditation of War”—a hard/soft form emphasizing weapon use and strikes to pressure points.

Prerequisites: Improved Unarmed Strike, Stunning Fist (or monk’s stunning attack ability), Fists of Iron, Freezing the Lifeblood, Falling Star Strike, 6 or more ranks in Jump and Tumble

Benefits: The saving throw DC of your stunning attack and other pressure-point attacks is increased by 2. You also gain Weapon Focus as a bonus feat; you must already have proficiency with the weapon and you must select one of the following weapons for the feat to apply to: bastard sword, dagger, shortsword, spear, quarterstaff, or heavy mace.

Iaijutsu Duels

pqrrqqs

Samurai believe the greatest honor and the truest expression of their training is their expertise with the katana. The pinnacle of this armed martial art is the iaijutsu(“fast-draw”) duel: a dramatic face-to-face confrontation in which each samurai focuses his ki, then attempts to strike his opponent while drawing his blade in a single, smooth motion.

The process of conducting an iaijutsu duel is highly formalized. Since iaijutsu duels are often fatal to one or even both duelists, they are never provoked by minor insults or passing arguments. When a samurai has been deeply wronged and decides to challenge his enemy to an iaijutsu duel, he must first get his lord’s permission to issue the challenge. Since his life and body belong to his lord, the lord must consent to a duel that could mean the loss of this property. If his lord agrees, the samurai seeks out his enemy and formally requests a duel, stating the reason for the challenge and precisely naming the terms of victory.

If the second samurai is willing to fight the duel, he must ask his lord’s permission to accept. The challenged samurai may himself refuse to accept the duel, though this is not a particularly honorable course of action. His lord may refuse permission, or may name another samurai to accept the duel in place of the challenged samurai. Assuming permission is granted, the challenged samurai has the right to name the place where the duel will occur (always a public place, with witnesses from both sides), as well as the time (no more than one year in the future). If circumstances prevent one samurai from appearing at the appointed time for the duel, his lord may name a samurai to fight in his place.

Once this formal process has been followed, the actual duel can occur. An iaijutsu duel has three phases: stance, focus, and strike. During the stance, the duelists face each other and study each other’s stance to assess their opponent’s skill. During the focus, the samurai gather their energies and prepare for the strike. During the strike, one samurai draws first and the other loses the duel.

In order to participate meaningfully in an iaijutsuduel, both samurai must have the Quick Draw feat. Spending a move-equivalent action to draw a katana in the strike phase of a duel would almost certainly be fatal. Specialized duelists master the Iaijutsu Focus skill as well.

Stance: In the first round of an iaijutsu duel, the two samurai stand a few steps apart and appraise each other, looking for signs of their opponent’s skill, training, and reflex in the samurai’s ready posture. Many duels go no further: One samurai concedes victory to the other, recognizing a clearly superior opponent. Such duels are the only bloodless iaijutsuduels. Conceding in this manner is not dishonorable.

When the duelists assume their stance, they each make a Sense Motive check. The check result determines how much information they discern about the other samurai:

Check Result Information Gleaned

15 or higher Opposing samurai’s character level

20 or higher Opposing samurai’s ranks in Iaijutsu Focus

25 or higher ‑Opposing samurai’s total attack and damage bonus with his primary weapon

Focus: Both duelists make an Iaijutsu Focus check. If you do not have ranks in the Iaijutsu Focus skill, you can attempt to use the skill untrained by making a Charisma check (and you shouldn’t be in an iaijutsu duel).

Strike: After both duelists attempt Iaijutsu Focus checks, they draw their katanas and strike. The result of the skill check replaces each character’s normal initiative roll unless the character’s normal initiative modifier (Dexterity modifier plus feat bonuses) is better than his Iaijutsu Focus check modifier (ranks in Iaijutsu Focus plus Charisma modifier), in which case he makes a normal initiative check.

The first round of an iaijutsu duel’s strike phase is essentially a surprise round: Each combatant can take only a partial action (usually a single attack) in addition to drawing the weapon (a free action, assuming each duelist has the Quick Draw feat). With a successful hit, a duelist deals the bonus damage achieved through his IaijutsuFocus check in addition to normal (or critical) weapon damage. The initiative winner strikes first, naturally. The initiative loser, if he survives, must attack on his action as well—he cannot hold back the kihe has focused. Note that since the loser is not attacking a flat-footed foe, he does not get the opportunity to strike with his bonus damage dice from Iaijutsu Focus.

If the initiative check is a tie, the attacks actually occur simultaneously, with both samurai considered to be flat-footed. On rare occasions, two samurai have been known to strike each other down in the same instant in what is called a karmic strike.

After the initial round of the duel, the two samurai can continue fighting in normal combat, if both survive. They no longer receive any bonus damage dice to their attack rolls unless the circumstances under which IaijutsuFocus checks may be attempted somehow arise again in the course of the fight (the combat ends and one or the other returns his weapon to its sheath).

Example: HidaTamoro faces the iaijutsu master KakitaKudako in an iaijutsu duel. Both samurai assume their stance and size each other up. Tamororolls an 18 on his Sense Motive check—enough to discern only that the Crane is 12th level, the same as he is. Without more information, the proud Crab is not about to yield. Kudako rolls a 33, and notes that she is the same level as he is, that he has 15 ranks in IaijutsuFocus, and that his total attack and damage is +19/+14/+9 melee (1d10+8, katana). Weighing what she has learned, Kudako feels confident that she will get the first strike.

The duel begins, and the samurai begin focusing their ki. Kudako gets a check result of 28 and gets +4d6 to her damage. Tamoro’sresult was only a 24, gaining him +3d6 to his damage. Kudako’sinitiative becomes 28 and she goes first. Kudakostrikes, her blade springing from its scabbard like lightning toward the Crab.

Kudako’s damage, assuming she hits, is increased by +4d6, with an additional +8 because she is an iaijutsumaster and adds her Charisma modifier to each bonus die. She rolls a miserable 6, adds her attack bonus of +20, and hits Tamoro with a 26. Her damage is 1d10+5 (her normal damage with a katana) plus 4d6+8. She rolls 30, bringing Tamoro down to 71 hit points.

Tamoro strikes when it’s his turn with his initiative of 24. Since Kudako is not flat-footed, Tamoro gets no bonus damage dice. He rolls even more pathetically than Kudako: a 5, plus his attack bonus of +19 for a 24. His damage is 1d10+8. He rolls a 13, bringing Kudako to 69 hit points.

If the combatants agreed on a duel to first blood, the duel is over and Kudako has won. If this is a duel to the death, combat continues as normal, with Kudako holding her lead in initiative. After the critical first round, Kudakoloses much of her advantage against the stronger Crab.

dHida Tamoro: Male human (Crab) Sam5/Hida defender 7; hp 101; AC 22 (touch 12, flat-footed 20); Atk +19/+14/+9 melee (1d10+8/19–20, +4 katana).

Skills: Iaijutsu Focus +16, Sense Motive +8.

DKakita Kudako: Female human (Crane) Sam5/Iaijutsu master 7; hp 82; AC 20 (touch 18, flat-footed 16); Atk +20/+15/+10 melee (1d10+5/19–20, +4 katana).

Skills: Iaijutsu Focus +19, Sense Motive +14.

Psychic Duels

pqrrqqs

Far less lethal than an iaijutsu duel, a psychic duel involves two samurai staring each other down—focusing their energy until one decides to yield to a superior opponent. Such a duel usually occurs under much less formal circumstances than an iaijutsu duel—for example, when a noble samurai forces a teahouse bully to recognize his superiority and skulk away. Like an iaijutsu duel, a psychic duel is strictly a one-on-one confrontation. Only intelligent humanoids, monstrous humanoids, and giants can participate in a psychic duel. The participants cannot have crossed swords already during the encounter, and they cannot duel in the middle of a raging battle. If either character is attacked during the psychic duel, the duel ends with no victor.

To resolve a psychic duel, the characters spend a full round facing each other, within 10 feet of each other. Each character then rolls a Will save against DC 10. If one character succeeds and the other does not, the successful character has won the duel. If both characters fail the saving throw, the duel is inconclusive and neither wins. If both characters succeed, they are locked in the mental battle and the duel continues for another round, with the DC rising to 15. The DC rises by 5 each round the duel continues. Should one character break off the duel and attack before it is resolved, he is the loser.

The loser of a psychic duel has two options. He may either retreat or attack, but if he attacks he acts as if under the effect of a bane spell for the duration of the encounter: He suffers a –1 morale penalty on attack rolls and saving throws against fear effects. If he retreats, he must avoid the winner of the duel for at least one day or suffer the bane effect.


Chapter 6: Table 6–1

Table 6–1: Martial Arts Feats

Hard Form: Power Attack

Kick Method: Roundabout Kick, Flying Kick

Strike Method: Fists of Iron, Eagle Claw Attack

Hard/Soft Form:

Lock Method: Improved Grapple, Choke Hold,

Grappling Block, Earth’s Embrace

Soft Form: Expertise

Movement Method: Dodge, Mobility, Prone Attack,
Superior Expertise

Throw Method: Improved Trip, Defensive Throw,
Great Throw

Vital Area Method: Pain Touch, Stunning Fist,
Freezing the Lifeblood, Falling Star Strike

Push Method: Unbalancing Strike

Mental Training:

Blind Fight, Combat Reflexes, Great Ki Shout, Iron
Will, Ki Shout, Remain Conscious


Chapter 6: Table 6–2

Table 6–2: Martial Arts Styles

Style Feats Other

Empty Hand Improved Unarmed Bluff skill

Strike (for feinting)

Power Attack

Fists of Iron

Sunder

Eagle Claw Attack

Roundabout Kick

Mighty Works Improved Unarmed Strike

Improved Grapple

Expertise

Choke Hold

Earth’s Embrace

Deflect Arrows

Improved Disarm

Combat Reflexes

Grappling Block

Power Attack

Fists of Iron

Eagle Claw Attack

Flying Kick

Foot and Fist Improved UnarmedJump skill

Strike Tumble skill

Power Attack

Roundabout Kick

Flying Kick

Fists of Iron

Great Throw

The Gentle Way Expertise Tumble skill

Improved Trip Bluff skill

Defensive Throw (for feinting)

Dodge

Combat Reflexes

Great Throw

Prone Attack

Pain Touch

Stunning Fist

Iron Will

Meditation of War Improved UnarmedWeapon

Strike Proficiency:

Power Attack bastard sword

Fists of Iron dagger

Stunning Fist short sword

Pain Touch spear

Freezing the Lifeblood quarterstaff

Falling Star Strike heavy mace

Blind Fight Tumble skill

Iron Will Jump skill


Chapter 6: Sidebar 1

Iaijutsu Strikes in Normal Combat

You can use your Iaijutsu Focus bonus damage in normal combat too, but only when you are attacking a flat-footed opponent and you draw your weapon in the same round you strike.

This means that a character with Quick Draw can use Iaijutsu Focus in a surprise round, either to strike someone standing within sword reach, or to strike an opponent at the end of a partial charge (using Quick Draw to draw her weapon first). A character without Quick Draw cannot strike an opponent in a surprise round if he begins the round with his weapon sheathed.

In a normal first round of combat, a character whose initiative is higher than his opponent’s can draw a weapon, move to the opponent, and attack using Iaijutsu Focus, as long as he has either Quick Draw or a base attack bonus of +1 or higher (so that he can draw his weapon while he moves).


Chapter 7

Magic in Oriental Adventures works the same way it does in the Player’s Handbook. Spellcasting follows the same rules, including concentration, counterspells, spell failure, and stacking effects. See Chapter 10: Magic in the Player’s Handbook for details. Shamans, sohei, and wu jen prepare their spells just like their cleric, paladin, and wizard counterparts do, as described in the Player’s Handbook. Sorcerers in Oriental Adventures function exactly as they do in the Player’s Handbook, and shugenjas follow many of the same rules.

Shamans, shugenjas, sohei, and wu jen all have their own unique spell lists, which together include more than a hundred new spells not found in the Player’s Handbook. These spells are described in this chapter.

Shugenjas and Spellcasting

pqrrqqs

Shugenjas cast divine spells, drawing their power from the spiritual power of the elements. Unlike the divine spellcasters described in the Player’s Handbook, however, shugenjas do not prepare their spells in advance, and they only know a limited number of spells of each level, like a sorcerer or bard.

Shugenjas do not have spellbooks, though they write their spells on ofudas. These ofudas serve as divine focus items and must be read as part of the spellcasting process. A shugenja’s level limits the number of spells she can cast (see the class description in Chapter 2: Classes). A shugenja’s high Charisma score might allow her to cast a few extra spells. A shugenja must have a Charisma score of at least 10 + a spell’s level to cast the spell.

Daily Readying of Spells: Each day, a shugenja must focus her mind on the task of casting her spells. A shugenja needs 8 hours of rest, after which she spends 15 minutes in meditation and prayer. During this period, the shugenja readies her mind to cast her daily allotment of spells. Without such a period to refresh herself, the character does not regain the spell slots she used up the day before.

Recent Casting Limit: As with other spellcasters, any spells cast within the last 8 hours count against the shugenja’s daily limit.

Adding Spells to a Shugenja’s Repertoire: Shugenjas gain new spells each time they attain a new experience level and never gain spells any other way. When you gain a new level, consult Table 2–5: Shugenja Spells Known to learn how many spells from the shugenja spell list below you now know.

Spells

pqrrqqs

Members of the shaman, shugenja, sohei, and wu jen classes cast spells from their own spell lists. Most of the spells on these spell lists are described in the Player’s Handbook, including spells from the cleric, druid, and wizard/sorcerer spell lists. Characters in Oriental Adventures may call their spells by unusual names, such as “essence of earth” for endurance or “heart of the inferno” for flame strike. New spells, described in this chapter, are marked with an asterisk (*) on the spell lists.

The new spells described in this chapter follow the same format as the spells in the Player’s Handbook. The Level entry includes an abbreviation for each class that can cast the spell, and indicates if it is a domain spell for shamans and, if so, what its level is. This entry also indicates the element for all shugenja spells and for those wu jen spells that are associated with an element. If a spell is on the list for a shugenja school but not on the normal shugenja spell list, that is indicated as well. For example, the level entry for horse’s nose is “Shu 2 (Water)—IuchiSchool.” That means it is a 2nd-level spell for shugenjas, in the water element, but it is only available to shugenjas of the Unicorn clan’s Iuchi school.

Class Abbreviations: Sha (shaman), Shu (shugenja), Soh (sohei), Wuj (wu jen).

Shaman Domains: Ancestor, Celestial, Community, Divination, Flame, Fortune, Fury, Grave, Guardian, Healing, Hero, Knowledge, Metal, Nature, River, Stone, Travel, Trickery, War, Wood.

Shugenja Schools: Agasha (Phoenix), Asahina (Crane), Iuchi (Unicorn), Kitsu (Lion), Kuni (Crab), Soshi (Scorpion), Tamori (Dragon), Yogo (Scorpion).

SHAMAN SPELLS

pqrrqqs

0-LEVEL SHAMAN SPELLS (INORI)

Cure Minor Wounds. Cures 1 point of damage.

Detect Disease*. Detects disease in one creature or object.

Detect Magic. Detects spells and magic items within 60 ft.

Detect Poison. Detects poison in one creature or object.

Guidance. +1 on one roll, save, or check.

Inflict Minor Wounds. Touch attack, 1 point of damage.

Mending. Makes minor repairs on an object.

Purify Food and Drink. Purifies 1 cu. ft./level of food or water.

Read Magic. Read scrolls and spellbooks.

Resistance. Subject gains +1 on saving throws.

Virtue. Subject gains 1 temporary hp.

1st-LEVEL SHAMAN SPELLS

Animal Friendship. Gains permanent animal companions.

Attraction*. Attacks are drawn to the subject creature, dealing more damage.

Bane. Enemies suffer –1 attack, –1 on saves against fear.

Bless. Allies gain +1 attack and +1 on saves against fear.

Bless Water. Makes holy water.

Calm Animals. Calms 2d4 +1/level HD of animals, beasts, and magical beasts.

Cure Light Wounds. Cures 1d8 +1/level damage (max +5).

Curse Water. Makes unholy water.

Deathwatch. Sees how near death subjects within 30 ft. are.

Detect Chaos/Evil/Good/Law. Reveals creatures, spells, or objects.

Detect Undead. Reveals undead within 60 ft.

Doom. One subject suffers –2 on attacks, damage, saves, and checks.

Endure Elements. Ignores 5 damage/round from one energy type.

Entropic Shield. Ranged attacks against you suffer 20% miss chance.

Inflict Light Wounds. Touch, 1d8 +1/level damage (max +5).

Invisibility to Undead. Undead can’t perceive one subject/level.

Obscuring Mist. Fog surrounds you.

Protection from Chaos/Evil/Good/Law. +2 AC and saves, counter mind control, hedge out elementals and outsiders.

Shield of Faith. Aura grants +2 or higher deflection bonus.

Speak with Animals. You can communicate with natural animals.

Summon Nature’s Ally I. Calls creature to fight.

Trance*. Meditate to learn about nearby spirits.

Weapon Bless*. Prepare one weapon for combat against a particular foe.

2nd-LEVEL SHAMAN SPELLS

Aid. +1 attack, +1 on saves against fear, 1d8 temporary hit points.

Ancestral Vengeance*. Ancestral spirit deals 1d6/two levels damage (maximum 5d6), 1d6/level (maximum 10d6) to undead.

Animal Messenger. Sends a Tiny animal to a specific place.

Augury. Learns whether an action will be good or bad.

Bull’s Strength. Subject gains 1d4+1 Str for 1 hr./level.

Calm Emotions. Calms 1d6 subjects/level, negating emotion effects.

Commune with Lesser Spirit*. Lesser spirit answers one question/two levels.

Create Spring*. Creates a spring of fresh water.

Cure Moderate Wounds. Cures 2d8 +1/level damage (max +10).

Delay Poison. Stops poison from harming subject for 1 hour/level.

Enthrall. Captivates all within 100 ft. + 10 ft./level.

Ghoul Touch. Paralyzes one subject, who exudes stench (–2 penalty) nearby.

Hold Person. Holds one person helpless; 1 round/level.

Inflict Moderate Wounds. Touch attack, 2d8 +1/level damage (max +10).

Invisibility to Spirits*. Spirits can’t perceive 1 subject/level.

Know Motivation*. Sense basic needs and emotions of creatures.

Lesser Restoration. Dispels magic ability penalty or repairs 1d4 ability damage.

Protection from Spirits*. Keeps spirits at bay.

Rebuke*. Verbal rebuke stuns one creature for 1 round.

Remove Paralysis. Frees one or more creatures from paralysis, hold, or slow.

Speak with Plants. You can talk to normal plants and plant creatures.

Summon Nature’s Ally II. Calls creature to fight.

Warning*. Subject gets +4 to Listen and Spot and retains Dex bonus to AC when flat-footed.

3rd-LEVEL SHAMAN SPELLS

Bestow Curse. –6 to an ability; –4 on attacks, saves, and checks; or 50% chance of losing each action.

Blindness/Deafness. Makes subject blind or deaf.

Castigate*. Creatures of different alignment take 2d6 or 5d6 damage and are deafened for 1d4 rounds.

Contagion. Infects subject with chosen disease.

Cure Serious Wounds. Cures 3d8 +1/level damage (max +15).

Detect Curse*. Detects curses on one person or object.

Dispel Magic. Cancels magical spells and effects.

Inflict Serious Wounds. Touch attack, 3d8 +1/level damage (max +15).

Invisibility to Enemies*. As invisibility to spirits, but all hostile creatures are affected.

Levitate. Subject moves up and down at your direction.

Locate Object. Senses direction toward object (specific or type).

Magic Circle against Chaos/Evil/Good/Law. As protection spells, but 10-ft. radius and 10 min./level.

Magic Vestment. Armor or shield gains +1 enhancement/three levels.

Mental Strength*. Recipient gains +4 bonus on Will saves.

Mental Weakness*. Subject suffers –4 penalty on Will saves.

Possess Animal*. Your soul inhabits and controls an animal’s body.

Prayer. Allies gain +1 on most rolls, and enemies suffer –1.

Protection from Elements. Absorb 12 damage/level from one kind of energy.

Remove Blindness/Deafness. Cures normal or magical conditions.

Remove Curse. Frees object or person from curse.

Remove Disease. Cures all diseases affecting subject.

Speak with Dead. Corpse answers one question/two levels.

Substitution*. Half the damage you take is transferred to a figure of a spirit or deity.

Summon Nature’s Ally III. Calls creature to fight.

Tongues. Speak any language.

4th-LEVEL SHAMAN SPELLS

Air Walk. Subject treads on air as if solid (climb at 45-degree angle).

Chaos Hammer. Damages and staggers lawful creatures.

Cure Critical Wounds. Cures 4d8 +1/level damage (max +20).

Discern Lies. Reveals deliberate falsehoods.

Discern Shapechanger*. Penetrates disguises and shape changes.

Dismissal. Forces a creature to return to native plane.

Divination. Provides useful advice for specific proposed actions.

Dream Sight*. Your spirit can hear and see at a distance for 1 min./level.

Fatigue*. Creature touched becomes fatigued.

Holy Smite. Damages and blinds evil creatures.

Inflict Critical Wounds. Touch attack, 4d8 +1/level damage (max +20)

Lesser Spirit Ally*. Exchange services with an 8 HD spirit.

Neutralize Poison. Detoxifies venom in or on subject.

Order’s Wrath. Damages and dazes chaotic creatures.

Polymorph Self. You assume a new form.

Reanimation*. Dead creature restored to half-life with 1 hp.

Reincarnate. Brings dead subject back in a random body.

Remove Fatigue*. Removes effects of fatigue as 8 hours of rest.

Restoration. Restores level and ability score drains.

Snake Barrier*. Keeps reptiles at bay.

Spell Immunity. Subject is immune to one spell/four levels.

Summon Nature’s Ally IV. Calls creature to fight.

Sustain*. Recipients need no food or drink for 6 hours/level.

Unholy Blight. Damages and sickens good creatures.

5th-LEVEL SHAMAN SPELLS

Advice*. Subject follows your advice, even if complex or self-destructive.

Atonement. Removes burden of misdeeds from subject.

Blood of Fire*. Four blood missiles deal 2d8 damage each.

Break Enchantment. Frees subjects from enchantments, alterations, curses, and petrification.

Circle of Doom. Deals 1d8 +1/level damage in all directions.

Commune with Greater Spirit*. Ask any spirit one question/level.

Control Winds. Change wind direction and speed.

Dispel Chaos/Evil/Good/Law. +4 bonus against attacks.

Dream. Sends message to anyone sleeping.

Ethereal Jaunt. You become ethereal for 1 round/level.

Healing Circle. Cures 1d8 +1/level damage in all directions.

Nightmare. Sends vision dealing 1d10 damage, fatigue.

Possess*. As possess animal, but any creature.

Raise Dead. Restores life to subject who died up to 1 day/level ago.

Scrying. Spies on subject from a distance.

Slay Living. Touch attack kills subject.

Summon Nature’s Ally V. Calls creature to fight.

True Seeing. See all things as they really are.

6th-LEVEL SHAMAN SPELLS

Animate Objects. Objects attack your foes.

Etherealness. Travel to Ethereal Plane with companions.

Find the Path. Shows most direct way to a location.

Force Shapechange*. Forces shapechangers into natural form.

Geas/Quest. As lesser geas, plus it affects any creature.

Greater Dispelling. As dispel magic, but up to +20 on check.

Harm. Subject loses all but 1d4 hp.

Heal. Cures all damage, diseases, and mental conditions.

Plane Shift. Up to eight subjects travel to another plane.

Spirit Ally*. As lesser spirit ally, but up to 16 HD.

Stoneskin. Stops blows, cuts, stabs, and slashes.

Summon Nature’s Ally VI. Calls creature to fight.

Vulnerability*. Reduces an opponent’s damage reduction.

Wind Walk. You and your allies turn vaporous and travel fast.

7th-LEVEL SHAMAN SPELLS

Blasphemy. Kills, paralyzes, weakens, or dazes nonevil subjects.

Control Weather. Changes weather in local area.

Dictum. Kills, paralyzes, weakens, or dazes nonlawful subjects.

Greater Restoration. As restoration, plus restores all levels and ability scores.

Greater Scrying. As scrying, but faster and longer.

Holy Word. Kills, paralyzes, weakens, or dazes nongood subjects.

Refuge. Alters item to transport its possessor to you.

Regenerate. Subject’s severed limbs grow back.

Repulsion. Creatures can’t approach you.

Resurrection. Fully restore dead subject.

Summon Nature’s Ally VII. Calls creature to fight.

Sunbeam. Beam blinds and deals 3d6 damage.

Word of Chaos. Kills, confuses, stuns, or deafens nonchaotic subjects.

8th-LEVEL SHAMAN SPELLS

Antimagic Field. Negates magic within 10 ft.

Cloak of Chaos. +4 AC, +4 resistance, and SR 25 against lawful spells.

Compel*. Changes the alignment of one creature.

Discern Location. Exact location of creature or object.

Earthquake. Intense tremor shakes 5-ft./level radius.

Greater Spirit Ally. As lesser spirit ally, but up to 24 HD.

Holy Aura. +4 AC, +4 resistance, and SR 25 against evil spells.

Mass Heal. As heal, but with several subjects.

Shield of Law. +4 AC, +4 resistance, and SR 25 against chaotic spells.

Summon Nature’s Ally VIII. Calls creature to fight.

Unholy Aura. +4 AC, +4 resistance, and SR 25 against good spells.

9th-LEVEL SHAMAN SPELLS

Astral Projection. Projects you and companions into Astral Plane or Spirit World.

Gate. Connects two planes for travel or summoning.

Miracle. Requests a deity’s intercession.

Soul Bind. Traps newly dead soul to prevent resurrection.

Summon Nature’s Ally IX. Calls creature to fight.

True Resurrection. As resurrection, plus remains aren’t needed.

SHAMAN DOMAINS

pqrrqqs

Ancestor Domain

Granted Power: A number of times per day equal to your Charisma bonus (minimum once, even with a Charisma penalty), you can summon an ancestor and channel some of the ancestor’s karmic power into yourself. This guidance grants you a +4 insight bonus on any skill check.

Ancestor Domain Spells

1 Detect Undead. Reveals undead within 60 ft.

2 Ancestral Vengeance*. Ancestral spirit deals 1d6/two levels damage (maximum 5d6), 1d6/level (maximum 10d6) to undead.

3 Speak with Dead. Corpse answers one question/two levels.

4 Divination. Provides useful advice for specific proposed actions.

5 Atonement. Removes burden of misdeeds from subject.

6 Geas/Quest. As lesser geas, plus it affects any creature.

7 Legend Lore. Learn tales about a person, place, or thing.

8 Compel*. Changes the alignment of one creature.

9 Foresight. “Sixth sense” warns of impending danger.

Celestial Domain

Granted Power: Rebuke or command spirits as an evil cleric rebukes undead. Use this ability a number of times per day equal to 3 + your Charisma modifier.

Celestial Domain Spells

1 Bless. Allies gain +1 attack and +1 on saves against fear.

2 Commune with Lesser Spirit*. Lesser spirit answers one question/two levels.

3 Substitution*. Half the damage you take is transferred to a figure of a spirit or deity.

4 Lesser Spirit Ally*. Exchange services with an 8 HD spirit.

5 Commune with Greater Spirit*. Ask any spirit 1 question/level.

6 Spirit Ally*. As lesser spirit ally, but up to 16 HD.

7 Dictum. Kills, paralyzes, weakens, or dazes nonlawful subjects.

8 Greater Spirit Ally*. As lesser spirit ally, but up to 24 HD.

9 Gate. Connects two planes for travel or summoning.

Community Domain

Granted Power: Use calm emotions as a spell-like ability once per day. Gain +2 competence bonus on Diplomacy checks.

Community Domain Spells

1 Bless. Allies gain +1 attack and +1 on saves against fear.

2 Shield Other. You take half of subject’s damage.

3 Prayer. Allies gain +1 on most rolls, and enemies suffer –1.

4 Status. Monitors condition, position of allies.

5 Rary’s Telepathic Bond. Link lets allies communicate.

6 Heroes’ Feast. Food for one creature/level cures and blesses.

7 Refuge. Alters item to transport its possessor to you.

8 Mass Heal. As heal, but with several subjects.

9 Miracle. Request a deity’s intercession.

Divination Domain

Granted Power: You cast divination spells at +2 caster levels.

Divination Domain Spells

1 Identify. Determines single feature of magic item.

2 Augury. Learns whether an action will be good or bad.

3 Divination. Provides useful advice for specific proposed actions.

4 Scrying. Spies on subject from a distance.

5 Commune with Greater Spirit*. Ask any spirit 1 question/level.

6 Legend Lore. Learn tales about a person, place, or thing.

7 Greater Scrying. As scrying, but faster and longer.

8 Discern Location. Exact location of creature or object.

9 Foresight. “Sixth sense” warns of impending danger.

Flame Domain

Granted Power: You can generate a flame ward, a spell-like ability to grant yourself or someone you touch a resistance bonus equal to your shaman level on all saving throws against fire spells and effects. Activating this power is a standard action. The flame ward is an abjuration effect with a duration of 1 minute + 1 minute/level that is usable once per day.

Flame Domain Spells

1 Burning Hands. 1d4 fire damage/level (max 5d4).

2 Produce Flame. 1d4 +1/two levels damage, touch or thrown.

3 Animate Fire*. Turn a Small or smaller quantity of fire into an animated object.

4 Wall of Fire. Deals 2d4 fire damage out to 10 ft. and 1d4 out to 20 ft. Passing through wall deals 2d6 +1/level.

5 Fire Breath*. You can breathe fire once/round; flame deals 1d8/two levels (maximum 10d8) damage to one target within 15 ft.

6 Fire Seeds. Acorns and berries become grenades and bombs.

7 Fire Storm. Deals 1d6 fire damage/level.

8 Incendiary Cloud. Cloud deals 4d6 fire damage/round.

9 Internal Fire*. Subjects burst into flame from the inside out.

Fortune Domain

Granted Power: You gain the power of good fortune, which is usable once per day. This extraordinary ability allows you to reroll one roll that you have just made. You must take the result of the reroll, even if it’s worse than the original roll.

Fortune Domain Spells

1 Entropic Shield. Ranged attacks against you suffer 20% miss chance.

2 Aid. +1 attack, +1 on saves against fear, 1d8 temporary hit points.

3 Substitution*. Half the damage you take is transferred to a figure of a spirit or deity.

4 Freedom of Movement. Subject moves normally despite impediments.

5 Break Enchantment. Frees subjects from enchantments, alterations, curses, and petrification.

6 Mislead. Turns you invisible and creates illusory double.

7 Spell Turning. Reflect 1d4+6 spell levels back at caster.

8 Surelife*. Protects you from one kind of certain death.

9 Miracle. Requests a deity’s intercession.

Fury Domain

Granted Power: You gain the smite power, the supernatural ability to make a single melee attack with a +4 attack bonus and a damage bonus equal to your shaman level (if you hit). You must declare the smite before making the attack. It is usable once per day.

Fury Domain Spells

1 Weapon Bless*. Prepare one weapon for combat against a particular foe.

2 Shatter. Sonic vibration damages objects or crystalline creatures.

3 Castigate*. Creatures of different alignment take 2d6 or 5d6 damage and are deafened for 1d4 rounds.

4 Shout. Deafens all within cone and deals 2d6 damage.

5 Circle of Doom. Deals 1d8 +1/level damage in all directions.

6 Harm. Subject loses all but 1d4 hp.

7 Destruction. Kills subject and destroys remains.

8 Earthquake. Intense tremor shakes 5-ft./level radius.

9 Implosion. Kills one creature/round.

Grave Domain

Granted Power: You may use a death touch once per day. Your death touch is a spell-like ability that is a death effect. You must succeed at a melee touch attack against a living creature (using the rules for touch spells). When you touch, roll 1d6 per your shaman level. If the total at least equals the creature’s current hit points, it dies.

Grave Domain Spells

1 Ghost Light*. Ghostly green radiance causes fear.

2 Death Knell. Kill dying creature and gain 1d8 temporary hp, +2 Str, and +1 caster level.

3 Animate Dead. Creates undead skeletons and zombies.

4 Wall of Bones*. Creates a bone wall that can be shaped.

5 Slay Living. Touch attack kills subject.

6 Create Undead. Ghouls, shadows, ghasts, wights, or wraiths.

7 Destruction. Kills subject and destroys remains.

8 Create Greater Undead. Mummies, spectres, vampires, or ghosts.

9 Wail of the Banshee. Kills one creature/level.

Guardian Domain

Granted Power: Once per day, you can add your shaman level to a single saving throw you make.

Guardian Domain Spells

1 Shield of Faith. Aura grants +2 or higher deflection bonus.

2 Warning*. Subject gets +4 to Listen and Spot and retains Dex bonus to AC when flat-footed.

3 Substitution*. Half the damage you take is transferred to a figure of a spirit or deity.

4 Snake Barrier*. Keeps reptiles at bay.

5 Dispel Chaos/Evil/Good/Law. +4 bonus against attacks.

6 Stoneskin. Stops blows, cuts, stabs, and slashes.

7 Repulsion. Creatures can’t approach you.

8 Surelife*. Protects you from one kind of certain death.

9 Antipathy. Object or location affected by spell repels certain creatures.

Healing Domain

Granted Power: You cast healing spells at +1 caster level.

Healing Domain Spells

1 Cure Light Wounds. Cures 1d8 +1/level damage (max +5).

2 Cure Moderate Wounds. Cures 2d8 +1/level damage (max +10).

3 Cure Serious Wounds. Cures 3d8 +1/level damage (max +15).

4 Cure Critical Wounds. Cures 4d8 +1/level damage (max +20).

5 Healing Circle. Cures 1d8 +1/level damage in all directions.

6 Heal. Cures all damage, diseases, and mental conditions.

7 Regenerate. Subject’s severed limbs grow back.

8 Mass Heal. As heal, but with several subjects.

9 True Resurrection. As resurrection, plus remains aren’t needed.

Hero Domain

Granted Power: Once per day, you can add your shaman level to a single attack roll.

Hero Domain Spells

1 Divine Favor. You gain attack, damage bonus, +1/three levels.

2 Bull’s Strength. Subject gains 1d4+1 Str for 1 hr./level.

3 Protection from Elements. Absorb 12 damage/level from one kind of energy.

4 Divine Power. You gain attack bonus, 18 Str, and 1 hp/level.

5 Righteous Might. Your size increases, and you gain +4 Str.

6 Stoneskin. Stops blows, cuts, stabs, and slashes.

7 Tenser’s Transformation. You gain combat bonuses.

8 Giant Size*. You become Huge or larger.

9 Shapechange. Transforms you into any creature, and change forms once per round.

Knowledge Domain

Granted Power: All Knowledge skills are class skills.

You cast divinations at +1 caster level.

Knowledge Domain Spells

1 Detect Secret Doors. Reveals hidden doors within 60 ft.

2 Detect Thoughts. Allows “listening” to surface thoughts.

3 Clairaudience/Clairvoyance. Hear or see at a distance for 1 min./level.

4 Divination. Provides useful advice for specific proposed actions.

5 True Seeing. See all things as they really are.

6 Find the Path. Shows most direct way to a location.

7 Legend Lore. Learn tales about a person, place, or thing.

8 Discern Location. Exact location of creature or object.

9 Foresight. “Sixth sense” warns of impending danger.

Metal Domain

Granted Power: You can generate a metal ward, a spell-like ability to grant yourself or someone you touch damage reduction 1/— against attacks from metal weapons or spell effects. This reduces the damage taken from such attacks by 1 each time damage is dealt. Activating this power is a standard action. The metal ward is an abjuration effect with a duration of 1 minute + 1 minute/level that is usable once per day.

Metal Domain Spells

1 Iron Scarf*. Silk scarf becomes ranged weapon dealing 1d8+1/level damage.

2 Heat Metal. Hot metal damages those who touch it.

3 Magnetism*. Draw iron or steel objects to yourself.

4 Rusting Grasp. Your touch corrodes iron and alloys.

5 Wall of Iron. 30 hp/four levels; can topple onto foes.

6 Blade Barrier. Blades encircling you deal 1d6 damage/level.

7 Move Earth. Digs trenches and builds hills.

8 Repel Metal or Stone. Pushes away metal and stone.

9 Iron Body. Your body becomes living iron.

Nature Domain

Granted Power: Rebuke or command normal animals or plant creatures as an evil cleric rebukes or commands undead. Use this ability a total number of times per day equal to 3 + your Charisma modifier.

Nature Domain Spells

1 Trance*. Meditate to learn about nearby spirits.

2 Commune with Lesser Spirit*. Lesser spirit answers one question/2 levels.

3 Possess Animal*. Your soul inhabits and controls an animal’s body.

4 Elemental Ward*. Drive elementals away.

5 Commune with Greater Spirit*. Ask any spirit 1 question/level.

6 Transport via Plants. Move instantly from one plant to another of the same species.

7 Control Weather. Changes weather in local area.

8 Animal Shapes. One ally/level polymorphs into chosen animal.

9 Shapechange. Transforms you into any creature, and change forms once per round.

River Domain

Granted Power: You can swim with great skill (though you cannot breathe water without further magical assistance). You have a base swimming speed of 30 feet. You do not need to make Swim checks to swim normally. You gain a +8 bonus on any Swim check to perform some special action or avoid a hazard, and you can always choose to take 10 on these checks, even if rushed or threatened when swimming. You can use the run action while swimming, provided you swim in a straight line.

River Domain Spells

1 Obscuring Mist. Fog surrounds you.

2 Animate Water*. Turn a Small or smaller quantity of water into an animated object.

3 Water Breathing. Subjects can breathe underwater.

4 Control Water. Raises or lowers bodies of water.

5 Ice Storm. Hail deals 5d6 damage in cylinder 40 ft. across.

6 Master of the Rolling River*. Wave of water deals 1d8/two levels damage and bull rush.

7 Acid Fog. Fog deals acid damage.

8 Horrid Wilting. Deals 1d8 damage/level within 30 ft.

9 Elemental Swarm†. Summons multiple elementals.

† Cast as a water spell only.

Stone Domain

Granted Power: You can generate a stone ward, a spell-like ability to grant yourself or someone you touch damage reduction 5/— against attacks from stone weapons, creatures (such as earth elementals, gargoyles, clay golems, and stone golems), or spell effects, or against damage from falling onto earth or stone. This reduces the damage taken from such attacks by 5 each time damage is dealt. Activating this power is a standard action. The stone ward is an abjuration effect with a duration of 1 minute + 1 minute/level that is usable once per day.

Stone Domain Spells

1 Magic Stone. Three stones become +1 projectiles, 1d6+1 damage.

2 Hail of Stone*. Rain of stone makes ranged attack dealing 1d3/level.

3 Stone Shape. Sculpts stone into any shape.

4 Spike Stones. Creatures in area take 1d8 damage, may be slowed.

5 Wall of Stone. Creates a stone wall that can be shaped.

6 Stoneskin. Stops blows, cuts, stabs, and slashes.

7 Statue. Subject can become a statue at will.

8 Earthquake. Intense tremor shakes 5-ft./level radius.

9 Elemental Swarm†. Summons multiple elementals.

† Cast as an earth spell only.

Travel Domain

Granted Powers: For a total time per day of 1 round per your shaman level, you can act normally regardless of magical effects that impede movement (similar to the effect of the spell freedom of movement). This effect occurs automatically as soon as it applies, lasts until it runs out or is no longer needed, and can operate multiple times per day (up to the total daily limit of rounds). This is a supernatural ability.

Wilderness Lore is a class skill.

Travel Domain Spells

1 Expeditious Retreat. Doubles your speed.

2 Locate Object. Senses direction toward object (specific or type).

3 Fly. Subject flies at speed of 90 ft.

4 Dimension Door. Teleports you and up to 500 lb.

5 Teleport. Instantly transports you anywhere.

6 Find the Path. Shows most direct way to a location.

7 Teleport without Error. As teleport, but no off-target arrival.

8 Phase Door. Invisible passage through wood or stone.

9 Astral Projection. Projects you and companions into Astral Plane or Spirit World.

Trickery Domain

Granted Power: Bluff, Disguise, and Hide are class skills.

Trickery Domain Spells

1 Change Self. Change own appearance.

2 Invisibility. Subject invisible 10 min./level or until it attacks.

3 Nondetection. Hides subject from divination, scrying.

4 Confusion. Makes subjects behave oddly for 1 round/level.

5 False Vision. Fools scrying with an illusion.

6 Mislead. Turns you invisible and creates illusory double.

7 Screen. Illusion hides area from vision, scrying.

8 Polymorph Any Object. Changes any subject into anything else.

9 Time Stop. You act freely for 1d4+1 rounds.

War Domain

Granted Power: Free Martial Weapon Proficiency (if necessary) and Weapon Focus with a Small or Medium-size simple or martial melee weapon of your choice.

War Domain Spells

1 Magic Weapon. Weapon gains +1 bonus.

2 Spiritual Weapon. Magical weapon attacks on its own.

3 Magic Vestment. Armor or shield gains +1 enhancement/three levels.

4 Divine Power. You gain attack bonus, 18 Str, and 1 hp/level.

5 Flame Strike. Smite foes with divine fire (1d6 damage/level).

6 Blade Barrier. Blades encircling you deal 1d6 damage/level.

7 Power Word, Stun. Stuns creature with up to 150 hp.

8 Power Word, Blind. Blinds 200 hp worth of creatures.

9 Power Word, Kill. Kills one tough subject or many weak ones.

Wood Domain

Granted Power: Move through natural thorns, briars, overgrown areas, and similar terrain at your normal speed and without taking damage or other impairment. Any such terrain that is magically manipulated to impede motion still impedes anyone with this granted power.

Wood Domain Spells

1 Animate Wood*. As animate objects, but Small or smaller wooden object.

2 Tree Shape. You look exactly like a tree for 1 hour/level.

3 Speak with Plants. You can talk to normal plants and plant creatures.

4 Control Plants. Talk to and control plants and fungi.

5 Tree Stride. Step from one tree to another far away.

6 Repel Wood. Pushes away wooden objects.

7 Ironwood. Magical wood is as strong as steel.

8 Changestaff. Your staff becomes a treant on command.

9 Command Plants. Plants animate and vegetation entangles.

SHUGENJA SPELLS

pqrrqqs

0-LEVEL SHUGENJA SPELLS (INORI)

Air Daze. Creature loses next action.

Ghost Sound. Figment sounds.

Guidance. +1 on one roll, save, or check.

Know Direction. You discern north.

Earth Mage Hand. 5-pound telekinesis.

Mending. Makes minor repairs on an object.

Resistance. Subject gains +1 on saving throws.

Virtue. Subject gains 1 temporary hp.

FireDancing Lights. Creates torches or other lights.

Disrupt Undead. Deals 1d6 damage to one undead.

Flare. Dazzles one creature (–1 attack).

Light. Object shines like a torch.

Water Create Water. Creates 2 gallons/level of pure water.

Cure Minor Wounds. Cures 1 point of damage.

Detect Poison. Detects poison in one creature or object.

Purify Food and Drink. Purifies 1 cu. ft./level of food or water.

All Detect Magic. Detects spells and magic items within 60 ft.

Read Magic. Read scrolls and spellbooks.

1st-LEVEL SHUGENJA SPELLS

Air Change Self. Changes your appearance.

Detect Snares and Pits. Reveals natural or primitive traps.

Expeditious Retreat. Doubles your speed.

Feather Fall. Objects or creatures fall slowly.

Silent Image. Creates minor illusion of your design.

Sleep. Put 2d4 HD of creatures into comatose slumber.

Earth Magic Stone. Three stones gain +1 attack, deal 1d6+1 damage.

Magic Weapon. Weapon gains +1 bonus.

Pass without Trace. One subject/level leaves no tracks.

Protection from Taint*. +2 AC and saves, counter mind control, hedge out oni.

Sanctuary. Opponents can’t attack you, and you can’t attack.

Shield of Faith. Aura grants +2 or higher deflection bonus.

FireBurning Hands. 1d4 fire damage/level (max: 5d4).

Cause Fear. One creature flees for 1d4 rounds.

Faerie Fire. Outlines subjects with light, canceling blur, concealment, etc.

Hypnotism. Fascinates 2d4 HD of creatures.

Shocking Grasp. Touch delivers 1d8 +1/level electricity.

Water Animal Friendship. Gains permanent animal companions.

Bless. Allies gain +1 attack and +1 on saves against fear.

Cure Light Wounds. Cures 1d8 +1/level damage (max +5).

Detect Taint*. Reveals Shadowlands Taint in creatures or objects.

Obscuring Mist. Fog surrounds you.

Remove Fear. +4 on saves against fear for one subject +1/four levels.

All Endure Elements. Ignores 5 damage/round from one energy type.

2nd-LEVEL SHUGENJA SPELLS

Air Detect Thoughts. Allows “listening” to surface thoughts.

Know the Shadows*. +20 to Hide checks in darkened areas.

Levitate. Subject moves up and down at your direction.

Minor Image. As silent image, plus some sound.

Silence. Negates sound in 15-ft. radius.

Yari of Air*. Melee attack deals 1d8+1/two levels damage.

Earth Barkskin. Grants +3 natural armor bonus (or higher).

Bull’s Strength. Subject gains 1d4+1 Str for 1 hr./level.

Endurance. Subject gains 1d4+1 Con for 1 hr./level.

Hold Person. Holds one person helpless; 1 round/level.

Make Whole. Repairs an object.

Tetsubo of Earth*. Melee attack deals 1d10+1/two levels damage.

FireCat’s Grace. Subject gains 1d4+1 Dex for 1 hr./level.

Flame Blade. Touch attack deals 1d8 +1/two levels damage.

Flaming Sphere. Rolling ball of fire, 2d6 damage, lasts 1 round/level.

Heat Metal. Hot metal damages those who touch it.

Produce Flame. 1d4 +1/two levels damage, touch or thrown.

Water Bo of Water*. Melee attack deals 1d8+1/two levels damage.

Cure Moderate Wounds. Cures 2d8 +1/level damage (max +10).

Delay Poison. Stops poison from harming subject for 1 hour/level.

Lesser Restoration. Dispels magic ability penalty or repairs 1d4 ability damage.

Locate Object. Senses direction toward object (specific or type).

Remove Paralysis. Frees 1 or more creatures from paralysis, hold, or slow.

All Resist Elements. Ignores 12 damage/round from one energy type.

3rd-LEVEL SHUGENJA SPELLS

Air Clairaudience/Clairvoyance. Hear or see at a distance for 1 min./level.

Gust of Wind. Blows away or knocks down smaller creatures.

Haste. Extra partial action and +4 AC.

Invisibility. Subject is invisible for 10 min./level or until it attacks.

Major Image. As silent image, plus sound, smell and thermal effects.

Wind Wall. Deflects arrows, smaller creatures, and gases.

Earth Greater Magic Weapon. +1 bonus/three levels (max +5).

Magic Circle against Taint*. As protection from Taint, but 10-ft. radius and 10 min./level.

Meld into Stone. You and your gear merge with stone.

Plant Growth. Grows vegetation, improves crops.

Prayer. Allies gain +1 on most rolls, and enemies suffer –1.

Stone Shape. Sculpts stone into any form.

FireCall Lightning. Directs lightning bolts (1d10/level) during storms.

Daylight. 60-ft. radius of bright light.

Fire Wings*. Your arms become flaming wings; you can fly or burn things.

Keen Edge. Doubles normal weapon’s threat range.

Searing Light. Ray deals 1d8/two levels, more against undead.

Water Cure Serious Wounds. Cures 3d8 +1/level damage (max +15).

Remove Blindness/Deafness. Cures normal or magical conditions.

Remove Curse. Frees object or person from curse.

Remove Disease. Cures all diseases affecting subject.

Water Breathing. Subjects can breathe underwater.

Water Walk. Subject treads on water as if solid.

All Dispel Magic. Cancels magical spells and effects.

Glyph of Warding. Inscription harms those who pass it.

Protection from Elements. Absorb 12 damage/level from one kind of energy.

Summon Nature’s Ally III. Calls creature to fight. Shugenjas can use this spell only to summon a Small elemental.

4th-LEVEL SHUGENJA SPELLS

Air Air Walk. Subject treads on air as if solid (climb at 45-degree angle).

Detect Scrying. Alerts you of magical eavesdropping.

Discern Lies. Reveals deliberate falsehoods.

Hallucinatory Terrain. Makes one type of terrain appear like another (field into forest, etc.).

Illusory Wall. Wall, floor, or ceiling looks real, but anything can pass through.

Earth Death Ward. Grants immunity to death spells and effects.

Dismissal. Forces a creature to return to native plane.

Jade Strike*. Damages and blinds Shadowlands creatures.

Spell Immunity. Subject is immune to one spell/four levels.

Spike Stones. Creatures in area take 1d8 damage, may be slowed.

FireFire Shield. Creatures attacking you take fire damage; you’re protected from heat or cold.

Flame Arrow. Shoots flaming projectiles (extra damage) or fiery bolts (4d6 damage).

Lightning Bolt. Electricity deals 1d6 damage/level.

Quench. Extinguishes nonmagical fires or one magic item.

Wall of Fire. Deals 2d4 fire damage out to 10 ft. and 1d4 out to 20 ft. Passing through wall deals 2d6 +1/level.

Water Control Water. Raises or lowers bodies of water.

Cure Critical Wounds. Cures 4d8 +1/level damage (max +20).

Locate Creature. Indicates direction to familiar creature.

Neutralize Poison. Detoxifies venom in or on subject.

Restoration. Restores level and ability score drains.

5th-LEVEL SHUGENJA SPELLS

Air Control Winds. Change wind direction and speed.

Dimension Door. Teleports you and 500 lb.

Improved Invisibility. As invisibility, but subject can attack and stay invisible.

Mirage Arcana. As hallucinatory terrain, plus structures.

Persistent Image. As major image, but no concentration required.

Earth Dispel Taint*. +4 bonus against attacks.

Passwall. Breaches walls 1 ft. thick/level.

Spell Resistance. Subject gains 12 +1/level SR.

Wall of Iron. 30 hp/four levels; can topple onto foes.

Wall of Stone. Creates a stone wall that can be shaped.

FireCircle of Flame*. Flames deal 1d8+1/level damage in all directions.

Confusion. Makes subject behave oddly for 1 round/level.

Feeblemind. Subject’s Int drops to 1.

Fire Breath*. You can breathe fire once/round; flame deals 1d8/2 levels (maximum 10d8) damage to one target within 15 ft.

Flame Strike. Smites foes with divine fire (1d6/level).

Water Atonement. Removes burden of misdeeds from subject.

Healing Circle. Cures 1d8 +1/level damage in all directions.

Righteous Might. Your size increases, and you gain +4 Str.

Scrying. Spies on subject from a distance.

Wall of Ice. Ice plane creates wall with 15 hp +1/level, or hemisphere can trap creatures inside.

All Commune With Nature. Learn about terrain for one mile/level.

Summon Nature’s Ally V. Calls creature to fight. Shugenjas can use this spell only to summon a Medium-size elemental.

6th-LEVEL SHUGENJA SPELLS

Air Cloudkill. Kills 3 HD or less; 4–6 HD save or die.

Permanent Image. Includes sight, sound, and smell.

Teleport. Instantly transports you anywhere.

Veil. Changes appearance of group of creatures.

Wind Walk. You and your allies turn vaporous and travel fast.

Earth Antimagic Field. Negates magic within 10 ft.

Banishment. Banishes 2 HD/level extraplanar creatures.

Move Earth. Digs trenches and builds hills.

Stone Tell. Talk to natural or worked stone.

Stoneskin. Stops blows, cuts, and slashes.

FireFire Seeds. Acorns and berries become grenades and bombs.

Fires of Purity*. Target bursts into magical flame, becoming a dangerous weapon.

Greater Glyph of Warding. As glyph of warding, but up to 10d8 damage or 6th-level spell.

Yakamo’s Anger*. Blinds creatures within 10 ft.

Water Contingency. Sets trigger condition for another spell.

Control Weather. Changes weather in local area.

Heal. Cures all damage, diseases, and mental conditions.

Master of the Rolling River*. Wave of water deals 1d8/two levels damage and bull rush.

True Seeing. See all things as they really are.

All Greater Dispelling. As dispel magic, but up to +20 on check.

Summon Nature’s Ally VI. Calls creature to fight. Shugenjas can use this spell only to summon a Large elemental.

7th-LEVEL SHUGENJA SPELLS

Air Mass Invisibility. As invisibility, but affects all in range.

Mislead. Turns you invisible and creates illusory double.

Programmed Image. As major image, plus triggered by event.

Vanish. As teleport, but affects a touched object.

Earth Disintegrate. Makes one creature or object vanish.

Spell Turning. Reflect 1d4+6 spell levels back at caster.

Statue. Subject can become a statue at will.

Tomb of Jade*. Entraps and harms Shadowlands creatures.

Fire Chain Lightning. 1d6 damage/level; secondary bolts.

Fire Storm. Deals 1d6 fire damage/level.

Sunbeam. Beam blinds and deals 3d6 damage.

Water Greater Restoration. As restoration, plus restores all levels and ability scores.

Greater Scrying. As scrying, but faster and longer.

Resurrection. Fully restore dead subject.

Words of the Kami*. Kills, paralyzes, weakens, or dazes Tainted subjects.

All Summon Nature’s Ally VII. Calls creature to fight. Shugenjas can use this spell only to summon a Huge elemental.

8th-LEVEL SHUGENJA SPELLS

Air Screen. Illusion hides area from vision, scrying.

Teleport without Error. As teleport, but no off-target arrival.

Whirlwind. Cyclone deals damage and can pick up creatures.

Earth Binding. Array of techniques to imprison a creature.

Earthquake. Intense tremor shakes 5-ft./level radius.

Protection from Spells. Confers +8 resistance bonus.

FireIncendiary Cloud. Cloud deals 4d6 fire damage/round.

Power Word, Blind. Blinds 200 hp worth of creatures.

Sunburst. Blinds all within 10 ft., deals 3d6 damage.

Water Discern Location. Exact location of creature or object.

Mass Heal. As heal, but with several subjects.

Regenerate. Subject’s severed limbs grow back.

All Summon Nature’s Ally VIII. Calls creature to fight. Shugenjas can use this spell only to summon a greater elemental.

9th-LEVEL SHUGENJA SPELLS

Air Teleportation Circle. Circle teleports any creature inside to designated spot.

Earth Antipathy. Object or location affected by spell repels certain creatures.

FireMeteor Swarm. Deals 24d6 fire damage, plus bursts.

Water True Resurrection. As resurrection, plus remains aren’t needed.

All Elemental Swarm. Summons multiple elementals.

Summon Nature’s Ally IX. Calls creature to fight. Shugenjas can use this spell only to summon an elder elemental.

SHUGENJA SCHOOL SPELLS

pqrrqqs

Agasha School (Phoenix Clan) Spells

0 Flare. Dazzles one creature (–1 attack).

1 Burning Hands. 1d4 fire damage/level (max: 5d4).

2 Produce Flame. 1d4 +1/two levels damage, touch or thrown.

3 Searing Light. Ray deals 1d8/two levels, more against undead.

4 Fireball†. 1d6 damage per level, 20-ft. radius.

5 Flame Strike. Smites foes with divine fire (1d6/level).

6 Fires of Purity*. Target bursts into magical flame, becoming a dangerous weapon.

7 Fire Storm. Deals 1d6 fire damage/level.

8 Delayed Blast Fireball†. 1d6 fire damage/level; you can delay blast for 5 rounds

9 Meteor Swarm. Deals 24d6 fire damage, plus bursts.

†This spell is not on the normal shugenja spell list.

Asahina School (Crane Clan) Spells

0 Guidance. +1 on one roll, save, or check.

1 Detect Snares and Pits. Reveals natural or primitive traps.

2 Detect Thoughts. Allows “listening” to surface thoughts.

3 Clairaudience/Clairvoyance. Hear or see at a distance for 1 min./level.

4 Divination†. Provides useful advice for specific proposed actions.

5 Commune With Nature. Learn about terrain for one mile/level.

6 Find the Path†. Shows most direct way to a location.

7 Legend Lore†. Learn tales about a person, place, or thing.

8 Vision†. As legend lore, but quicker and strenuous.

9 Foresight†. “Sixth sense” warns of impending danger.

†This spell is not on the normal shugenja spell list.

Iuchi School (Unicorn Clan) Spells

0 Detect Magic. Detects spells and magic items within 60 ft.

1 Remove Fear. +4 on saves against fear for one subject +1/four levels.

2 Horse’s Nose*†. Grants the scent special ability.

3 When Two Become One*†. Your spirit merges with your horse’s.

4 Remove Fatigue*†. Removes effects of fatigue as 8 hours of rest.

5 Dance of the Unicorn*†. Purifying mist washes the air clean of smoke, dust, and poisons.

6 Control Weather. Changes weather in local area.

7 Greater Scrying. As scrying, but faster and longer.

8 Horrid Wilting†. Deals 1d8 damage/level within 30 ft.

9 Shambler†. Summons 1d4+2 shambling mounds to fight for you.

†This spell is not on the normal shugenja spell list.

Kitsu School (Lion Clan) Spells

0 Cure Minor Wounds. Cures 1 point of damage.

1 Cure Light Wounds. Cures 1d8 +1/level damage (max +5).

2 Commune with Lesser Spirit*†. Lesser spirit answers one question/2 levels.

3 Cure Serious Wounds. Cures 3d8 +1/level damage (max +15).

4 Cure Critical Wounds. Cures 4d8 +1/level damage (max +20).

5 Commune with Greater Spirit*†. Ask any spirit 1 question/level.

6 Heal. Cures all damage, diseases, and mental conditions.

7 Resurrection. Fully restores dead subject.

8 Mass Heal. As heal, but with several subjects.

9 Soul Bind†. Traps newly dead soul to prevent resurrection.

†This spell is not on the normal shugenja spell list.

Kuni School (Crab Clan) Spells

0 Resistance. Subject gains +1 on saving throws.

1 Magic Weapon. Weapon gains +1 bonus.

2 Tetsubo of Earth*. Melee attack deals 1d10+1/two levels damage.

3 Greater Magic Weapon. +1 bonus/three levels (max +5).

4 Dismissal. Forces a creature to return to native plane.

5 Dispel Taint*. +4 bonus against attacks.

6 Banishment. Banishes 2 HD/level extraplanar creatures.

7 Tomb of Jade*. Entraps and harms Shadowlands creatures.

8 Binding. Array of techniques to imprison a creature.

9 Imprisonment†. Entombs subject beneath the earth.

†This spell is not on the normal shugenja spell list.

Soshi School (Scorpion Clan) Spells

0 Daze. Creature loses next action.

1 Change Self. Changes your appearance.

2 Know the Shadows*. +10 to Hide checks in darkened areas.

3 Invisibility. Subject is invisible for 10 min./level or until it attacks.

4 Air Walk. Subject treads on air as if solid (climb at 45-degree angle).

5 Improved Invisibility. As invisibility, but subject can attack and stay invisible.

6 Veil. Changes appearance of group of creatures.

7 Mislead. Turns you invisible and creates illusory double.

8 Screen. Illusion hides area from vision, scrying.

9 Foresight†. “Sixth sense” warns of impending danger.

†This spell is not on the normal shugenja spell list.

Tamori School (Dragon Clan) Spells

0 Mending. Makes minor repairs on an object.

1 Magic Stone. Three stones gain +1 attack, deal 1d6+1 damage.

2 Soften Earth and Stone†. Turns stone to clay or dirt to sand or mud.

3 Stone Shape. Sculpts stone into any form.

4 Holy Smite†. Damages and blinds evil creatures.

5 Transmute Rock to Mud†. Transforms two 10-ft. cubes/level.

6 Flesh to Stone†. Turns subject creature into statue.

7 Statue. Subject can become a statue at will.

8 Earthquake. Intense tremor shakes 5-ft./level radius.

9 Antipathy. Object or location affected by spell repels certain creatures.

†This spell is not on the normal shugenja spell list.

Yogo School (Scorpion Clan) Spells

0 Resistance. Subject gains +1 on saving throws.

1 Protection from Taint*. +2 AC and saves, counter mind control, hedge out oni.

2 Obscure Object†. Masks object against divination.

3 Magic Circle against Taint*. As protection from Taint, but 10-ft. radius and 10 min./level.

4 Spell Immunity. Subject is immune to one spell/four levels.

5 Spell Resistance. Subject gains 12 +1/level SR.

6 Antimagic Field. Negates magic within 10 ft.

7 Spell Turning. Reflect 1d4+6 spell levels back at caster.

8 Protection from Spells. Confers +8 resistance bonus.

9 Jade Aura†. +4 AC, +4 resistance, and 25 SR against evil spells.

†This spell is not on the normal shugenja spell list.

SOHEI SPELLS

pqrrqqs

1st-LEVEL SOHEI SPELLS

Attraction*. Attacks are drawn to the subject creature, dealing more damage.

Bane. Enemies suffer –1 attack, –1 on saves against fear.

Bless. Allies gain +1 attack and +1 against fear.

Detect Chaos/Law. Reveals creatures, spells, or objects.

Divine Favor. You gain attack, damage bonus, +1/three levels.

Doom. One subject suffers –2 on attacks, damage, saves, and checks.

Endure Elements. Ignores 5 damage/round from one energy type.

Magic Weapon. Weapon gains +1 bonus.

Protection from Chaos. +2 AC and saves, counter mind control, hedge out elementals and outsiders.

Resistance. Subject gains +1 on saving throws.

Shield of Faith. Aura grants +2 or higher deflection bonus.

Virtue. Subject gains 1 temporary hp.

Weapon Bless*. Prepare one weapon for combat against a particular foe.

2nd-LEVEL SOHEI SPELLS

Animal Messenger. Sends a Tiny animal to a specific place.

Bull’s Strength. Subject gains 1d4+1 Str for 1 hr./level.

Delay Poison. Stops poison from harming subject for 1 hour/level.

Lesser Restoration. Dispels magic ability penalty or repairs 1d4 ability damage.

Remove Paralysis. Frees 1 or more creature.

Resist Elements. Ignores 12/round damage from one energy type.

Shield Other. You take half of subject’s damage.

Warning*. Subject gets +4 to Listen and Spot and retains Dex bonus to AC when flat-footed.

3rd-LEVEL SOHEI SPELLS

Castigate*. Creatures of different alignment take 2d6 or 5d6 damage and are deafened for 1d4 rounds.

Discern Lies. Reveals deliberate falsehoods.

Dispel Magic. Cancels magical spells and effects.

Greater Magic Weapon. +1 bonus/three levels (max +5).

Magic Circle against Chaos. As protection from chaos, but 10-ft. radius and 10 min./level.

Mental Strength. Recipient gains +4 bonus on Will saves.

Prayer. Allies gain +1 on most rolls, and enemies suffer –1.

Protection from Elements. Absorb 12 damage/level from one kind of energy.

4th-LEVEL SOHEI SPELLS

Death Ward. Grants immunity to death spells and effects.

Discern Shapechanger*. Penetrates disguises and shape changes.

Dispel Chaos. +4 bonus against attacks.

Divine Power. You gain attack bonus, 18 Str, and 1 hp/level.

Fatigue*. Creature touched becomes fatigued.

Freedom of Movement. Subject moves normally despite impediments.

Neutralize Poison. Detoxifies venom in or on subject.

Order’s Wrath. Damages and dazes chaotic creatures.

Remove Fatigue*. Removes effects of fatigue as 8 hours of rest.

Restoration. Restores level and ability score drains.

Spell Immunity. Subject is immune to one spell/four levels.

Sustain*. Recipients need no food or drink for 6 hours/level.

WU JEN SPELLS

pqrrqqs

0-LEVEL WU JEN SPELLS (CANTRIPS)

FireDancing Lights. Creates torches or other lights.

FireFlare. Dazzles one creature (–1 attack).

Water Ray of Frost. Ray deals 1d3 cold damage.

Arcane Mark. Inscribes a personal rune (visible or invisible).

Daze. Creature loses next action.

Detect Magic. Detects spells and magic items within 60 ft.

Detect Poison. Detects poison in one creature or small object.

Disrupt Undead. Deals 1d6 damage to one undead.

Ghost Sound. Figment sounds.

Light. Object shines like a torch.

Mage Hand. 5-pound telekinesis.

Mending. Makes minor repairs on an object.

Open/Close. Opens or closes small or light things.

Prestidigitation. Performs minor tricks.

Read Magic. Read scrolls and spellbooks.

Resistance. Subject gains +1 on saving throws.

1st-LEVEL WU JEN SPELLS

All Elemental Burst*. Target explodes in a burst of pure element (wood, metal, stone, fire, or water).

All Endure Elements. Ignores 5 damage/round from one energy type.

Earth Hail of Stone*. Rain of stone makes ranged attack dealing 1d3/level.

FireFiery Eyes*. Your eyes glow, illuminating area; focusing beams causes ignition.

FireMelt*. Melt ice and snow or deal 2 points of damage/level to cold creatures.

FireSmoke Ladder*. Smoke transforms into ladder up to 10-ft. long/level.

Metal Iron Scarf*. Silk scarf becomes ranged weapon dealing 1d8+1/level damage.

Metal Magic Weapon. Weapon gains +1 bonus.

Water Cobra’s Breath*. Spit poison in 10-ft. cone for 1d3 Con damage.

Water Obscuring Mist. Fog surrounds you.

Wood Animate Wood*. As animate objects, but Small or smaller wooden object.

Wood Backbiter*. Large wooden-hafted weapon strikes wielder.

Accuracy*. Doubles weapon’s range increment.

Animate Rope. Makes a rope move at your command.

Change Self. Changes your appearance.

Charm Person. Makes one person your friend.

Comprehend Languages. Understands all spoken and written languages.

Detect Chaos/Evil/Good/Law. Reveals creatures, spells, or objects.

Ghost Light*. Ghostly green radiance causes fear.

Hold Portal. Holds door shut.

Hypnotism. Fascinates 2d4 HD of creatures.

Jump. Subject gets +30 on Jump checks.

Magic Missile. 1d4+1 damage; +1 missile/two levels above 1st (max +5).

Message. Whispered conversation at distance.

Protection from Chaos/Evil/Good/Law. +2 AC and saves, counter mind control, hedge out elementals and outsiders.

Scales of the Lizard*. Scaly skin grants +2 natural armor bonus to AC.

Secret Signs*. Target understands your nonverbal message.

Shield. Invisible disc gives cover, blocks magic missiles.

Silent Image. Creates minor illusion of your design.

Sleep. Put 2d4 HD of creatures into comatose slumber.

Spider Climb. Grants ability to walk on walls and ceilings.

Summon Monster I. Calls outsider to fight for you.

True Strike. Adds +20 bonus to your next attack roll.

Unseen Servant. Invisible force obeys your commands.

Ventriloquism. Throws voice for 1 min./level.

2nd-LEVEL WU JEN SPELLS

All Resist Elements. Ignores 12 damage/round from one energy type.

Earth Bull’s Strength. Subject gains 1d4+1 Str for 1 hr./level.

Earth Endurance. Subject gains 1d4+1 Con for 1 hr./level

FireCat’s Grace. Subject gains 1d4+1 Dex for 1 hr./level

FireFire Shuriken*. Throw 3 or more shuriken formed of fire; each deals 1 point of damage + 1d4 fire damage.

FirePyrotechnics. Turns fire into blinding light or choking smoke.

Metal Entangling Scarf*. Scarf entangles a foe.

Metal Protection from Arrows. Subject immune to most ranged attacks.

Metal Rain of Needles*. Ranged attacks deal 1d4 damage/level to a number of targets up to your level.

Water Animate Water*. Turn a Small or smaller quantity of water into an animated object.

Water Fog Cloud. Fog obscures vision.

Water Ice Blast*. Cone of ice deals 1d6 points of subdual damage/two levels and frostbite.

Water Ice Knife*. Dagger made of ice deals 1d8 damage plus 1d8 cold damage and 2 Dexterity damage.

Water Swim*. Subject can swim like a native swimmer.

Wood Warp Wood. Bends wood (shaft, handle, door, plank).

Wood Wood Shape. Rearranges wooden objects to suit you.

Alter Self. As change self, plus more drastic changes.

Apparition*. Subject’s face looks terrifying; viewers may become shaken.

Arcane Lock. Magically locks a portal or chest.

Blur. Attacks miss the subject 20% of the time.

Chameleon*. Subject gets +10 to Hide checks.

Detect Thoughts. Allows “listening” to surface thoughts.

Hold Person. Holds one person helpless; 1 round/level.

Hypnotic Pattern. Fascinates 2d4+1 HD/level of creatures.

Invisibility. Subject is invisible for 10 min./level or until it attacks.

Kiss of the Toad*. Poisonous touch deals 1d6 Con damage, repeats in 1 min.

Knock. Opens locked or magically sealed door.

Lightning Blade*. Creates sword blade of crackling energy; deals total 1d6 damage/level.

Locate Object. Senses direction toward object (specific or type).

Minor Image. As silent image, plus some sound.

Misdirection. Misleads divinations for one creature or object.

Protection from Charm*. +1/3 levels bonus on Will saves against charm and compulsion.

Rope Trick. Up to eight creatures hide in extradimensional space.

See Invisibility. Reveals invisible creatures or objects.

Summon Monster II. Calls outsider to fight for you.

Whip*. Creates force whip; crack to keep animals at bay, strike animals to frighten them, or wield like a whip.

Whispering Wind. Sends a short message one mile/level.

3rd-LEVEL WU JEN SPELLS

All Protection from Elements. Absorb 12 damage/level from one kind of energy.

Earth Earthbolt*. Flying earth deals 1d6/level to creatures along its path.

Earth Terra Cotta Warrior*. Enlarges and animates a statuette as a Medium-size animated object to fight for you.

FireAnimate Fire*. Turn a Small or smaller quantity of fire into an animated object.

FireFire Wings*. Your arms become flaming wings; you can fly or burn things.

FireFireball. 1d6 damage per level, 20-ft. radius.

Metal Greater Magic Weapon. +1/three levels (max. +5).

Metal Keen Edge. Doubles normal weapon’s threat range.

Metal Magnetism*. Draw iron or steel objects to yourself.

Water Gaseous Form. Subject becomes insubstantial and can fly slowly.

Water Steam Breath*. 1d6 damage per level, 30-ft. cone.

Water Stinking Cloud. Nauseating vapors, 1 round/level.

Water Water Breathing. Subjects can breathe underwater.

Wood Plant Growth. Grows vegetation, improves crops.

Wood Thornskin*. You grow thorns; your unarmed attacks deal 1d6 damage and creatures hitting you with natural weapons or unarmed attacks take 1d4 damage.

Commune with Lesser Spirit*. Lesser spirit answers one question/2 levels.

Discern Shapechanger*. Penetrates disguises and shape changes.

Dispel Magic. Cancels magical spells and effects.

Displacement. Attacks miss subject 50% of the time.

Haste. Extra partial action and +4 AC.

Illusory Script. Only intended reader can decipher.

Magic Circle against Chaos/Evil/Good/Law. As protection spells, but 10-ft. radius and 10 min./level.

Major Image. As silent image, plus sound, smell and thermal effects.

Remove Curse. Frees object or person from curse.

Suggestion. Compels subject to follow stated course of action.

Summon Monster III. Calls outsider to fight for you.

Tongues. Speak any language.

4th-LEVEL WU JEN SPELLS

All Elemental Ward*. Drive elementals away.

All Scrying. Spies on subject from a distance.

Earth Dimension Door. Teleports you and 500 lb.

Earth Stoneskin. Stops blows, cuts, stabs, and slashes.

FireFire Shield. Creatures attacking you take fire damage; you’re protected from heat or cold.

FireFire Trap. Opened object deals 1d4+1/level damage.

FireWall of Fire. Deals 2d4 fire damage out to 10 ft. and 1d4 out to 20 ft. Passing through wall deals 2d6 +1/level.

Metal Dancing Blade*. Target sword fights independently.

Metal Poison Needles*. Hail of needles deal poison damage: 1d8 Con (repeats in 1 min.), paralysis for 2d6 minutes, or 1d10 Dex (repeats in 1 min.).

Metal Rusting Grasp. Your touch corrodes iron and alloys.

Water Ice Storm. Hail deals 5d6 damage in cylinder 40 ft. across.

Water Solid Fog. Blocks vision and slows movement.

Water Wall of Ice. Ice plane creates wall with 3 hp/level, or hemisphere can trap creatures inside.

Water Water to Poison*. Transform water into ingested poison.

Wood Antiplant Shell. Keeps animated plants at bay.

Wood Control Plants. Talk to and control plants and fungi.

Charm Monster. Makes monster believe it is your ally.

Confusion. Makes subject behave oddly for 1 round/level.

Creeping Darkness*. Cloud of inky blackness moves at your command.

Dismissal. Forces a creature to return to native plane.

Emotion. Arouses strong emotion in subject.

Heart Ripper*. Kills 1d4 living creatures with less than 2 HD.

Improved Invisibility. As invisibility, but subject can attack and stay invisible.

Lesser Spirit Binding*. Traps spirit until it performs a task

Locate Creature. Indicates direction to familiar creature.

Minor Creation. Creates one cloth or wood object.

Minor Globe of Invulnerability. Stops 1st- through 3rd-level spell effects.

Pain*. Inflict pain on targets, who suffer –4 on attack rolls, skill and ability checks.

Polymorph Other. Gives one subject a new form.

Polymorph Self. You assume a new form.

Shout. Deafens all within cone and deals 2d6 damage.

Snake Darts*. Two snakes hit one or two targets, dealing 2d6 damage each and injecting poison (1d6 Con damage, repeats in 1 min.)

Summon Monster IV. Calls outsider to fight for you.

Wall of Bones*. Creates a bone wall that can be shaped.

5th-LEVEL WU JEN SPELLS

Earth Stone Shape. Sculpts stone into any form.

Earth Terra Cotta Lion*. As terra cotta warrior, but creates a Huge animated object.

Earth Wall of Stone. Creates a stone wall that can be shaped.

FireFire Breath*. You can breathe fire once/round; flame deals 1d8/two levels (maximum 10d8) damage to one target within 15 ft.

Metal Metal Skin*. Grants +6 natural armor bonus, –2 to Dex.

Metal Wall of Iron. 30 hp/four levels; can topple onto foes.

Water Cone of Cold. 1d6 cold damage/level.

Wood Wood Rot*. Wood item or plant creature rots and becomes worthless.

Aiming at the Target*. Cast while concentrating on another spell for +10 bonus on Concentration checks.

Animal Growth. One animal/two levels doubles in size, HD.

Animate Dead. Creates undead skeletons and zombies.

Dominate Person. Controls humanoid telepathically.

Dream. Sends message to anyone sleeping.

Fabricate. Transforms raw materials into finished items.

Feeblemind. Subject’s Int drops to 1.

Hold Monster. As hold person, but any creature.

Major Creation. As minor creation, plus stone and metal.

Nightmare. Sends vision dealing 1d10 damage, fatigue.

Passwall. Breaches walls 1 ft. thick/level.

Permanency. Makes certain spells permanent; costs XP.

Persistent Image. As major image, but no concentration required.

Servant Horde*. Create 2d6+1/level (max. +15) unseen servants.

Spirit Self*. Your incorporeal spirit separates from your body.

Summon Monster V. Calls outsider to fight for you.

Summoning Wind*. Send a short message 10 miles/level to ten creatures/level.

Sword of Deception*. Blade of energy attacks your opponents and reduces their next saving throw rolls.

Telekinesis. Lifts or moves 25 lb./level at long range.

Teleport. Instantly transports you anywhere.

Wall of Force. Wall is immune to damage.

6th-LEVEL WU JEN SPELLS

Earth Flesh to Stone. Turns subject creature into statue.

Earth Move Earth. Digs trenches and builds hills.

Earth Stone to Flesh. Restores petrified creature.

FireFire Seeds. Acorns and berries become grenades and bombs.

Metal Spirit Needle*. Needle pins spirit in place, in corporeal form.

Water Control Water. Raises or lowers bodies of water.

Wood Ironwood. Magical wood is strong as steel.

Wood Repel Wood. Pushes away wooden objects.

Control Weather. Changes weather in local area.

Geas/Quest. As lesser geas, plus it affects any creature.

Globe of Invulnerability. As minor globe, plus 4th level.

Greater Dispelling. As dispel magic, but up to +20 on check.

Mass Suggestion. As suggestion, plus one/level subjects.

Permanent Image. Includes sight, sound, and smell.

Programmed Image. As major image, plus triggered by event.

Repulsion. Creatures can’t approach you.

Speak with Dead. Corpse answers one question/two levels.

Spirit Binding*. As lesser spirit binding, but up to 16 HD.

Summon Monster VI. Calls outsider to fight for you.

Transfix*. Humanoids freeze in place until condition you specify is met.

True Seeing. See all things as they really are.

Veil. Changes appearance of group of creatures.

7th-LEVEL WU JEN SPELLS

All Greater Scrying. As scrying, but faster and longer.

Earth Statue. Subject can become a statue at will.

FireDelayed Blast Fireball. 1d6 fire damage/level; you can delay blast for 5 rounds.

Metal Decapitating Scarf*. Successful ranged attack decapitates target.

Wood Transmute Metal to Wood. Metal within 40 ft. becomes wood.

Body Outside Body*. Create one duplicate of yourself per 5 levels.

Commune with Greater Spirit*. Ask any spirit one question/level.

Disintegrate. Makes one creature or object vanish.

Ethereal Jaunt. You become ethereal for 1 round/level.

Giant Size*. You become Huge or larger.

Limited Wish. Alters reality—within spell limits.

Power Word, Stun. Stuns creature with up to 150 hp.

Reanimation*. Dead creature restored to half-life with 1 hp.

Summon Monster VII. Calls outsider to fight for you.

Sword of Darkness*. Blade of negative energy attacks your opponents.

Teleport Without Error. As teleport, but no off-target arrival.

Vanish. As teleport, but affects a touched object.

Withering Palm*. Touch attack deals 1 point Str and 1 point Con damage per two caster levels.

8th-LEVEL WU JEN SPELLS

Earth Earthquake. Intense tremor shakes 5-ft./level radius.

FireIncendiary Cloud. Cloud deals 4d6 fire damage/round.

Metal Repel Metal or Stone. Pushes away metal and stone.

Water Cloud Chariot*. You and allies fly 100 miles in 10 minutes.

Water Horrid Wilting. Deals 1d8 damage/level within 30 ft.

Wood Command Plants. Plants animate and vegetation entangles.

Antipathy. Object or location affected by spell repels certain creatures.

Etherealness. Travel to Ethereal Plane with companions.

Finding the Center*. Cast to maintain concentration without concentrating.

Greater Spirit Binding*. As lesser spirit binding, but up to 24 HD.

Mind Blank. Subject is immune to mental/emotional magic and scrying.

Minute Form*. You become Tiny or smaller.

Polymorph Any Object. Changes any subject into anything else.

Power Word, Blind. Blinds 200 hp worth of creatures.

Summon Monster VIII. Calls outsider to fight for you.

Surelife*. Protects you from one kind of certain death.

Symbol. Triggered runes have array of effects.

Sympathy. Object or location attracts certain creatures.

Whirlwind. Cyclone deals damage and can pick up creatures.

9th-LEVEL WU JEN SPELLS

FireInternal Fire*. Targets burst into flame from the inside out.

Astral Projection. Projects you and companions into Astral Plane or Spirit World.

Dominate Monster. As dominate person, but any creature.

Freedom. Releases creature suffering imprisonment.

Gate. Connects two planes for travel or summoning.

Imprisonment. Entombs subject beneath the earth.

Power Word, Kill. Kills one tough subject or many weak ones.

Shapechange. Transforms you into any creature, and change forms once per round.

Summon Monster IX. Calls outsider to fight for you.

Teleportation Circle. Circle teleports any creature inside to designated spot.

Time Stop. You act freely for 1d4+1 rounds.

Wish. As limited wish, but with fewer limits.

Spell Descriptions

pqrrqqs

Accuracy

Transmutation

Level: Wuj 1

Components: V, S, M

Casting Time: 1 round + 1 round/level

Range: Touch

Target: One thrown weapon/level, all of which much be in contact with one another at the time of casting; or a single projectile weapon

Duration: 10 minutes/level

Saving Throw: Will negates (harmless, object)

Spell Resistance: Yes (harmless, object)

When you cast this spell, you enchant one or more thrown weapons or one projectile weapon (bow, crossbow, sling, or the like) to improve the chance of hitting distant targets. For the duration of the spell, the range increment for the affected thrown weapons or single projectile weapon is doubled.

Material Component: Ink, written in a mystical character on each weapon affected by the spell.

Advice

Enchantment (Compulsion) [Mind-Affecting, Language-Dependent]

Level: Sha 5

Components: V

Casting Time: 1 round

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: 1 hour/level or until completed

Saving Throw: Will negates

Spell Resistance: Yes

You influence the actions of the targeted creature by offering profound and thoughtful advice grounded in your wisdom and experience. You must word your advice in such a manner as to make it sound reasonable, even if it is not, but you are not limited to a few sentences. If the target creature fails its saving throw, it does its best to follow your advice, carrying out the suggested course of action to the best of its ability. If the action would place the creature in great peril or cause its death, the victim can attempt a second saving throw—this time with a +4 circumstance bonus—just before taking the final plunge to its doom.

Aiming at the Target

Abjuration

Level: Wuj 5

Components: S

Casting Time: See text

Range: Personal

Target: You

Duration: Concentration, up to 20 minutes (D)

When you cast this spell, you increase your ability to concentrate on a spell you have already cast. This spell is one of only two spells that you can cast while maintaining concentration on another spell (the other being finding the center). This spell gives you a +10 circumstance bonus on Concentration checks you make to maintain concentration on another spell, and lasts as long as your concentration on the other spell. Casting aiming at the target is a free action, like casting a quickened spell, and it counts toward the normal limit of one quickened spell per round.

Ancestral Vengeance

Conjuration (Summoning)

Level: Ancestor 2, Sha 2

Components: V, S, DF

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: Instantaneous

Saving Throw: Fortitude half

Spell Resistance: Yes

When you cast this spell, you call out to an ancestral spirit, listing the crimes of your target and urging your ancestor to punish the miscreant. (The target’s alignment is irrelevant to the success of the spell.) The ancestral spirit imposes this punishment in the form of a sharp blow to the target. This attack hits automatically and deals 1d6 points of damage per two caster levels (maximum 5d6), or 1d6 points per caster level (maximum 10d6) if the target is undead. A successful Fortitude saving throw reduces the damage by half.

Animate Fire

Transmutation

Level: Flame 3, Wuj 3 (Fire)

Range: Close (25 ft. + 5 ft./2 levels)

Target: Up to a 3-ft. cube of fire

Duration: Concentration, up to 1 round/level (D)

As animate wood, but you can only animate a Small or smaller quantity of fire. Animated fire deals fire damage equal to its slam damage (with no Strength penalty), has the burn special attack of a fire elemental (save DC 11), and the fire subtype.

Material Component: A handful of charcoal, sulfur, and soda ash.

Animate Water

Transmutation

Level: River 2, Wuj 2 (Water)

Range: Close (25 ft. + 5 ft./2 levels)

Target: Up to a 5-ft. cube of water

Duration: Concentration, up to 1 round/level (D)

As animate wood, but you can only animate a Small or smaller quantity of water.

Material Component: A small vial of pure spring water mixed with cinnabar oil.

Animate Wood

Transmutation

Level: Wood 1, Wuj 1 (Wood)

Components: V, S, M

Casting Time: 1 round

Range: Touch

Target: One Small or smaller wooden object

Duration: Concentration, up to 1 round/level (D)

Saving Throw: None

Spell Resistance: No

You imbue a Small or smaller object made of wood with mobility and a semblance of life. The animated wood then attacks whomever or whatever you initially designate. Statistics for animated objects are found in the Monster Manual. The spell cannot animate objects carried or worn by a creature.

Material Component: A mixture of powdered cinnabar and ground peach pit.

Apparition

Illusion (Phantasm) [Fear, Mind-Affecting]

Level: Maho 2, Wuj 2

Components: V, S, M

Casting Time: 1 round

Range: Touch

Target: Creature touched

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

This spell causes the subject’s face to appear horrible and terrifying. You can create nearly any combination of hideous features—blue skin, parrot face, elephantine nose, rotting tusks, or anything else you can imagine. You can not duplicate the appearance of any known creature, however.

Creatures—excluding you and your allies—who view the recipient must make successful Will saving throws or become shaken. Shaken creatures suffer a –2 morale penalty on attack rolls, weapon damage rolls, and saving throws.

Material Component: A miniature palette dotted with paints of assorted colors.

Attraction

Transmutation

Level: Sha 1, Soh 1

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: 2 rounds/level

Saving Throw: Will negates

Spell Resistance: Yes

When you cast this spell, a mystical aura surrounds the subject creature, drawing attacks to the creature and making successful attacks more effective. The subject takes an additional +1 point of damage per caster level (max +5) from each melee or ranged attack that deals damage to it. This spell does not increase damage from spells.

Backbiter

Abjuration

Level: Wuj 1 (Wood)

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One Large or larger wooden-hafted weapon

Duration: 1 round/level or until discharged

Saving Throw: Will negates

Spell Resistance: Yes (object)

When you cast this spell, you place an enchantment on a Large or larger wooden-hafted weapon (such as a bo, naginata, nunchaku, three-section staff, or similar weapon). The next time that weapon is used to make a melee attack, its shaft twists around so that the weapon strikes the wielder instead. The weapon’s wielder makes a normal attack roll upon himself and deals normal damage if he hits. He cannot choose to deal subdual damage or otherwise reduce the damage he deals, although any damage reduction he has still applies. Once the attacker damages himself with the affected weapon, the spell is discharged.

Unattended magic weapons targeted by this spell receive a Will save; if successful, the spell has no effect. See Attack an Object in the Player’s Handbook for information concerning object saving throws.

Focus: A dagger.

Blood of Fire

Necromancy

Level: Maho 5, Sha 5

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Targets: Up to four creatures

Duration: Instantaneous

Saving Throw: Reflex negates (see text)

Spell Resistance: Yes

When you cast this spell, you cut a mystic pattern into one palm with a knife and enchant your own blood. The spell creates one missile of blood per three caster levels (maximum of five missiles). You can then send these missiles of blood streaking from the upturned palm, which explode on impact. You can choose a separate target for each missile, but you must make a ranged touch attack for each missile. A direct hit deals 2d8 points of damage with no saving throw allowed. Creatures within 5 feet of a creature struck by a missile must make successful Reflex saves or take the same damage. (Missiles that miss their target do not cause damage to any creature.)

Material Component: Your blood. Cutting the pattern in your palm deals 2 points of damage to you.

Bo of Water

Evocation [Water]

Level: Shu 2 (Water)

Components: V, S, DF

Casting Time: 1 action

Range: Touch

Effect: Bolike beam

Duration: 1 minute/level (D)

Saving Throw: None

Spell Resistance: Yes

A 6-foot-long staff formed of water, which you can use with proficiency, springs forth from your hands. You wield this staff as if it were a quarterstaff. Attacks with the bo of water are regular melee attacks. The bo deals 1d8 points of damage +1 point per two caster levels (maximum +10). The bo is considered a +1 weapon for purposes of overcoming damage reduction.

Body Outside Body

Conjuration (Creation)

Level: Wuj 7

Components: V, S, M

Casting Time: 1 action

Range: 10 ft.

Effect: 1 duplicate/5 levels

Duration: 1 round/2 levels

Saving Throw: None

Spell Resistance: No

This spell creates one or more duplicates of you. These duplicates share all your ability scores, personality, class levels, skills, feats, and memories. They carry the same arms, armor, and equipment as you do (but only have mundane versions of your magical gear), and they cannot cast spells. The duplicates you create have one-quarter of your hit point total at the time of casting. They are obedient to you and friendly toward one another and your companions. You may order them to take any actions, even ones that you would normally not take (such as charging the dragon or jumping off a cliff). They can do anything you can, except cast spells or use spell-completion or spell-trigger items. They take damage as normal, but if one is slain, it disappears and you instantly take 10 points of damage. At the end of the spell duration, all the duplicates (and any equipment created with them) disappear without causing damage to you. The duplicates are completely indistinguishable from you.

Material Component: A few hairs from your head or beard.

Castigate

Evocation [Sonic]

Level: Fury 3, Sha 3, Soh 3

Components: V, S, DF

Casting Time: 1 action

Range: 20 ft.

Area: Creatures in a 20-ft. spread centered on you

Duration: Instantaneous

Saving Throw: Fortitude half

Spell Resistance: Yes

By means of this spell, you deliver a blasting rebuke upon your foes. Creatures within the area are affected based on their alignment in relation to yours. Creatures whose alignment differs from yours in one component (lawful-neutral-chaotic or good-neutral-evil) take 2d6 points of damage. Those whose alignment differs from yours in both components (both lawful-neutral-chaotic and good-neutral-evil) take 5d6 points of damage. Thus, if you are lawful good, you deal 2d6 points of damage to those of lawful neutral, lawful evil, neutral good, or chaotic good alignment, and 5d6 points of damage to those of neutral, chaotic neutral, neutral evil, and chaotic evil alignment. A successful Fortitude save reduces damage in either case by half. Creatures of any alignment different from the caster’s who fail their saving throws are deafened for 1d4 rounds. A deafened character, in addition to the obvious effects, automatically fails Listen checks, suffers a –4 penalty on initiative, and has a 20% chance to miscast and lose any spell with a verbal (V) component that he tries to cast.

Chameleon

Illusion (Glamer)

Level: Wuj 2

Components: V, S, M

Casting Time: 1 round

Range: Touch

Target: Creature touched

Duration: 10 minutes/level

Saving Throw: None

Spell Resistance: Yes (harmless)

This spell alters the coloration of the recipient to match that of the surrounding background. The creature gains a +10 circumstance bonus on its Hide check. When moving through areas where the background changes gradually (such as stepping from the edge of a forest into a green field), the coloration changes immediately. When the background changes abruptly (from forest to gray stone wall), 1 round is required to effect the change in coloration.

Material Component: The shed skin of a small lizard.

Circle of Flame

Evocation [Fire]

Level: Shu 5 (Fire)

Components: V, S

Casting Time: 1 action

Range: 20 ft.

Area: All creatures within a 20-ft.-radius burst centered on you

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: Yes

Fire bursts in all directions from the point of origin, dealing 1d8 points of damage +1 point per caster level (maximum +20) to nearby creatures.

Cloud Chariot

Alteration

Level: Wuj 8 (Water)

Components: V, S, M

Casting Time: 1 action

Range: Personal and touch

Target: You and one other Medium-size or smaller willing creatures/four levels

Duration: 10 minutes (D)

Saving Throw: None

Spell Resistance: No

This spell allows you to soar on a magic chariot formed of cloud. When you cast the spell, you and any willing allies you are touching lift into the air on a small cloud and then fly away in whatever direction you desire. You fly at the incredible speed of 10 miles per minute, so that over the spell’s duration you can cover a distance of 100 miles. You and your passengers feel none of the effects of this swift movement, and the ride is perfectly steady and calm—even in the worst weather. At the end of the spell, the cloud settles gently to the ground and disappears.

Material Component: A small ball of cotton.

Cobra’s Breath

Transmutation

Level: Maho 1, Wuj 1 (Water)

Components: S, M

Casting Time: 1 action

Range: Personal

Target: You

Duration: Instantaneous

Your saliva changes into a virulent poison that you then spit forth in a 10-foot cone. Creatures within the cone must make a successful Fortitude saving throw or take 1d3 points of temporary Constitution damage. (There is no secondary damage.) The poison does not affect you.

Material Component: A cobra’s fang.

Commune with Greater Spirit

Divination

Level: Celestial 5, Divination 5, Nature 5, Sha 5, Shu 5 (Water)—Kitsu School, Wuj 7

Components: V, S, M, XP

Target: One spirit

As commune with lesser spirit, but this spell can contact any spirit creature, whatever its Hit Dice. You can ask one question per level, but you must ask questions that can be answered by a simple yes or no. The answers given are correct within the limits of the spirit’s knowledge. “Unclear” is a legitimate answer, because even the greatest spirits are not necessarily omniscient. In cases where a one-word answer would be misleading or contrary to the spirit’s interests, the DM should give a short phrase (five words or less) as an answer instead.

Material Component: Incense and a small offering worth 25 gp.

XP Cost: 100 XP.

Commune with Lesser Spirit

Divination

Level: Celestial 2, Nature 2, Sha 2, Shu 2 (Water)—Kitsu School, Wuj 3

Components: V, S, M

Casting Time: 10 minutes

Range: 10 ft.

Target: One lesser spirit

Duration: 1 minute/level

Saving Throw: Will negates (see text)

Spell Resistance: No

You contact a local spirit—any spirit creature with 4 or fewer HD. You must know the identity of the spirit (which you can learn through the trance spell), and you must be within 10 feet of the spirit’s location. You may ask up to one question per 2 caster levels. Unasked questions are wasted if the duration expires. The spirit’s knowledge is limited to matters within its immediate area, so the spirit of a great tree in the village could not answer questions about events outside the village. Spirits usually answer questions literally and do not volunteer any information. If the spirit’s alignment is different from yours, the spirit gets a Will save to resist the spell.

If the spirit has been subject to commune with lesser spirit within the past week, the new spell fails. Good spirits generally try to be helpful in answering questions, while evil spirits always try to distort the information they give (though they generally give literally truthful answers).

Material Component: Incense and a small offering worth 10 gp.

Compel

Enchantment (Compulsion) [Mind-Affecting]

Level: Ancestor 8, Sha 8

Components: V, S, DF

Casting Time: 1 round

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: Permanent

Saving Throw: Will negates

Spell Resistance: Yes

You force the subject of the spell to change alignment, specifying the creature’s new alignment. Creatures whose alignments are listed as “always” a specific alignment, and characters who would lose class abilities if they changed to the alignment you specify, gain a +4 bonus on their saving throws against the spell. Outsiders with an alignment-based type modifier (Chaotic, Evil, Good, or Lawful) are immune to the effects of this spell. Alteration in alignment is mental as well as moral, and the individual changed by the spell thoroughly enjoys his new outlook. If the subject’s comrades have an alignment outlook that differs significantly from his, he may abandon them or even take actions against them. This is up to the discretion of the DM; the spell has no effect on determining this, as it is more a matter of conscience.

Another compel spell, a wish, or a miracle is required to reverse the effects of the spell; the subject makes no attempt to return to the former alignment. In fact, he views the prospect with horror and avoids it in any way possible. Thus, if a spellcaster were to cast compel upon him again, causing him to revert to his former alignment or following a new one, he would again receive a saving throw as outlined above.

Create Spring

Transmutation

Level: Sha 2

Components: V, S, F

Casting Time: 1 round

Range: Touch

Effect: A spring of water

Duration: Permanent

Saving Throw: None

Spell Resistance: No

A spring of water bubbles forth from the natural rock or earth you touch. The spring cannot arise from creatures, plants, or artificial constructions such as buildings. The spring puts forth six gallons of water per hour. The water is fresh, clear (at the source), and cool. No more than one spring may be created every 100 yards.

Focus: A bamboo cane.

Creeping Darkness

Evocation [Darkness]

Level: Maho 4, Wuj 4

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: Cloud spreads 30 ft. wide and 20 ft. high (S)

Duration: 3 rounds/level

Saving Throw: None

Spell Resistance: No

This spell creates an amorphous cloud of inky blackness. You can shape and move the cloud as you desire during the duration of the spell if you maintain concentration on it and it remains within the range of the spell. You can move it up to 20 feet per round. It can seep through the smallest cracks and float through the air, as you desire. Creatures whose visual organs are within the cloud cannot see by normal vision or darkvision. The cloud also engulfs all sound within it, preventing creatures whose vocal organs are within the cloud from speaking or casting spells, and those whose auditory organs are within the cloud from hearing.

A moderate wind (11+ mph) disperses the cloud in 5 rounds; a strong wind (21+ mph) disperses it in 2 rounds.

Material Component: A whisker from an old black cat and a tiny bottle of smoke captured on a moonless night.

Dance of the Unicorn

Abjuration

Level: Shu 5 (Water)—Iuchi School

Components: V, S, DF

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level (D)

You surround yourself with a purifying swirling mist with a radius of 5 feet per caster level that washes the air clean of smoke, dust, and poisons. Nonmagical contaminants, including inhaled poisons, are automatically negated within the cloud. Magical effects, including acid fog, cloudkill, and green dragon breath, are negated only if your level is greater than the offending spell’s caster level (or the dragon’s HD). If your level is lower than the caster level, the dance of the unicorn grants everyone within the mist a +4 bonus on their saving throws against the effect.

The cloud of mist leaves everything within its area damp.

Dancing Blade

Transmutation

Level: Wuj 4 (Metal)

Components: V, S, M

Casting Time: 1 round

Range: Close (25 ft. + 5 ft./2 levels)

Target: One sword

Duration: 1 round/level

Saving Throw: None

Spell Resistance: No

When you cast this spell, you cause the target sword to hover and fight in the air, defending the character you designate. The sword must be either unattended or in the possession of the willing ally who will benefit from the spell. The sword fights using that character’s base attack bonus and its base damage, with no adjustment for Strength or other ability scores. If the character is not proficient with the sword, the sword suffers a –4 penalty on its attack rolls. The sword stays within 5 feet of the character you designate, and drops to the ground if that character is dying or dead. Controlling the sword requires no concentration, and the character can fight with another weapon at the same time. The dancing blade prevents two opponents from receiving a flanking bonus against the character, though additional opponents can still gain a flanking bonus.

Material Component: A tiny stick puppet.

Decapitating Scarf

Transmutation

Level: Wuj 7 (Metal)

Saving Throw: Fortitude partial

As iron scarf, but if you succeed with your ranged attack roll, the scarf wraps around the target’s neck. The target may then attempt a Fortitude saving throw; failure indicates that you are able to yank the scarf and decapitate the victim. This spell works only against creatures with heads, and decapitation is only effective against living creatures (except vampires). Oozes and many aberrations have no heads and are thus immune to this spell. Constructs and most undead are not harmed by the removal of their heads, so the spell is ineffective against them.

Living creatures that make successful Fortitude saves take 1d4 points of damage per caster level (maximum 20d4) before freeing themselves from the decapitating scarf.

Detect Curse

Divination

Level: Sha 3

Components: V, S, M

Casting Time: 1 round

Range: Close (25 ft. + 5 ft./2 levels)

Target or Area: One creature, one object, or a 5-ft. cube

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You determine whether a creature, object, or area has been cursed or carries a curse. You can determine the general nature of the curse with a successful Spellcraft check (DC 20). In scanning a cursed scroll, you could learn that the curse causes misfortune to the reader, but you could not tell the specific effects.

If you succeed at the Spellcraft check, you receive a +4 bonus to your effective level when casting remove curse on the item or person analyzed with this spell.

Note: The spell can penetrate barriers, but 1 foot of stone, 1 inch of common metal, a thin sheet of lead, or 3 feet of wood or dirt blocks it.

Material Component: A small gem worth at least 10 gp.

Detect Disease

Divination

Level: Sha 0

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target or Area: One creature, one object, or a 5-ft. cube

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You determine whether a creature, object, or area is infected with disease or carries disease. You can determine the exact type of disease with a successful Wisdom check (DC 20). A character with the Heal skill may try a Heal check (DC 20) if the Wisdom check fails, or may try the Heal check prior to the Wisdom check.

Note: The spell can penetrate barriers, but 1 foot of stone, 1 inch of common metal, a thin sheet of lead, or 3 feet of wood or dirt blocks it.

Detect Taint

Divination

Level: Shu 1 (Water)

Components: V, S, DF

Casting Time: 1 action

Range: 60 ft.

Area: Quarter circle emanating from you to the extreme of the range

Duration: Concentration, up to 10 minutes/level (D)

Saving Throw: None

Spell Resistance: No

You can sense the presence of the Shadowlands Taint. The amount of information revealed depends on how long you study a particular area or subject:

1st Round: Presence or absence of the Taint within the area.

2nd Round: Number of Tainted creatures in the area and the strength of the strongest Tainted aura present. If you are free of Taint, the strongest Tainted aura is “overwhelming” (see below), and the strength of the Tainted aura is at least twice your character level, you are stunned for 1 round and the spell-like ability ends. While stunned, you can’t act, you lose any Dexterity bonus to AC, and attackers gain a +2 bonus on attacks against you.

3rd Round: The strength and location of each Tainted aura. If a Tainted aura is outside your line of sight, you discern its direction but not its exact location.

Aura Strength: The strength of a Tainted aura depends on the Taint score of the creature you are detecting. (A Shadowlands creature has a Taint score equal to half its Charisma score, +1 for undead and +2 for outsiders, such as Shadowlands oni.)

Taint Score Aura Strength

Lingering Dim

1 Faint

2–4 Moderate

5–10 Strong

11+ Overwhelming

If an aura falls into more than one strength category, you learn the stronger of the two.

Length Aura Lingers: How long the aura lingers depends on its original strength:

Original Strength Duration

Faint 1d6 minutes

Moderate 1d6¥10 minutes

Strong 1d6 hours

Overwhelming 1d6 days

Each round, you can turn to detect things in a new area. The spell can penetrate barriers, but 1 foot of stone, 1 inch of common metal, a thin sheet of lead, or 3 feet of wood or dirt blocks it.

Discern Shapechanger

Divination

Level: Sha 4, Soh 4, Wuj 3

Components: V, S, M

Casting Time: 1 round

Range: Personal

Target: You

Duration: 1 round/level

With a standard action spent in concentration, you can see the true form of polymorphed, disguised, or transmuted creatures within 60 feet. Each round, you can examine one creature you can see and determine whether it is polymorphed, disguised, or transmuted, and what its true form is.

If you look at a shapechanger in its true form, you know that it is a shapechanger, but cannot determine what other forms it might be capable of assuming. For purposes of this spell, a shapechanger is any creature with the shapechanger type or a supernatural or extraordinary ability that allows it to assume an alternate form. A wu jen who knows polymorph self is not a shapechanger (since a spell is not a supernatural or extraordinary ability), but a spirit centipede is (since it has the exceptional ability to assume alternate forms, though its type is outsider).

Material Component: A balm of honey and lotus flower, smeared on your eyelids.

Dispel Taint

Abjuration [Good]

Level: Shu 5 (Earth)

Components: V, S, DF

Casting Time: 1 action

Range: Touch

Targets: You and a touched evil creature from another plane; or you and an enchantment or evil spell on a touched creature or object

Duration: 1 round/level or until discharged, whichever comes first

Saving Throw: See text

Spell Resistance: See text

Shimmering, white, holy energy surrounds you. This power has three effects:

1. You gain a +4 deflection bonus to AC against attacks by Shadowlands creatures and creatures with a Taint score.

2. On making a successful melee touch attack against an oni or another outsider or elemental with the Shadowlands subtype, you can choose to drive that creature back to its home plane. The creature negates the effects with a Will save (SR applies). This use discharges and ends the spell.

3. With a touch, you can automatically dispel any one spell cast by a Tainted creature or any one maho spell. Exception: Spells that can’t be dispelled by dispel magic also can’t be dispelled by dispel Taint. Saving throws and spell resistance do not apply to this effect. This use discharges and ends the spell.

Dream Sight

Divination

Level: Sha 4

Components: S, M

Casting Time: 1 round

Range: See text

Target: You

Duration: 1 minute/level (D)

You fall into a deep sleep while your spirit leaves your body in incorporeal form and travels to distant locations. Your spirit can move 100 feet per round, and can see and hear anything you could if you were in the same location. The spirit can be blocked by any spell that wards incorporeal creatures, and it can be detected and attacked in the same way as incorporeal creatures can. A shaman can use commune with lesser spirit or commune with greater spirit (if you are over 4th level) to contact you, you cannot see creatures protected by invisibility to spirits, and you are warded by a protection from spirits spell. Your spirit can do nothing but move and observe—it cannot speak, attack, cast spells, or perform any other action.

At the end of the spell, your spirit instantaneously returns to your body and you wake up. If your body is disturbed while your spirit is wandering, the spell ends immediately.

Material Component: A stick of incense worth at least 5 gp.

Earthbolt

Evocation

Level: Wuj 3 (Earth)

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: 5-ft. wide path to close range (25 ft. + 5 ft./2 levels)

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: Yes

With a shout, you strike the ground at your feet and create a bolt of geomantic force. This bolt travels through the earth, causing the earth, rock, or sand to fly into the air, striking creatures along its path. A creature caught in the area takes 1d6 points of damage per caster level (maximum 10d6).

This spell functions only if you are standing on dirt, clay, stone, or sand. It does not function if you are on a wooden floor or other surface.

Elemental Burst

Evocation

Level: Wuj 1 (All)

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: 10-ft. burst

Duration: Instantaneous

Saving Throw: Reflex half or negates (see text)

Spell Resistance: Yes

When you cast this spell, you designate a target point—an item composed of one of the five elements (wood, fire, water, stone, or air). The item then releases the magical energy within it in a sudden, explosive burst. The effects of the burst depend on the element that makes up the target item:

Wood, Metal, or Stone: The item throws off sharp slivers. Creatures within the burst take 1d8 points of damage (half with a successful Reflex save).

Fire: The fire shoots out glowing sparks, causing 1d4 points of damage (no damage with a successful Reflex save). This is a fire effect.

Water: Water pushes out in a sharp wave, knocking creatures within the burst prone. A successful Reflex save allows an affected creature to remain standing. Creatures add a +4 bonus on their saving throws for each size category they are larger than Medium-size, or a –4 penalty for each size category they are smaller than Medium-size. Creatures with more than two legs, or otherwise exceptionally stable creatures, get a +4 stability bonus.

The spell does not noticeably affect the structure of the target item.

Elemental Ward

Abjuration

Level: Nature 4, Wuj 4 (All)

Components: V, S, M

Casting Time: 1 action

Range: 60 ft.

Area: 60-ft. emanation, centered on you

Duration: 1 minute

Saving Throw: Will negates

Spell Resistance: Yes

This spell allows you to drive off elementals of a specific type by uttering a fearsome cry. When you cast the spell, all elementals within the spell’s area flee the area unless they make successful Will saving throws. The spell ends if you try to force the barrier against an elemental that has failed its saving throw.

Material Component: A small quantity of the element opposed to the type being warded against—fire for water elementals, earth for air elementals, air for earth elementals, or water for fire elementals.

Entangling Scarf

Transmutation

Level: Wuj 2 (Metal)

Components: V, S, F

Casting Time: 1 action

Range: Touch

Target: One creature

Duration: 2 rounds/level

Saving Throw: Reflex negates

Spell Resistance: No

This spell is similar to iron scarf, but you use the scarf to entangle a foe instead of dealing damage. As with iron scarf, you seize a silk scarf and lash it toward one creature within range, and the scarf magically extends to reach the target and wrap around it. You must have a line of sight to the target. You make a ranged attack roll on the target. If you hit, the target must make a successful saving throw or become entangled. An entangled creature suffers a –2 penalty on attack rolls and a –4 penalty to effective Dexterity. The entangled creature cannot move. A creature capable of spellcasting that is bound by this spell must make a Concentration check (DC 15) to cast a spell. An entangled creature can slip free with an Escape Artist check (DC 20), or the scarf can be burst with a Strength check (DC 26).

Focus: A silk scarf.

Fatigue

Transmutation

Level: Maho 4, Sha 4, Soh 4

Components: S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: See text

Saving Throw: Fortitude negates

Spell Resistance: Yes

The subject becomes fatigued, suffering an effective penalty of –2 to Strength and Dexterity. A fatigued character cannot run or charge and becomes exhausted by doing something that would normally cause fatigue. If the subject is already fatigued when you cast the spell, it becomes exhausted, moving at half normal speed and suffering an effective penalty of –6 to Strength and Dexterity.

The subject can negate the effects of the spell through normal rest. The creature must rest for 8 hours to remove the fatigue.

Fiery Eyes

Evocation [Fire]

Level: Wuj 1 (Fire)

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 3 rounds/level

This spell causes your eyes to glow with an unnatural fire. You can determine the color of the light, from a reddish glow to brilliant yellow.

Your eyes project beams of bright light to a range of 3 feet, clearly illuminating the area. By fixing your sight on one spot within 3 feet of your eyes for 3 rounds, you can cause combustible materials, but not other creatures, to burst into flames. If other creatures carry or wear the affected items, however, these flames cause 1d6 points of damage to the creature immediately and may cause further damage (see Catching on Fire in Chapter 3 of the Dungeon Master’s Guide).

Finding the Center

Abjuration

Level: Wuj 8

Duration: 10 minutes (D)

As aiming at the target, except that you no longer need to maintain conscious concentration on the spell you cast before this one. Your unconscious mind maintains the concentration required for the spell. You can take other actions, including movement, attacks, and even spellcasting, as normal. The only way to disrupt your concentration on the other spell while finding the center is still in effect is to kill you or hamper your mind in some way (as through feeblemind, confusion, insanity, or dominate person).

Fire Breath

Evocation [Fire]

Level: Flame 5, Shu 5 (Fire), Wuj 5 (Fire)

Components: V, S, DF

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

You gain the ability to breathe a gout of flame as a standard action, once per round for the duration of the spell. The flame targets one creature within 15 feet of you, and you must succeed at a ranged touch attack to affect the target. If you succeed, the target takes 1d8 points of fire damage per two caster levels (maximum 10d8). Combustible objects may be ignited—attended or magic items must make saving throws or burst into flames.

Fire Shuriken

Evocation [Fire]

Level: Wuj 2 (Fire)

Components: V, S, M

Casting Time: 1 action

Range: 50 ft.

Effect: Up to 9 fire shuriken

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

This spell creates shuriken formed of magical fire that you can throw like normal shuriken (they do not burn your hands). You are automatically considered proficient with the fire shuriken. You create three fire shuriken if you are 1st to 6th level, six if you are 7th to 12th level, and nine if you are 13th level or higher. You can throw three fire shuriken as a standard action, but all three must target the same creature. If you create more than three shuriken, you can throw the remaining shuriken on subsequent rounds. They have a range increment of 10 feet.

A single fire shuriken deals 1 point of normal damage and an additional 1d4 points of fire damage. If you score a critical hit, the shuriken damage is doubled and the fire damage increases to 1d8. Do not apply your Strength modifier to the shuriken damage. If you are making a sneak attack, add the extra damage only to the damage of the first shuriken you throw in a round.

Material Component: A shuriken coated with pine sap and sulfur.

Fire Wings

Transmutation [Fire]

Level: Shu 3 (Fire), Wuj 3 (Fire)

Components: V, S, M, F

Casting Time: 1 round

Range: Personal

Target: You

Duration: 10 minutes/level

This spell transforms your arms into wings of brilliant fire, resembling those of a phoenix. The flame does not damage you or any items you carry. Since your arms are transformed, you cannot hold items in your hands or cast spells while using the fire wings, but rings, bracers, and other items worn on your arms when you cast the spell still function normally.

The wings allow you to fly at a speed of 60 feet, with good maneuverability. You can charge but not run while flying, and you cannot carry more than a light load aloft. If the spell duration expires while you are aloft, you fall normally.

You can make unarmed attacks with the fire wings, but you are not considered proficient with them and thus suffer a –4 penalty on your attack rolls. A successful unarmed strike deals 2d6 points of fire damage in addition to your normal unarmed attack damage.

The wings can be extinguished (and the spell canceled) by a quench spell, immersion in water, or a wind of hurricane or greater force.

Material Component: The feather of a bird, which you must burn when you cast the spell.

Focus: A golden amulet shaped like a phoenix.

Fires of Purity

Evocation [Fire]

Level: Shu 6 (Fire)

Components: V, S, DF

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 round/level

Saving Throw: None

Spell Resistance: Yes (harmless)

The creature you touch bursts into magical flames that do not harm the target, but are quite capable of harming anyone else who comes into contact with them.

The target deals an additional 1d6 points of fire damage with a successful melee attack.

Creatures hitting the target with natural weapons or unarmed attacks take 1d6 points of fire damage, and must succeed at a Reflex save (the same DC as the spell) or catch fire. The flame burns for 1d4 rounds (see Catching on Fire in Chapter 3 of the Dungeon Master’s Guide). A burning creature can take a move-equivalent action to put out the flame.

The target gains fire immunity for the duration of the spell, but takes double damage from cold except on a successful save.

Force Shapechange

Abjuration

Level: Sha 6

Components: V, S, DF

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One creature/level

Duration: 1 round/level

Saving Throw: Will partial

Spell Resistance: Yes

With this spell, you force any shapechanger to revert into its true form. When you cast the spell, you specify the targets you know or believe to be shapechangers. Any shapechangers targeted by the spell must attempt Will saving throws. If they fail their saves, they revert to their true form amid wracking pain, which causes them 3d10 points of damage. If the saving throw is successful, they retain their current form, but still suffer extreme pain, taking half damage. The shapechanger is locked into its true form for 1 round per caster level, but the spell deals the 3d10 points of damage only when the change first occurs.

For purposes of this spell, a shapechanger is any creature with the shapechanger type or a supernatural or extraordinary ability that allows it to assume an alternate form. A wu jen who knows polymorph self is not a shapechanger (since a spell is not a supernatural or extraordinary ability), but a spirit centipede is (since it has the exceptional ability to assume alternate forms, though its type is outsider). This spell has no effect on creatures under the effect of alter self, polymorph self, or other spell effects.

Ghost Light

Necromancy [Fear, Mind-Affecting]

Level: Grave 1, Maho 1, Wuj 1

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: One Medium-size or smaller ghostly light

Duration: Concentration

Saving Throw: Will negates

Spell Resistance: Yes

With this spell, you create a ghostly green radiance anywhere within range that shines with the brightness of a torch. You can use the light to illuminate some object, or you can shape it in any form of Medium-size or smaller. You can control the movement of the light as long as you maintain concentration on the spell. Thus, you can shape the light into a human form and make it seem to walk or fly, for example. You can also change the shape of the light at any time during the spell’s duration.

The light is imbued with unearthly power, and causes fear in creatures within 30 feet of its location. Creatures in this area must make successful Will saving throws or become shaken, suffering a –2 morale penalty on attack rolls, weapon damage rolls, and saving throws.

Material Component: A bit of phosphorus.

Giant Size

Transmutation

Level: Hero 8, Wuj 7

Components: V, S, M

Casting Time: 1 round

Range: Personal

Target: You

Duration: 1 minute

When you cast this spell, your body assumes truly gigantic proportions. The spell causes you to grow to Huge or larger size, depending on your caster level. Your Strength, Dexterity, Constitution, natural armor, and size modifier to AC and attacks all change based on your new size, as shown on the table below.

Caster Natural AC/Attack

Level Size Str Dex ConArmorModifier

15–16 20 ft. (Huge) +16 –2 +4 +3 –2

17–18 40 ft. (Gargantuan)+24 –2 +8 +7 –4

19–20 72 ft. (Colossal) +32 –2 +12 +12 –8

The only equipment that changes size with you is ordinary, mundane clothing, so you may not be able to use weapons or magic items effectively in your giant form.

Material Component: The scale of a dragon or hairs from the head of a giant.

Greater Spirit Ally

Conjuration (Calling) [see text]

Level: Celestial 8, Sha 8

Target: Up to 24 HD worth of spirits, no two of which can be more than 30 ft. apart when they appear

As lesser spirit ally, except you may call a single spirit of up to 24 HD or a number of spirits of the same type whose HD total no more than 24. The spirits agree to help you and request your return favor together.

Greater Spirit Binding

Conjuration (Calling) [see text]

Level: Wuj 8

Components: V, S

Target: Up to 24 HD worth of spirits, no two of which can be more than 30 ft. apart when they appear

As lesser spirit binding, except you may call a single spirit of up to 24 HD or a number of spirits of the same type whose HD total no more than 24. Each spirit gets a saving throw, makes independent attempts to escape, and must be persuaded to aid you individually.

Hail of Stone

Conjuration (Creation)

Level: Stone 2, Wuj 1 (Earth)

Components: V, S, M

Casting Time: 1 round

Range: Medium (100 ft. + 10 ft./level)

Area: Cylinder (5-ft. radius, 40 ft. high)

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

You create a rain of stones, causing damage to creatures and objects within the area. Make a ranged attack roll (not a touch attack roll) on every creature and relevant object in the area. A successful hit deals 1d3 points of damage per level (maximum 5d3).

Material Component: A piece of jade worth at least 5 gp.

Heart Ripper

Necromancy

Level: Maho 4, Wuj 4

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: 1d4 +1/level living creatures in a 20-ft. cube

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

With the sweep of a hand, you send invisible bolts of force surging toward the targets. If a target has fewer than 5 Hit Dice and it fails its saving throw, the unleashed power caves in the creature’s chest and drives its heart from the body, instantly killing the creature. This spell affects creatures with the fewest Hit Dice first and then affects those with the next lowest Hit Dice, and so on, until reaching the maximum given above or until it has targeted all creatures within the 20-foot cube. Undead, constructs, oozes, and other creatures with no anatomy or no heart are unaffected by the spell, as are all creatures with more than 5 Hit Dice.

Horse’s Nose

Transmutation

Level: Shu 2 (Water)—Iuchi School

Components: V, S, DF

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level (D)

You gain the Scent special ability (fully described in Chapter 3 of the Dungeon Master’s Guide). You can detect approaching enemies, sniff out hidden foes, and track by sense of smell. You can detect opponents by sense of smell within 30 feet. If the opponent is upwind, the range is 60 feet; if it is downwind, the range is only 15 feet. Strong and overpowering scents increase the range (as noted in the DMG). You can note a creature’s presence; determining the direction of the scent requires a move-equivalent action, and you can pinpoint the creature’s location if you move to within 5 feet of it.

You can make a Wisdom check to find or follow a track by scent. The typical DC for a fresh trail is 10. Modifiers to the DC are listed in the DMG. Water ruins the trail.

You can identify familiar odors just like you identify familiar sights. However, an odor is not necessarily familiar to you if your only previous exposure to it was while you were not under the influence of horse’s nose. You only recognize odors that you could detect normally (without the aid of this spell).

Ice Blast

Evocation [Cold]

Level: Wuj 2 (Water)

Components: S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: Cone

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

When you cast this spell, you spit forth a cone of icy crystals, engulfing creatures within a cone area. Affected creatures are covered with a thin layer of ice, taking 1d6 points of subdual damage per two caster levels (maximum of 10d6). In addition, creatures suffer from a temporary frostbite condition, making them fatigued. Fatigued creatures cannot run or charge and suffer a –2 effective penalty to Strength and Dexterity. The frostbite effect lasts 3 rounds. A successful Fortitude save negates both the subdual damage and the frostbite effect.

Material Component: A mouthful of water.

Ice Knife

Conjuration (Creation) [Cold]

Level: Wuj 2 (Water)

Components: V, S, M

Casting Time: 1 action

Range: Long (400 ft. + 40 ft./level)

Effect: One icy missile

Duration: Instantaneous

Saving Throw: See text

Spell Resistance: Yes

A magical shard of ice springs from your hand and speeds to its target. You must succeed at a normal ranged attack to hit. For every two caster levels, you gain a +2 bonus on the ranged attack roll. The shard deals 1d8 points of piercing damage, plus 1d8 points of cold damage and 2 points of Dexterity damage. (Creatures that are immune to cold damage take no Dexterity damage.) A successful Fortitude save reduces the cold damage by half and negates the Dexterity damage.

A miss creates a shower of ice crystals in a 10-foot-radius burst centered where the shard lands (see Grenadelike Weapon Attacks in the Player’s Handbook). The icy burst deals 1d8 points of splash damage. A creature within the burst area can make a Reflex save to take half damage.

Material Component: A drop of water or piece of ice.

Internal Fire

Evocation (Fire)

Level: Flame 9, Wuj 9 (Fire)

Components: V, S, F

Casting Time: 1 round

Range: Medium (100 ft. + 10 ft./level)

Targets: Creatures with total HD not exceeding your level, no two of which may be more than 20 ft. apart

Duration: Instantaneous

Saving Throw: Fortitude partial

Spell Resistance: Yes

This spell creates a deadly raging heat in the internal organs of the targets, causing them to burst into flame from the inside. Death occurs instantly. A successful Fortitude save instead deals 6d6 points of damage, +1 point per caster level.

Focus: An iron brazier filled with red-hot charcoal.

Invisibility to Enemies

Abjuration

Level: Sha 3

Components: V, S, F

Casting Time: 1 round

Target: Creature touched

Duration: 3 rounds/level

As invisibility to spirits, but the warded creature is invisible to all creatures who may have hostile intentions against it. Mindless creatures are not affected by the spell and can see the warded creature normally, since they are incapable of forming hostile intentions. Animals and other creatures with Intelligence scores lower than 5 are also not affected, since their motivations are based on survival, not on hostile intent.

Focus: A white robe covered with handwritten symbols and verses.

Invisibility to Spirits

Abjuration

Level: Sha 2

Components: V, S, M

Casting Time: 10 minutes

Range: Touch

Target: One touched creature/level

Duration: 10 minutes/level (D)

Saving Throw: Will negates

Spell Resistance: Yes (harmless)

If a spirit fails its saving throw, it can’t perceive the warded creatures and acts as though the warded creatures are not there. The warded creatures can move freely among spirits without being noticed, although they are perfectly visible to all other types of creatures. If a warded creature touches or attacks a spirit (even with a spell), the spell ends for all recipients.

Note: A spirit gets one saving throw against the spell. It either sees all the warded creatures or none of them.

Material Component: Red ink, with which you write prayers and scriptures on each warded creature.

Iron Scarf

Transmutation

Level: Metal 1, Wuj 1 (Metal)

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

When you cast this spell, you seize a silk scarf and lash it toward one creature within range. You must have a line of sight to the target. You make a ranged attack roll on the target as the scarf magically extends and becomes as hard as iron on impact. If you hit, the target takes 1d8 points of damage +1 per caster level (maximum +5).

Focus: A silk scarf.

Jade Aura

Abjuration [Good]

Level: Shu 9 (Earth)—Yogo school

Components: V, S, F

Casting Time: 1 action

Range: 20 ft.

Targets: One creature/level in a 20-ft.-radius burst centered on you

Duration: 1 round/level (D)

Saving Throw: See text

Spell Resistance: Yes (harmless)

A radiance of shimmering jade color surrounds the subjects, protecting them from attacks, granting them resistance to maho and other evil magic, and blinding Tainted and Shadowlands creatures when they strike the subjects. This abjuration has four effects.

First, the warded creatures gain a +4 deflection bonus to AC and a +4 resistance bonus on saves. Unlike protection from Taint, this benefit applies against all attacks, not just against attacks by Tainted creatures.

Second, the warded creatures gain SR 25 against evil spells and spells cast by maho-tsukai, oni, or other Tainted or Shadowlands creatures.

Third, the abjuration blocks possession and mental influence, just as protection from Taint does.

Finally, if a creature with a Taint score or the Shadowlands subtype succeeds at a melee attack against a warded creature, the offending attacker is blinded (Fortitude save negates, as blindness/deafness, but against jade aura’s save DC).

Focus: A tiny statue carved from jade, representing one of the Seven Fortunes. The statue costs at least 500 gp.

Jade Strike

Evocation [Good]

Level: Shu 4 (Earth)

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: 20-ft.-radius burst

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: Yes

You call up holy jade power to smite your enemies. Only Tainted creatures, undead, and creatures with the Shadowlands subtype are harmed by the spell; other creatures are unaffected.

The spell deals 1d8 points of damage per two caster levels (maximum 5d8) to undead and creatures with the Shadowlands subtype, and blinds them for 1 round. A successful Reflex save reduces damage to half and negates the blinding effect.

The spell deals only half damage against creatures with a Taint score (and without the Shadowlands subtype), and they are not blinded. They can reduce the damage in half again (down to one-quarter of the roll) with a successful Reflex save.

In addition to the obvious effects, a blinded creature suffers a 50% miss chance in combat (all opponents have full concealment), loses any Dexterity bonus to AC, grants a +2 bonus on attackers’ attack rolls (they are effectively invisible), moves at half speed, and suffers a –4 penalty on most Strength- and Dexterity-based skills.

Kiss of the Toad

Necromancy

Level: Maho 2, Wuj 2

Components: V, S, F

Casting Time: 1 action

Range: Touch

Target: Living creature touched

Duration: Instantaneous (see text)

Saving Throw: Fortitude negates (see text)

Spell Resistance: Yes

Your touch becomes poisonous, inflicting poison upon a creature you touch with a successful melee touch attack. The poison deals 1d6 points of temporary Constitution damage immediately and another 1d6 points of temporary Constitution damage 1 minute later. Each instance of damage can be negated by a Fortitude save (DC 10 + 1/2 caster’s level + caster’s Intelligence modifier).

Focus: A tattoo of a toad on your skin.

Know Motivation

Divination [Mind-Affecting]

Level: Sha 2

Components: V, S, F

Casting Time: 1 action

Range: 60 ft.

Area: Quarter circle emanating from you to the extreme of the range

Duration: Concentration, up to 1 minute/level (D)

Saving Throw: Will negates (see text)

Spell Resistance: No

You can sense the basic needs, drives, and emotions of creatures within the spell area. Each round, you can focus your attention on one creature within the area and learn what is currently motivating its actions—for example, hunger, thirst, fear, fatigue, pain, uncertainty, rage, hatred, curiosity, hostility, friendliness, love, and so on.

Focus: A prayer written on a strip of cloth and tied around your forehead.

Know the Shadows

Illusion (Glamer)

Level: Shu 2 (Air)

Components: S, DF

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level (D)

You bend surrounding shadows and blend them to yourself, making yourself one with the darkness. As long as you remain within 10 feet of some kind of shadow (except your own shadow) or within at least moderate darkness, your ability to hide is greatly enhanced. You can hide yourself from view in the open without anything to hide behind, even while being observed, and you gain a +20 circumstance bonus on Hide checks.

Unlike invisibility, this spell’s effects do not end when you attack, though you cannot hide and attack at the same time. You are clearly visible while attacking (and thus do not gain a +2 bonus on your attack for being invisible, nor is your target denied its Dexterity bonus to AC), but you can use a move-equivalent action to hide again after attacking (or hide as part of a move action), and you still gain the +20 circumstance bonus on your Hide check. Your opponent can ready an action to attack you when you come into view to attack.

Lesser Spirit Ally

Conjuration (Calling) [see text]

Level: Celestial 4, Sha 4

Components: V, S, DF

Casting Time: 10 minutes

Range: Close (25 ft. + 5 ft./2 levels)

Target: One summoned spirit of up to 8 HD

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

By casting this spell, you request the services of a spirit (of up to 8 HD) that shares your philosophical alignment. If you know an individual spirit’s name, you may request that individual by speaking the name during the casting of the spell (though you might get a different creature anyway).

You may ask the spirit to perform one task for you, and the spirit may request some service in return. The more demanding your request, the greater return favor the spirit asks for. This bargaining takes at least 1 round, so any actions by the spirit begin in the round after it arrives. If you agree to the service, the spirit performs the task you requested, reports back to you afterward (if possible), and returns to its home. You are honor bound to perform the return favor.

A spirit may accept some form of payment, such as a magic item, in return for its service. The spirit may keep it or may deliver the item to another shaman somewhere else, where it can help the spirit’s cause.

Note: When you use a calling spell that calls an air, chaotic, earth, evil, fire, good, lawful, or water creature, it is a spell of that type. For example, lesser spirit ally is a fire spell when it calls a fire elemental.

Lesser Spirit Binding

Conjuration (Calling) [see text]

Level: Wuj 4

Components: V, S

Casting Time: 10 minutes

Range: Close (25 ft. + 5 ft./2 levels) (see text)

Target: One spirit of up to 8 HD

Duration: Instantaneous

Saving Throw: Will negates

Spell Resistance: Yes

Casting this spell attempts a dangerous act: to lure a spirit to a specifically prepared trap, which must lie within the spell’s range. The called spirit is held in the trap until it agrees to perform one service in return for its freedom.

To create the trap, you must use a magic circle spell, focused inward. The type of spirit to be bound must be known and stated. If it has a specific, proper, or given name, this must be used in casting the spell.

The target spirit must attempt a Will saving throw. If the saving throw succeeds, the creature resists the spell. If the saving throw fails, the spirit is immediately drawn to the trap (spell resistance does not keep the creature from being called). The spirit can escape from the trap with a successful SR roll, dimensional travel, or a successful Charisma check (DC 15 + 1/2 the caster’s level + the caster’s Charisma modifier). It can try each method once per day. If it breaks loose, it can flee or attack you. A dimensional anchor cast on the spirit prevents its escape via dimensional travel. You can also employ a calling diagram (see Calling in the Player’s Handbook) to make the trap more secure.

If the spirit does not break free of the trap, you can keep it bound for as long as you dare. You can attempt to compel the spirit to perform a service by describing the service and perhaps offering some sort of reward. You make a Charisma check opposed by the spirit’s Charisma check. The DM then assigns a bonus based on the service and reward, from +0 to +6. This bonus applies to your Charisma check. If the spirit wins the opposed check, it refuses service. You can make new offers, bribes, and the like or offer again the old ones every 24 hours. You can repeat this until the spirit promises to serve, until it breaks free, or until you decide to get rid of it by means of some other spell. Impossible demands or unreasonable commands are never agreed to. If you roll a 1 on the Charisma check, the spirit breaks free of the binding and can escape or attack you.

Once the requested service is completed, the spirit need only so inform you to be instantly sent back whence it came. The spirit might later seek revenge. If you assign some open-ended task that the spirit cannot complete though its own actions (such as “Wait here” or “Defend this area against attack”), the spell remains in effect for a maximum of one day per caster level, and the spirit gains an immediate chance to break free. Note that a clever recipient can subvert some instructions.

When you use a calling spell to call an air, chaotic, earth, evil, fire, good, lawful, or water creature, it is a spell of that type. For example, lesser spirit binding is a water spell when you cast it to call a water elemental.

Lightning Blade

Evocation [Electricity]

Level: Wuj 2

Components: V, S, M

Casting Time: 10 minutes

Range: Touch

Effect: Swordlike blade

Duration: 1 minute or until discharged

Saving Throw: None

Spell Resistance: Yes

When you cast this spell, a sword blade of crackling electrical energy appears in the hand of the creature you touch (who must be a willing recipient). It is the size of a normal longsword, but is virtually weightless. It is treated as a martial weapon for purposes of determining who is proficient with its use. The wielder can use the blade in two ways—to make a melee touch attack to deliver electrical damage, or to fire a bolt of lightning as a ranged touch attack with an absolute range of 30 feet.

Over the entire duration of the spell, the blade can deliver damage up to 1d6 per caster level (maximum 10d6). For any given attack, the blade’s wielder decides (before making an attack roll) how many dice the blade deals with a successful hit, up to the maximum damage potential remaining in the spell. If the attack roll is successful, the blade deals the specified damage to the target. If the attack roll misses, those dice of damage are lost.

Since the blade is immaterial, the wielder’s Strength modifier does not apply to the damage, which is all electricity damage. It can harm any creature that is harmed by electricity.

The spell does not function underwater.

Magic Circle against Taint

Abjuration [Good]

Level: Shu 3 (Earth)

Area: Emanates 10 ft. from touched creature

Duration: 10 minutes/level

Spell Resistance: No (see text)

As protection from Taint, except that it encompasses a much larger area and its duration is longer.

Unlike protection from Taint, this spell has a special function that you may choose when casting the spell. A magic circle can be focused inward rather than outward. In this case, it serves as an immobile, temporary magical prison for a called creature. The creature cannot cross the circle’s boundaries. (See Calling in the Player’s Handbook for more information on using this spell in conjunction with calling spells.)

You must beat a creature’s spell resistance in order to keep it at bay (as in the third function of protection from evil), but the deflection and resistance bonuses and the protection from mental control apply regardless of enemies’ spell resistance.

If a creature too large to fit into the spell’s area is the subject of the spell, the spell acts as a normal protection from Taint spell for that creature only.

This spell is not cumulative with protection from Taint and vice versa.

Magnetism

Transmutation

Level: Metal 3, Wuj 3 (Metal)

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Ray

Duration: 1 round/level

Saving Throw: See text

Spell Resistance: No

This spell allows you to draw iron or steel objects to yourself by projecting a magnetic ray at any object within range. The magnetic ray draws objects toward you with an effective Strength score of 30. Each round the spell lasts, you can target one item with a ranged touch attack.

If you hit an item that another creature is holding (such as a weapon), you and the creature holding the item must make opposed rolls, as if you were making a normal disarm attempt. You add your base attack bonus and the ray’s Strength bonus (+10) to your roll. Your opponent uses a melee attack roll, modified by +4 if she is using a weapon in two hands. If the weapon is larger or smaller than your size, your opponent gets an additional +/–4 per size category difference. If you win the opposed roll, the weapon flies from your opponent’s hand to your own. If you hit an attended item, such as a weapon at someone’s belt, the creature wearing the item can make a Reflex save to keep hold of the item.

If you hit an unattended item that is not secured or too heavy for the ray to lift, it flies to your hand. If the item is secured in some way, you can make a Strength check (using the Strength bonus of the ray) to break or burst whatever is securing it.

Material Component: A piece of lodestone.

Master of the Rolling River

Evocation [Water]

Level: River 6, Shu 6 (Water)

Components: V, S, DF

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Targets: One or more creatures in a 20-ft.-radius burst

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: No

When you cast this spell, you create a huge wave of water that slams into one or more targets within range. If there is no large, natural source of water (a river, lake, or ocean) within the spell range, you can affect only one target. If such a source of water exists within the range of the spell, the spell creates a burst centered on a location you designate. In either case, the water deals 1d8 points of damage per two caster levels (maximum 7d8) to the target or to creatures within the area.

In addition, all affected creatures suffer a bull rush attack, forcing them to make opposed Strength checks against the wave of water. The water has an effective Strength of 16 and is considered Medium-size (or 20 and Large if cast near water). You designate the direction the wave pushes when you cast the spell; creatures who lose the opposed Strength check are pushed 5 feet, plus 1 foot for every point by which the wave beats their Strength checks, in that direction. It is possible for a wave arising from a body of water to push characters into the water.

The wave puts out torches, campfires, exposed lanterns, and other open flames if they are carried by the target or located within the area and they are of Large size or smaller. Magical fires are targeted by a dispel magic effect as if you had cast that spell.

Melt

Evocation

Level: Wuj 1 (Fire)

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: A 5-ft. cube of ice or a 10-ft. cube of snow/level, or one cold creature/level

Duration: 1 minute/level or instantaneous (see text)

Saving Throw: None or Fortitude half (see text)

Spell Resistance: No or yes (see text)

This spell allows you to melt ice and snow or deal damage to cold creatures. You can melt ice or snow as specified above, with no saving throw or spell resistance applicable. Targeted cold creatures take 2 points of damage per caster level (maximum 10 points), half with a successful saving throw. A creature’s spell resistance applies.

Material Component: A few crystals of rock salt and a pinch of soot.

Mental Strength

Enchantment (Compulsion) [Mind-Affecting]

Level: Sha 3, Soh 3

Components: V, S, F

Casting Time: 1 action

Range: Touch

Target: Living creature touched

Duration: 1 round/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You imbue the recipient with magical energy that fortifies her will, granting her a +8 resistance bonus on all Will saves.

Focus: The tail of a white fox.

Mental Weakness

Enchantment (Compulsion) [Mind-Affecting]

Level: Maho 3, Sha 3

Components: V, S, F

Casting Time: 1 action

Range: Touch

Target: Living creature touched

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

This spell weakens the subject’s mental resistance, giving him a –4 penalty on all Will saves.

Focus: The tail of a red fox.

Metal Skin

Transmutation

Level: Wuj 5 (Metal)

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 minute/level

Saving Throw: None

Spell Resistance: Yes

This spell transforms the skin of the recipient into a gleaming metallic surface. The recipient’s natural armor bonus becomes +8 (unless it was already better than +8), but the creature also becomes somewhat slow and stiff, suffering a –2 penalty to effective Dexterity for the duration of the spell.

Material Component: A small piece of rhinoceros hide.

Minute Form

Transmutation

Level: Wuj 8

Components: V, S, M

Casting Time: 1 round

Range: Personal

Target: You

Duration: 1 minute

When you cast this spell, your body becomes very small. The spell causes you to shrink to Tiny or smaller size, depending on your caster level. Your Strength, Dexterity, Constitution, and size modifier to AC and attacks all change based on your new size, as shown on the table below.

Caster AC/Attack

Level Size Str Dex ConModifier

15–16 18 in. (Tiny) –8 +4 –2 +2

17–18 9 in. (Diminutive) –10 +6 –2 +4

19–20 3 in. (Fine) –10 +8 –2 +8

None of your ability scores can be reduced below 1 by this spell.

The only equipment that changes size with you is ordinary, mundane clothing, so you may not be able to use weapons or magic items effectively in your minute form.

Material Component: A flea.

Pain

Necromancy

Level: Maho 4, Wuj 4

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Targets: Creatures with total HD not exceeding your level, no two of which may be more than 20 ft. apart

Duration: 1 round/2 levels

Saving Throw: Fortitude partial

Spell Resistance: Yes

The target creatures are struck by wracking pains and agony. While the spell lasts, affected creatures suffer a –4 penalty on attack rolls, skill checks, and ability checks. A successful Fortitude save reduces this penalty to –2.

Material Component: A live leech.

Poison Needles

Transmutation

Level: Wuj 4 (Metal)

Target: One creature

Saving Throw: Fortitude negates (see text)

As rain of needles, but the needles drip with poison. You can attack only one target, and you must succeed on a normal ranged attack to harm the target. If you hit, the target suffers the effect of the poison needles. You can choose one of the following effects:

• 1d8 points of temporary Constitution damage immediately and another 1d8 points of temporary Constitution damage 1 minute later. Each instance of damage can be negated by a successful Fortitude save (DC 10 + 1/2 caster’s level + caster’s Intelligence modifier).

• Paralysis for 2d6 minutes, negated by a successful Fortitude save (DC 10 + 1/2 caster’s level + caster’s Intelligence modifier).

• 1d10 points of temporary Dexterity damage immediately and another 1d10 points of temporary Dexterity damage 1 minute later. Each instance of damage can be negated by a successful Fortitude save (DC 10 + 1/2 caster’s level + caster’s Intelligence modifier).

Possess

Necromancy

Level: Sha 5

Casting Time: 1 round

Range: Medium (100 ft. + 10 ft./level)

Target: One creature

As possess animal, but you can take over the body of any creature. The possessed creature retains no memory of actions performed during the possession or knowledge of who possessed it.

Material Component: A bowl of incense.

Possess Animal

Necromancy

Level: Nature 3, Sha 3

Components: V, S, M

Casting Time: 1 round

Range: Close (25 ft. + 5 ft./2 levels)

Target: One animal

Duration: 1 round/level (D)

Saving Throw: Will negates

Spell Resistance: Yes

By casting this spell, you project your spirit into the body of an animal, forcing the animal to behave as you direct it. Your own body lies lifeless for the duration of the spell. The animal must be a normal animal (not a beast, magical beast, vermin, or other monster type) and must have fewer Hit Dice than your level. The animal’s soul remains in its body, but it has no control over that body while your spirit is there.

While in the animal’s body, you keep your Intelligence, Wisdom, Charisma, level, class, base attack bonus, base save bonuses, alignment, and mental abilities. The body retains its Strength, Dexterity, Constitution, hit points, natural abilities, and automatic abilities. You can’t choose to activate the body’s extraordinary or supernatural abilities. For every 2 points of damage taken by the animal body while you are possessing it, you take 1 point of damage as well. If the animal body is killed while you are possessing it, you must make a Fortitude save (DC 10) or die as well.

If your body is destroyed while your spirit is in the animal’s body, you die at the end of the spell’s duration.

Material Component: A bowl of incense and a morsel of food appealing to the animal.

Protection from Charm

Abjuration

Level: Wuj 2

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 round/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

The recipient of this spell gains a +1 resistance bonus for every three caster levels (maximum +5) on any Will saving throw against charm or compulsion effects.

Material Component: A piece or hair or other item from the body of a creature with an innate charm or dominate person ability, such as a succubus or vampire.

Protection from Spirits

Abjuration

Level: Sha 2

Components: V, S, F

Casting Time: 1 round

Range: Touch

Area: Emanates 5 ft. from touched creature

Duration: 1 minute/level (D)

Saving Throw: Will negates (harmless)

Spell Resistance: No (see text)

This spell creates a magical barrier around the subject at a distance of 5 feet. The barrier moves with the subject and has two major effects.

First, the subject gets a +2 deflection bonus to AC and a +2 resistance bonus on saves against attacks made by spirits.

Second, the barrier prevents spirits from entering the area. This protection ends if the warded creature makes an attack against or tries to force the barrier against a blocked spirit. Spell resistance can allow a spirit to overcome this protection and enter the circle.

Focus: A gingko wand with paper prayer strips attached.

Protection from Taint

Abjuration [Good]

Level: Shu 1 (Earth)

Components: V, S, DF

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 minute/level (D)

Saving Throw: Will negates (harmless)

Spell Resistance: No (see text)

This spell wards a creature from attacks by Shadowlands creatures and creatures with the Shadowlands Taint, from mental control, and from summoned or conjured creatures. It creates a magical barrier around the subject at a distance of 1 foot. The barrier moves with the subject and has three major effects:

First, the subject gets a +2 deflection bonus to AC and a +2 resistance bonus on saves. Both these bonuses apply against attacks made by creatures with the Shadowlands subtype and creatures with a Taint score.

Second, the barrier blocks any attempt to possess the warded creature (as by a magic jar attack) or to exercise mental control over the creature (as by a vampire’s supernatural domination ability, which works similar to dominate person). The protection does not prevent a vampire’s domination itself, but it prevents the vampire from mentally commanding the protected creature. If the protection from Taint effect ends before the domination effect does, the vampire would then be able to mentally command the controlled creature. Likewise, the barrier keeps out a possessing life force but does not expel one if it is in place before the spell is cast. This second effect works regardless of alignment.

Third, the spell prevents bodily contact by summoned or conjured creatures (see the Monster Manual). This causes the natural weapon attacks of such creatures to fail and the creatures to recoil if such attacks require touching the warded creature. Good elementals and outsiders are immune to this effect. The protection against contact by summoned or conjured creatures ends if the warded creature makes an attack against or tries to force the barrier against the blocked creature. Spell resistance can allow a creature to overcome this protection and touch the warded creature.

Rain of Needles

Transmutation

Level: Wuj 2 (Metal)

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: Up to one creature/level

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

When you cast this spell, you hurl a needle in the direction of one target. The spell multiplies this single needle into a hail of needles that deal damage to the targets you select. You make a normal ranged attack against each target separately, suffering no penalty for lack of proficiency. The needles, combined, do 1d4 points of damage per caster level (maximum 5d4), but you can divide this damage up among the targets you select. Thus, a 4th-level wu jen can target a single creature with an attack that deals 4d4 points of damage if successful, two creatures for 2d4 points of damage each, four creatures for 1d4 points of damage each, or some other division of the damage dice.

Material Component: A long metal needle.

Reanimation

Conjuration (Healing)

Level: Sha 4, Wuj 7

Components: V, S, M, F/DF

Casting Time: 1 round

Range: Touch

Target: Creature touched

Duration: 1 day/level

Saving Throw: None (see text)

Spell Resistance: Yes (harmless)

You restore a semblance of life to a deceased creature. You can reanimate creatures that have been dead up to one day per caster level. In addition, the subject’s soul must be free and willing to return (see Bringing Back the Dead in the Player’s Handbook). If the subject’s soul is not willing to return, the spell does not work. This spell cannot fully bind the soul back into the body, and the reanimated subject is in a state of half-life—neither dead nor fully alive. The reanimated creature has 1 hit point and can take only a single move-equivalent action each round. It cannot attack, use spells, or activate magic items. It can speak (if it could while fully alive), but its speech is slow and slurred. The creature’s memory is cloudy and confused, and it has trouble remembering even the basic details of its past life and friends. If left unwatched, the creature is prone to wander off randomly with no conception of where it is going or where it has been. If wounded again, the creature can be healed, but cannot rise above 1 hit point. It can gain temporary hit points, but cannot increase its hit point total through Constitution increase or any other means. The creature can be killed again (and reanimated again), and it can be restored to full life through any spell that would restore a fully dead creature to life (such as raise dead). As with gentle repose, time spent reanimated does not count against the time limit on raising the creature from the dead. The body does not decay while it is reanimated.

A reanimated creature is not undead, and cannot be turned, harmed by positive energy or holy water, or healed by negative energy. A greater restoration spell fully restores the creature’s memory but does not improve its physical state.

Arcane Material Component: A white shawl and incense.

Divine Material Component: A strip of white cloth inscribed with prayers and a stick of incense.

Arcane Focus: A golden amulet shaped like a phoenix.

Rebuke

Conjuration (Creation) [Sonic]

Level: Sha 2

Components: V, DF

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One creature

Duration: 1d4+1 rounds

Saving Throw: Will negates

Spell Resistance: Yes

With a thunderous rebuke, you stun one creature of your choice within range. If the target creature fails a Will saving throw, it is stunned for 1d4+1 rounds. A stunned creature can’t act and loses any Dexterity bonus to AC. Attackers gain a +2 bonus to attack it.

Remove Fatigue

Transmutation

Level: Sha 4, Soh 4

Components: S

Casting Time: 10 minutes

Range: Touch

Target: Up to one living creature touched per two levels

Duration: Instantaneous

Saving Throw: Fortitude negates (harmless)

Spell Resistance: Yes (harmless)

The creatures you touch gain the benefits of 8 hours of restful sleep. If a subject was fatigued, the fatigue and its penalties are removed. If a subject was already well rested, it does not need to rest or sleep during the next 24 hours. Arcane spellcasters must still rest their minds for 8 hours in order to prepare or ready their spells.

Scales of the Lizard

Transmutation

Level: Wuj 1

Components: V, S, F

Casting Time: 1 action

Range: Personal

Target: You

Duration: 2 rounds/level

When you cast this spell, your skin toughens and shimmers as if covered with scales. You gain a +2 natural armor bonus to AC. This bonus increases to +3 at 3rd level, +4 at 6th level, and +5 at 12th level and up.

Since the AC bonus is a natural armor bonus, it does not stack with any natural armor you may already have.

Focus: A tattoo of a lizard on your skin.

Secret Signs

Enchantment [Mind-Affecting]

Level: Wuj 1

Components: F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One intelligent creature

Duration: 1 round

Saving Throw: None

Spell Resistance: Yes (harmless)

This spell allows you to communicate a simple message to one other intelligent creature within range, using nonverbal means. You can wave a hand, place a scroll on a table, raise an eyebrow, or make any other sign, and the spell allows the target to understand your message. You can communicate a complete thought of twenty-five words or less by means of this spell, and the target understands your message despite any barrier of language. You can use this spell even if you are bound and gagged, so long as the focus item is on your person.

Focus: A small glass cone.

Servant Horde

Conjuration (Creation)

Level: Wuj 5

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: 2d6 invisible, mindless, shapeless servants, +1 servant/level (maximum +15)

Duration: 1 hour/level

Saving Throw: None

Spell Resistance: No

This spell creates a number of invisible, mindless, shapeless forces that perform simple tasks at your command. They can run and fetch things, open unstuck doors, and hold chairs, as well as clean and mend. They can also be used for common laboring tasks, provided that you carefully direct them. They could serve at a banquet, help dig earthworks, row a ship, act as porters, or assist in a farmer’s fields. Each servant can perform only one activity at a time, but it repeats the same activity over and over again if told to do so, thus allowing you to command one servant to clean the floor and then turn your attention elsewhere as long as you remain within range. Servants can open only normal doors, drawers, lids, and so forth. They have an effective Strength score of 2 (so they can lift 20 pounds or drag 100 pounds). They can trigger traps and such, but they can exert only 20 pounds of force, and that is not enough to activate certain pressure plates and other devices. Their speed is 15 feet.

The servants cannot attack in any way; they are never allowed an attack roll. They cannot be killed, but they dissipate if they take 6 points of damage from area attacks. (They get no saves against attacks.) If you attempt to send a servant beyond the spell’s range (measured from your current position), that servant ceases to exist.

Material Component: A small stick crossbar to which many lengths of knotted thread are attached.

Smoke Ladder

Transmutation

Level: Wuj 1 (Fire)

Components: V, S, F

Casting Time: 1 round

Range: Touch

Effect: A ladder of smoke, up to 10 ft. long/level

Duration: 1 minute/level (D)

Saving Throw: None

Spell Resistance: No

Using this spell, you can mold and shape ordinary smoke into a misty ladder. Reaching into the smoke given off by a fire, you cast the spell while shaping the ladder. The ladder weighs virtually nothing, and you can easily handle a smoke ladder of any length. Furthermore, the ladder is always steady and rigid; it need not be supported or leaned against an object. You simply place it in the desired position and climb. You can extend the spell’s duration by casting the spell again on the smoke ladder.

Focus: A large fire of green wood.

Snake Barrier

Abjuration

Level: Guardian 4, Sha 4

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: Invisible barrier whose area is up to one 5-ft. square/level (S)

Duration: 3 rounds/level

Saving Throw: Will negates or Fortitude half (see text)

Spell Resistance: Yes

This spell creates an invisible barrier that prevents reptiles, reptilian creatures, and dragons from crossing it. Affected creatures are aware of the barrier’s presence and purpose, and reptiles that are not overtly hostile avoid the barrier and those protected by it. Reptilian creatures with hostile intent may try to penetrate the barrier. Affected creatures with 4 or fewer Hit Dice must make a successful Will saving throw to cross at all. Any affected creature that crosses the barrier takes 1d4 points of damage per caster level (maximum 10d4), with a successful Fortitude saving throw reducing the damage by half. Intelligent reptilian creatures that encounter the barrier usually find it infuriating, and are much less likely to befriend and aid the caster.

Material Component: A shed snakeskin.

Snake Darts

Transmutation

Level: Wuj 4

Components: V, S, F

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Targets: One or two creatures

Duration: Instantaneous

Saving Throw: Fortitude partial

Spell Resistance: Yes

When you cast this spell, your snake tattoos (the spell’s focus) transform into real snakes that fly from you to the target or targets you select, striking like darts and injecting poison into the victims. The snakes always hit, and deal 2d6 points of damage from the impact alone. The poison deals 1d6 points of temporary Constitution damage immediately and another 1d6 points of temporary Constitution damage 1 minute later. Each instance of ability damage can be negated by a successful Fortitude save (DC 10 + 1/2 caster’s level + caster’s Intelligence modifier).

After striking the targets, the snakes fly back to you. You must swallow the living snakes before you can cast the spell again; doing so is a standard action that causes you no harm. When you swallow the snakes, the tattoos reappear on your arms.

Focus: Two snake tattoos on your skin, usually one coiled around each forearm.

Spirit Ally

Conjuration (Calling) [see text]

Level: Celestial 6, Sha 6

Targets: Up to 16 HD worth of summoned spirits, no two of which can be more than 30 ft. apart when they appear

As lesser spirit ally, except you may call a single spirit of up to 16 HD or a number of spirits of the same type whose HD total no more than 16. The spirits, as a group, agree to perform one task for you and request one favor in return.

Spirit Binding

Conjuration (Calling) [see text]

Level: Wuj 6

Components: V, S

Targets: Up to 16 HD worth of spirits, no two of which can be more than 30 ft. apart when they appear

As lesser spirit binding, except you may call a single spirit of up to 16 HD or a number of spirits of the same type whose HD total no more than 16. Each spirit gets a save, makes an independent attempt to escape, and must be individually persuaded to aid you.

Spirit Needle

Transmutation

Level: Wuj 6 (Metal)

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One spirit creature

Duration: 1 round/level

Saving Throw: None

Spell Resistance: Yes

When you cast this spell, you hurl a long needle at a spirit creature, making a normal ranged attack against the spirit. The needle can hit incorporeal and even ethereal creatures, though it has no enhancement bonus. If you hit, the spirit becomes corporeal and is held in place, unable to move for the duration of the spell (though it can still take nonmovement actions, including attacks). The spirit takes no damage from the needle, but it becomes much more vulnerable to further attacks, losing any Dexterity bonus to AC and giving attackers a +4 bonus on attack rolls, in addition to losing the protective benefits of incorporeality. The spirit cannot remove the needle that pins it in place, but another creature can remove it by using the aid another action. A pinned spirit is unable to use any supernatural or spell-like ability to alter its substance (such as gaseous form, ethereal jaunt, or becoming incorporeal again) or transport itself (including dimension door and teleport).

Focus: A long metal needle.

Spirit Self

Necromancy

Level: Wuj 5

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/2 levels (D)

This spell allows you to send your spirit outside your body in an incorporeal form, while maintaining some semblance of life in your physical body. Your spirit has a speed of 90 feet, but it cannot move more than 200 feet from your body. Your spirit can be blocked by any spell that wards incorporeal creatures, and it can be detected and attacked in the same way as incorporeal creatures can. A shaman can use commune with lesser spirit or commune with greater spirit (if you are higher than 4th level) to contact you, you cannot see creatures protected by invisibility to spirits, and you are warded by a protection from spirits spell. Your spirit can cast spells that have only verbal components, but it cannot otherwise attack or affect the physical world.

Your body, meanwhile, assumes a half-awake state. In your spirit form, you can issue commands to your body as long as you are within 5 feet of it. It can take only simple actions—walking, talking (in a slow, slurred fashion), or eating. It is not helpless, but it can only take partial actions. It loses its Dexterity bonus to AC (if any), and foes gain a +2 bonus on attack rolls against it.

Damage taken by either your spirit or your body is subtracted from your hit point total. If either your spirit or your body is destroyed, you die. If your body moves more than 200 feet from you, and your spirit is unable to follow (because of a protection from spirits spell or some other reason), you die. If you are otherwise prevented from returning to your body at the expiration of the spell, you die.

Material Component: A small prayer wheel.

Steam Breath

Evocation

Level: Wuj 3 (Water)

Components: V, S, M

Casting Time: 1 round

Range: Close (25 ft. + 5 ft./2 levels)

Area: Cone

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: Yes

This spell allows you to expel a powerful breath of superheated steam, which billows forth from your mouth and fills a cone with scalding clouds of mist. Creatures within the cone take 1d6 points of fire damage per caster level (maximum 10d6). The steam clouds dissipate instantly after their damage is done.

Material Component: A glowing piece of charcoal doused with water.

Substitution

Abjuration

Level: Celestial 3, Fortune 3, Guardian 3, Sha 3

Components: V, S, M, F

Casting Time: 30 minutes

Range: Personal

Target: You

Duration: 1 hour/level or until discharged (D)

This spell creates a mystic connection between you and a specially prepared figure representing your deity or a spirit you revere. For the duration of the spell, you take only half damage from all wounds and attacks (including those inflicted by special abilities) that deal you hit point damage. The amount of damage not taken by you is taken by the figure instead. Forms of harm that do not involve hit points, such as charm effects, temporary ability damage, level draining, and disintegration, are not affected. If you suffer a reduction of hit points from a lowered Constitution score, the reduction is not split with the figure because it is not hit point damage. The spell is discharged when the figure runs out of hit points (i.e. when they reach 0).When the spell ends, subsequent damage is no longer divided between you and the figure, but damage already split is not reassigned to you.

Material Component: Offerings to a spirit you revere worth 10 gp.

Focus: A figure of a spirit you revere, made of glass, wood, stone, or iron. The statue’s hit points and cost depend on the substance of which it is made. A glass figure has 10 hit points and costs 25 gp, a wood figure has 25 hit points and costs 250 gp, a stone figure has 50 hit points and costs 375 gp, and an iron figure has 100 hit points and costs 750 gp. You may use this figure for multiple castings of this spell, but you cannot repair it or restore its lost hit points.

Summoning Wind

Transmutation

Level: Wuj 5

Components: V, S

Casting Time: 10 minutes

Range: Ten miles/level

Target: Up to ten creatures/level

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You send a message or sound on the wind to a number of specific creatures that you identify while casting the spell. The specific identity of each recipient need not be known, but you must be able to distinguish them by their position or some feature other than race or character class. For example, you could send the message to the soldiers of your palace guard or to the governors of all the provinces in the empire. The summoning wind travels to each recipient, provided that it can find a way from you to their locations. (It can’t pass through walls, for instance.) The summoning wind is as gentle and unnoticed as a zephyr until it reaches the recipients. It then delivers its whisper-quiet message or other sound and dissipates. You can prepare the spell to bear a message of up to twenty-five words, cause the spell to deliver other sounds for 1 round, or merely have the summoning wind seem to be a faint stirring of the air. You can likewise cause the summoning wind to move as slowly as one mile per hour or as quickly as one mile per 10 minutes. When the spell reaches its objective, it swirls and remains until the message is delivered. As with magic mouth, summoning wind cannot speak verbal components, use command words, or activate magical effects.

This spell is commonly used to rally troops, send warnings, or disseminate proclamations.

Surelife

Abjuration

Level: Fortune 8, Guardian 8, Wuj 8

Components: V, S, M

Casting Time: 1 round

Range: Personal

Target: You

Duration: 1 minute/2 levels

This spell allows you to protect yourself against some condition—such as being immersed in boiling oil or being buried under an avalanche—that would ordinarily cause certain death. You can only protect yourself against a natural occurrence or condition, not against a spell or the action of a creature (such as the breath of a dragon or the swords of a group of bandits). You must specify the condition against which you wish to protect yourself, and the spell is effective only against that condition. Should you be subjected to that condition during the duration of the spell, you feel no discomfort and take no damage from the condition. However, the spell does not protect any items carried on your person. At the end of the spell’s duration, the condition has full normal effects on you if you are still subjected to it.

Material Component: An ointment of peach syrup and cinnabar.

Sustain

Transmutation

Level: Sha 4, Soh 4

Components: V, S, M

Casting Time: 1 round

Range: Touch

Target: Up to one living creature touched/two levels

Duration: 6 hours/level

Saving Throw: None

Spell Resistance: Yes (harmless)

The recipients of the spell can go without food or water for the duration of the spell, feeling no hunger and suffering no ill effects from the deprivation. An affected creature can eat or drink normally without difficulty. When the spell ends, the creatures must resume normal eating and drinking habits, but do not feel any adverse effects from the missed meals. The size of the creature is not a factor; a tiny lizard and a dragon are both fully nourished by the spell.

If a target of the spell is suffering from hunger and thirst, the spell relieves the creature as if it had eaten one healthy meal for every 6 hours of the spell’s duration.

Material Component: A flask of warm sake and a rice cake.

Swim

Alteration

Level: Wuj 2 (Water)

Components: V, S, M

Casting Time: 1 round

Range: Medium (100 ft. + 10 ft./level)

Target: One creature

Duration: 3 rounds/level

Saving Throw: None

Spell Resistance: Yes (harmless)

This spell gives the recipient the ability to swim with the ease of a fish, though it does not impart the ability to breathe water. The creature can swim at its normal (land) speed without making Swim checks, so long as it is not carrying more than a light load. It gains a +8 competence bonus on any Swim checks to perform some special action or avoid a hazard, though it still suffers the normal penalty for weight carried (–1 per 5 pounds carried). It can always choose to take 10, even if rushed or threatened when swimming. The creature can use the run action while swimming, provided it swims in a straight line.

If the creature is carrying more than a light load, it still gains the +8 competence bonus on Swim checks, but it must make Swim checks to move (including the normal penalty for weight carried). The other benefits of the spell still apply.

Material Component: A goldfish scale.

Sword of Darkness

Necromancy [Evil]

Level: Maho 7, Wuj 7

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: Blade of negative energy

Duration: 1 round/level (D)

Saving Throw: None

Spell Resistance: Yes

A blade made of pure negative energy appears and attacks opponents at a distance, as you direct it. It strikes the opponent you designate, starting with one attack in the round when the spell is cast and continuing each round thereafter. It strikes as a spell, not a weapon, so, for example, it can strike incorporeal creatures. The blade attacks with your base attack bonus and bestows one negative level per hit. It threatens a critical hit on a 19–20 and bestows two negative levels with a critical hit.

If the subject has at least as many negative levels as HD, he dies. Each negative level gives a creature the following penalties: –1 competence penalty on attack rolls, saving throws, skill checks, ability checks, and effective level (for determining the power, duration, DC, and other details of spells or special abilities). Additionally, a spellcaster loses one spell or spell slot from her highest available level. Negative levels stack.

Assuming the subject survives, he regains lost levels after a number of hours equal to your caster level. Usually, negative levels have a chance of permanently draining the subject’s levels, but the negative levels from the sword of darkness don’t last long enough to do so.

If the sword strikes an undead creature, it gives that creature 5 temporary hit points per two caster levels (maximum 25 temporary hit points) for 1 hour.

The weapon always strikes from your direction. It does not get a flanking bonus or help a combatant get one. Your feats (such as Weapon Focus) or combat actions (such as charge) do not affect the weapon, but your lack of proficiency does not hinder it either. If the weapon goes beyond the spell range, if it goes out of your sight, or if you are not directing it, the weapon returns to you and hovers.

Each round after the first, you can use a standard action to switch the weapon to a new target. If you do not, the weapon continues to attack the previous round’s target. On any round that the weapon switches targets, it gets one attack (as it does in the round when the spell is cast). Subsequent rounds of attacking the same target allow the weapon to make multiple attacks if its base attack bonus would allow it to. The sword of darkness cannot be attacked or damaged.

If an attacked creature has spell resistance, the resistance is checked the first time the sword of darkness strikes it. If the weapon is successfully resisted, the spell is dispelled. If not, the weapon has its normal full effect on that creature for the duration of the spell.

Material Component: A katana or long sword worth at least 100 gp, which is shattered against a stone while casting the spell.

Sword of Deception

Evocation

Level: Wuj 5

Components: V, S, F

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: Pale green blade of force

Duration: 1 round/level (D)

Saving Throw: None

Spell Resistance: Yes

A blade made of pale green force appears and attacks opponents at a distance, as you direct it. It strikes the opponent you designate, starting with one attack in the round when the spell is cast and continuing each round thereafter. It strikes as a spell, not a weapon, so, for example, it can strike incorporeal creatures. The blade attacks with the base attack bonus of a fighter whose level is equal to your caster level, and it deals 1d4 points of damage per hit. It threatens a critical hit on a 19–20 and deals double damage with a critical hit. In addition, each hit on a single creature inflicts a –1 luck penalty on that creature’s next saving throw roll (–2 with a critical hit). Successive hits increase this penalty, to a maximum of –5 on a single creature. This saving throw penalty lasts until the creature is forced to make a saving throw in a dangerous situation. Remove curse and similar spells can cancel the penalty.

The weapon always strikes from your direction. It does not get a flanking bonus or help a combatant get one. Your feats (such as Weapon Focus) or combat actions (such as charge) do not affect the weapon. If the weapon goes beyond the spell range, if it goes out of your sight, or if you are not directing it, the weapon returns to you and hovers.

Each round after the first, you can use a standard action to switch the weapon to a new target. If you do not, the weapon continues to attack the previous round’s target. On any round that the weapon switches targets, it gets one attack (as it does in the round when the spell is cast). Subsequent rounds of attacking the same target allow the weapon to make multiple attacks if its base attack bonus would allow it to. The sword of deception cannot be attacked or damaged.

If an attacked creature has spell resistance, the resistance is checked the first time the sword of deception strikes it. If the weapon is successfully resisted, the spell is dispelled. If not, the weapon has its normal full effect on that creature for the duration of the spell.

Focus: A miniature replica of a sword and a set of loaded dice.

Terra Cotta Lion

Transmutation

Level: Wuj 5 (Earth)

As terra cotta warrior, but the spell animates a statuette of a foo lion (a celestial dire lion) into a Huge animated object. Like a terra cotta warrior, a terra cotta lion has improved speed (30 feet) and a hardness of 6. It has none of the special attack forms described in the Monster Manual.

Focus: A terra cotta statue of a foo lion, up to 1 foot tall and costing 10 gp. If the terra cotta lion remains intact at the end of the spell, the statuette can be reused. Otherwise, it must be repaired or replaced.

Terra Cotta Warrior

Transmutation

Level: Wuj 3 (Earth)

Components: V, S, F

Casting Time: 1 action

Range: Touch

Target: One statuette

Duration: 1 round/level

Saving Throw: None

Spell Resistance: No

Terra cotta statues are popular items of decoration and devotion. This spell turns an innocuous statuette, no more than 6 inches tall, into a full-sized warrior, ready to fight your foes. The statuette becomes a Medium-size animated object, as described in the Monster Manual. The statuette has a speed of 40 feet and a hardness of 6. It has none of the special attack forms described in the Monster Manual.

Focus: A terra cotta statue of a warrior, up to 6 inches tall and costing 1 gp. If the terra cotta warrior remains intact at the end of the spell, the statuette can be reused. Otherwise, it must be repaired or replaced.

Tetsubo of Earth

Evocation [Earth]

Level: Shu 2 (Earth)

Components: V, S, DF

Casting Time: 1 action

Range: Touch

Effect: Tetsubolike beam

Duration: 1 minute/level (D)

Saving Throw: None

Spell Resistance: Yes

A 6-foot-long tetsubo formed of earth springs forth from your hands. You wield this weapon with proficiency as if it were a greatclub. Attacks with the tetsubo of earth are regular melee attacks. The tetsubo deals 1d10 points of damage +1 point per two caster levels (maximum +10). The tetsubo is considered a +1 weapon for purposes of overcoming damage reduction.

Thornskin

Transmutation

Level: Wuj 3 (Wood)

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

When you cast this spell, you become so completely attuned to the element of wood that your skin sprouts thorns all over. These thorns do not damage you, but they both increase the damage you can deal with an unarmed attack and make you a dangerous person to grab. When you make a successful unarmed attack, you deal 1d6 points of normal, not subdual, piercing damage. If you already deal extra damage, because you are a multiclassed monk or for any other reason, your damage increases by one die type: 1d6 to 1d8, 1d8 to 1d10, 1d10 to 1d12, 1d12 to 1d20, 1d20 to 2d12. If you have another form of natural attack, such as a claw attack, use 1d6 or your claw damage, whichever is better.

A creature that hits you with a natural weapon or unarmed attack, including an attempt to grapple, takes 1d4 points of piercing damage.

Material Component: A thorn.

Tomb of Jade

Transmutation

Level: Shu 7 (Earth)

Components: V, S, M, DF

Casting Time: 1 round

Range: Touch

Target: Shadowlands creature touched

Duration: Concentration

Saving Throw: Fortitude partial

Spell Resistance: Yes

When you cast this spell, you attempt to draw out the impure substance of a Tainted creature and replace it with your own pure substance. The spell is draining for you to cast, but it is deadly to creatures that are infected with the Shadowlands Taint.

You can only cast this spell on a Shadowlands creature (a creature with the Shadowlands subtype or with a Taint score). When you touch the creature, it must make a Fortitude saving throw. If it succeeds, it is unaffected by the spell. If it fails, its skin turns to jade and it is immobilized, standing helpless. The creature is aware and breathes normally, but cannot take any physical actions, even speech. It can, however, execute purely mental actions (such as using a spell-like ability). The effect is similar to that of hold person.

Each round you maintain the spell, the creature must attempt another Fortitude save. If it fails the save, it takes 1d6 points of permanent Constitution drain. Each round you maintain the spell, however, you take 1d6 points of subdual damage. If you fall unconscious, or if the creature succeeds at its Fortitude save, the spell ends.

Material Component: A finger of jade worth at least 50 gp.

Trance

Divination

Level: Nature 1, Sha 1

Components: V, S

Casting Time: 1 round

Range: 120 ft.

Area: 120 ft. spread, centered on you

Duration: 1 round/level (D)

Saving Throw: None

Spell Resistance: No

You place yourself in a deep trance, during which you cannot move, speak, or take any action. In the trance, you are highly attuned to the powers and forces in the immediate area. You can sense certain magical creatures and effects within the spell’s area. Each round you remain in the trance, you feel the presence of any one lesser spirit, greater spirit, curse, permanent magical effect, or haunting within the spell’s area. You can determine the general type of thing contacted (such as natural spirit, evil haunting), but cannot communicate with it in any way or gain any other information about it. Using this spell does give you enough information to subsequently cast commune with lesser spirit or a similar spell to communicate with the spirit you desire to contact.

Transfix

Enchantment (Compulsion) [Mind-Affecting]

Level: Wuj 6

Components: V, S, M

Casting Time: 1 round

Range: Medium (100 ft. + 10 ft./level)

Area: 10-ft. burst

Duration: See text

Saving Throw: Will negates

Spell Resistance: Yes

This spell causes humanoids of Medium-size or smaller within the area to freeze in place, standing helpless as if affected by the hold person spell. When casting the spell, you must specify some condition that must be met to release the victims—“Wait here until I return,” or “Stay here for all eternity!” for example. You may specify any condition, however implausible, but the spell ends as soon as that condition is met. For every hour the creatures are transfixed, they can attempt another saving throw.

The spell affects an area, not (directly) the creatures in it, so creatures that are removed from the area are freed from the spell’s effects, and humanoids of Medium-size or smaller that enter the area must make a successful saving throw or become transfixed. If all affected creatures are freed from the spell, the spell ends and additional creatures entering the area are not affected.

Material Component: A drop of pine resin.

Vulnerability

Transmutation

Level: Sha 6

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

This spell lowers the subject’s damage reduction value by 5/+1. Thus, if you successfully cast vulnerability on a dragon with damage reduction 15/+2, its damage reduction becomes 10/+1. For every three caster levels beyond 11th, the damage reduction decreases by an additional 5/+1: 10/+2 at 14th, 15/+3 at 17th, and 20/+4 at 20th.

Wall of Bones

Conjuration (Creation)

Level: Grave 4, Maho 4, Wuj 4

Components: V, S, M

Casting Time: 1 round

Range: Medium (100 ft. + 10 ft./level)

Effect: Wall of bones whose area is up to one 10-ft. square/level (S)

Duration: 10 minutes

Saving Throw: None

Spell Resistance: No

This spell causes a wall of bones to erupt from the earth in whatever shape you desire, as long as it is solidly based on the ground. You cannot conjure the wall so that it occupies the same space as a creature or another object. The wall is not solid, having many small openings and gaps. Creatures behind the wall have three-quarters cover against attacks from the other side of the wall. Creatures of Small size or smaller can slip and wriggle through the wall at a rate of 10 feet per round. Medium-size creatures can move through it with the Escape Artist skill—a successful check (DC 20) allows the creature to move 10 feet. A creature of any size that moves through the wall in this fashion takes 1d8 points of damage for every 10 feet traveled because of the sharp spikes and edges within the wall.

The wall is 6 inches thick per caster level. Each 5-foot square has 10 hit points per 6 inches of thickness. The wall takes only half damage from slashing and piercing weapons. If a creature tries to break through the wall with a single attack, the DC for the Strength check is 15 +2 per caster level.

The wall is composed of bones of many different types of creatures, fused in bizarre angles. It cannot be animated by an animate dead spell, nor communicated with via speak with dead.

Material Component: A withered peach branch taken from a cemetery.

Warning

Divination

Level: Guardian 2, Sha 2, Soh 2

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 10 minutes/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

This spell heightens the subject’s senses and awareness of danger. The subject gains a +4 insight bonus on Listen and Spot checks and retains his Dexterity bonus to AC (if any) regardless of being caught flat-footed or struck by an invisible attacker. (He still loses his Dexterity bonus to AC if immobilized.)

Water to Poison

Transmutation

Level: Maho 4, Wuj 4 (Water)

Components: V, S, M

Casting Time: 1 round

Range: Touch

Target: 1 pint of water/three levels

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

This spell transforms a volume of water into an equal volume of ingested poison. The saving throw DC of the poison is the same as the spell’s DC would be (15 + your Intelligence modifier). The poison’s initial damage is 1 point of temporary Constitution damage, and its secondary damage is 1d8 points of temporary Constitution damage. A single swallow of poison is enough to cause this effect, but drinking more does not increase the effect.

Material Component: The fang of a poisonous snake.

Weapon Bless

Transmutation

Level: Fury 1, Sha 1, Soh 1

Components: V, S, F

Casting Time: 10 minutes

Range: Touch

Target: Weapon touched

Duration: Permanent until discharged

Saving Throw: Will negates (harmless, object)

Spell Resistance: Yes (harmless, object)

You prepare one weapon for combat against a particular foe. While casting the spell, you write the identity of the foe on the weapon, along with spirit invocations to give the weapon power. Although you do not need to know the exact name of the intended victim, you must still identify the creature specifically. You cannot, for example, bless a weapon for use against “a kappa,” but you can bless it for use against “the kappa who lives in Ch’i Sheng’s pond.”

The first time the blessed weapon is used against the target creature, its wielder gains a +5 enhancement bonus on the first attack roll and a +5 bonus on damage if the first attack is successful. After the first attack, or if the weapon is used against another foe before it is used against the target creature, the writings on the blade disappear and the spell effect ends.

Focus: A writing brush and ink.

When Two Become One

Necromancy

Level: Shu 3 (Water)—Iuchi School

Components: V, S, DF

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level (D)

When you cast this spell, your spirit enters the body of your horse (which you must be riding when you cast the spell) and merges with the horse’s own. Your own body hunkers low on the horse’s back and holds on tight for the duration of the spell; it is a part of the body you and your steed share, but not a particularly useful part.

As a joint creature, you and your mount share all your skills, feats, and abilities. You make all checks, saves, and attack rolls using the better base number (yours or your horse’s) and the better ability score modifier. You retain your own Intelligence, Wisdom, Charisma, memory, personality, level and class, alignment, and extraordinary and supernatural abilities. You gain your horse’s Strength, Dexterity, Constitution, speed, natural armor and weapons, and extraordinary abilities.

Opponents can attack either your body or your mount’s. Your body uses the mount’s Dexterity bonus to AC, not subject to the maximum Dexterity bonus for your armor type, with your own size modifier, armor bonus, and magical bonuses. Your mount’s body uses its own Dexterity bonus, size modifier, armor bonus, natural armor bonus, and any magical bonuses derived from items on your body other than armor (such as an amulet of natural armor or ring of protection).

You and your mount share a pool of hit points equal to your combined total hit points. When an opponent hits either your body or your mount’s, the damage is subtracted from this combined pool. Neither you nor your mount becomes disabled or dying until all these combined hit points are exhausted. When the spell ends, you divide the hit points remaining in the pool as you choose between you and your mount.

Whip

Evocation

Level: Wuj 2

Components: V, S, M

Casting Time: 1 action

Range: Touch

Effect: A whip of force

Duration: 1 round/level

Saving Throw: See text

Spell Resistance: No

This spell creates a whip formed of magical force; the spell also grants you the ability to wield this whip with proficiency. Simply cracking the whip creates a sonic, mind-affecting effect that keeps normal animals (not beasts, magical beasts, or vermin) at bay unless they succeed at a Will saving throw. Affected animals stay at least 30 feet away from you for the duration of the spell. If you succeed at a normal ranged attack with the whip against any normal animal, the target animal must succeed at a Will saving throw or become frightened. Frightened creatures suffer a –2 morale penalty on attack rolls, weapon damage rolls, and saving throws, and flee from you as well as they can. If unable to flee, creatures may fight.

You can use the whip in combat against other opponents as if it were a normal whip.

Material Component: A small silk whip.

Withering Palm

Necromancy

Level: Maho 7, Wuj 7

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Living creature touched

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

A touch from your hand can cause the target’s body to weaken and wither. With a successful melee touch attack, you deal 1 point of temporary Strength damage and 1 point of temporary Constitution damage per two caster levels to the target. If you score a critical hit, the damage from the hit is actually permanent ability drain.

Wood Rot

Transmutation

Level: Maho 5, Wuj 5 (Wood)

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: One nonmagical wooden object (or the volume of the object within 3 ft. of the touched point) or one plant creature

Duration: See text

Saving Throw: None

Spell Resistance: No

Any wood item or plant creature you touch becomes instantaneously rotted, decayed, and worthless, effectively destroyed. If the item is so large that it cannot fit within a 3-foot radius (a large wooden door), a 3-foot-radius volume of the wood is rotten and destroyed. Wooden magic items are immune to this spell.

You may employ wood rot in combat with a successful melee touch attack. Wood rot used in this way instantaneously destroys 1d6 points of Armor Class gained from wooden armor or shields (up to the maximum amount of protection the armor offered).

Weapons in use by an opponent targeted by the spell are more difficult to grasp. You must succeed at a melee touch attack against the weapon. A wooden or wooden-hafted weapon that is hit is destroyed. Note: Striking at an opponent’s weapon provokes an attack of opportunity. Also, you must touch the weapon and not the other way around.

Against plant creatures, wood rot instantaneously deals 3d6 points of damage +1 per caster level (maximum +15) per successful attack. The spell lasts for 1 round per level, and you can make one melee touch attack per round.

Material Component: A live termite.

Words of the Kami

Evocation [Sonic]

Level: Shu 7 (Water)

Components: V

Casting Time: 1 action

Range: 30 ft.

Area: Creatures in a 30-ft.-radius spread centered on you

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

To utter the holy words of the kami is to bring forth magic of awesome power. Creatures with the Shadowlands subtype or with a Taint score suffer the following ill effects:

HD Effect

12 or more Deafened

Less than 12 Blinded, deafened

Less than 8 Paralyzed, blinded, deafened

Less than 4 Killed, paralyzed, blinded, deafened

The effects are cumulative.

Deafened: The creature is deafened for 1d4 rounds. A deafened creature, in addition to the obvious effects, automatically fails Listen checks, suffers a –4 penalty on initiative, and has a 20% chance to miscast and lose any spell with a verbal (V) component that it tries to cast.

Blinded: The creature is blinded for 2d4 rounds. In addition to the obvious effects, a blinded creature suffers a 50% miss chance in combat (all opponents have full concealment), loses any Dexterity bonus to AC, grants a +2 bonus on attackers’ attack rolls (they are effectively invisible), moves at half speed, and suffers a –4 penalty on most Strength- and Dexterity-based skill checks.

Paralyzed: The creature is paralyzed and helpless for 1d10 minutes, unable to move or act in any way.

Killed: Living creatures die. Undead creatures are destroyed.

Creatures free of Taint and without the Shadowlands subtype, including the spellcaster, are deafened for 1d4 rounds, regardless of their Hit Dice.

Yakamo’s Anger

Evocation [Light]

Level: Shu 6 (Fire)

Components: V, S, DF

Casting Time: 1 action

Range: 10 feet

Area: All sighted creatures within a 10-ft.-radius burst centered on you

Duration: Instantaneous

Saving Throw: Reflex negates

Spell Resistance: No

This spell unleashes the anger of the sun deity in a blinding flash originating with you and expanding outward. Any creature within the area of the spell that can see you must make a saving throw or be temporarily blinded. The blindness lasts for 1 minute per caster level.

In addition to the obvious effects, a blinded creature suffers a 50% miss chance in combat (all opponents have full concealment), loses any Dexterity bonus to AC, grants a +2 bonus on attackers’ attack rolls (they are effectively invisible), moves at half speed, and suffers a –4 penalty on Search checks and most Strength- and Dexterity-based skill checks.

Sightless creatures are not affected by Yakamo’s anger.

Yari of Air

Evocation [Air]

Level: Shu 2 (Air)

Components: V, S, DF

Casting Time: 1 action

Range: Touch

Effect: Yarilike beam

Duration: 1 minute/level (D)

Saving Throw: None

Spell Resistance: Yes

A 6-foot-long shaft formed of air springs forth from your hands. You wield this shaft as if it were a yari (shortspear). Attacks with the yari of air are regular melee attacks. The yari deals 1d8 points of damage +1 point per two caster levels (maximum +10). The yari is considered a +1 weapon for purposes of overcoming damage reduction.


Chapter 8

Although the majority of the magic items presented in the Dungeon Master’s Guide are available throughout the world of Oriental Adventures, some are particular to the world of the core Dungeons & Dragons game. These items do not appear normally in the world of Oriental Adventures—or if they do, they are somewhat different from the standard item, in form if not in function.

For example, lyres and harps are common musical instruments in the lands of the Player’s Handbook, but in an Oriental Adventures campaign one is more likely to discover a koto of building or a samisen of charming. Likewise, a magic cloak likely takes the form of a kimono or jacket, boots become sandals, bags become boxes, and so on. These changes in the form of an item do not affect its function in any way.

Limit on Magic Items Worn

pqrrqqs

Characters in Oriental Adventures wear different clothing and armor and use different gear than their counterparts in other D&D settings. The essential limit on magic items worn is essentially the same as described in the Dungeon Master’s Guide (Chapter 8: Magic Items), but certain Oriental Adventures items fill the same “slot” on the body as standard items. A character can effectively wear the following items:

1 headband, hat, helmet, or jingasa

1 pair of eye lenses or goggles, or a mempo

1 cloak, cape, mantle, hakama, haori, or happi

1 amulet, brooch, medallion, necklace, periapt, or scarab

1 suit of armor

1 robe or kimono

1 vest, vestment, shirt, or kataginu

1 pair of bracers, bracelets, or dastana

1 pair of gloves or gauntlets

2 rings

1 belt or obi

1 pair of boots, tabi, or sandals

Magic Armor

pqrrqqs

The following tables are used in the same way as the tables in the Armor section of Chapter 8: Magic Items in the Dungeon Master’s Guide. Roll on each table as appropriate to generate a specific type of armor or shield. Table 8–3: Random Armor Type and Table 8–4: Random Shield Type contain separate columns for random generation of armor and shields in a Rokugan campaign or in a different sort of Oriental Adventures setting.

Armor Special Abilities Descriptions

Most magic armor and shields only have enhancement bo nuses. Such items can also have the special abilities detailed in the Dungeon Master’s Guide and here. Armor or a shield with a special ability must have at least a +1 enhancement bonus.

Agility: This armor gives its wielder a +2, +4, or +6 resistance bonus on all Reflex saving throws made while wearing the armor.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, resistance, caster level must be three times armor’s bonus; Market Price: +2,000 gp (+2), +8,000 gp (+4), or +18,000 (+6).

Balance: This armor gives its wielder a +8 competence bonus on all Balance checks while wearing the armor.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, cat’s grace; Market Price: +1,280 gp.

Blurring: This armor makes its wearer appear blurred and hazy, just like the blur spell. It functions whenever the armor is worn.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor, blur; Market Price: +50,000 gp.

Displacement: This armor makes its wearer appear to be standing right next to his actual location, just like the displacement spell. It functions whenever the armor is worn.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, displacement; Market Price: +100,000 gp.

Fear: Three times per day, this armor allows the wearer to radiate an aura of fear to a radius of 30 feet. All creatures within this radius must make a successful Will save (DC 14) or become panicked. They suffer a –2 morale penalty on saving throws, and they flee from you. A panicked creature has a 50% chance to drop what it’s holding, chooses its path randomly (as long as it is getting away from immediate danger), and flees any other dangers that confront it. If cornered, a panicked creature cowers.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, fear; Market Price: +3 bonus.

Healing: Once per day, this armor heals the wearer as if casting cure moderate wounds on him (healing 2d8+3 hit points). This occurs automatically the first time in a day the wearer has been wounded to 20 points below his maximum hit points or lower.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor, cure moderate wounds, deathwatch; Market Price: +2 bonus.

Presence: This armor provides the wearer with a +2 enhancement bonus to Charisma.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, creator must be 12th level; Market Price: +2 bonus.

Shapeshifting: This armor’s enhancement bonus becomes a deflection bonus when the wearer changes shape by using polymorph self or other magic. Thus, a hengeyokai wearing +2 shapeshifting brigandine armor would gain a +2 deflection bonus to her AC in her animal form.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, polymorph self; Market Price: +1 bonus.

Signaling: The bearer of this shield can cast whispering wind three times per day.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor, whispering wind; Market Price: +12,960 gp.

Stamina: This armor gives its wielder a +2, +4, or +6 resistance bonus on all Fortitude saving throws made while wearing the armor.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, resistance, caster level must be three times armor’s bonus; Market Price: +2,000 gp (+2), +8,000 gp (+4), or +18,000 (+6).

Wild: The wearer of a suit of armor or a shield with this enchantment preserves his armor bonus (and any enhancement bonus) while in her wild shape. Armor and shields with this ability usually appear to be made covered in leaf patterns. While the wearer is in a wild shape, the armor cannot be seen.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, meld into stone; Market Price: +2 bonus.

Specific Armors and Shields

The following suits of armor and shields are usually preconstructed with exactly the qualities described here. Specific armor and shields shown on the table and not described below can be found in the Dungeon Master’s Guide. Some items in the Dungeon Master’s Guide appear in Oriental Adventures with different armor types (and thus slightly different prices) but otherwise identical abilities: Rhino dhenuka is identical to rhino hide except for the base armor type, great armor of luck is the same as banded mail of luck, and a chahar-aina of command is the same as a breastplate of command.

Celestial Tessen: This +1 tessen of blinding can create a ray of searing light once per day in addition to its blinding ability.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, searing light; Market Price: 14,962 gp; Cost to Create: 7,562 + 296 XP.

Devata Armor: This bright silver or gold +1 chainmail is so fine and light that it can be worn under normal clothing without revealing its presence. It can also be worn under a chahar-aina or with dastana. It has a maximum Dexterity bonus of +8, an armor check penalty of –2, and an arcane spell failure chance of 15%. It is considered light armor, and it allows the wearer to fly on command (as the spell) once per day.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, creator must be good; Market Price: 25,300 gp; Cost to Create: 12,800 gp + 1,000 XP.

Oni Armor: This great armor is fashioned to make the wearer appear like an oni. The helmet is shaped to resemble a horned oni’s head, while the mempo (face mask) carries a hideous demonic visage. This +4 great armor allows the wearer to make claw attacks that deal 1d10 points of damage, strike as +1 weapons, and increase the target’s Taint score by 1. The “claws” are built into the armor’s kote.

The armor bestows one negative level on any untainted creature wearing it. This negative level persists as long as the armor is worn and disappears when the armor is removed. The negative level never results in actual level loss, but it cannot be overcome in any way (including restoration spells) while the armor is worn.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, cloud of Taint; Market Price: 42,350 gp; Cost to Create: 22,350 gp + 1,600 XP.

Shaman’s Bones: This +2 bone armor has a protective spirit bound to it. It grants the wearer a +2 resistance bonus on all saving throws.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, resistance, creator must be at least 6th level; Market Price: 12,170 gp; Cost to Create: 6,170 gp + 240 XP.

Magic Weapons

pqrrqqs

The following tables are used in the same way as the tables in the Weapons section of Chapter 8: Magic Items in the Dungeon Master’s Guide. Roll on each table as appropriate to generate a specific type of armor or shield. Table 8–10: Common Melee Weapons, Table 8–11: Uncommon Weapons, and Table 8–12: Common Ranged Weapons contain separate columns for random generation of weapons in a Rokugan campaign or in a different sort of Oriental Adventures setting.

Magic Weapon Special Abilities Descriptions

Most magic weapons have only enhancement bonuses. They can also have the special abilities detailed here. A weapon with a special ability must have at least a +1 enhancement bonus. Special abilities shown on the table and not described below can be found in the Dungeon Master’s Guide.

Agility: An agility weapon gives its wielder a +2, +4, or +6 resistance bonus on all Reflex saving throws made while holding the weapon.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, resistance, caster level must be three times weapon’s bonus; Market Price: +2,000 gp (+2), +8,000 gp (+4), or +18,000 (+6).

Balance: A balance weapon gives its wielder a +8 competence bonus on all Balance checks while carrying the weapon.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, cat’s grace; Market Price: +1,280 gp.

Blurring: This weapon makes its wielder appear blurred and hazy, just like the blur spell. It functions whenever the weapon is held.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor, blur; Market Price: +50,000 gp.

Displacement: This weapon makes its wielder appear to be standing right next to his actual location, just like the displacement spell. It functions whenever the weapon is held.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, displacement; Market Price: +100,000 gp.

Flying: Up to three times a day, by holding the weapon aloft in one hand and speaking the command word, the wielder can fly for up to 50 minutes, almost as if using the fly spell. The weapon pulls the character through the air, so the character cannot use the arm holding the weapon while flying. The character need not hold the weapon in his primary hand, and can use his free hand to attack or perform other actions.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, fly; Market Price: +16,200 gp.

Focus: This enchantment can only be placed on a katana. A focus weapon adds a +4 insight bonus to the wielder’s Iaijutsu Focus checks while carrying the weapon, even if the weapon is sheathed.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, true strike; Market Price: +640 gp.

Furious: A furious weapon enhances the rage of a character with that class ability (including a barbarian, a Hida defender, a singh rager, or a Moto avenger). When raging and wielding the furious weapon, the bonuses granted by the rage increase to +6 Strength, +6 Constitution, and +3 on Will saves. If the character has the greater rage ability (or its equivalent), these bonuses rise to +8 Strength, +8 Constitution, and +4 on Will saves.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, emotion; Market Price: +2 bonus.

Honorable: An honorable weapon is imbued with the spiritual essence of a samurai’s honor. It deals +2d6 bonus points of damage against dishonorable characters and creatures, including all the following: creatures of nongood and nonlawful alignment, creatures with the Shadowlands Taint or the Shadowlands subtype, and samurai who have violated their code of conduct and lost their class abilities. It bestows one negative level on any dishonorable creature attempting to wield it. The negative level remains as long as the weapon is in hand and disappears when the weapon is no longer wielded. This negative level never results in actual level loss, but it cannot be overcome in any way (including restoration spells) while the weapon is wielded. Bows, crossbows, and slings so enchanted bestow the honorable power upon their ammunition.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, castigate, creator must be lawful neutral or lawful good; Market Price: +2 bonus.

Initiative: An initiative weapon gives its bearer a +2 luck bonus on initiative checks made while carrying the weapon.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, haste; Market Price: +20,000 gp.

Kuni Crystal: Made by the Kuni family of the Crab clan, crystal weapons are powerfully enchanted against Shadowlands creatures. When a creature with the Shadowlands Taint is within 30 feet of a Kuni crystal weapon, the weapon glows with a powerful white aura out to a radius of 5 feet A5 the weapon’s enhancement bonus. This aura illuminates the area as bright as a daylight spell, and can keep Shadowlands creatures (including monsters with the Shadowlands descriptor and characters infected with the Shadowlands Taint) at bay. To enter the area of the aura, a Shadowlands creature must win an opposed level check (1d20 + level) against the weapon’s wielder. To this special level check, the Shadowlands creature adds its Taint score, and the wielder adds the weapon’s enhancement bonus. If the weapon’s bearer moves so that the Shadowlands creature is within the aura, the creature is unharmed and no die roll is required.

A crystal weapon deals +2d6 bonus points of holy (good) damage against Shadowlands creatures. It also deals 2d6 points of holy damage to any Shadowlands creature attempting to wield it.

Oni cannot regenerate damage dealt by a crystal weapon, and their damage reduction does not apply to crystal weapons, even if the weapon’s enhancement bonus is lower than would normally be required to hit the oni.

This ability cannot be added to an existing weapon (such as a samurai’s katana) that is not made of crystal.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, Craft Crystal Weapon, holy smite or jade strike, daylight, creator cannot have any Shadowlands Taint; Market Price: +3 bonus.

Note: Mundane weapons made out of crystal, or crystal weapons enchanted (magically or psionically) by means other than the Craft Crystal Weapon feat, have no special properties against Shadowlands creatures.

Mighty Smiting: A mighty smiting weapon allows a wielder with a smite ability (such as smite, smite evil, or smite Shadowlands) to use that ability one extra time per day, as long as the mighty smiting weapon is used for all smite attacks.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, divine power; Market Price: +1 bonus.

Passage: Once per day, a passage weapon can slice open a portal into the Spirit World. This works as the plane shift spell, but creates a portal that remains open for 1d4 minutes and then closes. Any creature can pass through the portal, in either direction, while it is open, but once it closes it cannot be opened again.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, plane shift; Market Price: +32,400 gp.

Silent Moves: A silent moves weapon gives a +10 circumstance bonus on its owner’s Move Silently checks when it is carried.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, silence; Market Price: +4,000 gp.

Tainted: A Tainted weapon is corrupted with the Shadowlands Taint. It deals +1d6 bonus points of damage against honorable characters and creatures, including all creatures of lawful good, lawful neutral, or neutral good alignment. Each time it deals this extra damage, the wielder must make a Fortitude save (DC 15 + bonus damage dealt) or increase his Taint score by 1. Bows, crossbows, and slings so enchanted bestow the Tainted power upon their ammunition.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, castigate, creator must be lawful neutral or lawful good; Market Price: +2 bonus.

Taint Resistant: A Taint resistant weapon usually has jade inlay on the hilt, blade, or other part of the weapon. This jade does not decay in the presence of the Shadowlands Taint, and gives its wielder a +4 resistance bonus on Fortitude saves made to resist the Taint while carrying the weapon.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, resistance, creator cannot have any Shadowlands Taint; Market Price: +8,000 gp.

Specific Weapons

The following specific weapons usually are preconstructed with exactly the qualities described here. Specific weapons shown on the table and not described below can be found in the Dungeon Master’s Guide. Some items in the Dungeon Master’s Guide appear in Oriental Adventures with different weapon types (and thus slightly different prices) but otherwise identical abilities. In these cases, the appropriate weapon type is shown on the table in parentheses. Armors and shields de scribed in this book are marked on Table 8–15 with a dagger (86).

Abbot’s Staff: This is a lacquered quarterstaff of exceptional beauty, topped with a golden dragon head. It is a double weapon of +3/+1 quality, and all shaman spells cast by its wielder are treated as if the caster were one level higher.

A0A0Caster Level: 17th; Prerequisites: Craft Magic Arms and Armor, Heighten Spell; Market Price: 26,850 gp; Cost to Create: 13,725 gp + 1,050 XP.

A0A0Flying Phoenix Sword: This +2 throwing and returning longsword grants a +4 enhancement bonus to its wielder’s Strength while it is in hand.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, magic stone, telekinesis, bull’s strength; Market Price: 64,315 gp; Cost to Create: 32,315 gp + 2,560 XP.

Kakita Katana: The master smiths of the Kakita family claim that they produce the finest blades in the Empire. A Kakita katana is made of exceptionally fine steel, durable and flexible, and is able to withstand the passage of a thousand years. The master smiths use only Hida steel in their blades, claiming that it far outshines any other in the Empire. A Kakita blade is distinguished by its light weight and flexibility, and by the fine lines of bluish damask running down the cutting edge, causing the entire blade to shine with a slight tint. These blades are usually bestowed only upon samurai who have proven their honor and courage, and only very rarely upon samurai who are not of the Crane clan.

A0A0A0A0A nonmagical Kakita katana has a natural +2 enhancement bonus.

A0A0Caster Level: —; Prerequisites: —; Market Price: 9,400 gp.

A0A0Nekode of Spider Climbing: When worn, this pair of +1 nekodes enables movement on vertical surfaces or even upside down, though both the wearer’s hands must be used for climbing. The wearer’s speed is 15 feet. Because of the nekode’s sharp claws, even extremely slippery surfaces can be negotiated with ease.

Caster Level:4th; Prerequisites: Craft Magic Arms and Armor, spider climb; Market Price: 8,610 gp; Cost to Create: 4,610 gp + 320 XP.

Serpent’s Tooth: This +2 initiative yari is made of an unusual green wood, and its blade is shaped such that it makes a hissing noise as it moves through the air. As a full action, the wielder of a serpent’s tooth can attack with a flurry of blows, making one extra attack at her highest attack bonus. All the wielder’s attacks in that round suffer a –2 penalty, however, including the extra attack.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, haste; Market Price: 38,302 gp; Cost to Create: 19,302 gp + 1520 XP.

Spirit Sword: This passage scimitar has nine rings set into the back edge of the blade. It has an enhancement bonus of +1 on the Material Plane, but in the Spirit World, the Shadowlands, or any other plane its enhancement bonus increases to +3. (The +3 enhancement bonus also applies on the Material Plane when the weapon is used against elementals, outsiders, or spirits.)

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, plane shift; Market Price: 52,215 gp; Cost to Create: 26,265 gp + 2,076 XP.

Potions

pqrrqqs

Potions follow the rules detailed in the Player’s Handbook and the Dungeon Master’s Guide. The caster level for a standard potion is the minimum caster level needed to cast the spell (unless otherwise specified). Potions based on spells described in this book are marked with a dagger (86) on Table 8–16: Potions.

Rings

pqrrqqs

Rings follow the rules detailed in the Player’s Handbook and the Dungeon Master’s Guide. A few of the rings listed in the Dungeon Master’s Guide are not available in the world of Oriental Adventures, but no new rings are available.

Scrolls

pqrrqqs

Scrolls follow the rules detailed in the Player’s Handbook and the Dungeon Master’s Guide. Table 8–21: Arcane Spell Scrolls, Table 8–22: Divine (Shaman or Sohei) Spell Scrolls, and Table 8–23: Divine (Shugenja) Spell Scrolls show all the spells from the lists in Chapter 7: Magic and Spells. On these three tables, spells described in this book are marked with a dagger (86).

Talismans

pqrrqqs

A talisman is a single-use magic item similar to a potion or a wand. It can be triggered once before it loses its magical power, but it lasts indefinitely until triggered. A talisman can hold a spell of up to 3rd level, and any character can activate the spell. Most talismans are beneficial to the user. Talismans with offensive capabilities are all but unheard of.

Most talismans are made by shugenjas; in the featured campaign setting of Rokugan they are manufactured exclusively by shugenjas of the Crane clan’s Asahina school.

Physical Description: A typical talisman is a small item of jewelry made from various natural materials: bone, feathers, shells, dried plants, and the like. Some talismans are made of folded paper (origami). Talismans are rarely larger than a holy symbol, and have no appreciable weight.

Identifying Talismans: The form of a talisman is often a clue to its function. A feather of the crane talisman easily suggests that feather fall is the spell it contains, for example, while a tortoise shell is obviously protective in nature.

Activation: Activating a talisman’s magic requires no special skill or spellcasting ability. The user must touch the talisman and concentrate for a moment as a standard action that does not provoke an attack of opportunity. A talisman disappears—crumbling to dust or ash—after it is used, usually at the expiration of its spell effect.

Random Generation: To generate talismans randomly, roll on Table 8–24: Talismans.

Talisman Descriptions

For those standard talismans that are spells in talisman form, simply refer to the spell description in the Player’s Handbook for all pertinent details. The caster level for a standard talisman is the minimum caster level needed to cast the spell (unless otherwise specified). Nonstandard talismans are described below.

Black Fan: When activated, a black fan talisman surrounds the user in an aura of power and mystery. This aura gives the user a +10 circumstance bonus on Diplomacy checks for 1 hour, because it tends to inspire a measure of fear and awe in people the user interacts with. The talisman must be worn visibly on the user’s clothing for the duration of the effect. It crumbles into ash at the end of the hour.

Caster Level: 2nd; Prerequisites: Craft Talisman, spellcaster level 6th+; Market Price: 150 gp.

Brooch of Plenty: This talisman provides its user with sufficient nourishment for one day’s sustenance. It also enhances the user’s rest, so that sleeping for 2 hours provides all the benefits of 8 hours of sleep. It crumbles to dust 24 hours after it is activated.

Caster Level: 5th; Prerequisites: Craft Talisman, create food and water; Market Price: 100 gp.

Incense of Concentration: A spellcaster who burns this incense while preparing or readying spells for the day can cast one extra 1st-level spell that day.

Caster Level: 3rd; Prerequisites: Craft Talisman; Market Price: 1,000 gp.

Wands

pqrrqqs

Wands follow the rules detailed in the Player’s Handbook and the Dungeon Master’s Guide. Wands based on spells described in this book are marked with a dagger (86) on Table 8–25: Wands.

Wondrous Items

pqrrqqs

Most of the wondrous items described in the Dungeon Master’s Guide appear in the lands of Oriental Adventures as well, though often under a different name or in a different form. Tables 8–26, 8–27, and 8–28 show all the wondrous items available in Oriental Adventures. On these tables, wondrous items described in this chapter are marked with a dagger (86).

Wondrous Item Descriptions

Biwa of Calm: The biwa is a stringed instrument similar to a lute. When played, the clear and dulcet tones of the instrument produce an air of dignified calm if the performer can succeed at a Perform check (DC 15). This has the effect of a calm emotions spell within a 30-foot radius. The effect lasts as long as the player continues playing: He must make one Perform check each minute. On a die roll of a natural 1, the music is exceptionally poor and unharmonious, and the calming effect is immediately broken for the remainder of the encounter. The instrument cannot be used effectively as long as hostile creatures are present who previously heard the musician’s musical butchery.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, calm emotions, Perform skill; Market Price: 7,500 gp; Weight: 3 lb.

Biwa of Kakita: This fine plucked lute confers a +2 enhancement bonus on its player’s Perform checks, in addition to the +2 circumstance bonus conveyed by a masterwork musical instrument.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, creator must have 5 ranks of the Perform skill; Market Price: 4,000 gp; Weight: 3 lb.

Charm of Protection from Disease: This magic item is a long strip of yellow or red paper, inked with potent supplications to one of various major spirits. When hung in a house or similar building, it exerts its magical influence to protect the occupants of the building from disease. Characters are immune to any disease that might be transmitted or contacted while within the building protected by the charm. The charm is effective so long as it is hung in place, and wards an area up to a 30-foot radius, but never larger than a single building. The charm is easily destroyed by fire and other disasters, and can be easily removed.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, remove disease; Market Price: 30,000 gp; Weight: —.

Charm of Protection from Spirits: This charm, on yellow or red paper, is inked with powerful threats against spirits. Any spirit attempting to enter a house warded by this charm must make a successful Will saving throw. The DC is determined by the power of the charm, which comes in three varieties. If the spirit fails the saving throw, it cannot enter the warded house, though it can use spells and ranged attacks to target those inside the building. The charm must be pasted to the lintel of the door to be effective, and it cannot be touched by a spirit creature. It wards an area up to a 50-foot radius, but never larger than a single building.

Caster Level: 3rd [DC 13], 7th [DC 16], or 11th [DC 19]; Prerequisites: Craft Wondrous Item, protection from spirits, Heighten Spell [for DCs above 13]; Market Price: 12,000 gp [DC 13], 56,000 gp [DC 16], or 132,000 gp [DC 19]; Weight: —.

Charm of Protection from Theft: This charm, on yellow or red paper, is written with supplications to various major spirits to protect the building from thievery. All creatures within the building suffer a –10 penalty on all Hide, Move Silently, and Open Lock checks. To be effective, the charm must be pasted to the lintel of the door, clearly showing to all that the house is protected. Any person other than the owner of the building who attempts to remove the charm suffers a blast from a glyph of warding (2d8 points of electricity damage).

Caster Level: 5th; Prerequisites: Craft Wondrous Item, see invisibility, arcane lock, glyph of warding; Market Price: 36,000 gp; Weight: —.

Courtier’s Obi: The wearer of this fine silk sash gains a +10 competence bonus on Diplomacy checks. A magic obi occupies the same space as, and cannot be worn with, a magic belt.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, creator must have 5 ranks of the Diplomacy skill; Market Price: 2,000 gp; Weight: 1 lb.

Diamond Rod: This item is a small iron rod topped with a large diamond. When a character points the rod and utters the command word, a lightning bolt spell discharges from the gem, as if cast by a 12th-level sorcerer. Each use requires 1 charge, and the diamond rod has 30 charges when created. When the charges are expended, the diamond itself is still worth 5,000 gp.

Caster Level: 12th; Prerequisites: Craft Wondrous Item, lightning bolt; Market Price: 24,440 gp; Cost to Create: 14,720 gp + 389 XP; Weight: 2 lb.

Drums of Thunder: This magic item is a small pair of drums, adorned with tassels and a harness to fasten it to the waist. The drums have several uses requiring different numbers of charges. Only one use of the drums can be called on per round. When beat upon, they can cause the wearer to fly (one charge), summon a cloud chariot (two charges), create fear (2 charges), control weather (1 charge), or cast a lightning bolt (2 charges). The save DC for the fear and lightning bolt effects is 16. The drums have 20 charges when created.

Caster Level: 20th; Prerequisites: Craft Wondrous Item, cloud chariot, control weather, fear, fly, lightning bolt; Market Price: 36,750 gp; Weight: 5 lb.

Dust of Immobility: This dust is typically found in a hollow blowpipe. It can be blown 5 feet as a standard action that does not provoke an attack of opportunity. If the character using the dust makes a successful ranged touch attack against an opponent within 5 feet, the target must make a successful Will saving throw (DC 13) or be affected by a hold person spell.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, hold person; Market Price: 300 gp; Weight: —.

Eight Diagram Coins: These coins are actually copper disks, each engraved with a specific symbol. Eight are always in a set. Both minor and major varieties are used the same: The user tosses the coins on the ground while asking a question aloud. The minor variety grants the benefits of an augury spell regarding the question, while the major variety grants the benefits of divination. Both kinds can be used only once per day.

Caster Level: 3rd [minor] or 7th [major]; Prerequisites: Craft Wondrous Item, augury [minor] or divination [major]; Market Price: 2,160 gp [minor] or 10,080 gp [major]; Weight: —.

Everproducing Rice Mortar: This magic item appears to be a normal rice mortar and mallet. The magic of the everproducing rice mortar is activated by turning the mallet in the mortar one direction, and deactivated by turning it in the other direction.

Once per day, the rice mortar can produce any type of food or drink for up to 100 people, as desired. The food spews from the mortar hot and fresh—rice, buns, sake, candies, tea, salt, and other foodstuffs can all be produced. The food is normal in all respects.

A few extraordinary everproducing rice mortars are also imbued with the ability to grant up to four wishes. Once all the wishes have been granted, these mortars still function as the common variety.

Caster Level: 11th [common] or 17th [extraordinary]; Prerequisites: Craft Wondrous Item, create food and water, wish [extraordinary only]; Market Price: 59,400 gp [common] or 190,500 gp [extraordinary]; Cost to Create [extraordinary]: 45,250 gp + 23,620 XP; Weight: 1 lb.

Flute of the Snake: This simple bamboo flute allows its player to summon venomous snakes that follow the character’s mental commands. The character must make a successful Perform check against DC 15, and the number of snakes summoned depends on the check result. If the check result is 15–19, the flute summons one Small viper. If the result is 20–24, the flute summons 1d3 Small vipers. If the result is 25+, the flute summons 1d4+1 Small vipers or 1d3 Medium-size vipers, at the player’s option. The snakes appear anywhere within 40 feet of the player and remain for 7 rounds.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, summon nature’s ally IV; Market Price: 45,360 gp; Weight: 2 lb.

Gem of Wishes: This large gem looks like any other fine gemstone, and is typically worth 1,000 gp on its own merit. Its magic is far more valuable, however, for it holds four wishes when first created.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, wish; Market Price: 131,600 gp; Cost to Create: 16,300 gp + 21,224 XP; Weight: —.

Gong of Dispelling: This magic item is a large gong, 3 feet in diameter. When hung from a frame and struck, the gong has the effects of dispel evil and dispel magic within a 30-foot radius. Each time the gong is sounded, 1 charge is used. The gong has 50 charges when created.

Caster Level: 15th; Prerequisites: Craft Wondrous Item, dispel evil, dispel magic; Market Price: 84,375 gp; Weight: 10 lb.

Kimono of Storing: This fine silk kimono has large sleeves in a formal style. On command, an item held in the wearer’s hand disappears. The item can weight no more than 20 pounds and must be able to be held in one hand. With a snap of the fingers, the item reappears. Storing or retrieving an item is a free action. Each sleeve stores one item in stasis, shrunk down so small within the sleeve that it cannot be seen. Many owners of kimonos of storing find them to be useful and dramatic ways to store weapons, wands, and—because items are stored in stasis—even lit lanterns. If the effect is suppressed or dispelled, the stored item appears instantly.

Caster Level: 6th; Prerequisites: Craft Wondrous Item, shrink item; Market Price: 4,400 gp; Weight: 3 lb.

Mempo of Pure Thought: The wearer of this iron face mask (usually worn with great armor) can use discern lies, as a standard action, up to three times per day. A character wearing a mempo of pure thought cannot also wear a pair of eye lenses or goggles.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, discern lies; Market Price: 30,240 gp; Weight: 2 lb.

Mirror of Curing: Looking like a normal mirror 5 feet tall by 2 feet wide, this item has special therapeutic properties. When the command word is spoken, any creature viewing the mirror receives the benefit of a heal spell. This requires the use of 1 charge; the mirror has 10 charges when created. When all charges are spent, the mirror shatters.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, heal; Market Price: 11,800 gp; Weight: 40 lb.

Mirror of Enlightenment: This looks like a normal round mirror, 3 feet in diameter. When a character speaks the command word, that character (only) can see a colored aura surrounding the reflection of any creature visible in the mirror. By concentrating as a standard action, the character can use detect chaos, detect evil, detect good, detect law, or know motivation on any one creature visible in the mirror.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, detect chaos, detect evil, detect good, detect law, know motivation; Market Price: 14,850 gp; Weight: 45 lb.

Mirror of Fear: This mirror looks the same as a mirror of enlightenment. Any creature looking in the mirror sees a hideous and distorted reflection of itself. The viewer must make a Will save (DC 15) or become panicked. A panicked creature must drop anything it holds and flee at top speed from the source of its fear, as well as any other dangers it encounters, along a random path. In addition, the creature suffers a –2 morale penalty on saving throws. If cornered, a panicked creature cowers and does not attack, typically using the total defense action in combat.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, fear; Market Price: 56,000 gp; Weight: 45 lb.

Mirror of Spirit Seeing: This small, round mirror, 1 foot in diameter, looks ordinary enough. However, all spirits passing in front of it are revealed in it in their true forms, even if these forms are invisible, ethereal, polymorphed, or otherwise disguised.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, true seeing; Market Price: 45,000 gp; Weight: 5 lb.

Paper of Forms: This magic colored paper can be used by those with the Craft (origami) skill. When such a character folds the paper to create an animal or object (making a successful Craft check against DC 20), then blows on the origami form and utters the command word, the paper transforms into a life-sized, real version of the form with all the normal properties of the item created. The paper can only be used to make an animal (not any other kind of creature) up to size Large, or a nonmagical item up to 1,000 cubic feet large. Whatever the object or animal created, it is highly susceptible to fire, taking double damage from fire unless it makes a successful saving throw.

The paper remains in its transformed state until the character who created it utters a second command word, causing it to revert back to its origami form. This origami form can be transformed again into the same form as long as it is never unfolded; unfolding the origami shape ruins the paper and negates its magic.

Caster Level: 15th; Prerequisites: Craft Wondrous Item, animate objects, major creation; Market Price: 10,000 gp; Weight: —

Pearl of Protection from Fire: When carried, this pearl protects its owner from damage from fire. When the bearer would normally take damage from fire, subtract 15 points from the total to account for the pearl’s effect. Some pearls subtract 30 points instead.

A0A0Caster Level: 5th [minor] or 7th [major]; Prerequisites: Craft Wondrous Item, protection from elements; Market Price: 32,000 gp [minor] or 48,000 gp [major]; Weight: —.

A0A0 Pearl of the Tides: This pearl allows a character to cause water to recede or rise as if using the control water spell.

A0A0Caster Level: 7th; Prerequisites: Craft Wondrous Item, control water; Market Price: 50,400 gp; Weight: —.

A0A0Porcelain Mask: When placed on a corpse, this plain white porcelain mask animates the body as though with the animate dead spell. The character who placed the mask on the corpse controls the new skeleton or zombie. A char acter cannot control more than 2 HD of undead created with porcelain masks per character level. Removing the mask from the animated undead ends the effect, though the same corpse can later be reanimated unless it is destroyed. A character can remove the mask by winning an opposed grapple check after getting a hold on the undead creature.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, animate dead; Market Price: 27,000 gp; Weight: 2 lb.

Sacred Ofuda: This small strip of paper has prayers written on it that are powerful against undead. When touched to the forehead of an undead creature, the sacred ofuda adheres to the creature and immobilizes it, as the halt undead spell. The user of the ofuda must make a successful melee touch attack against the creature. This provokes an attack of opportunity from the undead. If the attack of opportunity deals damage, the user fails to place the ofuda. If the ofuda is successfully placed, the undead receives no saving throw. The effect lasts as long as the ofuda remains attached, but even a moderate wind can cause the ofuda to fall off the creature’s forehead. Any attack on the undead creature causes the ofuda to fall and the effect to end.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, halt undead; Market Price: 27,000 gp; Weight: —.

Twilight Lantern: This paper lantern contains a tiny fire that burns without fuel and brightens or dims in response to verbal commands (when a command word is used). It sheds light in a radius from 5 feet to 30 feet, as commanded. Normal conditions (wind or rain) cannot extinguish a twilight lantern, though immersion in water or the use of magic such as a quench spell ends the lantern’s magic.

Caster Level: 1st; Prerequisites: Craft Wondrous Item, animate fire; Market Price: 2,000 gp; Weight: —.

Wilding Clasp: Appearing as a 3-inch long gold chain, this item only works when attached to an amulet (or similar item) or vest (or similar item). The clasp prevents its attached item from melding into the wearer’s new form when transforming magic (such as polymorph self or a druid’s wild shape ability) is used, allowing the item to be used in the new form. For example, a druid with a wilding clasp attached to her periapt of wisdom could take the shape of a wolf (which normally doesn’t use equipment) and have the periapt remain in its normal form, fully functional. Note that some forms may be harmful to certain items (such as a fire elemental form when wearing a necklace of missiles).

Caster Level: 5th; Prerequisites: Craft Wondrous Item, polymorph self or creator must have wild shape ability; Market Price: 4,000 gp; Weight: —.

Wondrous Writing Set: This writing set comes in a fine lacquered box and contains a brush, inking stone, and inkwell with ink. When used for writing, the set gives a +2 bonus on Craft (calligraphy) checks and a +10 bonus on Forgery checks.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, creator must have at least 5 ranks in both Forgery and Craft (calligraphy); Market Price: 2,060 gp; Weight: 1 lb.

Creating Magic Items

pqrrqqs

The process of creating magic items works the same in Oriental Adventures as it does in any other Dungeons & Dragons game, according to the process described in the Dungeon Master’s Guide. Oriental Adventures introduces two new special materials—jade and obsidian—and one new type of magic item with its accompanying item creation feat, Craft Talisman.

Special Materials

While adamantine and darkwood are occasionally found in the lands of Oriental Adventures, they are so rare that items crafted from them do not appear on the tables in this chapter. More common, particularly in the featured campaign setting of Rokugan, are items (particularly weapons) crafted from jade or obsidian, since these stones are effective against ghosts and creatures of the Shadowlands.

Jade and obsidian are softer than the fine steel of normal weapons, and weapons made of these materials have a –1 penalty on attack rolls (actually –2, offset by the bonus for masterwork weapons) and a –2 penalty on damage, with a minimum damage of 1. Jade and obsidian have a hardness of 8 and 15 hit points per inch of thickness, compared to iron’s hardness of 10 and 30 hit points. The cost of jade and obsidian weapons is shown on Table 8–29.

Jade: Oni cannot regenerate damage dealt by a jade weapon, and their damage reduction does not apply to even nonmagical jade weapons. Jade is also effective at staving off the effects of the Shadowlands Taint, at harming ghosts, and at binding other spirits. Jade weapons have the properties of a ghost touch weapon, except that incorporeal creatures cannot use jade weapons themselves. A character who possesses a jade weapon receives a +4 sacred bonus on Fortitude saving throws made to resist the Shadowlands Taint. (Even unworked jade is effective in staving off the Taint; see Chapter 12: The Shadowlands for details.)

Obsidian: Obsidian is almost as effective as jade in certain circumstances: Oni cannot regenerate damage dealt by an obsidian weapon, and their damage reduction does not apply to even nonmagical obsidian weapons. It is not an effective substitute for jade’s other uses, however, and it carries the danger of a deadly curse.

A randomly generated obsidian weapon has a 30% chance of carrying the curse of the now-dead moon deity, Onnotangu. The first time a cursed obsidian weapon deals damage to a creature with the Shadowlands Taint, the weapon’s wielder must make a Will save (DC 10). This saving throw must be repeated once every full moon, and the DC of each successive saving throw increases by 5. When the character fails the save, he falls into a blind fury, seeking to commit barbaric atrocities against his closest friends and kin. Believing that he has been betrayed, the character attacks the nearest ally and continues to fight until unconscious or dead or until no allies remain in his sight. If the character fails five saving throws in a row, the madness becomes permanent.

Discarding the obsidian weapon reverses the curse. Each full moon thereafter, the Will save’s DC decreases by 5 until the character is free of the weapon’s ill effects.

Creating Talismans

A shugenja who knows the Craft Talisman feat can imbue a special talisman with any spell the character knows that is of 3rd level or lower. The creator must be in a hallowed site (a temple or library), and needs materials to form the talisman itself. The costs for materials are subsumed in the cost for creating the talisman—50 gp per level of the spell times the level of the caster. All materials used to create a talisman must be fresh and unused. The character must pay the full cost for creating each talisman.

The creator must provide any material components or focuses the spell requires. If casting the spell would reduce the caster’s XP total, she pays the cost upon beginning the crafting process in addition to the XP cost for making the talisman itself. Likewise, material components are consumed when she begins working, but focuses are not.

Crafting a talisman requires one day spent in prayer and meditation as well as actual crafting. The character must make a Craft check (DC 20 + the level of the spell used). The Craft skill used is anything appropriate to the task of creating the item (calligraphy, gemcutting, locks, origami, painting, pottery, tailoring, tattooing, weaving, and so on). The item must be of Tiny size or smaller, and cannot be a weapon.

If the check fails, the talisman is imperfect and cannot hold the spell. The act of crafting triggers the spell, whether or not the Craft check is successful, expending the spell slot from the character’s spells per day, just as if she had actually cast the spell.

The talisman has a base price of the spell level A5 caster level A5 50 gp (a 0-level spell counts as 1/2 level). You must spend 1/25 of its base price in XP and use up raw materials costing half this base price. A talisman’s market value equals its base price.


Chapter 8: Table 8–1

Table 8–1: Random Magic Item Generation

Minor Medium Major Item

01–04 01–10 01–15 Armor and shields

A0A0(Table 8–2)

05–09 11–20 16–30 Weapons (Table 8–8)

10–32 21–30 31–35 Potions (Table 8–16)

33–34 31–40 36–50 Rings (Table 8–17)

35–57 41–55 51–65 Scrolls (Table 8–18)

58–80 56–68 66–70 Talismans (Table 8–24)

81–91 69–83 71–75 Wands (Table 8–25)

92–100 84–100 76–100 Wondrous items

A0A0(Tables 8–26, 8–27, and 8–28)


Chapter 8: Table 8–2

Table 8–2: Armor and Shields

Minor Medium Major Item Market Price

01–20 01–03 — +1 shield +1,000 gp

21–80 04–10 — +1 armor +1,000 gp

81–82 11–18 — +2 shield +4,000 gp

83–87 19–30 — +2 armor +4,000 gp

— 31–38 01–05 +3 shield +9,000 gp

— 39–50 06–16 +3 armor +9,000 gp

— 51–52 17–25 +4 shield +16,000 gp

— 53–57 26–38 +4 armor +16,000 gp

— — 39–45 +5 shield +25,000 gp

— — 46–57 +5 armor +25,000 gp

— — — +6 shield* +36,000 gp

— — — +6 armor* +36,000 gp

— — — +7 shield* +49,000 gp

— — — +7 armor* +49,000 gp

— — — +8 shield* +64,000 gp

— — — +8 armor* +64,000 gp

— — — +9 shield* +81,000 gp

— — — +9 armor* +81,000 gp

— — — +10 shield* +100,000 gp

— — — +10 armor* +100,000 gp

— 58–63 58–63 Specific armor or shield** —

88–100 64–100 64–100 Special ability and roll again† —

*Armor can’t actually have bonuses this high. Use these lines to determine price when special abilities are added in.

**Roll on Table 8–7: Specific Armors and Shields.

†Roll on Table 8–5: Armor Special Abilities or Table 8–6: Shield and TessenSpecial Abilities.


Chapter 8: Table 8–3

Table 8–3: Random Armor Type

Rokugan Non-Rokugan*

d% d% Armor Armor Cost

01 01–03 Padded +155 gp

— 04–07 Chahar-aina† +225 gp

— 08 Dastana† +175 gp

— 09–12 Leather+160 gp

— 13 Cord† +165 gp

— 14–17 Hide +165 gp

— 18–23 Studded leather +175 gp

02 24 Bone† +170 gp

03–12 25–29 Ashigaru† +175 gp

— 30–35 Leather scale† +185 gp

— 36–40 Dhenuka† +180 gp

— 41–46 Brigandine† +180 gp

13–25 47–52 Chain shirt +250 gp

— 53–59 Scale mail +200 gp

26–55 60–65 Partial armor† +200 gp

— 66–73 Chainmail +300 gp

— 74–80 Lamellar† +300 gp

— 81–85 Splint mail +350 gp

— 86–92 Banded mail +400 gp

56–100 93–100 Great armor† +1,150 gp

*Not all the listed armor types are necessarily available in a particular non-Rokugan Oriental Adventures campaign. Rerollinappropriate results, or choose the nearest appropriate armor.

†Armor type described in this book. Others are described in the Player’s Handbook.


Chapter 8: Table 8–4

Table 8–4: Random Shield Type

Rokugan Non-Rokugan*

d% d% Shield Shield Cost

01–80 01–06 Tessen† +162 gp

— 07–12 Buckler +165 gp

— 13–16 Shield, small, wooden +153 gp

— 17–20 Shield, small, steel +159 gp

— 21–40 Shield, large, wooden +157 gp

— 41–90 Shield, large, steel +170 gp

— 91–95 Shield, tower +180 gp

81–100 96–100 Kappa shell† +180 gp

*Not all the listed shield types are necessarily available in a particular non-Rokugan Oriental Adventures campaign. Rerollinappropriate results, or choose the nearest appropriate shield.

†Shield type described in this book. Others are described in the Player’s Handbook.


Chapter 8: Table 8–5

Table 8–5: Armor Special Abilities

Market Price

Minor Medium Major Special Ability Modifier*

01–14 01–02 — Balance† +1,280 gp

15–32 03–05 — Agility (+2)† +2,000 gp

33–50 06–08 — Stamina (+2)† +2,000 gp

51–52 09–11 01 Fortification, light +1 bonus

53–70 12–17 02 Shadow +1 bonus

71–80 18–23 03 Shapeshifting† +1 bonus

81–98 24–31 04–05 Silent moves +1 bonus

— 32–38 06–07 Agility (+4)† +8,000 gp

— 39–45 08–09 Stamina (+4)† +8,000 gp

— 46 10–11 Spell resistance (13) +2 bonus

— 47–49 12–14 Healing† +2 bonus

— 50–52 15–16 Presence† +2 bonus

— 53–54 17–18 Wild† +2 bonus

— 55–58 19–20 Fear† +3 bonus

— 59–61 21–23 Ghost touch +3 bonus

— — 24–25 Invulnerability +3 bonus

— 62–66 26–28 Fortification, moderate +3 bonus

— 67 29–30 Spell resistance (15) +3 bonus

— 68–71 31–35 Acid resistance+3 bonus

— 72–75 36–40 Cold resistance+3 bonus

— 76–79 41–45 Fire resistance +3 bonus

— 80–83 46–50 Lightning resistance +3 bonus

— 84–87 51–55 Sonic resistance +3 bonus

— 88–90 56–58 Agility (+6)† +18,000 gp

— 91–93 59–61 Stamina (+6)† +18,000 gp

— 94–95 62–64 Spell resistance (17) +4 bonus

— 96 65–66 Etherealness +5 bonus

— 97–98 67–69 Fortification, heavy +5 bonus

— — 70–71 Spell resistance (19) +5 bonus

— — 72–73 Blurring† +50,000 gp

— — 74 Displacement† +100,000 gp 99–100 99–100 75–100 Roll twice again** —

*Many of these special abilities, like those in the Dungeon Master’s Guide, have a market price listed as an addition to the armor’s effective bonus. Others, however, simply list a price addition. These enchantments do not increase the armor’s effectiveness, but bestow other abilities on the armor’s wearer. The cost for these enchantments is determined using the guidelines in the Dungeon Master’s Guide.

**If you roll a special ability twice, only one counts. If you roll two versions of the same special ability, use the better.

†Special ability described in this book. Others are described in the Dungeon Master’s Guide.


Chapter 8: Table 8–6

Table 8–6: Shield and Tessen Special Abilities

Market Price

Minor Medium Major Special Ability Modifier*

01–30 — — Bashing‡ +1 bonus

31–50 — — Blinding +1 bonus

51–60 — — Fortification, light‡ +1 bonus

61–99 01–10 — Arrow deflection +2 bonus

— 11–16 01–10 Animated +2 bonus

— 17–20 11–15 Spell resistance (13) +2 bonus

— 21–25 16–20 Signaling† +12,960 gp

— 26–30 21–25 Ghost touch +3 bonus

— 31–35 26–35 Fortification, +3 bonus

moderate‡

— 36–44 36–38 Acid resistance‡ +3 bonus

— 45–53 39–41 Cold resistance‡ +3 bonus

— 54–62 42–44 Fire resistance‡+3 bonus

— 63–71 45–47 Lightning resistance‡ +3 bonus

— 72–80 48–50 Sonic resistance‡ +3 bonus

— — 51–55 Spell resistance (15) +3 bonus

— — 56–60 Spell resistance (17) +4 bonus

— — 61–65 Fortification, heavy‡ +5 bonus

— 81–90 66–70 Reflecting +5 bonus

— — 71–80 Spell resistance (19) +5 bonus

100 91–100 81–100 Roll twice again** —

*Many of these special abilities, like those in the Dungeon Master’s Guide, have a market price listed as an addition to the shield’s effective bonus. Others, however, simply list a price addition. These enchantments do not increase the shield’s effectiveness, but bestow other abilities on the shield’s bearer. The cost for these enchantments is determined using the guidelines in the Dungeon Master’s Guide.

**If you roll a special ability twice, only one counts. If you roll two versions of the same special ability, use the better.

†Special ability described in this book. Others are described in the Dungeon Master’s Guide.

‡This enhancement cannot be placed on a tessen.


Chapter 8: Table 8–7

Table 8–7: Specific Armors and Shields

Medium Major Specific Armor Market Price

01–22 — Rhino dhenuka 5,180 gp

23–42 — Lion’s shield 9,170 gp

43–59 — Shaman’s bones86 12,170 gp

60–76 01–17 Celestial tessen86 14,962 gp

77–89 18–41 Great armor of luck 19,650 gp

90–100 42–63 Chahar-aina of command21,475 gp

— 64–82 Devata armor86 25,300 gp

— 83–100 Oni armor86 42,350 gp

86Specific armor or shield described in this book. Others are described in the Dungeon Master’s Guide.


Chapter 8: Table 8–8

Table 8–8: Weapons

Minor Medium Major Weapon BonusBase Price*

01–70 01–10 — +1 +2,000 gp

71–85 11–20 — +2 +8,000 gp

— 21–58 01–20 +3 +18,000 gp

— 59–62 21–38 +4 +32,000 gp

— — 39–49 +5 +50,000 gp

— — — +6** +72,000 gp

— — — +7** +98,000 gp

— — — +8** +128,000 gp

— — — +9** +162,000 gp

— — — +10** +200,000 gp

— 63–68 50–63 Specific weapon† —

86–100 69–100 64–100 Special ability and roll again‡ —

*This price is for 50 arrows, crossbow bolts, or sling bullets.

**Weapons can’t actually have bonuses this high. Use these lines to determine price when special abilities are added in.

†Roll on Table 8–15: Specific Weapons.

‡Roll on Table 8–13: Melee Weapon Special Abilities or Table 8–14: Ranged Weapon Special Abilities.


Chapter 8: Table 8–9

Table 8–9: Weapon Type Determination

d% Weapon Type

01–70 Common melee weapon (see Table 8–10)

71–80 Uncommon weapon (see Table 8–11)

81–100 Common ranged weapon (see Table 8–12)


Chapter 8: Table 8–10

Table 8–10: Common Melee Weapons

RokuganNon-Rokugan*

d% d% Weapon Weapon Cost**

01–09 01–06 Battleaxe (ono) +310 gp

10–14 07–11 Dagger (aiguchi) +302 gp

15–23 12–17 Greatclub (tetsubo) +305 gp

24–31 18–23 Greatsword (no-dachi)+350 gp

32–35 24–27 Kama +302 gp

36–65 28–34 Katana86 +400 gp

— 35–40 Longsword +315 gp

— 41–45 Mace, light +305 gp

— 46–49 Mace, heavy +312 gp

66–68 50–52 Nagamaki86 +308 gp

69–73 53–56 Naginata86 +310 gp

74–77 57–60 Nunchaku +302 gp

78–81 61–64 Quarterstaff (bo)87 +600 gp

— 65–69 Scimitar +315 gp

82–86 70–75 Shortspear (yari) +302 gp

— 76–78 Siangham +303 gp

— 79–86 Sword, bastard +335 gp

— 87–94 Sword, short +310 gp

87–91 — Wakizashi86 +300 gp

92–100 95–100 Warhammer (daitsuchi)+312 gp

*Consult Table 10–2: Weapon Names for appropriate names for weapons in non-Rokugan campaigns.

**Add to enhancement bonus on Table 8–8: Weapons to determine total market price.

86Weapon type described in this book. Others are described in the Player’s Handbook.

87Masterwork double weapons incur double the masterwork cost to account for each head. Double weapons have separate magical bonuses for their different heads. If randomly determined, the second head of a double weapon has the same enhancement bonus as the main head (01–50 on d%), doubling the cost of the bonus, or its enhancement bonus is one less (51–100 on d%) and it has no special abilities.


Chapter 8: Table 8–11

Table 8–11: Uncommon Weapons

Rokugan Non-Rokugan*

d% d% Weapon Weapon Cost**

01 01 Blowgun darts† (50) +305 gp

02 02 Blowgun needles† (50)+302 gp

5 sp

03–04 03 Blowgun† +302 gp

05 04 Blowgun, greater† +310 gp

— 05–07 Butterfly sword† +310 gp

06–10 08–09 Chain†‡ +605 gp

11–15 10–11 Chain, spiked +325 gp

— 12–13 Chakram† +300 gp

8 sp

16–20 14–15 Chijiriki†‡ +608 gp

21–24 16–17 Club +300 gp

25–27 18–19 Crossbow, hand +400 gp

28–33 20–21 Crossbow, repeating +550 gp

— 22–24 Dagger, punching +302 gp

— 25–26 Fukimi-bari† +301 gp

34 27–28 Gauntlet (kote)+302 gp

35–36 29–32 Guisarme (kamayari) +309 gp

— 33–35 Halberd +310 gp

— 36–37 Handaxe +306 gp

37–41 37–38 Jitte† +301 gp

— 39–41 Kau sin ke† +315 gp

— 42–44 Kawanaga†‡ +610 gp

— 44–46 Kukri +308 gp

42–46 47–48 Kusari-gama†‡+610 gp

— 50–51 Lajatang†‡ +690 gp

— 52–53 Lajatang, korobokuru†‡ +680 gp

47–51 54–55 Lance, heavy (uma-yari) +310 gp

— 56–58 Longspear +305 gp

— 58–60 Morningstar +308 gp

52–54 61–62 Nekode† +305 gp

Rokugan Non-Rokugan*

d% d% Weapon Weapon Cost**

55–58 64–65 Ninja-to† +310 gp

— 66–67 Pick, heavy +308 gp

— 68–69 Pick, light +304 gp

59–63 70–71 Sai† +301 gp

— 72–73 Sang kauw†‡ +695 gp

64–69 74–75 Sasumata† +308 gp

— 76–77 Shikomi-zue +312 gp

70–73 78–79 Shuriken +301 gp

74–75 80–81 Sling bullets (50) +350 gp

76–78 82–83 Sling +300 gp

79–84 84–86 Sodegarami† +304 gp

85–86 87–88 Tail spikes, ratling† +301 gp

— 89–90 Three-section staff† +304 gp

87–91 91–93 Tonfa†+301 gp

— 94–96 Trident+315 gp

92–96 97–98 War fan† +330 gp

97–100 99–100 Whip +301 gp

*Consult Table 10–2: Weapon Names for appropriate names for weapons in non-Rokugan campaigns.

**Add to enhancement bonus on Table 8–8: Weapons to determine total market price.

†Weapon type described in this book. Others are described in the Player’s Handbook.

‡Masterwork double weapons incur double the masterwork cost to account for each head. Double weapons have separate magical bonuses for their different heads. If randomly determined, the second head of a double weapon has the same enhancement bonus as the main head (01–50 on d%), doubling the cost of the bonus, or its enhancement bonus is one less (51–100 on d%) and it has no special abilities.


Chapter 8: Table 8–12

Table 8–12: Common Ranged Weapons

Rokugan Non-Rokugan*

d% d% Weapon Weapon Cost**

01–10 01–10 Ammunition

01–60 Arrows (50) +350 gp

61–100 Bolts, crossbow (50) +350 gp

11–20 11–20 Crossbow, heavy +350 gp

21–30 21–30 Crossbow, light +335 gp

31–37 31–35 Dart +300 gp 5 sp

38–45 36–40 Javelin (nage-yari) +301 gp

— 41–45 Shortbow +330 gp

46–55 46–55 Shortbow, composite +375 gp

(yumi)

56–60 56–60 Shortbow, mighty +450 gp

composite (+1 Str bonus)

61–65 61–65 Shortbow, mighty +525 gp

composite (+2 Str bonus)

— 66–70 Longbow +375 gp

66–80 71–80 Longbow, composite +400 gp

(dai-kyu)

81–85 81–85 Longbow, mighty +500 gp

composite (+1 Str bonus)

86–90 86–90 Longbow, mighty +600 gp

composite (+2 Str bonus)

91–95 91–95 Longbow, mighty +700 gp

composite (+3 Str bonus)

96–100 96–100 Longbow, mighty +800 gp

composite (+4 Str bonus)

*Consult Table 10–2: Weapon Names for appropriate names for weapons in non-Rokugan campaigns.

**Add to enhancement bonus on Table 8–8: Weapons to determine total market price.


Chapter 8: Table 8–13

Table 8–13: Melee Weapon Special Abilities

Market Price

Minor Medium Major Special Ability Modifier*

01–10 — — Focus†+640 gp

11–19 — — Balance† +1,280 gp

20–28 01–02 — Agility (+2)† +2,000 gp

29–37 03–04 — Silent moves† +4,000 gp

38–46 05–07 — Defending +1 bonus

47–54 08–11 01–03 Flaming +1 bonus

55–62 12–15 04–06 Frost +1 bonus

63–70 16–19 07–09 Shock +1 bonus

71–77 20–21 10–11 Ghost touch +1 bonus

78–85 22–24 — Keen‡‡ +1 bonus

86–92 25–28 12–14 Mighty cleaving+1 bonus

93–99 29–32 15–17 Mighty smiting† +1 bonus

— 33–36 18–20 Agility (+4)† +8,000 gp

— 37–39 21–23 Taint resistant†+8,000 gp

— 40–43 24–26 Bane +2 bonus

— 44–47 27–29 Disruption‡ +2 bonus

— 48–51 30–32 Flaming burst +2 bonus

— 52–55 33–35 Icy burst +2 bonus

— 56–59 36–38 Shocking burst +2 bonus

— 60–63 39–41 Thundering +2 bonus

— 64–67 42–44 Wounding +2 bonus

— 68–71 45–47 Honorable† +2 bonus

— 72–75 48–51 Tainted† +2 bonus

— 76–78 52–55 Flying†+16,200 gp

— 79–81 56–59 Agility (+6)† +18,000 gp

— 82–85 60–63 Initiative† +20,000 gp

— 86–88 64–66 Kuni crystal† +3 bonus

— 89–91 67–69 Passage† +32,400 gp

— 92–93 70–72 Dancing +4 bonus

— 94–95 73–75 Speed +4 bonus

— — 76–77 Vorpal• +5 bonus

— — 78–79 Blurring† +50,000 gp

— — 80 Displacement† +100,000 gp

100 96–100 81–100 Roll again twice** —

*Many of these special abilities, like those in the Dungeon Master’s Guide, have a market price listed as an addition to the weapon’s effective bonus. Others, however, simply list a price addition. These enchantments do not increase a weapon’s effectiveness, but bestow other abilities on the weapon’s bearer, either when held or when simply carried on the person, much like a ring or other magic item. The cost for these enchantments is determined using the guidelines in the Dungeon Master’s Guide.

**Reroll if you get a duplicate special ability, an ability incompatible with an ability that you’ve already rolled, or if the extra ability puts you over the +10 limit. A weapon’s enhancement bonus and special ability bonus equivalents can’t total more than +10.

†Special ability described in this book. Others are described in the Dungeon Master’s Guide.

‡Bludgeoning weapons only. Reroll if randomly generated for a slashing or piercing weapon.

‡‡Slashing or piercing weapons only.Reroll if randomly generated for a bludgeoning weapon.

•Slashing weapons only. Reroll if randomly generated for a piercing or bludgeoning weapon.


Chapter 8: Table 8–14

Table 8–14: Ranged Weapon Special Abilities

Market Price

Minor Medium Major Special Ability Modifier*

01–20 01–15 — Returning +1 bonus

21–40 16–30 — Distance +1 bonus

41–60 31–40 01–10 Flaming +1 bonus

61–80 41–50 11–20 Shock +1 bonus

81–100 51–60 21–30 Frost +1 bonus

— 61–65 31–40 Flaming burst +2 bonus

— 66–70 41–50 Icy burst +2 bonus

— 71–75 51–60 Shocking burst +2 bonus

— 76–81 61–68 Bane +2 bonus

— 82–90 69–77 Honorable† +2 bonus

— 91–98 78–85 Tainted† +2 bonus

— — 86–91 Passage† +32,400 gp

— — 91–97 Speed +4 bonus

— 99–100 98–100 Roll again twice** —

*Many of these special abilities, like those in the Dungeon Master’s Guide, have a market price listed as an addition to the weapon’s effective bonus. Others, however, simply list a price addition. These enchantments do not increase a weapon’s effectiveness, but bestow other abilities on the weapon’s bearer, either when held or when simply carried on the person, much like a ring or other magic item. The cost for these enchantments is determined using the guidelines in the Dungeon Master’s Guide.

**Reroll if you get a duplicate special ability, an ability incompatible with an ability that you’ve already rolled, or if the extra ability puts you over the +10 limit. A weapon’s enhancement bonus and special ability bonus equivalents can’t total more than +10.

†Special ability described in this book. Others are described in the Dungeon Master’s Guide.


Chapter 8: Table 8–15

Table 8–15: Specific Weapons

Market

Medium Major Specific Weapon Price

01–20 — Sleep arrow 132 gp

21–40 — Screaming bolt 257 gp

41–55 01–10 Javelin of lightning 751 gp

56–64 11–20 Slaying arrow 2,282 gp

— 21–25 Slaying arrow (greater) 4,057 gp

65–72 26–32 Nekode of spider climbing 868,610 gp

73–75 33–38 Dagger of venom 9,302 gp

76–78 39–44 Kakita katana86 9,400 gp

79–82 45–50 Assassin’s dagger (ninja-to) 10,310 gp

83–86 51–56 Sword of subtlety (ninja-to) 15,310 gp

87–90 57–62 Mace of terror 17,812 gp

91–94 63–68 Nine lives stealer (katana) 25,400 gp

95–97 69–74 Abbot’s staff86 26,850 gp

98–100 75–80 Sword of life stealing (katana) 30,400 gp

— 81–86 Serpent’s tooth86 38,302 gp

— 87–91 Sun blade (katana) 50,400 gp

— 92–94 Spirit sword86 52,215 gp

— 95–97 Flying phoenix sword* 64,315 gp

— 98–100 Luck blade (wakizashi) 170,550 gp

*Specific weapon described in this book. Others are de scribed in the Dungeon Master’s Guide.


Chapter 8: Table 8–16

Table 8–16: Potions

Market

Minor Medium Major Potion Price

01–05 — — Cure light wounds 50 gp

06–08 — — Cobra’s breath† 50 gp

09–10 — — Endure elements (acid) 50 gp

11–12 — — Endure elements (cold)50 gp

13–14 — — Endure elements (electricity) 50 gp

15–16 — — Endure elements (fire) 50 gp

17–18 — — Endure elements (sonic) 50 gp

19–20 — — Entropic shield 50 gp

21–23 — — Expeditious retreat 50 gp

24–26 — — Fiery eyes† 50 gp

27–29 — — Jump 50 gp

30–32 — — Scales of the lizard† 50 gp

33–35 — — Spider climb 50 gp

36–38 — — Protection from Taint† 50 gp

39–41 — — Remove fear 50 gp

42–44 — — Sanctuary 50 gp

45–47 — — Shield of faith 50 gp

48–50 — — Speak with animals 50 gp

51–53 — — Trance† 50 gp

54–55 — — Divine favor 100 gp

56 01 — Love 150 gp

57–58 02 — Vision 150 gp

59–60 03 — Sneaking 150 gp

61–62 04 — Reduce (at 5th level) 250 gp

63–64 05 — Enlarge (at 5th level) 250 gp

65 06–07 01 Aid 300 gp

66 08–09 02 Alter self 300 gp

67 10–11 03 Apparition† 300 gp

68 12–13 04 Barkskin 300 gp

69 14–15 05 Blur 300 gp

70 16–17 06 Bull’s strength 300 gp

71 18–19 07 Cat’s grace 300 gp

72 20–21 08 Chameleon† 300 gp

73 22–23 09 Charisma 300 gp

74 24–25 10 Cure moderate wounds300 gp

75 26–27 11 Delay poison 300 gp

76 28–29 12 Detect thoughts300 gp

77 30–31 13 Endurance 300 gp

78 32–33 14 Ghoul touch 300 gp

79 34–35 15 Horse’s nose† 300 gp

80 36–37 16 Intelligence 300 gp

81 38–39 17 Invisibility 300 gp

82 40–41 18 Invisibility to spirits† 300 gp

83 42–43 19 Kiss of the toad† 300 gp

84 44–45 20 Lesserrestoration 300 gp

85 46–47 21 Levitate 300 gp

86 48–49 22 Protection from arrows300 gp

87 50–51 23 Protection from charm† 300 gp

Market

Minor Medium Major Potion Price

88 52–53 24 Protection from spirits†300 gp

89 54–55 25 Resist elements (acid) 300 gp

90 56–57 26 Resist elements (cold) 300 gp

91 58–59 27 Resist elements (electricity) 300 gp

92 60–61 28 Resist elements (fire) 300 gp

93 62–63 29 Resist elements (sonic) 300 gp

94 64–65 30 Swim† 300 gp

95 66 31 Warning† 300 gp

96 67–68 32 Wisdom 300 gp

97 69 33 Know the shadows† 400 gp

98 70 34 Glibness 500 gp

99 71 35 Truth 500 gp

— 72 36–37 Clairaudience 750 gp

— 73 38–39 Clairvoyance 750 gp

— 74 40–47 Cure serious wounds 750 gp

— 75 48–49 Discern shapechanger†750 gp

— 76 50–51 Fire wings† 750 gp

— 77 52–53 Fly 750 gp

— 78 54–55 Gaseous form 750 gp

— 79 56–57 Haste 750 gp

— 80 58–59 Invisibility to enemies† 750 gp

— 81 60–61 Magnetism† 750 gp

— 82 62–63 Meld into stone750 gp

— 83 64–65 Mental strength† 750 gp

— 84 66–67 Neutralize poison 750 gp

— 85 68–69 Nondetection 750 gp

— 86 70–71 Remove blindness 750 gp

— 87 72–73 Remove deafness 750 gp

— 88 74–75 Remove disease 750 gp

— 89 76–77 Remove paralysis 750 gp

— 90 78–79 Protection from elements 750 gp

(cold)

— 91 80–81 Protection from elements 750 gp

(electricity)

— 92 82–83 Protection from elements 750 gp

(fire)

— 93 84–85 Protection from elements 750 gp

(acid)

— 94 86–87 Protection from elements 750 gp

(sonic)

— 95 88–89 Steam breath† 750 gp

— 96 90–91 Thornskin† 750 gp

100 97 92–93 Tongues 750 gp

— 98 94–95 Water breathing 750 gp

— 99 96–97 Water walk 750 gp

— 100 98 Heroism 900 gp

— — 99–100 Fire breath (as the potion, 900 gp

not the spell)


Chapter 8: Table 8–17

Table 8–17: Rings

Market

MinorMediumMajor Ring Price

01–05 — — Climbing 2,000 gp

06–10 — — Jumping 2,000 gp

11–25 — — Protection +1 2,000 gp

26–30 — — Warmth 2,100 gp

31–40 — — Feather falling 2,200 gp

41–45 — — Swimming 2,300 gp

46–50 — — Sustenance 2,500 gp

51–55 01–05 — Counterspells 4,000 gp

56–60 06–10 — Mind shielding 8,000 gp

61–70 11–20 — Protection +2 8,000 gp

71–75 21–25 — Force shield 8,500 gp

76–80 26–30 01–02 Ram 8,600 gp

81–85 31–35 03–04 Animal friendship 9,500 gp

86–90 36–40 05–06 Chameleon power 12,000 gp

91–95 41–45 07–08 Water walking 15,000 gp

96–10046–50 09–12 Elemental resistance, minor16,000 gp

— 51–60 13–18 Protection +3 18,000 gp

— 61–70 19–24 Invisibility 20,000 gp

— 71–75 25–29 Wizardry (I) 20,000 gp

— 76–80 30–34 Elemental resistance, major24,000 gp

— 81–83 35–39 X-ray vision 25,000 gp

— 84–86 40–44 Evasion 25,000 gp

— 87–88 45–50 Protection +4 32,000 gp

— 89–90 51–55 Wizardry (II) 40,000 gp

— 91–92 56–60 Freedom of movement40,000 gp

— 93–94 61–65 Friend shield 50,000 gp

— 95–96 66–71 Protection +5 50,000 gp

— 97–98 72–76 Shooting stars 50,000 gp

— 99 77–81 Telekinesis 75,000 gp

— 100 82–86 Wizardry (III) 80,000 gp

— — 87–90 Spell storing 90,000 gp

— — 91–93 Regeneration 90,000 gp

— — 94–95 Three wishes 97,950 gp

— — 96–98 Wizardry (IV) 100,000 gp

— — 99–100Spell turning 150,000 gp


Chapter 8: Table 8–18

Table 8–18: Scroll Types

Rokugan Non-Rokugan*

d% d% Type

— 01–50 Arcane (sorcerer or wujen)

— 51–85 Divine (shaman or sohei)

01–100 86–100 Divine (shugenja)


Chapter 8: Table 8–19

Table 8–19: Number of Spells on a Scroll

Scroll Type Number of Spells

Minor scroll 1d3 spells

Medium scroll 1d4 spells

Major scroll 1d6 spells


Chapter 8: Table 8–20

Table 8–20: Scroll Spell Levels

Shaman/

Wu Jen Shugenja

Spells’ Spell’s

Spell Caster Caster

Minor Medium Major Level Level* Level

01–50 — — 1st 1st 1st

51–95 01–05 — 2nd 3rd 4th

96–100 06–65 — 3rd 5th 6th

— 66–95 01–05 4th 7th 8th

— 96–100 06–50 5th 9th 10th

— — 51–70 6th 11th 12th

— — 71–85 7th 13th 14th

— — 86–95 8th 15th 16th

— — 96–100 9th 17th 18th

*These numbers assume that the creator is a shaman or wujen. The tables for random generation of scrolls likewise assume that the scroll was prepared by a member of one of those classes. For other classes that cast spells (sohei and sorcerer), the experience level at which certain spells become available, and sometimes the level of the spell itself, differs.


Chapter 8: Table 8–21

Table 8–21: Arcane Spell Scrolls

1st-Level Arcane Spells

d% Spell Market Price

01–02 Accuracy86 25 gp

03–04 Animate rope 25 gp

05–06 Animate wood86 25 gp

07–08 Backbiter86 25 gp

09–10 Change self 25 gp

11–12 Charm person 25 gp

13–14 Cobra’s breath86 25 gp

15–16 Comprehend languages 25 gp

17–18 Detect chaos 25 gp

19–20 Detect evil 25 gp

21–22 Detect good 25 gp

23–24 Detect law 25 gp

25–26 Elemental burst86 25 gp

27–28 Endure elements (acid) 25 gp

29–30 Endure elements (cold) 25 gp

31–32 Endure elements (electricity) 25 gp

33–34 Endure elements (fire) 25 gp

35–36 Endure elements (sonic) 25 gp

37–38 Fiery eyes86 25 gp

39–40 Ghost light86 25 gp

41–42 Hail of stone86 30 gp

43–44 Hold portal 25 gp

45–46 Hypnotism 25 gp

47–48 Iron scarf86 25 gp

49–50 Jump 25 gp

51–52 Magic missile 25 gp

53–54 Magic weapon 25 gp

55–56 Melt86 25 gp

57–58 Message 25 gp

59–60 Obscuring mist 25 gp

61–62 Protection from chaos 25 gp

63–64 Protection from evil 25 gp

65–66 Protection from good 25 gp

67–68 Protection from law 25 gp

69–70 Scales of the lizard86 25 gp

71–72 Secret signs86 25 gp

73–74 Shield 25 gp

75–76 Silent image 25 gp

77–78 Sleep 25 gp

79–80 Smoke ladder86 25 gp

81–82 Spider climb 25 gp

83–84 Summon monster I 25 gp

85–86 True strike 25 gp

87–88 Unseen servant 25 gp

89–90 Ventriloquism 25 gp

91–100 DM’s choice of any 1st-level arcane spell —

2nd-Level Arcane Spells

d% Spell Market Price

01–02 Alter self 150 gp

03–05 Animate water86 150 gp

06–08 Apparition86 150 gp

09–10 Arcane lock 175 gp

11–12 Blur 150 gp

13–15 Bull’s strength 150 gp

16–18 Cat’s grace 150 gp

19–21 Chameleon86 150 gp

22–23 Detect thoughts 150 gp

24–26 Endurance 150 gp

27–29 Entangling scarf86 150 gp

30–32 Fire shuriken86 150 gp

33–34 Fog cloud 150 gp

35–36 Hold person 150 gp

37–38 Hypnotic pattern 150 gp

39–41 Ice blast86 150 gp

42–44 Ice knife86 150 gp

45–46 Invisibility 150 gp

47–49 Kiss of the toad86 150 gp

50–51 Knock 150 gp

52–54 Lightning blade86 150 gp

55–56 Locate object 150 gp

57–58 Minor image 150 gp

59–60 Misdirection 150 gp

61–62 Protection from arrows 150 gp

63–65 Protection from charm86 150 gp

66–67 Pyrotechnics 150 gp

68–70 Rain of needles86 150 gp

71 Resist elements (acid) 150 gp

72 Resist elements (cold) 150 gp

73 Resist elements (electricity) 150 gp

74 Resist elements (fire) 150 gp

75 Resist elements (sonic) 150 gp

76–77 Rope trick 150 gp

78–79 See invisibility 150 gp

80–81 Summon monster II 150 gp

82–84 Swim86 150 gp

85–86 Warp wood 150 gp

87–89 Whip86 150 gp

90–91 Whispering wind 150 gp

92–93 Wood shape 150 gp

94–100 DM’s choice of any 2nd-level arcane spell —

3rd-Level Arcane Spells

d% Spell Market Price

01–04 Animate fire86 375 gp

05–08 Commune with lesser spirit86 385 gp

09–12 Discern shapechanger86 375 gp

13–15 Dispel magic 375 gp

16–18 Displacement 375 gp

d% Spell Market Price

19–22 Earthbolt86 375 gp

23–26 Fire wings86 375 gp

27–29 Fireball 375 gp

30–32 Gaseous form 375 gp

33–35 Greater magic weapon 375 gp

36–38 Haste 375 gp

39–41 Illusory script 375 gp

42–44 Keen edge 375 gp

45–46 Magic circle against chaos 375 gp

47–48 Magic circle against evil 375 gp

49–50 Magic circle against good 375 gp

51–52 Magic circle against law 375 gp

53–56 Magnetism86 375 gp

57–59 Major image 375 gp

60–62 Plant growth 375 gp

63 Protection from elements (acid) 375 gp

64 Protection from elements (cold) 375 gp

65 Protection from elements (electricity) 375 gp

66 Protection from elements (fire) 375 gp

67 Protection from elements (sonic) 375 gp

68–70 Remove curse 375 gp

71–74 Steam breath86 375 gp

75–77 Stinking cloud 375 gp

78–80 Suggestion 375 gp

81–83 Summon monster III 375 gp

84–86 Terra cotta warrior86 376 gp

87–89 Thornskin86 375 gp

90–92 Tongues 375 gp

93–95 Water breathing 375 gp

96–100 DM’s choice of any 3rd-level arcane spell —

4th-Level Arcane Spells

d% Spell Market Price

01–03 Antiplant shell 700 gp

04–06 Charm monster 700 gp

07–09 Confusion 700 gp

10–12 Control plants 700 gp

13–15 Creeping darkness86 700 gp

16–18 Dancing blade86 700 gp

19–21 Dimension door 700 gp

22–24 Dismissal 700 gp

25 Elemental ward (air)86 700 gp

26 Elemental ward (earth)86 700 gp

27 Elemental ward (fire)86 700 gp

28 Elemental ward (water)86 700 gp

29–31 Emotion 700 gp

32–34 Fire shield 700 gp

35–37 Fire trap 700 gp

38–40 Heart ripper86 700 gp

41–43 Ice storm 700 gp

44–46 Improved invisibility 700 gp

47–48 Lesser spirit binding86 700 gp

49–50 Locate creature 700 gp

51–52 Minor creation 700 gp

53–55 Minor globe of invulnerability 700 gp

56–58 Pain86 700 gp

59–61 Poison needles86 700 gp

62–64 Polymorph other 700 gp

65–67 Polymorph self 700 gp

68–70 Rusting grasp 700 gp

71–73 Scrying 700 gp

74–76 Shout 700 gp

77–79 Snake darts86 700 gp

80–82 Solid fog 700 gp

83–85 Stoneskin 950 gp

86–87 Summon monster IV 700 gp

d% Spell Market Price

88–89 Wall of bones86 700 gp

90–91 Wall of fire 700 gp

92–93 Wall of ice 700 gp

94–95 Water to poison86 700 gp

96–100 DM’s choice of any 4th-level arcane spell —

5th-Level Arcane Spells

d% Spell Market Price

01–05 Aiming at the target86 1,125 gp

06–09 Animal growth 1,125 gp

10–12 Animate dead 1,125 gp

13–15 Cone of cold 1,125 gp

16–18 Dominate person 1,125 gp

19–21 Dream 1,125 gp

22–24 Fabricate 1,125 gp

25–27 Feeblemind 1,125 gp

28–31 Fire breath86 1,125 gp

32–34 Hold monster 1,125 gp

35–37 Major creation 1,125 gp

38–41 Metal skin86 1,125 gp

42–44 Nightmare 1,125 gp

45–47 Passwall 1,125 gp

48–50 Permanency 1,125 gp

51–53 Persistent image 1,125 gp

54–57 Servant horde86 1,125 gp

58–61 Spirit self86 1,125 gp

62–64 Stone shape 1,125 gp

65–67 Summon monster V 1,125 gp

68–71 Summoning wind86 1,125 gp

72–75 Sword of deception86 1,125 gp

76–78 Telekinesis 1,125 gp

79–81 Teleport 1,125 gp

82–85 Terra cotta lion86 1,135 gp

86–88 Wall of force 1,125 gp

89–91 Wall of iron 1,175 gp

92–94 Wall of stone 1,125 gp

95–97 Wood rot86 1,125 gp

98–100 DM’s choice of any 5th-level arcane spell —

6th-Level Arcane Spells

d% Spell Market Price

01–04 Control water 1,650 gp

05–08 Control weather 1,650 gp

09–12 Fire seeds 1,650 gp

13–16 Flesh to stone 1,650 gp

17–20 Geas/quest 1,650 gp

21–24 Globe of invulnerability 1,650 gp

25–28 Greater dispelling 1,650 gp

29–32 Ironwood 1,650 gp

33–36 Mass suggestion 1,650 gp

37–40 Move earth 1,650 gp

41–44 Permanent image 1,650 gp

45–48 Programmed image 1,650 gp

49–52 Repel wood 1,650 gp

53–56 Repulsion 1,650 gp

57–60 Speak with dead 1,650 gp

61–65 Spirit binding86 1,650 gp

66–70 Spirit needle86 1,650 gp

71–74 Stone to flesh 1,650 gp

75–78 Summon monster VI 1,650 gp

79–83 Transfix86 1,650 gp

84–87 True seeing 1,900 gp

88–91 Veil 1,650 gp

92–100 DM’s choice of any 6th-level arcane spell —

7th-Level Arcane Spells

d% Spell Market Price

01–05 Body outside body86 2,275 gp

06–10 Commune with greater spirit86 2,800 gp

11–16 Decapitating scarf86 2,275 gp

17–21 Delayed blast fireball 2,275 gp

22–26 Disintegrate 2,275 gp

27–31 Ethereal jaunt 2,275 gp

32–36 Giant size86 2,275 gp

37–41 Greater scrying 2,275 gp

42–46 Limited wish 3,775 gp87

47–51 Power word, stun 2,275 gp

52–56 Reanimation86 2,275 gp

57–61 Statue 2,275 gp

62–66 Summon monster VII 2,275 gp

67–72 Sword of darkness86 2,375 gp

73–77 Teleport without error 2,275 gp

78–82 Transmute metal to wood 2,275 gp

83–87 Vanish 2,275 gp

88–93 Withering palm86 2,275 gp

94–100 DM’s choice of any 7th-level arcane spell —

87Assumes no material component cost in excess of 1,000 gp and no XP cost in excess of 300 XP.

8th-Level Arcane Spells

d% Spell Market Price

01–05 Antipathy 3,000 gp

06–11 Cloud chariot86 3,000 gp

12–16 Command plants 3,000 gp

17–21 Earthquake 3,000 gp

22–26 Etherealness 3,000 gp

27–29 Finding the center86 3,000 gp

30–33 Greater spirit binding86 3,000 gp

34–38 Horrid wilting 3,000 gp

39–43 Incendiary cloud 3,000 gp

44–48 Mind blank 3,000 gp

49–54 Minute form86 3,000 gp

55–59 Polymorph any object 3,000 gp

60–65 Power word, blind 3,000 gp

66–70 Repel metal or stone 3,000 gp

71–75 Summon monster VIII 3,000 gp

76–81 Surelife86 3,000 gp

82–86 Symbol 3,000 gp

87–91 Sympathy 4,500 gp

92–96 Whirlwind 3,000 gp

97–100 DM’s choice of any 8th-level arcane spell —

9th-Level Arcane Spells

d% Spell Market Price

01–08 Astral projection 3,825 gp

09–16 Dominate monster 3,825 gp

17–24 Freedom 3,825 gp

25–32 Gate 3,825 gp

33–40 Imprisonment 3,825 gp

41–49 Internal fire86 3,825 gp

50–57 Power word, kill 3,825 gp

58–65 Shapechange 3,825 gp

66–73 Summon monster IX 3,825 gp

74–81 Teleportation circle 4,825 gp

82–89 Time stop 3,825 gp

90–95 Wish 28,825 gp87

96–100 DM’s choice of any 9th-level arcane spell —

87Assumes no material component cost in excess of 10,000 gp and no XP cost in excess of 5,000 XP.


Chapter 8: Table 8–22

Table 8–22: Divine (Shaman or Sohei) Spell Scrolls

1st-Level Divine (Shaman or Sohei) Spells

d% Spell Market Price

01–03 Animal friendship 25 gp

04–06 Attraction86 25 gp

07–09 Bane 25 gp

10–12 Bless 25 gp

13–15 Bless water 25 gp

16–18 Calm animals 25 gp

19–21 Cure light wounds 25 gp

22–24 Curse water 25 gp

25–27 Deathwatch 25 gp

28–29 Detect chaos 25 gp

30–31 Detect evil 25 gp

32–33 Detect good 25 gp

34–35 Detect law 25 gp

36–37 Detect undead 25 gp

38–40 Divine favor 50 gp

41–43 Doom 25 gp

44–45 Endure elements (acid) 25 gp

46–47 Endure elements (cold) 25 gp

48–49 Endure elements (electricity) 25 gp

50–51 Endure elements (fire) 25 gp

52–53 Endure elements (sonic) 25 gp

54–56 Entropic shield 25 gp

57–59 Inflict light wounds 25 gp

60–62 Invisibility to undead 25 gp

63–65 Magic weapon 50 gp

66–68 Obscuring mist 25 gp

69–70 Protection from chaos 25 gp

71–72 Protection from evil 25 gp

73–74 Protection from good 25 gp

75–76 Protection from law 25 gp

77–79 Shield of faith 25 gp

80–82 Speak with animals 25 gp

83–85 Summon nature’s ally I 25 gp

86–88 Trance86 25 gp

89–91 Weapon bless86 25 gp

92–100 DM’s choice of any 1st-level divine spell —

2nd-Level Divine (Shaman or Sohei) Spells

d% Spell Market Price

01–03 Aid 150 gp

04–07 Ancestral vengeance86 150 gp

08–10 Animal messenger 150 gp

11–13 Augury 150 gp

14–16 Bull’s strength 150 gp

17–19 Calm emotions 150 gp

20–23 Commune with lesser spirit86 160 gp

24–27 Create spring86 150 gp

28–31 Cure moderate wounds 150 gp

32–34 Delay poison 150 gp

35–37 Enthrall 150 gp

38–40 Ghoul touch 150 gp

41–43 Hold person 150 gp

44–46 Inflict moderate wounds 150 gp

47–50 Invisibility to spirits86 150 gp

51–54 Know motivation86 150 gp

55–57 Lesser restoration 150 gp

58–61 Protection from spirits86 150 gp

62–65 Rebuke86 150 gp

66–68 Remove paralysis 150 gp

69–70 Resist elements (acid) 200 gp

71–72 Resist elements (cold) 200 gp

73–74 Resist elements (electricity) 200 gp

d% Spell Market Price

75–76 Resist elements (fire) 200 gp

77–78 Resist elements (sonic) 200 gp

79–81 Shield other 200 gp

82–84 Speak with plants 150 gp

85–87 Summon nature’s ally II 150 gp

88–91 Warning86 150 gp

92–100 DM’s choice of any 2nd-level divine spell —

3rd-Level Divine (Shaman or Sohei) Spells

d% Spell Market Price

01–03 Bestow curse 375 gp

04–06 Blindness/deafness 375 gp

07–10 Castigate86 375 gp

11–13 Contagion 375 gp

14–16 Cure serious wounds 375 gp

17–20 Detect curse86 385 gp

21–23 Discern lies 375 gp

24–26 Dispel magic 375 gp

27–29 Greater magic weapon 375 gp

30–32 Inflict serious wounds 375 gp

33–35 Invisibility to enemies86 375 gp

36–37 Levitate 375 gp

38–39 Locate object 375 gp

40–41 Magic circle against chaos 375 gp

42–43 Magic circle against evil 375 gp

44–45 Magic circle against good 375 gp

46–47 Magic circle against law 375 gp

48–50 Magic vestment 375 gp

51–54 Mental strength86 375 gp

55–58 Mental weakness86 375 gp

59–62 Possess animal86 375 gp

63–65 Prayer 375 gp

66–67 Protection from elements (acid) 375 gp

68–69 Protection from elements (cold) 375 gp

70–71 Protection from elements (electricity) 375 gp

72–73 Protection from elements (fire) 375 gp

74–75 Protection from elements (sonic) 375 gp

76–78 Remove blindness/deafness 375 gp

79–81 Remove curse 375 gp

82–84 Remove disease 375 gp

85–87 Speak with dead 375 gp

88–91 Substitution86 385 gp

92–94 Summon nature’s ally III 375 gp

95–97 Tongues 375 gp

98–100 DM’s choice of any 3rd-level divine spell —

4th-Level Divine (Shaman or Sohei) Spells

d% Spell Market Price

01–03 Air walk 700 gp

04–06 Chaos hammer 700 gp

07–09 Cure critical wounds 700 gp

10–12 Death ward 700 gp

13–15 Discern lies 700 gp

16–19 Discern shapechanger86 700 gp

20–22 Dismissal 700 gp

23–25 Dispel chaos 700 gp

26–28 Divination 700 gp

29–31 Divine power 700 gp

32–35 Dream sight86 705 gp

36–39 Fatigue86 700 gp

40–42 Freedom of movement 700 gp

43–45 Holy smite 700 gp

46–48 Inflict critical wounds 700 gp

49–52 Lesser spirit ally86 700 gp

53–55 Neutralize poison 700 gp

56–58 Order’s wrath 700 gp

d% Spell Market Price

59–61 Polymorph self 700 gp

62–65 Reanimation86 700 gp

66–68 Reincarnate 700 gp

69–72 Remove fatigue86 700 gp

73–75 Restoration 800 gp

76–79 Snake barrier86 700 gp

80–82 Spell immunity 700 gp

83–85 Summon nature’s ally IV 700 gp

86–89 Sustain86 700 gp

90–92 Unholy blight 700 gp

93–100 DM’s choice of any 4th-level divine spell —

5th-Level Divine (Shaman) Spells

d% Spell Market Price

01–06 Advice86 1,125 gp

07–11 Atonement 1,125 gp

12–17 Blood of fire86 1,125 gp

18–23 Break enchantment 1,125 gp

24–28 Circle of doom 1,125 gp

29–33 Commune with greater spirit86 1,650 gp

34–38 Control winds 1,125 gp

39–43 Dispel chaos 1,125 gp

44–48 Dispel evil 1,125 gp

49–53 Dispel good 1,125 gp

54–58 Dispel law 1,125 gp

59–61 Dream 1,125 gp

62–64 Ethereal jaunt 1,125 gp

65–68 Healing circle 1,125 gp

69–71 Nightmare 1,125 gp

72–75 Possess86 1,125 gp

76–79 Raise dead 1,625 gp

80–83 Scrying 1,125 gp

84–87 Slay living 1,125 gp

88–91 Summon nature’s ally V 1,125 gp

92–95 True seeing 1,125 gp

96–100 DM’s choice of any 5th-level divine spell —

6th-Level Divine (Shaman) Spells

d% Spell Market Price

01–07 Animate objects 1,650 gp

08–13 Etherealness 1,650 gp

14–20 Find the path 1,650 gp

21–26 Force shapechange86 1,650 gp

27–32 Geas/quest 1,650 gp

33–40 Greater dispelling 1,650 gp

41–47 Harm 1,650 gp

48–54 Heal 1,650 gp

55–61 Plane shift 1,650 gp

62–67 Spirit ally86 1,650 gp

68–74 Stoneskin 1,900 gp

75–81 Summon nature’s ally VI 1,650 gp

82–88 Vulnerability86 1,650 gp

89–95 Wind walk 1,650 gp

96–100 DM’s choice of any 6th-level divine spell —

7th-Level Divine (Shaman) Spells

d% Spell Market Price

01–07 Blasphemy 2,275 gp

08–14 Control weather 2,275 gp

15–21 Dictum 2,275 gp

22–28 Greater restoration 4,775 gp

29–35 Greater scrying 2,275 gp

36–42 Holy word 2,275 gp

43–49 Refuge 3,775 gp

50–56 Regenerate 2,275 gp

57–63 Repulsion 2,275 gp

d% Spell Market Price

64–70 Resurrection 2,275 gp

71–77 Summon nature’s ally VII 2,275 gp

78–84 Sunbeam 2,275 gp

85–91 Word of chaos 2,275 gp

92–100 DM’s choice of any 7th-level divine spell —

8th-Level Divine (Shaman) Spells

d% Spell Market Price

01–09 Antimagic field 3,000 gp

10–18 Cloak of chaos 3,000 gp

19–28 Compel86 3,000 gp

29–37 Earthquake 3,000 gp

38–47 Greater spirit ally86 3,000 gp

48–56 Holy aura 3,000 gp

57–65 Mass heal 3,000 gp

66–74 Shield of law 3,000 gp

75–83 Summon nature’s ally VIII 3,000 gp

84–92 Unholy aura 3,000 gp

93–100 DM’s choice of any 8th-level divine spell —

9th-Level Divine (Shaman) Spells

d% Spell Market Price

01–15 Astral projection 3,825 gp

16–30 Gate 3,825 gp

31–45 Miracle 28,825 gp87

46–60 Soul bind 3,825 gp

61–75 Summon nature’s ally IX 3,825 gp

76–90 True resurrection 8,825 gp

91–100 DM’s choice of any 9th-level divine spell —

87Assumes powerful request but no expensive material components in excess of 100 gp and no additional XP cost.


Chapter 8: Table 8–23

Table 8–23: Divine (Shugenja) Spell Scrolls

1st-Level Divine (Shugenja) Spells

d% Spell Market Price

01–04 Animal friendship 25 gp

05–08 Bless 25 gp

09–11 Burning hands 25 gp

12–14 Cause fear 25 gp

15–17 Change self 25 gp

18–20 Cure light wounds 25 gp

21–23 Detect snares and pits 25 gp

24–27 Detect Taint86 25 gp

28–31 Endure elements (acid) 25 gp

32–35 Endure elements (cold) 25 gp

36–39 Endure elements (electricity) 25 gp

40–43 Endure elements (fire) 25 gp

44–47 Endure elements (sonic) 25 gp

48–50 Expeditious retreat 25 gp

51–53 Faerie fire 25 gp

54–56 Feather fall 25 gp

57–59 Hypnotism 25 gp

60–62 Magic stone 25 gp

63–65 Magic weapon 25 gp

66–68 Obscuring mist 25 gp

69–71 Pass without trace 25 gp

72–75 Protection from Taint86 25 gp

76–78 Remove fear 25 gp

79–81 Sanctuary 25 gp

82–84 Shield of faith 25 gp

85–87 Shocking grasp 25 gp

88–90 Silent image 25 gp

91–93 Sleep 25 gp

94–100 DM’s choice of any 1st-level shugenja spell—

2nd-Level Divine (Shugenja) Spells

d% Spell Market Price

01–03 Barkskin 200 gp

04–06 Bo of water86 200 gp

07–09 Bull’s strength 200 gp

10–12 Cat’s grace 200 gp

13–15 Commune with lesser spirit86 210 gp

16–18 Cure moderate wounds 200 gp

19–21 Delay poison 200 gp

22–24 Detect thoughts 200 gp

25–27 Endurance 200 gp

28–30 Flame blade 200 gp

31–33 Flaming sphere 200 gp

34–36 Heat metal 200 gp

37–39 Hold person 200 gp

40–42 Horse’s nose86 200 gp

43–45 Know the shadows86 200 gp

46–47 Lesser restoration 200 gp

48–50 Levitate 200 gp

51–53 Locate object 200 gp

54–56 Make whole 200 gp

57–59 Minor image 200 gp

60–62 Obscure object 200 gp

63–65 Produce flame 200 gp

66–68 Remove paralysis 200 gp

69–71 Resist elements (acid) 200 gp

72–74 Resist elements (cold) 200 gp

75–77 Resist elements (electricity) 200 gp

78–80 Resist elements (fire) 200 gp

81–83 Resist elements (sonic) 200 gp

84–86 Silence 200 gp

87–89 Soften earth and stone 200 gp

90–92 Tetsubo of earth86 200 gp

93–95 Yari of air86 200 gp

96–100 DM’s choice of any 2nd-level shugenja spell—

3rd-Level Divine (Shugenja) Spells

d% Spell Market Price

01–03 Call lightning 450 gp

04–06 Clairaudience 450 gp

07–09 Clairvoyance 450 gp

10–12 Cure serious wounds 450 gp

13–15 Daylight 450 gp

16–18 Dispel magic 450 gp

19–21 Fire wings86 450 gp

22–24 Glyph of warding 450 gp

25–27 Greater magic weapon 450 gp

28–30 Gust of wind 450 gp

31–33 Haste 450 gp

34–36 Invisibility 450 gp

37–39 Keen edge 450 gp

40–42 Magic circle against Taint86 450 gp

43–45 Major image 450 gp

46–48 Meld into stone 450 gp

49–51 Plant growth 450 gp

52–54 Prayer 450 gp

55 Protection from elements (air) 450 gp

56 Protection from elements (cold) 450 gp

57 Protection from elements (electricity) 450 gp

58 Protection from elements (fire) 450 gp

59 Protection from elements (sonic) 450 gp

60 Remove blindness 450 gp

61–63 Remove deafness 450 gp

64–66 Remove curse 450 gp

67–69 Remove disease 450 gp

70–72 Searing light 450 gp

d% Spell Market Price

73–75 Stone shape 450 gp

76–78 Summon nature’s ally III 450 gp

79–81 Water breathing 450 gp

82–84 Water walk 450 gp

85–87 When two become one86 450 gp

88–90 Wind wall 450 gp

91–100 DM’s choice of any 3rd-level shugenja spell—

4th-Level Divine (Shugenja) Spells

d% Spell Market Price

01–04 Air walk 800 gp

05–08 Control water 800 gp

09–12 Cure critical wounds 800 gp

13–16 Death ward 800 gp

17–20 Detect scrying 800 gp

21–24 Discern lies 800 gp

25–28 Dismissal 800 gp

29–32 Divination 825 gp

33–36 Fire shield 800 gp

37–40 Fireball 800 gp

41–44 Flame arrow 800 gp

45–48 Hallucinatory terrain 800 gp

49–52 Holy smite 800 gp

53–56 Illusory wall 800 gp

57–60 Jade strike86 800 gp

61–64 Lightning bolt 800 gp

65–68 Locate creature 800 gp

69–72 Neutralize poison 800 gp

73–76 Quench 800 gp

77–80 Remove fatigue86 800 gp

81–84 Restoration 900 gp

85–88 Spell immunity 800 gp

89–92 Spike stones 800 gp

93–96 Wall of fire 800 gp

97–100 DM’s choice of any 4th-level shugenja spell—

5th-Level Divine (Shugenja) Spells

d% Spell Market Price

01–04 Circle of flame86 1,250 gp

05–08 Commune with greater spirit86 1,775 gp

09–12 Commune with nature 1,250 gp

13–16 Confusion 1,250 gp

17–20 Control winds 1,250 gp

21–24 Dance of the unicorn86 1,250 gp

25–28 Dimension door 1,250 gp

29–32 Dispel Taint86 1,250 gp

33–36 Feeblemind 1,250 gp

37–40 Fire breath86 1,250 gp

41–44 Flame strike 1,250 gp

45–48 Healing circle 1,250 gp

49–52 Improved invisibility 1,250 gp

53–56 Mirage arcana 1,250 gp

57–60 Passwall 1,250 gp

61–64 Persistent image 1,250 gp

65–68 Righteous might 1,250 gp

69–72 Scrying 1,250 gp

73–76 Spell resistance 1,250 gp

77–80 Summon nature’s ally V 1,250 gp

81–84 Transmute rock to mud 1,250 gp

85–88 Wall of ice 1,250 gp

89–92 Wall of iron 1,300 gp

93–96 Wall of stone 1,250 gp

97–100 DM’s choice of any 5th-level shugenja spell—

6th-Level Divine (Shugenja) Spells

d% Spell Market Price

01–04 Antimagic field 1,800 gp

05–08 Banishment 1,800 gp

09–12 Cloudkill 1,800 gp

13–16 Contingency 1,800 gp

17–20 Control weather 1,800 gp

21–24 Find the path 1,800 gp

25–28 Fire seeds 1,800 gp

29–32 Fires of purity86 1,800 gp

33–36 Flesh to stone 1,800 gp

37–40 Greater dispelling 1,800 gp

41–44 Greater glyph of warding 1,800 gp

45–48 Heal 1,800 gp

49–52 Master of the rolling river86 1,800 gp

53–56 Move earth 1,800 gp

57–60 Permanent image 1,800 gp

61–64 Stone tell 1,800 gp

65–68 Stoneskin 2,050 gp

69–72 Summon nature’s ally VI 1,800 gp

73–76 Teleport 1,800 gp

77–80 True seeing 2,050 gp

81–84 Veil 1,800 gp

85–88 Wind walk 1,800 gp

89–92 Yakamo’s anger86 1,800 gp

93–100 DM’s choice of any 6th-level shugenja spell—

7th-Level Divine (Shugenja) Spells

d% Spell Market Price

01–05 Chain lightning 2,450 gp

06–10 Disintegrate 2,450 gp

11–15 Fire storm 2,450 gp

16–20 Greater restoration 4,950 gp

21–25 Greater scrying 2,450 gp

26–30 Legend lore 2,700 gp

31–35 Mass invisibility 2,450 gp

36–40 Mislead 2,450 gp

41–45 Programmed image 2,450 gp

46–50 Resurrection 2,950 gp

51–55 Spell turning 2,450 gp

56–60 Statue 2,450 gp

61–65 Summon nature’s ally VII 2,450 gp

66–70 Sunbeam 2,450 gp

71–77 Tomb of jade86 2,500 gp

78–82 Vanish 2,450 gp

83–89 Words of the kami86 2,450 gp

90–100 DM’s choice of any 7th-level shugenja spell—

8th-Level Divine (Shugenja) Spells

d% Spell Market Price

01–06 Binding 3,200 gp

07–12 Delayed blast fireball 3,200 gp

13–18 Discern location 3,200 gp

19–24 Earthquake 3,200 gp

25–30 Horrid wilting 3,200 gp

31–36 Incendiary cloud 3,200 gp

37–42 Mass heal 3,200 gp

43–48 Power word, blind 3,200 gp

49–54 Protection from spells 3,700 gp

55–60 Regenerate 3,200 gp

61–66 Screen 3,200 gp

67–72 Summon nature’s ally VIII 3,200 gp

73–78 Sunburst 3,200 gp

79–84 Teleport without error 3,200 gp

85–90 Vision 3,700 gp

91–96 Whirlwind 3,200 gp

97–100 DM’s choice of any 8th-level shugenja spell—

9th-Level Divine (Shugenja) Spells

d% Spell Market Price

01–09 Antipathy 4,050 gp

10–18 Elemental swarm 4,050 gp

19–27 Imprisonment 4,050 gp

28–36 Jade aura86 4,050 gp

37–45 Meteor swarm 4,050 gp

46–54 Shambler 4,050 gp

55–63 Soul bind 4,050 gp

64–72 Summon nature’s ally IX 4,050 gp

73–81 Teleportation circle 4,050 gp

82–90 True resurrection 9,050 gp

91–100 DM’s choice of any 9th-level shugenja spell—


Chapter 8: Table 8–24

Table 8–24: Talismans

Market

Minor Medium Major Talisman Price

01–11 — — Bone shield (sanctuary) 50 gp

12–20 — — Feather of the crane 50 gp

(feather fall)

21–30 — — Frightened crane 50 gp

(expeditiousretreat)

31–39 — — Golden leaf (pass 50 gp

without trace)

40–51 — — Makeup kit (change self) 50 gp

52–60 — — Paper umbrella 50 gp

(obscuring mist)

61–66 01–06 — Brooch of plenty 100 gp

67–72 07–12 — Black fan 150 gp

73–75 13–21 01–06 Bone key (knock) 400 gp

76–78 22–30 07–11 Hawk’s feather (levitate) 400 gp

79–83 31–41 12–18 Mirror of purity 400 gp

(delay poison)

84–87 42–50 19–24 Shadow mask 400 gp

(know the shadows)

88–90 51–59 25–30 Silent bell (silence) 400 gp

91–94 60–68 31–38 Tortoise shell (protection 400 gp

from arrows)

95–100 69–79 39–48 White sheaf of grain (cure 400 gp

moderate wounds)

— 80–82 49–54 Acorn of visions (clairvoyance)900 gp

— 83–85 55–60 Jade safestone 900 gp

(meld into stone)

— 86–88 61–66 Goldfish scale 900 gp

(water breathing)

— 89–91 67–74 Lizard’s tail (remove disease) 900 gp

— 92–94 75–82 Mirrored mask (invisibility) 900 gp

— 95–97 83–89 Origami fan (gust of wind) 900 gp

— 98–100 90–96 Soaring crane (haste) 900 gp

— — 97–100 Incense of concentration 1,000 gp


Chapter 8: Table 8–25

Table 8–25: Wands

Market

Minor Medium Major Wand Price

01–05 — — Detect magic 375 gp

06–10 — — Light 375 gp

11–15 01–02 — Attraction† 750 gp

16–20 — — Burning hands 750 gp

21–25 — — Charm person 750 gp

26–30 03–05 — Cure light wounds 750 gp

31–35 06–07 — Elemental burst† 750 gp

36–40 08–09 — Magic missile 750 gp

(1st-level caster)

41–45 10–11 — Shocking grasp 750 gp

46–50 12–13 — Summon monster I 750 gp

51–54 14–16 — Hail of stone† 1,000 gp

55–57 17–19 — Magic missile 2,250 gp

(3rd-level caster)

58–60 20–22 01 Magic missile 3,750 gp

(5th-level caster)

61–63 23–25 02 Bull’s strength 4,500 gp

64–66 26–28 03–04 Chameleon† 4,500 gp

67–68 29–32 05 Cure moderate wounds 4,500 gp

69–70 33 06 Darkness 4,500 gp

71–72 34–35 07 Daylight 4,500 gp

73–74 36–37 08 Ghoul touch 4,500 gp

75–76 38 09 Hold person 4,500 gp

77–79 39–40 10–11 Ice blast† 4,500 gp

80–81 41–42 12–13 Ice knife† 4,500 gp

82–83 43–44 14 Invisibility 4,500 gp

84–85 45–46 15–16 Invisibility to spirits† 4,500 gp

86–87 47–48 17 Knock 4,500 gp

88–89 49–50 18 Levitate 4,500 gp

90–91 51–52 19–20 Lightning blade† 4,500 gp

92–93 53–54 21 Shatter 4,500 gp

94–95 55–56 22 Silence 4,500 gp

96–97 57–58 23 Summon monster II 4,500 gp

98–99 59–60 24–25 Warning† 4,500 gp

100 61 26–27 Magic missile 5,250 gp

(7th-level caster)

Market

Minor Medium Major Wand Price

— 62 28 Magic missile 6,750 gp

(9th-level caster)

— 63 29 Charm person 11,250 gp

— (heightened to 3rd-level spell)

— 64 30 Contagion 11,250 gp

— 65–66 31 Cure serious wounds 11,250 gp

— 67–68 32 Dispel magic 11,250 gp

— 69–70 33–34 Earthbolt† 11,250 gp

— 71–72 35–36 Fire wings† 11,250 gp

— 73–74 37 Fireball (5th-level caster) 11,250 gp

— 75–76 38 Greater magic weapon 11,250 gp

(6th-level caster)

— 77–78 39 Haste 11,250 gp

— 79–80 40 Invisibility to enemies† 11,250 gp

— 81–82 41 Keen edge 11,250 gp

— 83–84 42 Lightning bolt 11,250 gp

(5th-level caster)

— 85–86 43 Major image 11,250 gp

— 87–88 44 Steam breath 11,250 gp

(5th-level caster)†

— 89–90 45 Suggestion 11,250 gp

— 91–92 46 Summon monster III 11,250 gp

— 93–94 47 Thornskin† 11,250 gp

— 95 48 Fireball (6th-level caster) 13,500 gp

— 96 49 Lightning bolt 13,500 gp

(6th-level caster)

— 97–98 50 Searing light 13,500 gp

(6th-level caster)

— 99–100 51 Steam breath 13,500 gp

(6th-level caster)†

— — 52 Fireball (8th-level caster) 18,000 gp

— — 53 Lightning bolt 18,000 gp

(8th-level caster)

— — 54 Greater magic weapon 20,250 gp

(9th-level caster)

— — 55 Charm monster21,000 gp

Market

Minor Medium Major Wand Price

— — 56 Cure critical wounds 21,000 gp

— — 57 Dancing blade†21,000 gp

— — 58 Fatigue† 21,000 gp

— — 59–60 Fear 21,000 gp

— — 61–62 Heart ripper† 21,000 gp

— — 63–64 Ice storm 21,000 gp

— — 65–66 Improved invisibility 21,000 gp

— — 67–68 Inflict critical wounds 21,000 gp

— — 69–70 Neutralize poison 21,000 gp

— — 71–72 Poison 21,000 gp

— — 73–74 Polymorph other 21,000 gp

— — 75–76 Polymorph self 21,000 gp

— — 77–78 Ray of enfeeblement 21,000 gp

(heightened to 4th level spell)

— — 79–80 Remove fatigue† 21,000 gp

— — 81–82 Restoration 21,100 gp

— — 83–84 Suggestion 21,000 gp

(heightened to 4th level spell)

— — 85–86 Summon monster IV 21,000 gp

Market

Minor Medium Major Wand Price

— — 87–88 Wall of bones† 21,000 gp

— — 89–90 Wall of fire 21,000 gp

— — 91–92 Wall of ice 21,000 gp

— — 93 Fireball (10th-level caster) 22,500 gp

— — 94 Lightning bolt 22,500 gp

(10th-level caster)

— — 95 Steam breath 22,500 gp

(10th-level caster)†

— — 96 Chaos hammer24,000 gp

(8th-level caster)

— — 97 Holy smite 24,000 gp

(8th-level caster)

— — 98 Order’s wrath 24,000 gp

(8th-level caster)

— — 99 Unholy blight 24,000 gp

(8th-level caster)

— — 100 Stoneskin 37,700 gp†

†The cost to create a wand of stoneskin is 10,500 gp, 840 XP, plus 12,500 gp for the material components.


Chapter 8: Table 8–26

Table 8–26: Minor Wondrous Items

d% Item Market Price

01 Ioun stone (dull gray) 25 gp

02 Asahina’s[Quaal’s] feather token (anchor) 50 gp

03 Asahina’s[Quaal’s] feather token (tree) 100 gp

04 Asahina’s[Quaal’s] feather token (fan)200 gp

05 Dust of tracelessness 250 gp

06 Dust of immobility† 300 gp

07 Asahina’s[Quaal’s] feather token (bird) 300 gp

08 Asahina’s[Quaal’s] feather token (swan boat) 450 gp

09 Dust of illusion 500 gp

10 Necklace of prayer beads (blessing) 500 gp

11 Asahina’s[Quaal’s] feather token (whip) 500 gp

12 Bag of tricks (gray) 900 gp

13 Dust of dryness 900 gp

14 Bracers of armor (+1) 1,000 gp

15 Haori [cloak] of resistance (+1) 1,000 gp

16 Eyes of the eagle 1,000 gp

17 Goggles of minute seeing 1,000 gp

18 Hand of the mage 1,000 gp

19 Pearl of power (1st-level spell) 1,000 gp

20 Phylactery of faithfulness 1,000 gp

21 Stone of alarm 1,000 gp

22 Kaen [pipes] of the sewers 1,150 gp

23 Scarab, golembane(stone) 1,200 gp

24 Amulet [brooch] of shielding 1,500 gp

25 Scarab, golembane(iron) 1,600 gp

26 Necklace of fireballs (Type I) 1,650 gp

27 Kaen [pipes] of sounding 1,800 gp

28 Quiver of Tsuruchi[Ehlonna] 1,800 gp

29 Horseshoes of speed 1,900 gp

30 Amulet of natural armor (+1) 2,000 gp

31 Bead of force 2,000 gp

32 Courtier’s obi† 2,000 gp

33 Hat of disguise 2,000 gp

34 Yasuki’sfuroshiki sack 2,000 gp

[Heward’s handy haversack]

35 Horn of fog 2,000 gp

36 Tabi[slippers] of spider climbing 2,000 gp

37 Twilight lantern† 2,000 gp

38 Universal solvent 2,000 gp

39 Kataginu[vest] of escape 2,000 gp

40 Wondrous writing set† 2,060 gp

41 Dust of appearance 2,100 gp

42 Eight diagram coins, minor† 2,160 gp

43 Sovereign glue 2,400 gp

44 Furoshiki sack [bag] of holding (Bag 1) 2,500 gp

45 Sandals [boots] of striding and springing 2,500 gp

46 Candle of truth 2,500 gp

47 Jingasa [helm] of comprehending 2,600 gp

languages and reading magic

48 Necklace of fireballs (Type II) 2,700 gp

49 Furoshiki sack [bag] of tricks (rust) 3,000 gp

50 Gong [chime] of opening 3,000 gp

51 Horseshoes of a zephyr 3,000 gp

52 Rope of climbing 3,000 gp

53 Dust of disappearance 3,500 gp

54 Lens of detection 3,500 gp

55 Figurine of wondrous power (silver raven) 3,800 gp

56 Biwaof Kakita† 4,000 gp

57 Bracers of armor (+2) 4,000 gp

58 Bracers of health (+2) 4,000 gp

59 Haori [cloak] of Charisma (+2) 4,000 gp

60 Haori [cloak] of resistance (+2) 4,000 gp

61 Obi [belt] of giant strength (+2) 4,000 gp

62 Gloves of arrow snaring 4,000 gp

63 Gloves of Dexterity (+2) 4,000 gp

64 Headband of intellect (+2) 4,000 gp

65 Ioun stone (dusty rose prism) 4,000 gp

66 Hanasaku’s [Keoghtom’s] ointment 4,000 gp

67 Pearl of power (2nd-level spell) 4,000 gp

68 Periapt of proof against poison 4,000 gp

69 Periapt of Wisdom (+2) 4,000 gp

70 Stone salve 4,000 gp

71 Wilding clasp 4,000 gp

72 Necklace of fireballs (Type III) 4,350 gp

73 Kimono of storing† 4,400 gp

74 Bracelet of friends 4,550 gp

75 Circlet of persuasion 4,500 gp

76 Incense of meditation 4,900 gp

77 Furoshiki sack [bag] of holding (Bag 2) 5,000 gp

78 Ioun stone (clear spindle) 5,000 gp

79 Necklace of prayer beads (karma) 5,000 gp

80 Bracers of archery 5,100 gp

81 Eversmokingbottle 5,200 gp

82 Necklace of fireballs (Type IV) 5,400 gp

83 Doji’s [Nolzur’s] marvelous pigments 5,500 gp

84 Wind fan 5,500 gp

85 Wings of flying 5,500 gp

86 Shapeshifter’skataginu [vestment, druid’s] 5,800 gp

87 Kimono [cloak] of arachnida 6,000 gp

88 Gloves of swimming and climbing 6,000 gp

89 Shakuhachi[horn] of goodness/evil 6,000 gp

90 Necklace of fireballs (Type V) 6,150 gp

91 Furoshiki sack [bag] of tricks (tan) 6,300 gp

92 Circlet of blasting, minor 6,480 gp

93 Kaen [pipes] of haunting 6,500 gp

94 Kimono [robe] of useful items 7,000 gp

95 Hand of glory 7,200 gp

96 Furoshiki sack [bag] of holding (Bag 3) 7,400 gp

97 Biwaof calm† 7,500 gp

98 Sandals [boots] of levitation 7,500 gp

99 DM’s choice —

100 DM’s choice —


Chapter 8: Table 8–27

Table 8–27: Medium Wondrous Items

d% Item Market Price

01 Samisen [harp] of charming 7,500 gp

02 Periapt of health 7,500 gp

03 Candle of invocation 7,800 gp

04 Amulet of natural armor (+2) 8,000 gp

05 Sandals [boots] of speed 8,000 gp

06 Ioun stone (dark blue rhomboid) 8,000 gp

07 Ioun stone (deep red sphere) 8,000 gp

08 Ioun stone (incandescent blue sphere) 8,000 gp

09 Ioun stone (pale blue rhomboid) 8,000 gp

d% Item Market Price

10 Ioun stone (pink rhomboid) 8,000 gp

11 Ioun stone (pink and green sphere) 8,000 gp

12 Ioun stone (scarlet and blue sphere) 8,000 gp

13 Goggles of night 8,000 gp

14 Necklace of fireballs (Type VI) 8,100 gp

15 Belt, monk’s 9,000 gp

16 Bracers of armor (+3) 9,000 gp

17 Haori [cloak] of resistance (+3) 9,000 gp

18 Decanter of endless water 9,000 gp

19 Pearl of power (3rd-level spell)9,000 gp

20 Talisman of the sphere 9,000 gp

21 Figurine of wondrous power 9,100 gp

(serpentine owl)

22 Necklace of fireballs (Type VII) 9,150 gp

23 Deck of illusions 9,200 gp

24 [Boccob’s] Blessed book 9,500 gp

25 Furoshiki sack [bag] of holding (Bag 4) 10,000 gp

26 Figurine of wondrous power (ebony fly) 10,000 gp

27 Necklace of prayer beads (healing) 10,000 gp

28 Kimono [robe] of blending 10,000 gp

29 Origami crane [stone] of good luck 10,000 gp

30 Paper of forms† 10,000 gp

31 Stone horse (courser) 10,000 gp

32 Eight diagram coins, major† 10,080 gp

33 Boat, folding 10,500 gp

34 Gauntlet of rust 11,500 gp

35 Mirror of curing† 11,800 gp

36 Charm of protection from spirits, DC 13† 12,000 gp

37 Tabi [boots], winged 12,000 gp

38 Kenbau [horn] of blasting 12,000 gp

39 Ioun stone (vibrant purple prism) 12,000 gp

40 Medallion of thoughts 12,000 gp

41 Kaen [pipes] of pain 12,000 gp

42 Koto [lyre] of building 13,000 gp

43 Portable hole 14,000 gp

44 Bottle of air 14,500 gp

45 Stone horse (destrier) 14,800 gp

46 Mirror of enlightenment† 14,850 gp

47 Ioun stone (iridescent spindle) 15,000 gp

48 Necklace of prayer beads (smiting) 15,000 gp

49 Periapt of wound closure 15,000 gp

50 Scabbard of keen edges 15,000 gp

51 Horn of the hainu [tritons] 15,100 gp

52 Gem of brightness 15,200 gp

53 Pearl of the ningyo[sirines] 15,300 gp

54 Figurine of wondrous power (onyx dog) 15,500 gp

55 Gong [chime] of interruption 15,800 gp

56 Obi [belt] of giant strength (+4) 16,000 gp

57 Bracers of armor (+4) 16,000 gp

58 Bracers of health (+4) 16,000 gp

59 Haori [cloak] of Charisma (+4) 16,000 gp

60 Haori [cloak] of resistance (+4) 16,000 gp

61 Gloves of Dexterity (+4) 16,000 gp

62 Headband of intellect (+4) 16,000 gp

63 Pearl of power (4th-level spell) 16,000 gp

64 Periapt of Wisdom (+4) 16,000 gp

65 Figurine of wondrous power 16,500 gp

(golden lions)

66 Figurine of wondrous power 17,000 gp

(marble elephant)

67 Amulet of natural armor (+3) 18,000 gp

68 Carpet of flying (3 ft. by 5 ft.) 18,000 gp

69 Necklace of adaptation 19,000 gp

70 Ioun stone (pale green prism) 20,000 gp

71 Ioun stone (pale lavender ellipsoid) 20,000 gp

72 Ioun stone (pearly white spindle) 20,000 gp

d% Item Market Price

73 Figurine of wondrous power (ivory goats) 21,000 gp

74 Rope of entanglement 21,000 gp

75 Cube of frost resistance 22,000 gp

76 Circlet of blasting, major 23,760 gp

77 Diamond rod† 24,440 gp

78 Eyes of doom 24,500 gp

79 Bracers of armor (+5) 25,000 gp

80 Haori [cloak] of displacement, minor 25,000 gp

(20% miss chance)

81 Haori [cloak] of resistance (+5) 25,000 gp

82 Mask of the skull 25,000 gp

83 Pearl of power (5th-level spell) 25,000 gp

84 Dimensional shackles 26,000 gp

85 Kimono [robe] of scintillating colors 27,000 gp

86 Porcelain mask† 27,000 gp

87 Sacred ofuda† 27,000 gp

88 Manual of bodily health +1 27,500 gp

89 Manual of gainful exercise +1 27,500 gp

90 Manual of quickness in action +1 27,500 gp

91 Tome of clear thought +1 27,500 gp

92 Tome of leadership and influence +1 27,500 gp

93 Tome of understanding +1 27,500 gp

94 Figurine of wondrous power 28,500 gp

(obsidian steed)

95 Carpet of flying (4 ft. by 6 ft.) 29,000 gp

96 Charm of protection from disease† 30,000 gp

97 Paper lantern [lantern] of revealing 30,000 gp

98 Necklace of prayer beads (wind walking) 30,000 gp

99 DM’s choice -—

100 DM’s choice -—


Chapter 8: Table 8–28

Table 8–28: Major Wondrous Items

d% Item Market Price

01–02 Drums of panic30,000 gp

03–04 Mempo of pure thought† 30,240 gp

05–06 Kabuto [helm] of telepathy 31,000 gp

07–08 Amulet of natural armor (+4) 32,000 gp

09 Pearl of protection from fire, minor† 32,000 gp

10 Amulet of proof against detection 35,000 gp

and location

11 Bracers of armor (+6) 36,000 gp

12 Bracers of health (+6) 36,000 gp

13 Charm of protection from theft† 36,000 gp

14 Gloves of Dexterity (+6) 36,000 gp

15 Haori [cloak] of Charisma (+6) 36,000 gp

16 Headband of intellect (+6) 36,000 gp

17 Obi [belt] of giant strength (+6) 36,000 gp

18 Pearl of power (6th-level spell) 36,000 gp

19 Periapt of Wisdom (+6) 36,000 gp

20 Drums of thunder 36,750 gp

21 Orb of storms 38,000 gp

22 Amulet [scarab] of protection 38,000 gp

23 Ioun stone (lavender and green ellipsoid) 40,000 gp

24 Ring gates 40,000 gp

25 Carpet of flying (5 ft. by 7 ft.) 41,000 gp

26 Crystalball 42,000 gp

27 Mirror of spirit seeing† 45,000 gp

28 Flute of the snake† 45,360 gp

29 Pearl of protection from fire, major† 48,000 gp

30 Kabuto [helm] of teleportation 48,600 gp

31 Bracers of armor (+7) 49,000 gp

32 Pearl of power (7th-level spell) 49,000 gp

33 Amulet of natural armor (+5) 50,000 gp

34 Haori [cloak] of displacement, major 50,000 gp

(50% miss chance)

35 Crystal ball with detect invisibility 50,000 gp

d% Item Market Price

36 Necklace of prayer beads (summons) 50,000 gp

37 Pearl of the tides† 50,400 gp

38 Crystal ball with detect thoughts 51,000 gp

39 Haori [cloak] of etherealness 52,000 gp

40 Carpet of flying (6 ft. by 9 ft.) 53,000 gp

41 Manual of bodily health +2 55,000 gp

42 Manual of gainful exercise +2 55,000 gp

43 Manual of quickness in action +2 55,000 gp

44 Tome of clear thought +2 55,000 gp

45 Tome of leadership and influence +2 55,000 gp

46 Tome of understanding +2 55,000 gp

47 Charm of protection from spirits, DC 16† 56,000 gp

48 Eyes of charming 56,000 gp

49 Mirror of fear† 56,000 gp

50 Kimono [robe] of stars 58,000 gp

51 Everproducingrice mortar, common† 59,400 gp

52 Darkskull 60,000 gp

53 Cube of force 62,000 gp

54 Bracers of armor (+8) 64,000 gp

55 Pearl of power (8th-level spell) 64,000 gp

56 Crystal ball with telepathy 70,000 gp

57 Pearl of power (two spells) 70,000 gp

58 Gem of seeing 75,000 gp

59 Kimono [robe] of the archmagi 75,000 gp

60 Kataginu[vestments] of faith 76,000 gp

61 Amulet of the planes 80,000 gp

62 Crystal ball with true seeing 80,000 gp

63 Pearl of power (9th-level spell) 81,000 gp

64 Manual of bodily health +3 82,500 gp

65 Manual of gainful exercise +3 82,500 gp

66 Manual of quickness in action +3 82,500 gp

67 Tome of clear thought +3 82,500 gp

68 Tome of leadership and influence +3 82,500 gp

69 Tome of understanding +3 82,500 gp

70 Gong of dispelling† 84,375 gp

71 Haori [mantle] of spell resistance 90,000 gp

72 Kimono [robe] of eyes 90,000 gp

73 Mirror of opposition 92,000 gp

74 Chaos diamond 93,000 gp

75 Eyes of petrification 98,000 gp

76 Bowl of commanding water elementals 100,000 gp

77 Brazier of commanding fire elementals 100,000 gp

78 Censer of controlling air elementals 100,000 gp

79 Stone of controlling earth elementals 100,000 gp

80 Manual of bodily health +4 110,000 gp

81 Manual of gainful exercise +4 110,000 gp

82 Manual of quickness in action +4 110,000 gp

83 Tome of clear thought +4 110,000 gp

84 Tome of leadership and influence +4 110,000 gp

85 Tome of understanding +4 110,000 gp

86 Gem of wishes† 131,600 gp

87 Charm of protection from spirits, DC 19† 132,000 gp

88 Manual of bodily health +5 137,500 gp

89 Manual of gainful exercise +5 137,500 gp

90 Manual of quickness in action +5 137,500 gp

91 Tome of clear thought +5 137,500 gp

92 Tome of leadership and influence +5 137,500 gp

93 Tome of understanding +5 137,500 gp

94 Mirror of life trapping 152,000 gp

95 Cubic gate 156,000 gp

96 Kabuto [helm] of brilliance 157,000 gp

97 Mirror of mental prowess 175,000 gp

98 Everproducing rice mortar, extraordinary† 190,500 gp

99 DM’s choice —

100 DM’s choice —


Chapter 8: Table 8–29

Table 8–29: Jade and Obsidian Weapons

Jade Obsidian

Weapon Damage Price Modifier* Price Modifier*

1d6 or lower +6,500 gp +1,000 gp

1d8 or higher +7,000 gp +2,000 gp

*Add these values to the price for a masterwork weapon of the appropriate type to determine the total cost of the weapon.


Chapter 9

The lands of Oriental Adventures are populated with many monsters—some similar to monsters found in other Dungeons & Dragons campaigns, some very different. This chapter describes the monsters of Rokugan and other settings, both variations on the familiar monsters of the Monster Manual and entirely new monsters unique to Oriental Adventures.

Spell-Like Abilities: When a monster described here has a spell-like ability that duplicates a new spell described in Chapter 7: Magic and Spells, that spell name is marked with an asterisk (*) in the monster’s entry. A few monsters (notably the Shadowlands oni) have spell-like abilities that duplicate maho-tsukai spells described in Chapter 12: The Shadowlands. These spell-like abilities are marked with a dagger (86).

Feats: Certain monster special abilities count as feats for purposes of meeting prerequisites for other feats. A monster with any natural attack form is considered to have the Improved Unarmed Strike feat. A monster with the improved grab special ability is considered to have the Improved Grapple feat. Thus, for example, a monster with natural attacks, improved grab, and a Strength of 15 or higher can take the Earth’s Embrace feat.

When a monster described here has a feat that is detailed in Chapter 4: Skills and Feats, that feat name is marked with an asterisk (*) in the monster’s entry.

Type Modifiers

pqrrqqs

Monsters in Oriental Adventures fall into the same general types as those in the Monster Manual—beasts, dragon, giants, humanoids, and outsiders are all found in these lands. Two new type modifiers (subtypes) are important for the rules of Oriental Adventures. As with the type modifiers in the Monster Manual (such as cold, fire, or incorporeal), monsters with the Shadowlands or spirit subtype, such as Shadowlands oni or bajangs, still belong to their regular types (outsider and fey, respectively), but they also have the characteristics of their subtype.

Shadowlands: The Shadowlands are the source of evil in the featured campaign setting of Rokugan, the festering pit from which oni crawl, slither, and fly to wreak their foul destruction upon humanity. The denizens of the Shadowlands are inhuman monstrosities. Many of them are spirits bound into corporeal form, and most are shape shifters, able to assume pleasing guise in order to get closer to their intended victims. Of all the creatures found in the Shadowlands, only the nezumi remain uncorrupted by the foul Taint of the place—all others are utterly, irredeemably evil.

Shadowlands creatures share certain immunities and vulnerabilities. They are immune to harmful effects of the Shadowlands Taint, for they are already fully corrupted by their very nature. Even if they have damage reduction, they are harmed by jade and obsidian weapons, and they cannot regenerate or naturally heal wounds dealt by such weapons. They are also affected by crystal weapons, as described in Chapter 8. (Note: Nonmagical weapons made out of crystal, or crystal weapons created by means other than the Craft Crystal Weapon feat, have no special properties against Shadowlands creatures.)

For purposes of detect Taint, spellcasting, and other effects, a Shadowlands creature is considered to have a Taint score equal to half its Charisma score (round down). Undead creatures add +1 to this number, while outsiders add +2.

Spirit: Spirit is another type modifier. Spirit creatures include some fey and elementals (nature spirits), outsiders (celestial spirits), undead (ghosts and ancestors), and even dragons. Spirit creatures are not necessarily incorporeal, despite their name—in the worlds of Oriental Adventures, some spirits are as much flesh and bone as humans are. The only game effect of the spirit type modifier is that spirit creatures are all affected by spells such as commune with greater spirit, invisibility to spirits, and protection from spirits.

Monster Manual Monsters

pqrrqqs

Many of the monsters described in the Monster Manual fit easily into an Oriental Adventures campaign. The following monsters are appropriate for the featured campaign setting of Rokugan, with changes as noted:

Aranea (Kumo): Kumo have all the characteristics of aranea, as described in the Monster Manual. In addition, they can spit their poison to a maximum range of 50 feet (range increment 10 feet). This is a ranged touch attack; a successful hit deals normal poison damage to the target. Their Taint score is 7, and they cast spells as maho-tsukai, not sorcerers (save DC 17 + spell level).

Demon, Bebilith (Kiri no Oni): These spiderlike oni have the Shadowlands type modifier. Their Taint score is 8.

Ghoul (Jikiniki): Ghouls in Rokugan are the remains of shugenjas who die while Tainted. They have the Shadowlands type modifier. In addition to paralysis, the touch of a jikiniki spreads the Shadowlands Taint: A character wounded by a jikiniki must succeed at a Fortitude save (DC 14) or gain 1 point of Taint. A jikiniki’s Taint score is 9.

Merfolk (Ningyo): Ningyo are a red-haired, peace-loving variety of merfolk. Unlike their common relatives, ningyo are frequently spellcasters (shugenjas, shamans, or wu jen). They are otherwise identical to the merfolk described in the Monster Manual. In Rokugan, the ningyo are allies of the naga, though they remain secluded in the waters of the eastern sea. Tales also tell of ningyo inhabiting White Shore Lake (Shiroi Kishi Mizu-umi) in the Unicorn lands far to the north.

Octopus, Giant, Fiendish (Garegosu no Bakemono): Garegosu no Bakemono, a creature often summoned by powerful maho-tsukai, is a giant octopus with the fiendish template and the Shadowlands type modifier. It also has the feed special ability, similar to a barghest’s ability: When it devours a humanoid corpse, it gains 1 HD per HD of the victim. This destroys the body and prevents any form of raising or resurrection that requires part of the corpse. A garegosu no bakemono’s Taint score is 3.

Ogre (Shadowlands Ogre): The ogres of the Shadowlands are both smarter and more thoroughly evil than their counterparts described in the Monster Manual, though they are otherwise very similar. Typical ability scores for a Shadowlands ogre are Str 21, Dex 10, Con 15, Int 10, Wis 12, Cha 12, and they have +6 natural armor. Their better Dexterity and Wisdom scores give them initiative +2, Reflex save +1, and Will save +2. Their higher Intelligence gives them more skill ranks, so they have Climb +9, Listen +3, and Spot +3. They are always chaotic evil, and frequently advance as barbarians, rangers, or fighters. Ogres are often found leading bakemono troops. Their Taint score is 6.

Ogre (Shadowlands Troll): These degenerate creatures are equivalent to the ogres described in the Monster Manual and are closely related to the smarter Shadowlands ogres. They have the Shadowlands type modifier and a Taint score of 3.

Skeleton: Skeletons in Rokugan have the Shadowlands type modifier. Their Taint score is 6, regardless of the size of the skeleton. Outside the Shadowlands, skeletons are frequently animated through use of a porcelain mask (see Chapter 8: Magic Items).

Zombie: Zombies in Rokugan have the Shadowlands type modifier. Their Taint score is 1 for all zombies of Gargantuan size or smaller and 2 for Colossal zombies. Outside the Shadowlands, zombies are frequently animated through use of a porcelain mask (see Chapter 8: Magic Items).

In other Oriental Adventures campaigns, additional monsters may be appropriate, depending on the flavor and cultural background of the campaign:

Animated Object (Stone Spirit): Stone spirits are evil spirits that inhabit stone statues and can animate them when they desire. The animating spirits have Intelligence scores of 8 to 10 and always have neutral evil alignment. They have the spirit subtype, so they are susceptible to spells that target spirits.

Aranea (Spider Demon): A spider demon is a spirit—said to be the spirit of an adulterer—whose natural form is similar to a drider: a humanlike torso melding into the body of a spider. Its face is human, except for the prominent fangs. It has the spirit type modifier, but is otherwise identical to the aranea described in the Monster Manual.

Celestial, Avoral (Gandharva): These winged creatures are sworn enemies of evil nagas. Some are accomplished illusionists.

Dire Wolf, Celestial and Dire Lion, Celestial (Foo Creatures): Foo dogs and foo lions are powerful servants of the celestial spirits that sometimes serve or guard mortals of good alignment. Foo dogs, the more common creature, have leonine bodies with thick fur, large, padded feet, short tails with bushy tips, long floppy ears, and broad noses. Their fur is typically golden or black, but may also be white, green, violet, or gray. Foo lions are rarer, and are highly regarded in some cultures as a symbol of courage and strength. They look like big foo dogs with longer tails, larger mouths, and shaggy manes encircling their necks.

Locathah (Hai Nu): Hai nus are aquatic humanoids nearly identical in game statistics to the locathah described in the Monster Manual. Unlike locathah, they are immune to all water-based attacks, and they take double damage from fire attacks except with a successful saving throw for half (like a cold creature). Their lean, solidly muscled bodies are covered with soft fur in shades of green, blue, and yellow. They have webbed hands and feet, and bony ridges encircle their sunken black eyes.

Lycanthrope, Werehorse (Myin-Kawei): This unusual lycanthrope is known to enter graveyards and lick the corpses of the dead for sustenance. A werehorse’s animal form is a light warhorse.

Lycanthrope, Wererat (Goblin Rat): Goblin rats are a race of natural lycanthropes distinguished by two factors: they cannot transmit their lycanthropy, and they are deathly afraid of felines. Whenever it faces a cat or catlike creature, a goblin rat must succeed at a Will save (DC 10 + 1/2 the feline’s HD + the feline’s Charisma modifier) or become panicked. In humanoid form, goblin rats tend to be short, with wiry bodies, thin mustaches, greasy skin, and darting eyes. They have the goblinoid subtype.

Lycanthrope, Weretiger (ThamE0n KyE0): According to some legends, people can become weretigers by drinking from a tainted well, by eating certain patches of grass, or from the effect of a spell or a potion. Also, some spirits are thought to be able to possess tigers and turn them into humans to lure the unwary.

Monstrous Spider, Large, Fiendish (Goblin Spider): Goblins spiders are excellent mimics, able to duplicate any voice or sound they have heard, anytime they like. Listeners must succeed at a Will save (DC 15) to detect the ruse. These creatures sometimes assemble in large groups to worship an entity they call the Earth Spider—an evil spirit that looks like a gigantic black spider with the head of a screaming human man.

Nymph (Apsara): These heavenly beings sing and dance before the rulers of the spirits. They have the spirit subtype, but are otherwise identical to the nymphs described in the Monster Manual.

Planetouched, Aasimar (Rishi): Great heroes often carry the blood of celestial beings in their veins. Rishi, or “holy ones,” are humans who carry an aura of godliness about them, and manifest holy power as a result. Rishi may be quite appropriate for player characters in certain Oriental Adventures campaigns. Their favored class in Oriental Adventures is samurai.

Will-o’-wisp (Phii Khamot, Thamop): These creatures are spirits that cause people to lose their way in marshy areas. They are identical to the will-o’-wisp described in the Monster Manual, but they have the spirit subtype.

The following Monster Manual monsters can be used in an Oriental Adventures campaign without alteration, with the possible addition of the spirit type modifier:

Celestial, astral deva*

Dire animal (ape, badger, bat, bear, boar, rat, shark, tiger, weasel, wolf)

Dragon turtle*

Elemental (all)*

Ghost*

Ghoul

Giant, hill

Giant eagle

Giant owl

Golem (iron, stone)

Hobgoblin

Kraken

Lycanthrope (wererat)

Naga (all)*

Ogre

Ogre mage*

Rakshasa*

Skeleton

Vargouille*

Worg

Yuan-ti

Zombie

*Creatures marked with an asterisk (*) have the spirit type modifier in Oriental Adventures.

Animals: ape, baboon, badger, bat, bear (black, brown), bison, boar, camel, cat, crocodile (all), dog (all), donkey, eagle, elephant, hawk, horse (all), leopard, lizard (all), monkey, mule, octopus (all), owl, pony (all), porpoise, rat, raven, rhinoceros, shark (all), snake (all), squid (all), tiger, toad, weasel, whale (all), wolf

Vermin: all

The following monsters from Monster Compendium: Monsters of FaerFBn are also appropriate for an Oriental Adventures campaign:

Chosen one

Lycanthrope (werebat, wereshark)

Myrlochar*

Revenant

Siv

Spider, subterranean (all)

Yuan-ti, tainted one (all)

*Creatures marked with an asterisk (*) have the spirit type modifier in Oriental Adventures.

Bajang

pqrrqqs

Small Fey (Spirit)

Hit Dice: 6d6+3 (24 hp)

Initiative: +2 (Dex)

Speed: 30 ft., climb 30 ft.

AC: 18 (+1 size, +2 Dex, +5 natural)

Attacks: 2 claws +6 melee

Damage: Claw 1d3+1 plus poison

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Poison, spell-like abilities

Special Qualities: Alternate form, symbiosis, SR 13

Saves: Fort +2, Ref +7, Will +7

Abilities: Str 12, Dex 15, Con 10, Int 13, Wis 14, Cha 15

Skills: Climb +11, Hide +15, Listen +10, Move Silently +11, Spot +13, Wilderness Lore +11

Feats: Alertness, Toughness, Weapon Finesse (claws)

Climate/Terrain: Warm forest

Organization: Solitary

Challenge Rating: 3

Treasure: Standard

Alignment: Always chaotic evil

Advancement: 7–9 HD (Small); 10–18 HD (Medium-size)

Living deep in cursed forests, bajangs grow in tree trunks like pustules of evil, emerging to terrorize nearby settlements.

Evil nature spirits found in corrupted tropical jungles, bajangs are typically encountered near the site of a bloody battle, the burial place of an evil wu jen, or the secret meeting place of an evil cult. They look like stunted, stocky humans (averaging 3 feet tall, 120 pounds) with blunt noses, wispy hair, and pale brown skin. Their eyes are beady and orange, and their wide, lipless mouths are permanently creased in evil sneers. Their hands are bony claws, and their feet resemble the talons of a vulture.

Bajangs speak Common and the Spirit Tongue.

Combat

Bajangs are vicious and devious fighters, preferring weak or helpless prey. They prefer to attack sleeping victims or ambush single characters from behind.

Poison (Ex): Claw, Fort save (DC 13); initial and secondary damage 1d4 temporary Str.

Spell-Like Abilities: 3/day—bane, divination, ghost light*, gust of wind, steam breath*, transfix*. These abilities are as the spells cast by a 6th-level sorcerer (save DC 12 + spell level).

Alternate Form (Su): At will, a bajang can as sume the form of a small wildcat with light brown fur and orange eyes, as if using polymorph self. The bajang’s abilities and char acteristics are un changed in this form.

Symbiosis (Su): A bajang’s life force is tied to a single tree in the forest where it dwells. If the tree is de stroyed (chopped down, burned, or rotted with magic), the bajang dies immediately.

Bakemono

pqrrqqs

Small Humanoid (Goblinoid, Shadowlands)

Hit Dice: 1d8+1 (5 hp)

Initiative: +0

Speed: 30 ft.

AC: 17 (+1 size, +6 natural)

Attacks: Bite +3 melee, 2 claws –2 melee

Damage: Bite 1d8+2, claw 1d6+1

Face/Reach: 5 ft. by 5 ft./5 ft.

Saves: Fort +5, Ref +0, Will +0

Abilities: Str 14, Dex 10, Con 12, Int 3, Wis 11, Cha 7, Taint 3

Skills: Listen +4, Spot +2

Feats: Alertness

Climate/Terrain: Shadowlands

Organization: Gang (2–4), pack (16–35, usually with 1 warlord or 1–3 Shadowlands ogres), or army (51–100, led by 2–8 Shadowlands ogres)

Challenge Rating: 1/2

Treasure: Standard

Alignment: Always chaotic evil

Advancement: By character class

Bakemonos are the “goblins” of the Shadowlands—small, powerfully muscled humanoids with the intelligence and the temperament of vicious attack dogs. The bulk of the race are much like hounds whose leashes are held by Shadowlands ogres. A few—those gifted with extraordinary intelligence—advance in levels (usually as warriors), use armor and weapons, and lead their kin as warlords.

The average bakemono is about 4 feet tall, 150 pounds, and rippling with powerful muscles. Bakemonos speak their own language. Those with exceptional intelligence also speak Rokugani (Common).

Combat

Most bakemono are too stupid to use weapons, and they really have little need for them. They leap into attack like bulldogs, clench ing their jaws around any thing they can catch, and raking with their filthy claws. They attack in packs, throwing themselves on their victims without fear or strategy.

Bisan

pqrrqqs

Medium-Size Fey (Spirit)

Hit Dice: 10d6 (35 hp)

Initiative: +6 (+2 Dex, +4 Im proved Initiative)

Speed: 60 ft.

AC: 20 (+2 Dex, +8 natural)

Attacks: Touch +7 melee touch

Damage: Touch 1d10

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Spell-like abilities

Special Qualities: Symbiosis, SR 21

Saves: Fort +3, Ref +9, Will +9

Abilities: Str 11, Dex 14, Con 10, Int 13, Wis 15, Cha 16

Skills: Hide +15, Listen +13, Move Silently +15, Spot +13, Wil derness Lore +15

Feats: Alertness, Dodge, Im proved Initiative, Weapon Finesse (touch)

Climate/Terrain: Temperate and warm forest

Organization: Solitary

Challenge Rating: 5

Treasure: Standard

Alignment: Always neutral

Advancement: 11–30 HD (Medium-size)

A beautiful woman, hard as teak, volatile as camphor, and belligerent—and dangerous—as a wasp: So the tales depict the bisan.

Bisans are nature spirits similar to dryads or bajangs, in that their life forces are tied to a single tree. They are most commonly associated with trees that are valued for their sap, gum, oil, or wood—primarily camphor, sometimes teak. In their natural form, bisans look like human women, with long, flowing hair (dark brown, black, or white) and soft green eyes. They typically wear blue or pale green silk robes. Their apparent age depends on the age of the tree to which their life force is bound, but has no bearing on their abilities. They tend to reflect their tree’s appearance in other ways as well, such as by wearing the flowers of their tree in their hair, or in the color of their skin. Bisans are rarely encountered in their natural form, however, preferring to use their polymorph self ability to assume the form of a normal or giant insect, often a wasp.

Bisans speak the Spirit Tongue.

Combat

Highly intelligent and clever, a bisan can be a formidable enemy when angered, particularly if someone threatens her personal tree. In general, however, these spirits try to avoid combat, and prefer to use their spells to cause mischief and grief. If forced to fight, a bisan typically flees at the first opportunity, unless she is defending her tree.

Spell-Like Abilities: At will—animate wood*, bane, bless, calm emotions, castigate*, elemental ward, ethereal jaunt (self plus 50 pounds of objects only), hold monster, invisibility, ironwood, plant growth, polymorph self, wood shape. These abilities are as the spells cast by a 10th-level sorcerer (save DC 13 + spell level).

A0A0Symbiosis (Su): A bisan’s life force is tied to a single tree in the forest where it dwells. If the tree is destroyed (chopped down, burned, or rotted with magic), the bisan dies immediately.

Bog Hag

pqrrqqs

Medium-Size Shapechanger (Shadowlands)

Hit Dice: 2d8+4 (13 hp)

Initiative: +1 (Dex)

Speed: 30 ft., swim 30 ft.

AC: 13 (+1 Dex, +2 natural)

Attacks: 2 claws +1 melee

Damage: Claw 1d6 plus disease

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Disease, improved grab, drowning

Special Qualities: Alternate form, fast healing, fire vulnerability

Saves: Fort +5, Ref +4, Will +4

Abilities: Str 10, Dex 12, Con 15, Int 11, Wis 12, Cha 13, Taint 6

Skills: Bluff +10, Disguise +10*, Listen +7, Sense Motive +6, Spot +7

Feats: Alertness

Climate/Terrain: Any aquatic

Organization: Solitary

Challenge Rating: 2

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: 3–6 HD (Medium-size)

Hideous creatures draped in the pleasing skin of a familiar companion, bog hags are vile shapechangers that prey on humans.

Bog hags thrive in the fetid swamps and waterways of Rokugan. Though they originate in the Shadowlands, they are at their deadliest further north—where no one suspects their presence. A bog hag’s natural form is that of a loathsome green crone with sharp nails and jagged teeth. It stands about 6 feet tall and weighs 110 pounds on average. It thrives by stealing the skin of human victims, wearing the skin like a suit, altering its shape to match, and even masquerading as the victim for short stretches of time.

Bog hags speak Shadowlands and Rokugani (Common).

Combat

Bog hags stake out a territory in a given body of water near a human community and wait for potential victims to approach the water. A bog hag rarely attacks unless its victim is alone, in which case it swims up behind its prey and attacks in the water.

Disease (Ex): Bog rot—claws, Fort save (DC 13), incubation period 1d4 days; damage 1d4 temporary Con (see Disease in Chapter 3 of the Dungeon Master’s Guide).

Improved Grab (Ex): To use this ability, the bog hag must hit with both claw attacks. If it gets a hold, it can drown the victim.

Drowning (Ex): Once a bog hag has a hold on a victim, it swims underwater and attempts to drown the character. See Water Dangers and The Drowning Rule in the Dungeon Master’s Guide.

Alternate Form (Su): A bog hag can alter its appearance as if using the alter self spell. However, it can only take on the appearance of specific individuals, and only by stealing and then wearing their skin. When a bog hag dons a victim’s skin, an innate supernatural ability conforms its body to the shape and appearance of the victim. The skin, however, rots as the body decomposes (barring the application of a gentle repose spell), making it useless within a week of the victim’s death.

Fast Healing (Ex): A bog hag that takes a new skin heals 2 hit points per minute until it reaches its maximum hit points. Once fully healed, the bog hag does not heal more quickly than normal until it dons a new skin.

Fire Vulnerability: A bog hag takes double damage from fire unless a saving throw for half damage is allowed, in which case it takes half damage on a success and double damage on a failure. A bog hag tends to flee if an opponent brandishes a flame at it.

Skills: A bog hag gains a +4 racial bonus on Bluff and Disguise checks. *When using its alternate form ability, the bog hag gains an additional +10 circumstance bonus on Disguise checks.

Buso, Tigbanua

pqrrqqs

Medium-Size Monstrous Humanoid

Hit Dice: 8d8 (36 hp)

Initiative: +2 (Dex)

Speed: 30 ft.

AC: 17 (+2 Dex, +5 natural)

Attacks: 2 claws +10 melee, bite +5 melee

Damage: Claw 1d6 plus curse, bite 1d6

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Fear aura, tagamaling curse

Saves: Fort +2, Ref +7, Will +6

Abilities: Str 11, Dex 14, Con 10, Int 2, Wis 11, Cha 9

Skills: Listen +9, Spot +9

Feats: Weapon Finesse (bite, claws)

Climate/Terrain: Temperate and warm forest and mountains

Organization: Solitary or pack (2–6)

Challenge Rating: 3

Treasure: None

Alignment: Always chaotic evil

Advancement: 9–11 HD (Medium-size); 12–24 HD (Large)

These bony, one-eyed ghouls spread a hideous curse with their unclean claws, causing their victims to transform into mindless savages at night.

Tigbanua busos are a degenerate humanoid species that were once friendly and helpful, but have since become one of humanity’s deadliest enemies. They are tall and gaunt (7 feet tall, 140 pounds), with long, flexible necks. Their feet are bony and oversized, and their gnarled fingers end in sharp claws. Their hair is curly and dirty, their noses are flat, and their mouths are lined with sharp fangs. They have a single eye, lurid red or yellow in color. Filth and grime cakes their pale, leathery skin.

Busos speak their own language.

Combat

Not noted for their intelligence, tigbanua busos make crude attacks by leaping at lone travelers and helpless villagers under the cloak of night. Though hardly brave, they are extremely ferocious and attack whenever the opportunity presents itself.

Fear Aura (Su): A tigbanua buso is shrouded in a constant aura of fear. Creatures within a 10-foot radius must succeed at a Will save (DC 13) or cower for as long as they remain in the aura and for 1d4+2 rounds thereafter. Cowering creatures are frozen in fear, lose their Dexterity bonus to AC (if any), and can take no actions. Foes gain a +2 bonus on attack rolls against them. Whether or not the save is successful, that creature cannot be affected again by that buso’s fear aura for one day.

Tagamaling Curse (Su): A humanoid wounded by a tigbanua buso’s claw attack must succeed at a Fortitude saving throw (DC 14) or contract a terrible curse. Each night, there is a cumulative 1% chance (1% the first night, 2% the second night, 3% the third night, and so on) that a cursed character undergoes a horrible transformation that lasts the duration of the night. A transformed victim becomes a tagamaling buso: Its feet become long and bony, its eyeballs fuse together into a single red or yellow eye, its hands sprout sharp claws, and its teeth enlarge into horrible fangs. The tagamaling buso’s Intelligence score becomes 2 for the duration of the transformation, and the creature attacks every creature it sees.

In tagamaling form, a character cannot use any exceptional, supernatural, or spell-like abilities, spells, skills based on Intelligence or Charisma, or class abilities. It attacks with claws and bite like a tigbanua buso, using its normal attack bonus for the claws and the same bonus –5 for the bite attack. A Medium-size tagamaling’s claws deal 1d4 points of damage (plus any Strength modifier), and its bite deals 1d3 points of damage (plus 1/2 Strength modifier). A Small tagamaling’s claws deal 1d3 points of damage, and its bite deals 1d2 points. The Challenge Rating of a tagamaling buso is the same as the base creature –3 (minimum 1/2).

When dawn arrives, the transformed victim returns to its natural form and retains no memory of any actions committed during the night. The character is fatigued the next day, suffering a –2 penalty on Strength and Dexterity and being unable to charge or run. A cursed character can be cured with remove disease or remove curse within the first ninety-nine days of infection. When the chance of transformation reaches 100% (after one hundred days), the victim can no longer be cured by any means short of a wish or miracle.

This sample tagamaling buso uses a 5th-level human fighter as the base creature.

Tagamaling Buso

Medium-Size Humanoid (Human)

Hit Dice: 5d10+10 (42 hp)

Initiative: +5 (+1 Dex, +4 Improved Initiative)

Speed: 30 ft.

AC: 17 (+1 Dex)

Attacks: 2 claws +8 melee, bite +3 melee

Damage: Claw 1d4+3, bite 1d3+1

Face/Reach: 5 ft. by 5 ft./5 ft.

Saves: Fort +6, Ref +2, Will +2

Abilities: Str 16, Dex 13, Con 14, Int 2 (10), Wis 12, Cha 8

Skills: Climb +11, Jump +11, Spot +5

Feats: Cleave, Exotic Weapon Proficiency (bastard sword), Improved Initiative, Power Attack, Weapon Focus (bastard sword), Weapon Specialization (bastard sword)

Challenge Rating: 2

Centipede, Spirit

pqrrqqs

A giant monstrous centipede is fearsome enough; add a nine-eyed human head, a black cloud of poisonous fog, and a divine mission to punish the unjust, and it becomes a creature of nightmare. This is the spirit centipede.

Spirit centipedes are poisonous shapeshifters that frequently administer punishments on behalf of greater spirits. In their natural form, they resemble enormous centipedes, 4 feet long for the greater variety, 1 foot long for the lesser variety, and 6 inches long for the least variety. They have segmented bodies in bands of green, scarlet and silver, many legs, and two long feelers. Their heads are vaguely human in appearance, with bald pates, bushy mustaches, and nine eyes distributed evenly around the skull.

Spirit centipedes speak Common and the Spirit Tongue.

Combat

All spirit centipedes share certain abilities in common. In melee, they attack with a bite or (in scorpion form) a sting. They typically use their black fog clouds to soften up enemies before biting, however, and if severely threatened use the clouds exclusively.

Black Fog Cloud (Su): A spirit centipede can cough up a poisonous cloud of black fog as a standard action. The cloud extends in a spread centered on the spirit centipede with a radius that varies depending on the size of the centipede (see below). A centipede is immune to the effects of its own cloud. Any creature that comes in contact with a black fog cloud must make a Fortitude saving throw (DC varies by size of centipede) or suffer the effects of the cloud. The effects depend on the centipede’s current form.

Centipede: Initial damage paralysis (for 2d6 minutes); secondary damage 0.

Scorpion: Initial damage blurred vision (all opponents gain the benefit of the blur spell—20% miss chance for 2d6 minutes); secondary damage 0.

Snake: Initial and secondary damage 1d4 temporary Con.

Spider: Initial and secondary damage 1d4 temporary Dex.

Toad: Initial damage 0; secondary damage unconsciousness (1d3 hours).

The black fog cloud obscures all sight, including darkvision, beyond 5 feet. Creatures within 5 feet of an enemy have one-half concealment, so attacks from that enemy have a 20% miss chance. Creatures farther away from an enemy have total concealment, imposing a 50% miss chance, and attackers can’t use sight to locate the target. Spirit centipedes have no sight advantage within the cloud. A black fog cloud disperses after 1d4 rounds.

Least Spirit Centipede

Black Fog Cloud (Su): A least spirit centipede’s black fog cloud has a radius of 5 feet, and the saving throw against its effects has a DC of 11.

Alternate Form (Ex): A least spirit centipede is the smallest variety. It can assume two different forms—centipede and toad. Changing form is a full-round action.

Lesser Spirit Centipede

A0A0Black Fog Cloud (Su): A lesser spirit centipede’s black fog cloud has a radius of 10 feet, and the saving throw against its effects has a DC of 12.

A0A0Alternate Form (Ex): A lesser spirit centipede is a smaller version of the greater variety. It can assume three different forms—centipede, snake, and toad. Changing form is a full-round action.

Greater Spirit Centipede

A0A0Black Fog Cloud (Su): A greater spirit centipede’s black fog cloud has a radius of 15 feet, and the saving throw against its effects has a DC of 13.

Alternate Form (Ex): A greater spirit centipede can freely shift among five different forms—centipede, scorpion, snake, spider, and toad. In each form, it is about the same size and color, and its statistics are unchanged (except its speed and the effects of its fog cloud, as noted above). Changing form is a full-round action.

Doc cu’o’c

pqrrqqs

Medium-Size Outsider (Spirit)

Hit Dice: 10d8+10 (55 hp)

Initiative: +0

Speed: 50 ft.

AC: 23 (+13 natural)

Attacks: Hand axe +12/+7 melee

Damage: Hand axe 1d6+1 plus shock

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Shock, spell-like abilities

Special Qualities: Damage reduction 10/+2, SR 16

Saves: Fort +8, Ref +7, Will +11

Abilities: Str 13, Dex 11, Con 12, Int 17, Wis 18, Cha 18

Skills: Bluff +14, Concentration +11, Di plomacy +14, Hide +10, Intimidate +14, Intuit Di rec tion +14, Knowl edge (local) +13, Knowledge (na ture) +13, Listen +16, Spot +16, Wil der ness Lore +14

Feats: Alertness, Blind-Fight, Expertise

Climate/Terrain: Warm and temperate plain, forest, hill, and mountain

Organization: Solitary

Challenge Rating: 6

Treasure: Double standard

Alignment: Always neutral

Advancement: 11–30 HD (Medium-size)

A doc cu’o’c is a spirit that serves as a protector of sorts, when the inhabitants of a re gion petition it for aid and give it prayers and offerings. It appears as a human (male or female) split lengthwise down the middle—standing on one leg and holding a glowing axe in its single hand. In physical features, it re sembles the inhabitants of the land it protects.

Some think of them as benevolent protectors, but it is important to remember that the only matter of importance to doc cu’o’cs is the land they guard, not the people who live there.

Doc cu’o’cs speak Common and the Spirit Tongue.

Combat

Though not exactly benevolent, a doc cu’o’c is not an aggressive or evil spirit. It takes its duty of protection seriously, and is a great enemy of evil spirits who would threaten its territory. Doc cu’o’cs protect their own regions with no concern for other areas, and are not above encouraging a group of enemies to take their depredations elsewhere.

Shock (Su): When a doc cu’o’c hits with its axe, an electrical discharge deals 6d6 points of additional electricity damage. The victim can reduce this damage by half with a successful Reflex saving throw (DC 16). This electrical discharge is a property of the doc cu’o’c, not the axe itself. In any other hands, a doc cu’o’c’s axe is a simple masterwork handaxe.

Spell-Like Abilities: At will—invisibility; 3/day—control weather, plane shift; 1/day—oath*, remove blindness, remove curse, remove disease, remove paralysis. These abilities are as the spells cast by a 12th-level sorcerer (save DC 14 + spell level). See invisibility is always active on a doc cu’o’c’s person.

Dokufu

pqrrqqs

Huge/Medium-Size Shapechanger (Shadowlands)

Hit Dice: 16d8+128 (200 hp)

Initiative: +8 (+4 Dex, +4 Improved Initiative) as spider; +6 (+2 Dex, +4 Improved Initiative) as human

Speed: 30 ft., climb 20 ft.

AC: 22 (–2 size, +4 Dex, +10 natural); 12 (+2 Dex) as human

Attacks: 2 claws +19 melee as spider

Damage: Claw 2d4+9/19–20 as spider

Face/Reach: 15 ft. by 15 ft./10 ft. as spider; 5 ft. by 5 ft./5 ft. as human

Special Attacks: Vomit spawn, web, implant eggs, swallow whole, frightful presence

Special Qualities: Alternate form

Saves: Fort +18, Ref +14, Will +14 as spider; Fort +11, Ref +12 as human

Abilities: Str 28, Dex 19, Con 26 as spider; Str 14, Dex 15, Con

A0A012 as human; Int 15, Wis 18, Cha 15, Taint 7

Skills: Bluff +18, Climb +4, Intimidate

A0A0+12, Spot +22

Feats: Alertness, Cleave, Combat

A0A0Reflexes, Improved Critical (claw),

A0A0Improved Initiative, Power Attack

Climate/Terrain: Any land and

A0A0underground

Organization: Solitary

Challenge Rating: 19

Treasure: Standard

Alignment: Always chaotic

A0A0evil

Advancement: 17–32

A0A0HD (Gargantuan); 33–48 HD (Colossal)

The dokufu, or mountain spider, is an evil shapechanger that implants its eggs into human bodies to provide food for its young, then swallows the bodies whole so the eggs can hatch in its digestive tract.

A0A0In its natural form, a dokufu is a monstrous spider about 15 feet in diameter and 10 feet tall atop its thick legs. It is covered with a heavy exoskeleton resembling the rocks of its mountain habitat. In human form, a dokufu appears to be its actual age—usually impossibly old for a human.

Dokufus speak Shadowlands and Rokugani (Common).

Combat

In human form, a dokufu uses surprise to entrap a solitary victim in its web and force eggs down the victim’s throat. If at tacked in human form, it re verts to its normal form or flees. In spider form, it attacks with the razorlike claws of its front legs.

Vomit Spawn (Ex): In its natural form, a do kufu can spit out 1d10 of its de vel oping spawn from its digestive system, either spew ing them on the ground or hurling them directly at opponents up to 50 feet away (a successful ranged touch attack at +14 puts up to four spawn in the opponent’s space without provoking an attack of opportunity). Dokufu spawn are Tiny monstrous spiders. Once a dokufu uses this ability, it can’t use it again until 1d4 rounds later.

Web (Ex): In either form, a dokufu can cast a web eight times per day. This is similar to an attack with a net but has a maximum range of 50 feet, with a range increment of 10 feet, and is effective against targets of up to Medium-size (see Weapon Descriptions in Chapter 7 of the Player’s Handbook for details on net attacks). The web anchors the target in place, allowing no movement. An entangled creature can escape with a successful Escape Artist check (DC 28) or burst the web with a Strength check (DC 34). Both are standard actions.

Implant Eggs (Ex): In spider form, a dokufu that hits with a claw attack can inject an egg into the opponent’s body. The affected creature must succeed at a Fortitude save (DC 17) to avoid im plan tation. In either form, the dokufu often im plants an unconscious or otherwise helpless creature (which gets no saving throw). The young hatch in four weeks, literally devouring the host from inside.

Swallow Whole (Ex): In its natural form, a dokufu can try to swallow a grabbed opponent of Medium-size or smaller by making a successful grapple check. It can swal low a helpless opponent, such as one en tangled in its web, automatically. Once inside, the opponent is bitten by 1d8 dokufu spawn per round. A swallowed creature that manages to escape from the dokufu’s web can cut its way out of the stomach by using claws or a Small or Tiny slashing weapon to deal 25 points of damage to the stomach (AC 20). When the creature exits, 2d10 spawn spill out with it; then muscular action closes the hole. Other swallowed creatures must then cut their own paths out.

The dokufu’s interior can hold one Large, two Medium-size, four Small, eight Tiny, sixteen Diminutive, or thirty-two Fine or smaller opponents.

Frightful Presence (Ex): A dokufu in its natural form unsettles foes with its mere presence. The ability takes effect automatically whenever the creature attacks, charges, or changes into its natural form. Creatures within a radius of 50 feet are subject to the effect if they have fewer HD than the dokufu.

A potentially affected creature that succeeds at a Will save (DC 20) remains im mune to that dokufu’s frightful presence for one day. On a failure, creatures with 4 or fewer HD be come panicked for 4d6 rounds and those with 5 or more HD become shaken for 4d6 rounds.

Alternate Form (Su): As a standard action, a dokufu can change between its two forms. In human form, its physical ability scores are lower, it has no natural armor, and it has no claw attacks. It cannot vomit spawn, swallow whole, or use frightful presence, but it can still cast webs and implant eggs. This ability is otherwise similar to a shapechange spell cast by a 20th-level sorcerer.

Dragon, Lung

pqrrqqs

Lung dragons are winged, reptilelike creatures of ancient lineage. They are known and feared for their size, physical prowess, and magical abilities. The oldest dragons are among the most powerful creatures in the world.

Known varieties of lung dragons include the following eight species: chiang lung (river dragon), li lung (earth dragon), lung wang (sea dragon), pan lung (coiled dragon), shen lung (spirit dragon), t’ien lung (celestial dragon), tun mi lung (typhoon dragon), and yu lung (carp dragon). Unlike their chromatic and metallic cousins, lung dragons are not sharply divided by alignment. Most lung dragons are wise and many are benevolent, though some are as corrupt and evil as the worst of the chromatic dragons.

A0A0All lung dragons gain more abil ities and greater power as they age. They range in length from several feet upon hatching to more than 100 feet after attaining the status of great wyrm. The exact size varies according to age and variety.

Dragon Age Categories

Category Age (Years)

1 Wyrmling 0–5

2 Very young 6–15

3 Young 16–25

4 Juvenile 26–50

5 Young adult 51–100

6 Adult 101–200

7 Mature adult 201–400

8 Old 401–600

9 Very old 601–800

10 Ancient 801–1,000

11 Wyrm 1,001–1,200

12 Great wyrm 1,201+

Lung dragons primarily subsist on mineral fare, from ordinary stone to precious gems. Some varieties have a taste for certain living creatures, however—primarily fish or sheep.

All lung dragons have the spirit subtype, and most are officials of the Celestial Bureaucracy, a governing body of powerful spirits. Each variety has its own role and task to perform. Chiang lungs, for example, are charged with guarding rivers and lakes and dispensing rain, while t’ien lungs have broader control over weather.

All lung dragons speak Draconic and the Spirit Tongue.

Combat

A dragon attacks with its powerful claws and bite. Certain varieties of lung dragon can also use a breath weapon and special physical attacks, depending on their size. Dragons prefer to fight in the air (except for yu lungs and lung wangs, which cannot fly), staying out of reach until they have worn down the enemy with ranged attacks. Older, more intelligent dragons are adept at sizing up the opposition and eliminating the most dangerous foes first (or avoiding them while picking off weaker enemies).

Dragon Face and Reach

Size Face Reach

Tiny 2 1/2 ft. by 2 1/2 ft. 5 ft.*

Small 5 ft. by 5 ft. 5 ft.

Medium-size 5 ft. by 5 ft. 5 ft.

Large 5 ft. by 10 ft. 10 ft.*

Huge 10 ft. by 20 ft. 10 ft.

Gargantuan 20 ft. by 40 ft. 15 ft.

Colossal 40 ft. by 80 ft. 15 ft.

*Greater than normal reach for a creature of this size.

Dragon Attacks

1 Tail 1 Tail

Size 1 Bite2 Claws2 Wings*Slap86 1 CrushSweep86

Tiny 1d4 1d3 — — — —

Small 1d6 1d4 — — — —

Medium-size 1d8 1d6 1d4 — — —

Large 2d6 1d8 1d6 1d8 — —

Huge 2d8 2d6 1d8 2d6 2d8 —

Gargantuan4d6 2d8 2d6 2d8 4d6 2d6

Colossal 4d8 4d6 2d8 4d6 4d8 2d8

*Only li lungs (earth dragons) can use wing attacks.

86Lung wangs (sea dragons) cannot make tail attacks.

Bite: Bite attacks deal the listed damage plus the dragon’s Strength bonus. The dragon also can use its bite to snatch opponents (see the descriptions of feats below). Bite attacks use the full attack bonus.

Claw: Claw attacks deal the listed damage plus half the dragon’s Strength bonus (round down). Dragons (except for lung wangs) also can use their claws to snatch opponents (see the descriptions of feats below). Claw attacks are at –5 to the attack bonus.

Wing: A li lung can slam opponents with its wings, even when flying. Wing attacks deal the listed damage plus half the dragon’s Strength bonus (round down) and are at –5 to the attack bonus.

Tail Slap: The dragon can slap one opponent each round with its tail. A tail slap deals the listed damage plus 1 1/2 times the dragon’s Strength bonus (round down) and is at –5 to the attack bonus.

Crush: A flying or jumping dragon of at least Huge size can land on opponents as a standard action, using its whole body to crush them. Crush attacks are effective only against opponents three or more sizes smaller than the dragon (though it can attempt normal overrun or grapple attacks against larger opponents).

A crush attack affects as many creatures as can fit under the dragon’s body (see the Dragon Face and Reach table above). Creatures in the affected area must succeed at a Reflex save against a DC equal to that of the dragon’s breath weapon or be pinned, automatically taking bludgeoning damage during the next round unless the dragon moves off them. If the dragon chooses to maintain the pin, treat it as a normal grapple attack. Pinned opponents take crush damage each round if they don’t escape.

A crush attack deals the listed damage plus 1 1/2 times the dragon’s Strength bonus (round down).

Tail Sweep: A dragon of at least Gargantuan size can sweep with its tail as a standard action. The sweep affects a half circle with a diameter of 30 feet, centered on the dragon’s rear. A Colossal dragon’s tail sweep has a 40-foot radius. Creatures within the swept area are affected if they are four or more sizes smaller than the dragon. The sweep automatically deals the listed damage plus 1 1/2 times the dragon’s Strength bonus (round down). Affected creatures can attempt Reflex saves to take half damage, against a DC equal to that of the dragon’s breath weapon.

Grappling: Dragons do not favor grapple attacks, though their crush attack and Snatch feat (see the descriptions of feats) use normal grapple rules.

If grappled by a creature the same size or larger, a dragon can return the attack with its bite and all four legs (the rear legs deal claw damage). If snatched or crushed by a larger dragon, a dragon can respond only with grapple attacks to try winning free, or with bite or breath weapon attacks. If grappled by a creature smaller than itself, the dragon can respond with any of its physical attacks other than a tail sweep.

The dragon can always use its breath weapon while grappling, as well as its spells and spell-like or supernatural abilities, provided it succeeds at Concentration checks.

Breath Weapon (Su): Most lung dragons do not have breath weapons, instead possessing a variety of spell-like abilities. Dragons that do have breath weapons (the t’ien lungs and the lung wangs) use it as a standard action. Once a dragon breathes, it can’t breathe again until 1d4 rounds later. A blast from a breath weapon always starts at the dragon’s mouth and extends in a direction of the dragon’s choice, with an area as noted below. If the breath weapon deals damage, creatures caught in the area can attempt Reflex saves to take half damage; the DC depends on the dragon’s age and type, listed in the individual entry.

A lung dragon’s breath weapon is a cone whose length varies with the dragon’s size.

Dragon Breath Weapons

Dragon Size Cone* (Length)

Tiny 15 ft.

Small 20 ft.

Medium-size 30 ft.

Large 40 ft.

Huge 50 ft.

Gargantuan 60 ft.

Colossal 70 ft.

*A cone is as high and wide as its length.

Frightful Presence (Ex): A young adult or older lung dragon can unsettle foes with its mere presence. The ability takes effect automatically whenever the dragon attacks, charges, or flies overhead. Creatures within a radius of 30 feet A5 the dragon’s age category are subject to the effect if they have fewer HD than the dragon.

A potentially affected creature that succeeds at a Will save (DC 10 + 1/2 dragon’s HD + dragon’s Charisma modifier) remains im mune to that dragon’s frightful presence for one day. On a failure, creatures with 4 or fewer HD become panicked for 4d6 rounds and those with 5 or more HD become shaken for 4d6 rounds. Dragons ignore the frightful presence of other dragons.

Spell-Like Abilities: A dragon’s spell-like abilities depend on its age and variety. It gains the abilities listed for its age plus all previous ones, using its age category or its sorcerer caster level, whichever is higher, as the caster level. The save DC is 10 + dragon’s Charisma modifier + spell level. All spell-like abilities are usable once per day unless otherwise specified.

Immunities (Ex): All dragons are immune to sleep and paralysis effects. Some varieties of lung dragon are immune to additional forms of attack, as given in their descriptions.

Spell Resistance (Ex): As dragons age, they become more resistant to spells and spell-like abilities, as given in the variety descriptions.

Blindsight (Ex): A dragon can ascertain creatures by nonvisual means (mostly hearing and scent, but also by noticing vibration and other environmental clues) with a range of 30 feet A5 the dragon’s age category.

Keen Senses (Ex): A dragon sees four times as well a human in low-light conditions and twice as well in normal light. It also has darkvision with a range of 100 feet A5 the dragon’s age category.

Detect Thoughts (Su): Lung dragons can use this ability, as the spell of the same name, continuously, with a range equal to 5 feet A5 the dragon’s age category.

Invisibility (Su): Lung dragons can become invisible or visible at will. As with the invisibility spell, making any attack causes the dragon to become visible.

Alternate Form (Su): Lung dragons can assume any humanoid form of Small to Large size as a standard action. This ability is similar to the polymorph self spell but allows only humanoid forms. When using this ability, dragons gain a +10 circumstance bonus on Disguise checks.

Plane Shift (Sp): All lung dragons can move between the Spirit World and the Material Plane as often as they desire. Shifting planes is a standard action.

Skills: All dragons start with 6 skill points per Hit Die, plus bonus points equal to Intelligence modifier A5 HD, and purchase the following skills at 1 rank per Hit Die: Listen, Spot, and Search. The remaining skill points are generally spent on Bluff, Concentration, Diplomacy, Escape Artist, Knowledge (any), and Scry at a cost of 1 skill point per rank. Dragons cannot purchase skills that are exclusive to a class.

Dragons that can cast spells have the Spellcraft skill for free at 1 rank per Hit Die, provided they have an Intelligence bonus of at least +1 (Intelligence score 12+).

Feats: All dragons have one feat, plus an additional feat per 4 HD. Dragons favor Alertness, Cleave (claw or tail slap attacks only), Improved Initiative, Power Attack, Sunder, Weapon Focus (claw or bite), and any metamagic feat that is available and useful to sorcerers. Dragons can also choose from the dragon-specific feats described in the Dragon entry in the Monster Manual: Flyby Attack, Hover, Quicken Spell-Like Ability, Snatch, and Wingover.

For information about dragon overland movement, dragon society, and dragonhide armor, consult the Dragon entry in the Monster Manual.

Yu Lung (Carp Dragon)

Dragon (Spirit, Water)

Climate/Terrain: Warm land and underground

Organization: Solitary or clutch (2–5)

Challenge Rating: Wyrmling 2; very young 4; young 6

Treasure: Standard

Alignment: Usually neutral

Advancement: Wyrmling 7–8 HD (Tiny); very young 10–11 HD (Small); young 13–14 HD (Medium-size).

Yu lungs are the infant form of all lung dragons. Much like tadpoles transform into adult frogs, yu lungs mature into true lung dragons. In contrast to a tadpole’s gradual metamorphosis, however, a yu lung’s transformation occurs instantaneously, accompanied by a loud crack of thunder, as soon as the young dragon reaches the juvenile age category. Yu lungs are reclusive and shy, by far the most docile of the lung dragons.

A yu lung has a large-mouthed reptilian head, front claws, and the body and tail of a giant carp. Its scales are blue-gray with markings of various colors, and their eyes are bright yellow. A long, wispy beard dangles from its chin.

Yu lungs live in freshwater rivers and lakes. They make their lairs in small mansions of mud and stone located in the murkiest waters of their abodes. Though neat and well built, these mansions are crude by lung dragon standards. They are also relatively barren, since yu lungs do not collect treasure. Yu lungs speak Common, Aquan, Draconic, and the Spirit Tongue.

Yu lungs are scavengers, eating the organic and inorganic matter they dig from the ooze at the bottom of their lake or river. Yu lungs occasionally befriend humans, and these friendships are notable for their longevity. A yu lung’s bond with a human persists even after its transformation into another species of dragon, assuming the human lives that long.

Combat

The timid yu lungs shun combat. If provoked or threatened, they fight back with tooth and claw, and rarely pursue fleeing opponents.

Inferior Dragon Abilities: Yu lungs lack the standard lung dragon abilities of invisibility and alternate form.

Water Breathing (Ex): Yu lungs breathe water. They are able to exist on land for only 1 hour before they begin to suffocate (see Suffocation in Chapter 3 of the Dungeon Master’s Guide.)

Chiang Lung (River Dragon)

Dragon (Spirit, Water)

Climate/Terrain: Warm aquatic

Organization: Juvenile and young adult: solitary or clutch (2–5); adult, mature adult, old, very old, ancient, wyrm, or great wyrm: solitary, pair, family (1–2 and 2–5 offspring), or court (1 plus 1–8 Medium-size nature spirits and 1–6 shen lungs of adult age or older, but always younger than the chiang lung)

Challenge Rating: Juvenile 9; young adult 12; adult 14; mature adult 17; old 19; very old 20; ancient 22; wyrm 23; great wyrm 25

Treasure: Double standard

Alignment: Usually lawful neutral

Advancement: Juvenile 17–18 HD (Large); young adult 20–21 HD (Huge); adult 23–24 HD (Huge); mature adult 26–27 HD (Huge); old 29–30 HD (Gargantuan); very old 32–33 HD (Gargantuan); ancient 25–36 HD (Gargantuan); wyrm 38–39 HD (Gargantuan); great wyrm 41+ HD (Colossal)

A chiang lung lives in each river and lake in certain lands. Chiang lungs are spirits of rain and water, patrons of the arts and scholarship, and among the most honorable and noble of spirits. They are frequently encountered in human form, often attended by lesser nature spirits (also in human form) or shen lungs.

In its natural form, a chiang lung has a long, serpentine body with four short legs and webbed feet. Its scales are various shades of scintillating blue and green, shifting to brilliant yellow on the belly. It boasts a multicolored beard and a pair of long, white horns.

Chiang lungs dwell in magical palaces located in the Spirit World beneath the waters they protect. Regardless of the size of the river or lake, the palace is always opulent and immense. Unless freely given by the chiang lung, items taken from the palace become worthless upon reaching the surface. Chiang lungs sometimes entertain virtuous scholars and artists on lavishly decorated boats, posing as wealthy nobles or government officials.

Young chiang lungs are often attracted to humans, occasionally resulting in secret love affairs and marriages. Such liaisons usually end sadly, often with the death of the human. Children born of such marriages are river spirit folk.

Chiang lungs can eat any type of mineral or gem, but they also have a taste for fish and sheep.

Combat

Chiang lungs prefer to avoid combat, but they fight fiercely to protect their domains. Since they spend so much time in human form, they are usually well equipped, fighting with magic weapons and using a variety of magic items.

Fly (Su): Though wingless, chiang lungs can fly magically due to a magic blue pearl embedded in their brains. If removed from the dragon, this pearl loses its magic but is still worth 1,000 gp. The dragon can cease or resume flight as a free action.

Water Breathing (Ex): Chiang lungs can breathe underwater indefinitely and can freely use all their abilities when submerged. Any creature in physical contact with a chiang lung can also breathe and move underwater as if affected by the spells water breathing and freedom of movement.

Cause Rain (Su): A chiang lung can breathe storm clouds, causing rain whenever and wherever it chooses. The rain lasts for 2d4 hours and extends in a two-mile radius centered on the dragon.

Control Water (Sp): A chiang lung can use this spell-like ability to affect a radius of up to one mile per age category.

Tsunami (Su): Once per day, but only when commanded by the officials of the Celestial Bureaucracy, a chiang lung can create a tidal wave of water that causes tremendous devastation on land and sea. On land, the wave has effects similar to a flash flood: Creatures caught in the water must make a Fortitude save (DC 15). Large or smaller creatures who fail the save are swept away, taking 1d6 points of subdual damage per round (1d3 points on a successful Swim check against DC 20). Huge creatures that fail are knocked down, while Gargantuan and Colossal creatures are checked. (See Weather Hazards in the Dungeon Master’s Guide.) The wave destroys wooden buildings and 25% of stone buildings. At sea, the tsunami capsizes ships and crushes them to splinters. The wave affects one mile of coastland.

Other Spell-Like Abilities: At will—augury, bane, bless, control weather, control winds, dispel evil, divination, master of the rolling river*, remove curse; 3/day—polymorph self; 1/day—major creation.

Li Lung (Earth Dragon)

Dragon (Earth, Spirit)

Climate/Terrain: Warm land and underground

Organization: Juvenile and young adult: solitary or clutch (2–5); adult, mature adult, old, very old, ancient, wyrm, or great wyrm: solitary, pair, or family (1–2 and 2–5 offspring)

Challenge Rating: Juvenile 8; young adult 10; adult 13; mature adult 15; old 18; very old 19; ancient 21; wyrm 22; great wyrm 24

Treasure: Double standard

Alignment: Usually neutral

Advancement: Juvenile 15–16 HD (Large); young adult 18–19 HD (Huge); adult 21–22 HD (Huge); mature adult 24–25 HD (Huge); old 27–28 HD (Gargantuan); very old 30–31 HD (Gargantuan); ancient 33–34 HD (Gargantuan); wyrm 36–37 HD (Gargantuan); great wyrm 39+ HD (Colossal)

Li lungs are spirits of the deep earth, masters of the earthquake and punishers of the wicked. On occasion they are commanded to reward needy communities by revealing treasure mines or underground springs, but most often they lurk in their subterranean lairs, the farther from civilization the better.

A li lung has the body and tail of a lion with a humanlike face. Colorful quills like the tail feathers of a peacock adorn its wings (li lungs are the only lung dragons with wings), and its eyes look like molten gold with small black pupils in their midst. When it first transforms from a yu lung, a li lung has light green scales, but as the creature grows, the scales darken and dark fur emerges from between them to form a thick, wiry coat. A great wyrm is nearly black in color.

Li lungs make their lairs in deep caverns, avoiding contact with other beings. They seldom leave these lairs unless the Celestial Bureaucracy sends them on missions. Earth dragons rarely interact with other dragons, cooperating with them only when ordered to do so. They speak Common, Draconic, and Terran.

Li lungs mainly subsist on earth and stone, though they are fond of eating gold, silver, and other precious metals.

Combat

Li lungs prefer to avoid combat, hiding in shadows or under rubble if their lairs are intruded upon. If cornered or attacked, a li lung’s first tactic is to use its earthquake ability in an attempt to bury its opponents. If this fails, the li lung is a vicious opponent in melee, able to attack with its wings as it gets larger.

Earthquake Immunity (Su): Li lungs are never harmed by an earthquake, whether its origin is natural or magical. If an earthquake collapses a cavern around a li lung, it is merely inconvenienced by having to dig its way out—it suffers no damage from the falling stone.

Earthquake (Su): Once per day, a li lung can create an earthquake in an area with a radius equal to 15 feet times the dragon’s age level. In other respects, this ability duplicates the spell as cast by a sorcerer of a level equal to twice the li lung’s age level.

Roar (Ex): While engaged in melee combat, a li lung roars continually. This sound, like the scraping of metal against stone, is so loud that creatures within 60 feet of the dragon cannot hear any other sound, even their own voices. For all practical purposes, the creatures are considered deafened while the dragon continues to roar. In addition to the obvious effects, a deafened creature has a 20% chance to miscast and lose any spell with a verbal (V) component that he tries to cast.

Tunneling (Ex): Li lungs can burrow through solid stone at a speed of 5 feet.

Other Spell-Like Abilities: 3/day—move earth, stone shape, wall of stone; 1/day—disintegrate, flesh to stone.

Skills: Li lungs larger than Medium-size receive a racial bonus on Hide checks sufficient to negate their size penalty (+4 at young adult and adult age, +8 at mature adult to ancient, and +12 at wyrm and older).

Lung Wang (Sea Dragon)

Dragon (Spirit, Water)

Climate/Terrain: Temperate and warm aquatic

Organization: Juvenile and young adult: solitary or clutch (2–5); adult, mature adult, old, very old, ancient, wyrm, or great wyrm: solitary, pair, or family (1–2 and 2–5 offspring)

Challenge Rating: Juvenile 10; young adult 13; adult 15; mature adult 18; old 20; very old 21; ancient 23; wyrm 24; great wyrm 26

Treasure: Double standard

Alignment: Usually neutral

Advancement: Juvenile 18–19 HD (Large); young adult 21–22 HD (Large); adult 24–25 HD (Huge); mature adult 27–28 HD (Huge); old 30–31 HD (Huge); very old 33–34 HD (Gargantuan); ancient 36–37 HD (Gargantuan); wyrm 39–40 HD (Gargantuan); great wyrm 42+ HD (Colossal)

Lung wangs are the rulers of the sea, mighty relatives of the dragon turtle that demand tribute from passing ships. They are protectors and allies of ocean creatures such as sharks, whales, hai nu (locathah), and ningyo (merfolk).

A lung wang has the body of a turtle, its shell composed of thick green scales with silver flecks. Its body is covered with smaller, lighter green scales with golden flecks. Its head is lizardlike, with large eyes, long, golden whiskers, and small black horns. A crest runs from the crown of its head down its neck. Its hind legs are stumpy flippers, but its long front flippers are powerful for both swimming and combat.

Lung wangs rarely remain in one place for long, gliding through the deep ocean waters like sharks, and shifting frequently between the Spirit World and the Material Plane. They keep their treasure, acquired from the tribute of passing ships, in caches secreted throughout their territory. Lung wangs speak Common, Draconic, and Aquan.

Sea dragons, unlike other lung dragons, are basically herbivorous, subsisting primarily on algae and seaweed. They supplement this diet with fish and minerals, and have been known to consume entire ships.

Combat

Though unable to fly and physically unable to attack with tail slaps or wing buffets, lung wangs are nevertheless awesome opponents, especially to ships. They typically capsize a ship first, protecting itself from ship-mounted catapults and ballistae while making the crew more accessible to attack.

Breath Weapon (Su): A lung wang has one type of breath weapon, a cone of steam (treat as fire damage). This breath weapon is effective both on the surface and underwater.

Water Breathing (Ex): Lung wangs can breathe air or water freely.

Scaly Command (Su): A lung wang can use this ability three times per day. It operates as a mass charm spell that works only on scaled animals (reptiles and fish). The lung wang’s caster level is its HD. The dragon can communicate with any charmed animal as though casting a speak with animals spell.

Fire Immunity (Ex): Lung wangs are immune to heat and fire attacks.

Capsize (Ex): A submerged lung wang of young adult age or older that surfaces under a boat or ship less than 20 feet long capsizes the vessel 95% of the time. It has a 50% chance to capsize a vessel from 20 to 60 feet long and a 20% chance to capsize one over 60 feet long. Very old and older lung wangs have a 100% chance to capsize boats under 20 feet long, a 75% chance to capsize a vessel from 20 to 60 feet long, and a 50% chance to capsize one over 60 feet long.

Fog Cloud (Sp): Once per day, a lung wang of at least adult age can create a fog cloud with a radius of 50 feet per age category of the dragon.

Other Spell-Like Abilities: 3/day—obscuring mist, solid fog; 1/day—horrid wilting, suggestion.

Pan Lung (Coiled Dragon)

Dragon (Spirit, Water)

Climate/Terrain: Warm land and underground

Organization: Juvenile and young adult: solitary or clutch (2–5); adult, mature adult, old, very old, ancient, wyrm, or great wyrm: solitary, pair, or family (1–2 and 2–5 offspring)

Challenge Rating: Juvenile 7; young adult 9; adult 11; mature adult 14; old 16; very old 18; ancient 19; wyrm 20; great wyrm 22

Treasure: Double standard

Alignment: Usually lawful neutral

Advancement: Juvenile 14–15 HD (Medium-size); young adult 17–18 HD (Large); adult 20–21 HD (Large); mature adult 23–24 HD (Huge); old 26–27 HD (Huge); very old 29–30 HD (Huge); ancient 32–33 HD (Huge); wyrm 35–36 HD (Gargantuan); great wyrm 38+ HD (Gargantuan)

Pan lungs are guardian spirits, assigned by the Celestial Bureaucracy to protect crypts or temples. The guardianship of a specific location is passed down from generation to generation of pan lungs, so a single family can maintain the same lair for tens of thousands of years.

A pan lung is a long, thin, almost serpentine dragon. As a juvenile, its scales are gray, but they quickly develop vibrant color, changing hues as the dragon matures. Various shades of red, green, and orange are the most common colors, and a natural oily secretion makes the scales gleam in sunlight. A multicolored mane surrounds its neck, and dark whiskers grow from its snout.

Pan lungs prefer to eat fruits and vegetables, often maintaining elaborate gardens that are cultivated by their minions.

Combat

Pan lungs prefer to appraise their adversaries before attacking, usually by using illusions to distract them or by ordering minions to engage them in combat. Once a pan lung has evaluated its enemies’ performance, it attacks savagely and defends its charge to the death.

Fly (Su): Though wingless, pan lungs can fly magically due to a magic pearl of blood-red color embedded in their brains. If removed from the dragon, this pearl loses its magic but is still worth 1,000 gp. The dragon can cease or resume flight as a free action.

Water Breathing (Ex): Pan lungs can breathe water as easily as air.

Scaly Command (Su): A pan lung can use this ability three times per day. It operates as a mass charm spell that works only on scaled animals (reptiles and fish). The pan lung’s caster level is its HD. The dragon can communicate with any charmed animal as though casting a speak with animals spell.

Water Fire (Su): Whenever it is touching or submerged in water, a pan lung can surround itself in an aura of ghostly, flickering, multi-colored flames that cause damage to any creature touching it. Any creature striking the dragon with its body or melee weapons deals normal damage, but at the same time the attacker takes the amount of damage shown on the table above (1d6 for juvenile and young adult dragons, 2d6 for adult through very old dragons, and 3d6 for ancient and older dragons). Other lung dragons of any variety are immune to water fire. The pan lung can dispel the water fire at any time, but it is automatically dispelled by any contact with normal or magical fire. Once the shield is dispelled by fire, the pan lung cannot activate it again for 2d6 minutes.

Constrict (Ex): Pan lungs often choose to grapple opponents with their snakelike tails rather than using a tail slap attack. The dragon deals tail slap damage (shown on the table above) with a successful grapple check against a creature at least one size smaller than itself.

Minion (Su): Greater spirits often punish the spirits of unfaithful human husbands and wives by binding them to the servitude of a pan lung for a number of years—traditionally equal to the number of tears they caused their spouse to shed. A pan lung of at least adult age has a 25% chance of having 1d4 minions per age category under its command. Though they are the spirits of dead humans, they have fully traveled from the Spirit World to the Material Plane with the pan lung and are neither incorporeal nor undead. The pan lung controls them as if via dominate person. Approximately 70% of a pan lung’s minions have an NPC class, such as commoner or expert, and 30% have a standard class; a minion’s level is generally equal to the dragon’s age category.

Spell-Like Abilities: 3/day—bane, bless, charm monster, major image, silent image, ventriloquism; 1/day—mirage arcana, phantasmal killer.

Shen Lung (Spirit Dragon)

Dragon (Spirit, Water)

Climate/Terrain: Warm land and underground

Organization: Juvenile and young adult: solitary or clutch (2–5); adult, mature adult, old, very old, ancient, wyrm, or great wyrm: solitary, pair, family (1–2 and 2–5 offspring), or court (1–6 plus 1 older chiang lungs and 1–8 Medium-size nature spirits)

Challenge Rating: Juvenile 8; young adult 11; adult 14; mature adult 16; old 18; very old 19; ancient 21; wyrm 22; great wyrm 24

Treasure: Double standard

Alignment: Usually lawful neutral

Advancement: Juvenile 16–17 HD (Large); young adult 19–20 HD (Huge); adult 22–23 HD (Huge); mature adult 25–26 HD (Huge); old 28–29 HD (Gargantuan); very old 31–32 HD (Gargantuan); ancient 34–35 HD (Gargantuan); wyrm 37–38 HD (Gargantuan); great wyrm 40+ HD (Colossal)

Shen lungs are the courtiers of dragonkind, assigned by the Celestial Bureaucracy to assist and guard the noble chiang lungs. They are modest, loyal, and fascinated by humans, often tak ing human form to mingle in human villages. Humans, in turn, view shen lungs as messengers of the great spirits and bringers of good fortune, constructing ornate shrines and staging elaborate ceremonies to gain their favor.

Shen lungs are slender and bright-eyed, with spiked tails, ridged backs, and two sharp horns rising from the tops of their heads. Golden whiskers grow from their long snouts. As juveniles, their scales are dull shades of red, blue, green, orange, or any combination of these colors, but they brighten into brilliant hues as they age.

Shen lungs usually dwell with the chiang lungs they are assigned to accompany. They often have their own modest but well-kept stone mansions not far from the palaces of their chiang lungs. Shen lungs speak Common, Draconic, and the Spirit Tongue.

A0A0A0Shen lungs sustain themselves on any type of precious gems, although they also enjoy fish and rodents.

Combat

Shen lungs usually parley before com bat, unless their op ponents are openly hostile. When faced with opponents bent on combat, however, they fight viciously.

A0A0Fly (Su): Though wingless, shen lungs can fly magically due to a magic yellow pearl embedded in their brains. If removed from the dragon, this pearl loses its magic but is still worth 1,000 gp. The dragon can cease or resume flight as a free action.

Long Tail (Ex): A shen lung’s tail is particularly long and sharply spiked. A shen lung makes tail slap attacks as if it were one size category larger than it is. Thus, a Medium-size shen lung can make a tail slap attack, dealing 1d8 points of damage with a successful attack. A Large shen lung deals 2d6, a Huge shen lung deals 2d8, and a Gargantuan shen lung deals 4d6. A Colossal (great wyrm) shen lung deals 4d8 points of damage with a successful tail slap attack.

Water Breathing (Ex): A shen lung can breathe water as easily as air.

Fire Vulnerability: A shen lung takes double damage from all fire-based attacks, unless a saving throw for half damage is allowed, in which case it takes half damage on a success and double damage on a failure.

Scaly Command (Su): A shen lung can use this ability three times per day. It operates as a mass charm spell that works only on scaled animals (reptiles and fish). The shen lung’s caster level is its HD. The dragon can communicate with any charmed animal as though casting a speak with animals spell.

Vermin Barrier (Su): No vermin, normal or giant, can approach a shen lung within a radius of 60 feet. This power is always in operation.

Water Fire (Su): Whenever it is touching or submerged in water, a shen lung can surround itself in an aura of ghostly, flickering, multi-colored flames that cause damage to any creature touching it. Any creature striking the dragon with its body or melee weapons deals normal damage, but at the same time the attacker takes the amount of damage shown on the table above (2d6 for juvenile and young adult dragons, 3d6 for adult through very old dragons, and 4d6 for ancient and older dragons). Other lung dragons of any variety are immune to water fire. The shen lung can dispel the water fire at any time, but it is automatically dispelled by any contact with normal or magical fire. Once the shield is dispelled by fire, the shen lung cannot activate it again for 2d6 minutes.

Spell-Like Abilities: 3/day—cone of cold, control weather, ice storm; 1/day—bane, bless, horrid wilting.

T’ien Lung (Celestial Dragon)

Dragon (Air, Spirit)

Climate/Terrain: Warm mountains

Organization: Juvenile and young adult: solitary or clutch (2–5); adult, mature adult, old, very old, ancient, wyrm, or great wyrm: solitary

Challenge Rating: Juvenile 10; young adult 13; adult 15; mature adult 18; old 20; very old 21; ancient 23; wyrm 24; great wyrm 26

Treasure: Double standard

Alignment: Usually lawful neutral

Advancement: Juvenile 18–19 HD (Large); young adult 21–22 HD (Huge); adult 24–25 HD (Huge); mature adult 27–28 HD (Huge); old 30–31 HD (Gargantuan); very old 33–34 HD (Gargantuan); ancient 36–37 HD (Gargantuan); wyrm 39–40 HD (Colossal); great wyrm 42+ HD (Colossal)

T’ien lungs are among the most favored officials of the Celestial Bureaucracy, and the rulers of dragonkind. They are noble and honorable, though often rigid and unmerciful.

A t’ien lung’s body is long and serpentine, often coiling in on itself as the dragon moves or fights. Its scales are dull gold in the juvenile years, but brighten to a brilliant yellow, orange, or light green by the time the dragon reaches adulthood. A multihued mane surrounds its neck, and similarly colorful whiskers branch from its snout and rise over the top of its head like antlers. A wispy golden beard dangles below its chin. The dragon exudes an aroma reminiscent of cherry blossoms.

T’ien lungs live in resplendent castles in cloud banks and on high mountain peaks. They speak Common, Draconic, Auran, and the Spirit Tongue.

T’ien lungs enjoy eating opals and pearls and look kindly upon any mortal who gives them such delicacies.

Combat

Whenever possible, t’ien lungs attempt to warn away potential opponents with a fiery blast of their breath weapon. If their warnings go unheeded, they fight ferociously. They prefer to fight from the air, circling their opponents at a distance while using their breath weapons, then swooping in for melee attacks.

Breath Weapon (Su): A t’ien lung has one type of breath weapon, a cone of fire.

Fly (Su): Though wingless, t’ien lungs can fly magically due to a magic yellow pearl embedded in their brains. If removed from the dragon, this pearl loses its magic but is still worth 1,000 gp. The dragon can cease or resume flight as a free action.

Water Breathing (Ex): A t’ien lung can breathe water as easily as air.

Control Weather (Sp): T’ien lungs can use this spell-like ability a number of times per day equal to twice their age category.

Other Spell-Like Abilities: 3/day—fire storm, pyrotechnics, suggestion; 1/day—meteor swarm, sunburst.

Tun Mi Lung (Typhoon Dragon)

Dragon (Spirit, Water)

Climate/Terrain: Warm aquatic

Organization: Juvenile and young adult: solitary or clutch (2–5); adult, mature adult, old, very old, ancient, wyrm, or great wyrm: solitary

Challenge Rating: Juvenile 9; young adult 12; adult 14; mature adult 17; old 19; very old 20; ancient 22; wyrm 23; great wyrm 25

Treasure: Double standard

Alignment: Usually neutral evil

Advancement: Juvenile 17–18 HD (Large); young adult 20–21 HD (Huge); adult 23–24 HD (Huge); mature adult 26–27 HD (Huge); old 29–30 HD (Gargantuan); very old 32–33 HD (Gargantuan); ancient 25–36 HD (Gargantuan); wyrm 38–39 HD (Gargantuan); great wyrm 41+ HD (Colossal)

Malicious and wild, tun mi lungs have been charged with the task of dispensing destructive hurricanes and typhoons—and they throw themselves into that duty with glee. Though they are only supposed to cause storms when the Celestial Bureaucracy orders them to do so, they often ignore their orders and launch into rampages of destruction out of sheer hostility. On such occasions, only the t’ien lungs can rein them in.

Tun mi lungs have long, sinuous bodies covered with thick scales in a variety of colors, with blue-green, dark red, and violet among the most common. They have dark, beady eyes, stringy beards dangling from their chins, and enormous jaws lined with hooked teeth as sharp as razors.

Tun mi lungs maintain lavish palaces on the ocean floor, far from the territories of more peaceful and cultured sea creatures. They spend little time in these lairs, however, preferring to roam the sea coasts and circle in the skies above the open ocean, looking for ways to unleash their destructive impulses. Tun mi lungs speak Common, Draconic, and Aquan.

When it comes to food, tun mi lungs are the least choosy of all lung dragons, equally fond of fish, precious gems, and capsized ships.

Combat

Tun mi lungs, unlike most other lung dragons, are not the least bit reluctant to plunge into combat, unleashing a divine wind if possible, then letting lightning bolts fly as needed. They enjoy nothing so much as tearing opponents limb from limb with their claw and bite attacks, however.

Fly (Su): Though wingless, tun mi lungs can fly magically due to a magic black pearl embedded in their brains. If removed from the dragon, this pearl loses its magic but is still worth 1,000 gp. The dragon can cease or resume flight as a free action.

Water Breathing (Ex): A tun mi lung can breathe water as easily as air.

Air and Water Immunity (Ex): Tun mi lungs are immune to all air- or water-based attacks.

Divine Wind (Sp): Once per week, a tun mi lung can sum mon a divine wind equivalent to a hurricane-force wind (see Table 3–17: Wind Effects in the Dungeon Master’s Guide). The wind blows in an area with a radius of five miles per age category of the dragon, centered on the tun mi lung. It lasts for 6d4 hours.

Other Spell-Like Abilities: 3/day—darkness, lightning bolt; 1/day—chain lightning, power word, stun, repulsion.

Gaki

pqrrqqs

Gaki are minor undead spirits, the spirits of wicked mortals who return to the world of the living in the form of horrible monsters as punishment for their sins. Gaki come in four distinct varieties: the vampiric jiki-ketsu-gaki, the ghoulish jiki-niku-gaki, the disease-ridden shikki-gaki, and the fiery shinen-gaki. Although they differ in appearance and abilities, they are all dangerously hateful and share a monstrous appetite.

All gaki speak the languages they knew in life (at least Common). With the exception of the jiki-ketsu-gaki, however, gaki generally communicate only in grunts and moans.

Combat

For all their differences, gaki have certain qualities in common.

Gaki Qualities

Spell-Like Abilities: All gaki have the following abilities: at will—invisibility; 3/day—passwall. These abilities are as the spells cast by a sorcerer with as many levels as the gaki has HD (save DC 10 + gaki’s Charisma modifier + spell level).

Undead: Immune to mind-influencing effects, poison, sleep, paralysis, stunning, and disease. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Flight (Su): A gaki can cease or resume flight as a free action.

Alternate Form (Su): All gaki can transform themselves into the form of an insect. Their statistics in this form are as follows: Fine Undead; Init +1 or +5 (jiki-ketsu-gaki and shikki-gaki); Spd fly as gaki; AC 19 (touch 19, flat-footed 18); Atk —; SV Ref +2 or +3 (jiki-ketsu-gaki); Str 1, Dex 13, Con —.

Jiki-Niku-Gaki

Jiki-niku-gaki are the corrupted spirits of humanoids who were guilty of excessive avarice in their former lives. Greedy merchants and miserly moneylenders often become these ghoulish, repulsive monsters. A jiki-niku-gaki resembles a jiki-ketsu-gaki, but its skin is pallid, dry, and flaking. These ghoulish creatures feed on humanoid flesh.

Combat

Jiki-niku-gaki attack with their slashing claws and teeth, attempting to slay their victims as quickly as possible. They carry slain victims into the wilderness to eat them, often retreating from combat with their kills if possible. These foul creatures prefer to ambush victims under the cover of darkness, but their obsessive hunger compels them to attack virtually any opponent they encounter, regardless of circumstances.

Shikki-Gaki

Most shikki-gaki are the corrupted spirits of irresponsible healers or negligent servants. A few were once Small nature spirits that inhabited mushrooms or other fungi sprouting from the trunks of decaying trees. These nature spirits completely succumbed to their evil aspects, developing a taste for bluebirds or butterflies.

A shikki-gaki is a bony humanoid with pitted and decayed skin, the ghoulish facial features of a jikki-niku-gaki, and blunt, rotted teeth.

Combat

Like jiki-niku-gaki, shikki-gaki attack mindlessly and with great ferocity, driven by their hunger for humanoid flesh.

Disease (Su): Gaki fever—claw, Fort save (DC 20); incubation period 2 hours; damage 1d6 temporary Con. Unlike normal diseases, gaki fever continues until the victim reaches Constitution 0 (and dies) or receives a remove disease spell or similar magic. (See Disease in Chapter 3 of the Dungeon Master’s Guide.)

Mushroom Form (Su): Shikki-gaki that are transformed nature spirits spend daylight hours in the form of an oversize (1-foot-tall) mushroom. The mushroom conceals itself in a cave or other dark place where it sleeps all day, snoring loudly. In mushroom form, the shikki-gaki cannot move, attack, or respond in any other way, and it is vulnerable to all attacks that normally affect gaki. Additionally, it can be destroyed in this form by being doused with a dipper of hot soup or salt water.

Shinen-Gaki

Often created from the spirit of a traitorous or cowardly soldier, a shinen-gaki is the spirit of a wicked humanoid. It resembles a hovering ball of flame, usually bright red, blue, white, or yellow. A dark spot near the center of the fiery ball’s surface serves as its eyes, but no other features distinguish it. The gaki burns and consumes any living creature it encounters.

Combat

Shinen-gaki are most commonly encountered at night, on lonely roads or in woods. The strange light they give off attracts curious victims. When a victim draws close, the shinen-gaki ignites the surrounding area, attempting to trap the character in a circle of flame.

Burn (Ex): Those hit by a shinen-gaki’s tendril attack must succeed at a Reflex save (DC 13) or catch fire. The flame burns for 1d4 rounds (see Catching on Fire in Chapter 3 of the Dungeon Master’s Guide). A burning creature can take a move-equivalent action to put out the flame.

Creatures hitting a shinen-gaki with natural weapons or unarmed attacks take fire damage as though hit by the gaki’s attack, and also catch fire unless they succeed at a Reflex save.

A0A0A0A0Fire Subtype (Ex): Fire immunity, double damage from cold except on a successful save.

Jiki-Ketsu-Gaki

Jiki-ketsu-gaki are the spirits of corrupted shamans, monks, or other holy individuals who were guilty of heresy in life. They are gaunt humanoids with dark and greasy flesh, sharp yellow fangs, clawed hands, and deep-set, bloodshot eyes. They are the most intelligent of all gaki, as well as the most talkative—they actually communicate in normal speech. They feed on humanoid blood.

Combat

Jiki-ketsu-gaki attack with clawed hands and sharp teeth, hoping to suck the blood from as many victims as possible.

Attach (Ex): If a jiki-ketsu-gaki hits with its bite attack, it latches onto the opponent’s body. An attached gaki is considered to be grappling, so it would lose its Dexterity bonus to AC (if it had one), and ranged attacks targeting the gaki have a 50% chance to strike the character the gaki is attached to.

Blood Drain (Ex): A jiki-ketsu-gaki drains blood, dealing 1d4 points of temporary Constitution damage each round it remains attached. Once attached, it does not let go until the victim is slain or it is destroyed.

Hypnotism (Sp): A jiki-ketsu-gaki often carries a biwa, a stringed instrument resembling a lute. It can use this instrument to cause creatures within 30 feet to become fascinated by the music, acting as if they are affected by the hypnotism spell. The creatures to be fascinated must be able to hear the gaki’s music, though they need not be able to see the gaki (a gaki often plays while invisible). The gaki makes a Perform check, and the target can negate the effect with a Will saving throw equal to or greater than the check result. If any creature makes a successful saving throw, the gaki cannot attempt to hypnotize that creature again for 24 hours. Creatures that fail their saving throws stop, stare blankly, and listen to the song for as long as the gaki plays and concentrates, plus 2 additional rounds after the music stops. While hypnotized, the target’s Spot and Listen checks suffer a –4 penalty. Any potential threat allows the hypnotized creature a second saving throw against a new Perform check result. Any obvious threat automatically breaks the effect. This is a spell-like, mind-affecting compulsion ability.

Ghost

pqrrqqs

In Oriental Adventures, ghosts (yorei) have the spirit subtype. A ghost—whether ethereal or manifested—cannot pass through jade or crystal, nor can it lift objects made of these substances. The Monster Manual describes many common powers of ghosts, including corrupting touch, frightful moan, and corrupting gaze. Certain ghosts in Oriental Adventures have unusual powers not listed in that book. Additional ghostly powers are described below.

Special Attacks: If a special attack allows a saving throw, the DC is 10 + 1/2 the ghost’s Hit Dice plus its Charisma modifier.

Disease (Su): Many possessing spirits cause disease in the people they possess. Ghosts with this ability have the power of malevolence, but when they possess a character they do not exercise control. Instead, they inflict a disease (any disease described in the Dungeon Master’s Guide) that cannot be cured until the spirit is cast out of the victim’s body.

Energy Drain (Su): Some ghosts drain life energy, just like other undead such as vampires or wraiths. With a successful touch attack, the ghost bestows one or two negative levels.

Laughter of Madness (Su): The ghost can laugh as a standard action. All living creatures within a 20-foot spread must succeed at a Will save or take 2d6 points of temporary Intelligence damage and 2d6 points of temporary Wisdom damage.

Vampiric Touch (Su): The ghost’s touch acts as a vampiric touch spell, dealing 1d6 points of damage per 2 HD and giving the ghost temporary hit points equal to the damage it inflicts. The temporary hit points last for 1 hour.

A0A0Withering (Su): The ghost’s touch acts as a withering palm spell (see Chapter 7), dealing 1d4 points of temporary Strength damage and 1d4 points of temporary Constitution damage with a successful touch attack. If the ghost scores a critical hit, the damage is actually permanent ability drain instead. A Fortitude save negates the effect.

A0A0Special Qualities: Some ghosts in Oriental Adventures have additional defenses beyond those common to undead and incorporeal creatures and the additional defenses listed in the Monster Manual. These might include one or more of the following:

A0A0Spell Resistance (Ex): Certain ghosts have spell resistance equal to 12 plus their Hit Dice.

Resistance or Immunity (Ex): Ghosts are sometimes immune or resistant to one or more forms of energy, including acid, cold, fire, and electricity.

Common Ghosts of Oriental Adventures

A0A0Akikage: An akikage is the undead spirit of a ninja assassin who died while stalking an important victim. In life, the ninja was obsessed with duty and discipline, and this obsession prevents it from resting in death until it has completed its last mission. It retains its class abilities, usually including a monk’s multiple unarmed attacks and an assassin’s death attack. In addition, it has the ghost special attacks of manifestation and vampiric touch, and the special qualities of rejuvenation, turn resistance, and cold immunity. The only way to destroy an akikage permanently is to kill or permit the death of its intended victim, or to trick the spirit into believing its victim is dead.

Chu-u: A chu-u, or legless ghost, is the restless spirit of a mortal who was neither virtuous enough to be rewarded nor wicked enough to be punished in the afterlife. As a result, it wanders the earth, pulling itself along with its arms in terrible agony, hoping to convince someone to testify to the judges of the dead on its behalf, persuading the judges to let it enter the afterlife. When it encounters likely prospects, it begs them to listen to its life story. If they refuse to listen, interrupt the story (which typically lasts 2d4 hours), attack the chu-u, or refuse to intercede with the judges on its behalf once the story is told, the chu-u swears vengeance on them and disappears. Vengeance may take years to arrive, but a chu-u never forgets a person who has wronged it.

A chu-u can use ghost light (see Chapter 7) as a spell-like ability at will. In addition, it has the vampiric touch ability, as described above, and the manifestation ability described in the Monster Manual.

Con-tinh: The malicious con-tinh is the spirit of a maiden who died before her time—usually as the result of an illicit love affair that ends in murder. It appears as in life, but garbed in the attire of a princess and carrying a large fan and a basket of fruit. It is often accompanied by a pair of doves or cranes, which serve as its familiars (as if the con-tinh were a wizard or sorcerer with as many levels as the con-tinh has HD). It has the laughter of madness and malevolence special abilities.

A con-tinh’s spirit is bound to a single fruit tree, and it carries the fruit of that tree in its basket. It cannot travel more than 100 feet from its tree, nor can it use its malevolence ability on victims outside that radius. If the tree is destroyed (chopped down, burned, or rotted with magic), the con-tinh is also destroyed immediately.

Hanging Ghost: Those who commit suicide are doomed to become ghosts, their spirits lingering in the Material Plane until they convince another person to kill themselves. Hanging ghosts use powers of illusion to tantalize people who are already imbalanced, showing them how a quick death solves their problems. A hanging ghost can use the following spell-like abilities at will: silent image, nightmare, and programmed illusion. It has no ability to compel another creature to commit suicide.

Hanging ghosts have the manifestation, frightful moan, and corrupting gaze special attacks described in the Monster Manual.

Kuei: A kuei, or phii ha, is the spirit of a humanoid that died by violence unavenged or with a purpose unfulfilled. It has the malevolence special ability.

Ubume: The “mourning ones” are the spirits of women who have died in childbirth or while pregnant. The mother and child cannot pass into the afterlife until the child is “born.” An ubume appears as a weeping woman dressed in white, its hair long and unbound, usually flapping as if in a strong wind. It is often encountered haunting a roadside, asking passers by to hold its child. If a character refuses to hold the child, the ubume screams and its appearance transforms into a vision of horror, with the effect of the horrific appearance ability described in the Monster Manual. If a character agrees to hold the child, it grows increasingly heavy, forcing the character to make three successful Strength checks (DC 10, 15, and 20). A failed check means the character drops the unnaturally heavy child, again provoking the ubume’s scream and horrific transformation. If the character succeeds at all three checks, he finds himself with a newborn child in his hands, while the ubume passes on to the afterlife. An ubume usually gives a successful character some reward.

Hannya

pqrrqqs

Medium-Size Monstrous Humanoid

Hit Dice: 8d8+8 (44 hp)

Initiative: +2 (Dex)

Speed: 20 ft.

AC: 17 (+2 Dex, +5 natural)

Attacks: 2 claws +9 melee; bite +4 melee

Damage: Claw 1d4+1; bite 1d4

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Improved grab, constrict, suggestion, spell-like abilities

Special Qualities: Aversion to violets, SR 14

Saves: Fort +3, Ref +8, Will +6

Abilities: Str 12, Dex 15, Con 12, Int 10, Wis 11, Cha 13

Skills: Hide +13, Listen +12, Spot +13

Feats: Alertness, Blind-Fight

Climate/Terrain: Any land

Organization: Solitary or covey (2–4)

Challenge Rating: 4

Treasure: Standard

Alignment: Always chaotic evil

Advancement: By character class

A distant cousin to the hags of the Monster Manual, the hannya is a female human wu jen, sorcerer, shaman, or shugenja who has made an unholy pact with a dark spirit to effect her permanent transformation.

The upper half of a hannya’s body is that of an elderly human female, with a long, hooked nose, a forked tongue like a snake’s, and beady black eyes covered with a milky film. Her body is lean and bony, and her flesh is a sickly green. Sharp, yellow teeth line her mouth. Her black, greasy hair dangles in long curls over her hunched shoulders. Her thin fingers end in sharp claws.

The remainder of a hannya’s body is that of a thick serpent, covered in green or black scales and cold to the touch.

Hannya speak Common, Draconic, and Yuan-Ti.

Combat

A hannya is a devious, cruel fighter, preying almost exclusively on the weak and helpless. When confronted by an opponent that might be a match for her, she withdraws at the earliest opportunity. When a hannya detects the presence of a suitable victim, such as a traveling priest or a lost child, her typical strategy is to assume the form of an old woman with a kind face and pleasing manner, then plant a suggestion in her victim’s mind that a lonely old lady needs help or desires company, or can provide the victim with shelter or food. If the victim is drawn to her, the hannya engages in pleasant conversation until the victim trusts her, then attacks.

Improved Grab (Ex): To use this ability, the hannya must hit with both claw attacks. If it gets a hold, it can constrict.

A0A0Constrict (Ex): A hannya deals 1d4+1 points of damage with a successful grapple check against Medium-size or smaller creatures. While constricting, the hannya can use its claws and bite to attack only the constricted opponent.

A0A0Suggestion (Sp): A hannya can project a suggestion into the mind of an unwary character up to 100 feet distant. This is a mind-affecting ability, but is not language-dependent. It otherwise functions as the spell cast by an 8th-level sorcerer (DC 14). A hannya can use this ability as often as she desires, but it does not function on a creature that knows the hannya’s true nature or views her as a threat.

Other Spell-Like Abilities: At will—polymorph self, detect thoughts. These abilities are as the spells cast by an 8th-level sorcerer (the save DC for detect thoughts is 13).

Aversion to Violets: A hannya does not voluntarily enter a home or any other building surrounded by beds of violets, nor does she attack a character carrying a bouquet of violets, either physically or with spells. In fact, a character carrying violets is immune to the detect thoughts and suggestion abilities of a hannya. In such a case, polymorphed into the form of an old woman, she sweetly asks her intended victim to put the flowers in a vase where she can admire them, or claim that she is allergic to violets and ask the victim to put them away.

Hannya Characters

A hannya often has levels in a spellcasting class, such as shaman, shugenja, sorcerer, or wu jen. Her favored class is wu jen.

Hebi-no-Onna

pqrrqqs

Medium-Size Monstrous Humanoid (Spirit)

Hit Dice: 14d8 (56 hp)

Initiative: +5 (+1 Dex, +4 Improved Initiative)

Speed: 30 ft., swim 30 ft.

AC: 20 (+1 Dex, +1 natural)

Attacks: 2 serpent bites +15 melee, bite +10 melee

Damage: Serpent bite 1d4 and poison; bite 1 and poison

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Hypnotic gaze, poison, spells, snake command

Special Qualities: Poison immunity, serpent immunity

Saves: Fort +6, Ref +10, Will +12

Abilities: Str 10, Dex 13, Con 10, Int 17, Wis 16, Cha 17

Skills: Bluff +10, Concentration +7, Diplomacy +10, Hide +7, Listen +10, Move Silently +7, Perform +9, Search +10, Sense Motive +10

Feats: Combat Casting, Empower Spell, Great Fortitude, Improved Initiative, Still Spell, Weapon Finesse (serpent bites, bite)

Climate/Terrain: Warm land

Organization: Solitary, entourage (1 plus 2–20 slaves [human oids of 2–5 levels lower than the hebi-no-onna, mostly PC classes] and 5–40 snakes [constrictors and Small, Medium-size, or Large vipers]), or cult (1 plus 2–20 slaves, 5–40 snakes, 0–5 dark or spirit nagas, and 10–100 cultists [humanoids of level 1–4, mostly NPC classes]).

Challenge Rating: 15

Treasure: Double standard

Alignment: Usually lawful evil

Advancement: By character class

Hebi-no-onnas are vain creatures who delight in the adoration or even worship of warped and deluded humanoids. Whether found as solitary murderers, powerful spellcasters with an entourage of slaves, or at the center of an entire cult network, hebi-no-onnas are dangerous foes whose evil knows no bounds.

A hebi-no-onna appears as an ordinary human woman, generally very attractive and attired like a wealthy noblewoman, in a kimono of the finest silk or linen. Her voluminous sleeves, however, hide arms that are writhing serpents, complete with venomous bites. Hebi-no-onnas love precious stones, and drape themselves in jewelry beyond the limits of good taste.

Hebi-no-onnas speak Common and Draconic.

Combat

Hebi-no-onnas prefer to use their hypnotic gaze on opponents, and cast spells if they are able, before entering into melee. They are more in love with themselves than with any of their plans or goals, so they never hesitate to flee from a fight that is going poorly for them, even if it means leaving valuable slaves to their deaths as they cover her retreat.

A0A0Hypnotic Gaze (Su): Hypnotize for 2d4 rounds (as the hypnotism spell), range 30 feet, Will save (DC 20). Unlike with the hypnotism spell, creatures engaged in combat do not receive a bonus on their saving throws. When using this ability, a hebi-no-onna’s eyes take on the yellow, slit-pupiled appearance of a snake’s.

A0A0Poison (Ex): Serpent bite, Fort save (DC 17); initial and secondary damage 1d6 temporary Con.

A0A0Bite, Fort save (DC 17); initial damage special, secondary damage 1d8 temporary Wis. Creatures that fail the initial saving throw against this venom suffer vivid and horrifying hallucinations for 1d10+2 rounds, cowering for that duration. Cowering creatures are frozen in fear, lose their Dexterity bonus to AC (if any), and can take no actions. Foes gain a +2 bonus on attack rolls against them.

A hebi-no-onna can deliver poison via its bite only three times per day.

Spells: A hebi-no-onna casts spells as a 14th-level sorcerer, selecting its spells from the wu jen spell list. It can cast 6/7/7/7/6/6/5/3 spells per day, and knows 9/5/5/4/4/3/2/1 spells. Typical spells known are:

0—arcane mark, dancing lights, daze, detect magic, ghost sound, prestidigitation, ray of frost, read magic, resistance; 1st—cobra’s breath*, magic missile, shield, sleep, true strike; 2nd—alter self, blur, detect thoughts, hold person, see invisibility; 3rd—charm person, dispel magic, steam breath*, suggestion; 4th—charm monster, confusion, emotion, minor globe of invulnerability; 5th—dominate person, feeblemind, hold monster; 6th—geas/quest, globe of invulnerability; 7th—teleport without error.

Snake Command (Su): Normal snakes (only those that have the animal type) always obey the commands of a hebi-no-onna, even to the death.

Serpent Immunity (Ex): A hebi-no-onna is immune to the gaze attack of any reptilian creature, and to a dark naga’s detect thoughts ability.

Hebi-no-Onna Characters

Hebi-no-onnas often advance levels as sorcerers. Each level of sorcerer a hebi-no-onna gains adds one level to its spellcasting ability. For instance, a hebi-no-onna with two levels as a sorcerer casts spells as a 16th-level sorcerer.

Hengeyokai

pqrrqqs

Medium-Size Shapechanger

Hit Dice: 1d8 (4 hp)

Initiative: +0

Speed: 30 ft.

AC: 13 (+3 ashigaru armor)

Attacks: Katana +2 melee

Damage: Katana 1d10

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Alternate form

Saves: Fort +2, Ref +0, Will –1

Abilities: Str 10, Dex 11, Con 10, Int 10, Wis 9, Cha 11

Skills: Climb +3, Disguise +0*, Jump +3

Feats: Weapon Focus (katana)

Climate/Terrain: Any

Organization: Solitary, band (2–20)

Challenge Rating: 1/2

Treasure: Standard

Alignment: Usually chaotic good or chaotic evil

Advancement: By character class

Hengeyokai are intelligent, shapechanging animals, able to shift freely between human and animal forms, as well as a bipedal but still animalistic form. Several subraces exist, defined by the kind of animal form they can assume. They are typically found on the fringes of human-settled lands, where they can mingle in human form but retreat to solitude when they desire.

In animal form, hengeyokai are indistinguishable from normal animals except through magic. Naturally, their behavior often provides proof of their intelligence, so careful observation of a hengeyokai in animal form can reveal that it is not what it appears to be.

Hengeyokai can also assume a bipedal, but still animalistic (“hybrid”) form. They stand on their hind legs (or similar appendages) to the height of their human form. The front paws, wings, or fins change into hands, capable of gripping and using normal equipment. The rest of the body retains the general appearance of the animal, including fur, feathers, wings, tail, and other characteristic features, but in the overall shape of a humanoid head and torso.

In human form, hengeyokai look exactly like normal humans, though (like lycanthropes) they often display some feature associated with their animal form. For example, a sparrow hengeyokai might have a sharply pointed nose, while a rat hengeyokai might have beady eyes and a long mustache.

Hengeyokai speak their own language and Common.

Most hengeyokai encountered outside their home are warriors; the information in the statistics block is for one of 1st level.

Combat

Hengeyokai use their animal forms for reconnaissance and exploration, unless they are trapped without arms or armor and could handle themselves better in animal form. They are actually most comfortable in their hybrid forms, which they use for intimidating opponents, or in situations where they need to communicate with animals and humanoids at the same time. They use their hybrid forms most often for combat as well, since they receive advantageous physical ability score modifiers in this form. They prefer to move among humans in human form, naturally.

Alternate Form (Su): Hengeyokai can change shape, assuming one of three possible forms. This ability functions like the polymorph other spell, but a hengeyokai can change form a number of times per day equal to 1 plus his character level. Thus, a 1st-level hengeyokai can switch from human form to animal form and back again in a single day.

A hengeyokai’s animal form is a normal animal of Small or smaller size. Possible animal forms include badger, carp, cat, crab, crane, dog, fox, hare, monkey, rat, sparrow, and weasel. Equipment the hengeyokai is wearing or carrying transforms to become part of the animal form (as with polymorph other), and magic items cease functioning while the hengeyokai remains in animal form. In animal form, the hengeyokai has low-light vision and the supernatural ability to communicate with other animals of its kind. This is the same as a familiar’s ability to speak with animals of its type. Hengeyokai have the size, speed, AC, damage rating, and physical ability scores shown on Table 1–3: Hengeyokai Animal Forms.

Hengeyokai in hybrid form retain their low-light vision and the ability to communicate with animals of their type. Their physical characteristics are based on their abilities in human form, modified as shown on Table 1–2: Hengeyokai Hybrid Forms. In this form, a hengeyokai can typically wear light or medium armor without modification, but wearing heavy armor is impossible. Equipment worn or carried by a hengeyokai in human form does not transform when the hengeyokai assumes hybrid form. When a hengeyokai in animal form assumes hybrid form, her equipment returns to its normal form and magic items resume functioning.

Skills: *Hengeyokai in animal form receive a +10 circumstance bonus to Disguise checks.

Hengeyokai Characters

A hengeyokai’s favored class is wu jen.

Hopping Vampire

pqrrqqs

Medium-Size Undead

Hit Dice: 7d12+3 (48 hp)

Initiative: +0

Speed: 20 ft.

AC: 16 (+6 natural)

Attacks: 2 claws +10 melee

Damage: Claw 1d4+3

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Curse of vampirism

Special Qualities: Breath sense, undead, damage reduction 10/+1, cold and electricity resistance 10, SR 15

Saves: Fort +2, Ref +2, Will +4

Abilities: Str 17, Dex 10, Con —, Int 6, Wis 9, Cha 12

Skills: Climb +13, Intimidate +11, Jump +13

Feats: Toughness

Climate/Terrain: Any land

Organization: Solitary

Challenge Rating: 5

Treasure: Standard

Alignment: Always chaotic evil

Advancement: 8–21 HD (Medium-size)

When a body is buried improperly or in an inauspicious location, it often returns to activity as a hopping vampire, hungry to kill living creatures. The body is animated by the po soul (evil portion of the soul) of the deceased; the hun soul (good portion) is departed. Without the hun soul, the body is not truly alive, so it retains some of the rigidity of death. The spectacle of these creatures hopping around looking for victims would be ridiculous if they were not such deadly opponents.

The return from death gives the hopping vampires a greenish tint to their skin, fangs in their mouths, and razor-sharp claws. They are usually dressed in funerary wear—either fresh and new or moldering with decay.

Hopping vampires never speak, but they understand Common.

Combat

Hopping vampires are not the sophisticated, intelligent opponents that standard D&D vampires are. They behave much like rabid animals, attacking with their claws and fangs, giving little thought to strategy or tactics.

Curse of Vampirism (Su): Any humanoid hit by a hopping vampire’s claw attack must succeed at a Fortitude save (DC 13) or contract a curse that turns her into a hopping vampire herself. Over the course of 1d4+1 days, the victim slowly transforms into a vampire, growing fangs and long fingernails and becoming more bestial. To stop the transformation, the character must receive a remove curse spell before the process is complete. Each hour spent hopping or dancing on pure sticky rice delays the curse’s onset by 1 day. (As with any physical exertion, a character can only dance on sticky rice for so long before tiring: After moving around for an hour, each additional hour inflicts 1 point of subdual damage on the character, cumulative—1 point the second hour, 2 points the third hour, 3 points the fourth hour, and so on.) Once the transformation has run its course, it cannot be reversed by any means short of a wish or miracle.

A0A0Breath Sense (Ex): Hopping vampires cannot see living creatures. They can only detect their presence by their breath. In the vampires’ favor, this means that they are not fooled by invisibility or other magic used to trick the sight. Treat this ability like the blindsight special quality as far as living and breathing opponents are concerned; its effective range is 120 feet. On the other hand, a living creature that is not breathing (including a character holding her breath) is effectively invisible to the vampire. (See The Drowning Rule in Chapter 3 of the Dungeon Master’s Guide for rules on holding breath. Once a character is unconscious, he starts breathing. A character is unable to kill himself by holding his breath.) Unliving creatures that do not breathe, including undead and constructs, are visible to the hopping vampire’s undead sight.

A0A0A0Undead: Immune to mind-influencing effects, poison, sleep, paralysis, stunning, and disease. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Kappa

pqrrqqs

Small Monstrous Humanoid (Aquatic)

Hit Dice: 4d8+3 (21 hp)

Initiative: +3 (Dex)

Speed: 20 ft., swim 40 ft.

AC: 20 (+1 size, +3 Dex, +6 natural)

Attacks: 2 claws +8 melee

Damage: Claw 1d3+3

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Improved grab

Special Qualities: Water immunity, fast healing 3, head bowl

Saves: Fort +1, Ref +7, Will +6

Abilities: Str 16, Dex 17, Con 10, Int 7, Wis 14, Cha 11

Skills: Escape Artist +7, Hide +10, Intuit Direction +6, Listen +9

Feats: Toughness

Climate/Terrain: Any aquatic

Organization: Solitary or brood (2–5)

Challenge Rating: 2

Treasure: Standard

Alignment: Usually chaotic neutral

Advancement: By character class

Kappas are a race of malevolent, diminutive humanoids that bear a strong resemblance to turtles. Despite their small size (an average kappa stands just over 2 feet tall and weighs about 20 pounds), kappas are accomplished martial artists, focusing on techniques of grabs and throws.

Kappas have a stooped posture and a hard shell covering their backs, while thick but supple scales protect the rest of their bodies. Their scales are usually green with yellow splotches, but occasionally dull blue with yellowish brown accents. They have protruding pot bellies with pouches near the base of the abdomen. Their feet are heavy and wide, with three webbed toes ending in hooked claws. Their hands are similarly webbed and clawed, though they are quite dexterous. Their heads are flat and plump, with a bowllike indentation on the top of the head, which holds water from the kappa’s home lake, river, or pond. Their broad mouths are filled with multiple rows of hooked teeth. Their round, bright eyes are usually red or yellow, and covered by a transparent lid that enables them to see clearly underwater. Most kappas have long noses resembling a bird’s beak, but some have shorter, more humanlike noses.

Kappas speak Common and their own language.

Combat

Generally, a kappa’s behavior is unpredictable and extreme. Kappas delight in the discomfort of others, but they are usually polite at first, even to potential prey. Potential victims can sometimes placate them by appealing to their vanity—complimenting their manners or offering gifts, for example. But a hungry, insulted, or simply ornery kappa shows no mercy. Kappas enjoy rending victims with their claws, but sometimes engage in wrestling contests.

Improved Grab (Ex): To use this ability, the kappa must hit with both claw attacks.

Water Immunity (Su): Kappas are immune to water-based spells, including any spell with the word “water” in its name and shugenja or wu jen spells from the water element.

Head Bowl (Su): The indentation on the top of a kappa’s head is filled with water from the lake or stream where the kappa lives. Movement and ordinary actions (even combat) do not cause the water to spill; however, a character grappling a kappa can empty the bowl by winning an opposed grapple check. This reduces the kappa’s Strength and Constitution scores to 8, and negates its fast healing ability.

Kappa Characters

Though most are too chaotic, many kappas become masters of unarmed martial arts, gaining levels as monks and learning a variety of martial arts feats, particularly the feats associated with the lock meth od and the throw method (see Chapter 6). Others have an innate talent for spellcasting and gain levels as sorcerers. A kappa’s favored class is monk.

Ki-rin

pqrrqqs

Huge Magical Beast

Hit Dice: 12d10+60 (126 hp)

Initiative: +8 (+4 Dex, +4 Improved Initiative)

Speed: 60 ft., fly 120 ft. (good)

AC: 25 (–2 size, +4 Dex, +13 natural)

Attacks: Horn +21 melee, 2 hooves +13 melee

Damage: Horn 2d6+11, hoof 1d6+4

Face/Reach: 10 ft. by 20 ft./10 ft.

Special Attacks: Spells

Special Qualities: Spell-like abilities, telepathy, detect thoughts, SR 28

Saves: Fort +13, Ref +14, Will +11

Abilities: Str 26, Dex 18, Con 20, Int 19, Wis 21, Cha 23

Skills: Concentration +20, Listen +15, Sense Motive +20, Spot +15

Feats: Alertness, Blind-Fight, Combat Casting, Flyby Attack, Improved Initiative, Iron Will, Lightning Reflexes

Climate/Terrain: Any land

Organization: Solitary

Challenge Rating: 18

Treasure: Standard

Alignment: Always lawful good

Advancement: 13–24 HD (Huge); 25–36 HD (Gargantuan)

Ki-rins are noble creatures that roam the sky in search of good deeds to reward or malefactors to punish.

A ki-rin superficially resembles a unicorn: It has the body of a stag, covered with luminous golden scales, a thick mane and tail of darker gold color, deep violet eyes, and a pinkish horn and hooves. Ki-rins sometimes establish lairs on high mountains or plateaus, simple on the outside but with luxuriant interiors. More often, however, they simply fly with the wind, never settling in any place for long.

A0A0Ki-rins speak the Spirit Tongue.

Combat

Ki-rins are peaceable creatures, said to be among the most noble and virtuous of beasts. They avoid combat except with the most evil of spirit creatures. If attacked, they often choose to deal subdual damage (suffering a –4 penalty to their attack rolls), abandoning unconscious opponents to their fates.

A0A0A ki-rin’s horn is a +3 magic weapon, though its power disappears if it is removed from the ki-rin.

A0A0Spells: A ki-rin casts spells as an 18th-level sorcerer. The save DC is 16 + spell level.

A0A0Spell-Like Abilities: At will—astral projection (self plus 50 pounds of objects only), call lightning, control weather, etherealness (self plus 50 pounds of objects only), gaseous form, permanent image, wind walk. Once per day, a ki-rin can use a permanent creation ability that can create nutritious food and beverages for 2d12 people, 32 cubic feet of soft goods (cloth, pillows, blankets, clothing), or 18 cubic feet of wooden items. These creations are permanent, but otherwise similar to the major creation spell. Alternatively, the ki-rin can create metal items with a total weight up to 400 pounds, but such items last only ten times as long as similar items created with major creation.

All ki-rins’ spell-like abilities are as the spells cast by an 18th-level sorcerer (save DC 16 + spell level).

Telepathy (Su): A ki-rin can communicate telepathically with any creature within 100 feet that has a language.

Detect Thoughts (Su): A ki-rin can continuously detect thoughts as the spell cast by a 12th-level sorcerer (DC 18). This ability is always active.

Korobokuru

pqrrqqs

Small Humanoid (Dwarf)

Hit Dice: 1d8+1 (5 hp)

Initiative: +0

Speed: 20 ft.

AC: 15 (+1 size, +3 leather scale, +1 small wooden shield)

Attacks: Scimitar +1 melee; or shortbow +1 ranged

Damage: Scimitar 1d6; shortbow 1d6

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Korobokuru traits

Special Qualities: Korobokuru traits

Saves: Fort +3, Ref +0, Will +0

Abilities: Str 11, Dex 10, Con 13, Int 8, Wis 11, Cha 10

Skills: Listen +4, Sense Motive +4

Feats: Dodge

Climate/Terrain: Warm mountains

Organization: Team (2–4), unit (11–20

A0A0plus 2 3rd-level sergeants and 1 leader of 3rd–6th level), or tribe (30–100 plus 30% noncombatants plus 1 3rd-level sergeant per 10 adults, 5 5th-level lieutenants, and 3 7th-level captains)

Challenge Rating: 1/2

Treasure: Standard coins; double

A0A0goods; standard items

Alignment: Usually chaotic good

Advancement: By character class

Korobokurus are a xenophobic race of dwarves who thrive throughout jungles in the lands of Oriental Adventures.

A0A0Korobokurus are about 4 feet tall, with hairy arms and legs slightly longer in proportion to their bodies. Males have sparse beards, and both genders have a wild and unkempt appearance and are known to bathe only once a year. Korobokurus have big, bright eyes—either blue, green, or brown. Their ears are small and somewhat pointed, and they have full lips. Korobokurus avoid gaudy jewelry, but sometimes wear precious stones on leather straps around their necks.

Korobokurus speak Dwarven.

Most korobokurus encountered outside their home are warriors; the information in the statistics block is for one of 1st level.

Combat

Korobokuru Traits (Ex): Korobokurus benefit from a number of racial traits:

95 +1 racial bonus on attack rolls against goblinoids, through special combat training.

95 +2 racial bonus on Will saves against spells and spell-like abilities.

95 +2 racial bonus on Fortitude saves against poisons.

95 +4 dodge bonus against giants, through special defensive training.

95 Darkvision up to 120 feet.

95 +2 racial bonus on Wilderness Lore checks.

Korobokuru Society

Korobokurus dwell in remote sites of great natural beauty, such as lush mountain valleys or sprawling tropical forests. They live in simple villages or camps, and move only when the advance of human settlements requires it. Their buildings are quite crude, with thatched roofs and walls of mud, sticks, and rocks.

Korobokurus organize into families and clans much as humans do. A single village consists of a large extended family with as many as 130 members. They mate for life and share a profound bond with their spouses; it is not unusual for a korobokuru whose spouse is killed to refuse all nourishment, eventually starving to death in grief.

A korobokuru family typically specializes in one type of craft or skill, passed down from parents to children. Common specialties include farming, hunting, weaving, weaponsmithing, military arts, and painting.

Korobokuru Characters

A korobokuru’s favored class is barbarian. Most korobokuru leaders are barbarians, though subleaders are often wu jen.

Mamono

pqrrqqs

Medium-Size Shapechanger (Shadowlands)

Hit Dice: 6d8+24 (51 hp)

Initiative: +3 (Dex)

Speed: 30 ft.

AC: 18 (+3 Dex, +5 natural)

Attacks: 2 arms +8 melee, bite +3 melee

Damage: Arm 1d6+4 plus 2 Taint, bite 1d8+2 plus 2 Taint

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Taint

Special Qualities: Alter self, invisibility, rejuvenation, light sensitivity, damage reduction 10/+1

Saves: Fort +9, Ref +8, Will +9

Abilities: Str 18, Dex 17, Con 18, Int 11, Wis 18, Cha 21, Taint 10

Skills: Bluff +18, Disguise +18*, Sense Motive +13

Feats: Alertness, Dodge

Climate/Terrain: Any land and Shadowlands

Organization: Solitary

Challenge Rating: 4

Treasure: Standard

Alignment: Always neutral evil

Advancement: 7–18 HD (Medium-size)

Mamonos are hideous shapechangers with a strong resemblance to doppelgangers. In their natural form, they are skinless creatures of bone and muscle, with a single eye and a gaping, spiderlike maw in their abdomens. Their arms end in serrated blades of bone, each as deadly as a wakizashi.

Like doppelgangers, mamonos use their natural abilities of mimicry and deception to infiltrate human society. Unlike doppelgangers, however, they are motivated by a deep loathing of humanity rather than simple self-interest, and they delight in flaying their victims before devouring their eyes, liver, and other soft tissue.

Mamonos speak Shadowlands and Rokugani (Common).

Combat

In human form, a mamono attacks with a weapon or unarmed, but if it is severely threatened it reverts to its natural form and uses its formidable natural weaponry.

Taint (Su): Those hit by a mamono’s bite or claw attack must succeed at a Fortitude save (DC 17) or have their Taint score increased by 1.

Alter Self (Su): A mamono can assume the shape of any Small or Medium-size humanoid. This works like alter self as cast by an 18th-level sorcerer, but the mamono can remain in the chosen form indefinitely. It can assume a new form or return to its own as a standard action.

Invisibility (Sp): A mamono can use the invisibility spell at will.

Rejuvenation (Su): If a mamono is killed at night, it reawakens in 2 hours, completely healed and very angry. The only reliable way to kill a mamono is to cut it into three or more parts and bury them separately. A mamono cannot rejuvenate if killed during the day or exposed to direct sunlight.

Light Sensitivity (Ex): When exposed to the light of the sun, a mamono takes 1d8 points of damage per minute of exposure.

Naga, Shinomen

pqrrqqs

An alien voice from Rokugan’s distant past, before the arrival of humanity, the nagas of the Shinomen Forest are the remnants of an ancient civilization. After centuries of slumber, the nagas were momentarily roused to fight the Foul, as they called it, during the Clan Wars and the war against the Shadow, but are now returning to their rest. Some nagas remain active in the depths of the forest, however, hissing, “Sleep is for the weak.”

Each of the five bloodlines of Shinomen nagas has its own unique role in their highly structured society. These bloodlines—the asp, the chameleon, the cobra, the constrictor, and the greensnake—are distinct subspecies of naga, varying in physical characteristics as well as social role. All Shinomen nagas, however, share a basic anatomy: a humanoid head, chest, and arms atop a long serpent’s tail. Regardless of the size of the naga, the torso is always approximately human-sized. While active, a naga’s height is about one-third of its total length. By coiling, a naga can rear to a greater height, about two-thirds of its length, but cannot move along the ground in this position. The scales that cover its body—large and thick on the tail, fine and thin on the humanoid features—are various shades of green, yellow, or brown. Nagas have sharply pointed ears and black or very dark green hair (though many nagas are completely hairless).

Mutations producing physical variations are extremely common among the nagas, particularly in the cobra bloodline. These variations range from minor (unusual skin tone, such as blue-black, gray, or the shades of human skin, webbed hands or fins, or functional or nonfunctional gills) to extreme (extra fingers or limbs, missing arms, a hood, retractable or not, extreme serpentine features, or useful natural attacks).

Shinomen nagas speak their own language, which relies heavily on a telepathic bond that all nagas share. Adventurers usually speak Rokugani (Common) as well.

Combat

Nagas as a race share certain qualities in common.

Poison (Ex): While most nagas produce venom (except the constrictors), only those with severe mutations have an effective natural bite attack to deliver it. A naga can use a full-round action (provoking attacks of opportunity from threatening foes) to apply a single dose of its natural poison to its weapon, running no risk of poisoning itself. Alternatively, a naga who has a hold on an opponent in a grapple can bite the op ponent with a successful grapple check. This bite does no damage but allows the poison to do its work.

Telepathy (Ex): Nagas are all part of a com munal consciousness they call the Akasha. This shared consciousness facilitates communication between nagas near and far, and contains the memories of their entire species. A group of nagas within 30 feet of each other are in constant communication. If one is aware of a particular danger, they all are. If one in a group is not flat-footed, none of them are. No naga in a group is considered flanked unless all are.

Taint Immunity (Ex): All nagas are immune to the Shadowlands Taint. They can still be harmed by effects such as the cloud of Taint spell, but they can never have a Taint score.

Alternate Form (Su): A female naga can transform her serpent tail into humanlike legs, as if using the polymorph self spell. Her size be comes Medium-size (regardless of her original size), and her speed becomes 30 feet (and she loses any swim speed she may have possessed). Changing form in this manner is a full-round action.

Greensnake

The greensnakes are the most numerous bloodline, and the smallest nagas. They are in quisitive and fast learners, and have adopted a diplomatic role in naga society, facilitating naga interaction with the humans of Rokugan. Greensnakes average 10 to 15 feet in length, and weigh be tween 400 and 600 pounds. They have slender phy siques and move quickly.
Combat

Of all the naga, the greensnakes are the least xenophobic and the most likely to be able to greet a stranger in Rokugani. Because of their innate curiosity, they always ask questions first and attack later only if necessary.

Poison (Ex): Bite or weapon, Fort save (DC 12); initial and secondary damage 1d3 temporary Con.

Chameleon

Chameleons are aquatic nagas, equally at home above or below water and able to breathe both air and water. They average 13 to 17 feet in length, and weigh 520 to 680 pounds. Their most remarkable feature is their ability to alter the coloration of their scales, which makes them ideally suited to the role of stealthy scouts.

Combat

Chameleons favor ambush tactics, hiding in vegetation and attacking from a distance with their bows.

A0A0Poison (Ex): Bite or weap on, Fort save (DC 13); initial and secondary damage 1d4 temporary Con.

A0A0A0Animal Speech (Su): Cha meleon nagas can communicate with any aquatic animal, including sharks, other fish, and porpoises, as if using the speak with animals spell.

A0A0A0Skills: Chameleon nagas receive a +8 racial bonus on Hide and Move Silently checks. *In areas of leafy vegetation, the Hide bonus improves to +12.

Asp

The asp are among the most numerous of naga bloodlines, second only to the greensnakes. They are the warriors of their people: strong, sturdy, and aggressive. An asp is generally 15 to 20 feet in length and weighs 600 to 800 pounds.

Combat

Asps never shirk from battle, and fight with cunning and strategy.

A0A0Poison (Ex): Bite or weapon, Fort save (DC 14); initial and secondary damage 1d6 temporary Con.

Cobra

The cobras are the most mysterious bloodline of the nagas, because they are the practitioners of the nagas’ strange pearl magic. They are similar in size to asps, but more slender and agile. They average 15–20 feet in length and 600–850 pounds.

A0A0Cobras are the most prone to physical mutations of all the naga bloodlines, probably because of their constant proximity to powerful sources of magic. All cobras possess hoods like those of the serpents whose name they carry, which can extend about 15 inches to either side of their head and retract at will. A few (10%) cobras’ hoods do not retract, and some (20%) manifest serpentine features such as elongated tongues, snakelike eyes, or long snouts. Cobras also sometimes (40%) have natural weaponry, including a bite (1d6 damage), claws (1d6 damage), or scythelike bones emerging from the elbows (treat as Large armor spikes—1d8 damage with a successful grapple check).

Combat

Despite their size, strength, and frequent manifestation of natural weaponry, cobras typically rely on asps or other nagas to do their physical fighting for them. Cobras’ strength is in their magic.

Spells: Cobra nagas cast spells as 3rd-level shugenjas. Cobra shugenjas (called jaklas) use large, carved pearls as focus items, rather than ofudas. They also carve spells on pearls the way other spellcasters scribe scrolls. Creatures other than nagas can cast a spell from such a pearl by making a successful Spellcraft or Use Magic Device check (DC 25 + spell level).

Cobra jaklas typically specialize in earth or water spells.

Poison (Ex): Bite or weapon, Fort save (DC 13); initial and secondary damage 1d8 temporary Con.

Danger Sense (Ex): Cobras retain their Dexterity bonus to AC (if any) regardless of being caught flat-footed or struck by an invisible attacker. (They still lose their Dexterity bonus if immobilized.)

Constrictor

Constrictors are the mystics, priests, astrologers, and magistrates of the naga, somehow more intimately connected to the communal mind and memory of their race than the other bloodlines. They are also the largest nagas, 25 to 30 feet in length and weighing 1,000 to 1,200 pounds. Despite their size and bulk, they are generally peaceful and gentle.

The majority of constrictors have elaborate patterns of scales, and are called the Children of the Bright Eye. These nagas are teachers, philosophers, healers, seers, and guardians of peace. A few constrictors are born with scales of uniform black, and are known as the Children of the Pale Eye. These nagas serve as magistrates, filling the judicial roles of judge, jury, and executioner for crimes against the laws of the nagas.

Combat

Constrictors are loath to enter into battle, since their role among the nagas is that of a religious leader and speaker of the communal mind. When forced into combat, constrictors often strike to subdue, crushing foes to unconsciousness within their enormous serpentine coils.

Improved Grab (Ex): To use this ability, the constrictor must hit with its slam attack. If it gets a hold, it can constrict.

Constrict (Ex): A constrictor naga deals 1d6+7 points of damage with a successful grapple check against Large or smaller creatures. It can deal normal or subdual damage as it desires, with no grapple check penalty in either case.

Naga Characters

Class options available to a naga character depend on the naga’s bloodline. A very few asps are rangers or sohei; the vast majority advance as fighters (their favored class). Most chameleons are rangers (their favored class) or rogues.

Cobras are almost always shugenjas (jaklas), and that is their favored class. Each level of shugenja a cobra naga gains adds one level to its spellcasting ability. For instance, a cobra with two levels as a shugenja casts spells as a 5th-level shugenja.

Constrictors usually advance as fighters or monks (vedics), which is their favored class. Greensnakes are usually rogues, though they fill a diplomatic role rather than a strictly roguish one. Rogue is their favored class.

Naga Society

The culture of the nagas revolves around the Akasha—at once a communal mind, a racial memory, and a divine being (or at least part of the divine being called Atman). The social castes of naga society—the vedics, the warriors, the scouts, and the jaklas—are defined by their relationship with the Akasha, the Eternal Mind. All the castes are guided by the Akasha, and all contribute their learning about the world to the Akasha.

The nagas revere Atman, or the Akasha itself, as creator, sustainer, and destroyer of all things, wellspring and goal of life. They worship the two eyes of Atman, which see all that is good in the world, and the Pale Eye, which sees only evil and passes judgment on it.

In ancient times, six naga cities flourished in what is now Rokugan, each named after one of the major ideals of the naga race: Candas (“freedom,” the city of the chameleons), Iyotisha (“astrology,” the city of the constrictors), Nirukti (“joy,” home of the greensnakes), Siksa (“courage,” the home of the asps), Vyakarana (“magic,” home of the cobras), and Kalpa (“rebirth,” a homeland for all the bloodlines). Candas remains beautiful and intact, for it lies beneath the waves of the southern ocean, tended by ningyo (merfolk) as the chameleons slumbered. Kalpa lies in ruins somewhere in the mountains to the far north of Shinomen, and no word has ever come from its inhabitants since the end of the Great Sleep. Nirukti lies in ruins as well, at the southern tip of the forest where it has been picked clean by Rokugani explorers. The other three cities still stand, in varying states of disrepair, within the depths of the Shinomen forest.

The race of nagas spent a thousand years in a magical stasis called the Great Sleep, from the time of the founding of the Empire of Rokugan to the time of the Great Clans’ war against the Shadowlands. They awakened slowly, made war against humans and Shadowlands creatures alike, and after a very short period have, for the most part, returned to their torpor. Some nagas see this as the only way to preserve their race, for their egg-beds are growing empty. A few nagas—mostly greensnakes and asps—reject the fatalism of the vedics and jaklas, and remain awake in the hope of finding a way to reverse the decline of their people. A very few others hope simply to enjoy what life remains to them, rather than crumbling to dust while they sleep.

Nat

pqrrqqs

Nats are a group of lesser spirits—covering the gamut from helpful and benign to hateful and malevolent—that inhabit warm forest areas.

All three varieties of nats are humanoids with brightly colored skin, usually red, blue, or yellow. They have wild, tangled black hair, long, clawed nails, and sharp fangs. Einsaung nats are a small and squat variety, averaging about 3 feet tall and weighing perhaps 40 pounds. Hkum yeng average only 4 feet tall, but they are built like dwarves and weigh 130 pounds on average. Lu nats are tall (about 6 feet) but gaunt, averaging only 140 pounds.

Nats speak Common and the Spirit Tongue.

Combat

Nats share a selection of spell-like abilities, immunities, and resistances.

Spell-Like Abilities: All nats can use the following spell-like abilities at will—comprehend languages, dancing blade*, detect thoughts, discern shapechanger*, dream, ethereal jaunt (self and up to 50 pounds of objects only), invisibility, levitate, passwall, possess animal*, and shield of faith.

Nat Qualities

Immunities: Nats are immune to poison and disease.

Resistances: Nats have electricity and fire resistance 20.

Einsaung Nat

Einsaungs are the most common variety of nat. They are extremely shy, preferring to remain invisible and ethereal. They take up residence in houses whose residents offer them food and small treasures in exchange for the nats’ blessings. They provide advice and information (written on scraps of paper that the residents find around the house) as well as good fortune (in the form of their bless aura). If the house is threatened, the einsaung sometimes uses its possess ability to act through the body of one of the household members.

A0A0An einsaung’s lair is in the Spirit World location corresponding to the southern cornerpost of the house. It remains in the house only so long as it is honored and fed regularly. They never reveal their true forms, except sometimes to children, whom they adore. They enjoy all types of food, especially fruit and nuts.

Combat

Einsaung nats avoid combat at all costs.

A0A0A0Spell-Like Abilities: At will—detect curse*, magic circle against evil, poly morph self, slow poison; 1/day—divination, remove disease; 1/week—dispel evil, possess*. These abilities are as the spells cast by a 5th-level sorcerer (save DC 11 + spell level).

A0A0Bless Aura (Su): An einsaung nat constantly radiates an aura that covers the house where the creature resides. This aura bestows the effects of a bless spell on the residents of the house.

Hkum Yeng Nat

While einsaung nats take up residence as protectors of a domestic household, hkum yeng nats have a similar relationship with humans—but usually with an entire village of fierce hill people. Like einsaung nats, they lair in the Spirit World, usually at a point near the village’s center. If the villagers neglect their offerings or otherwise offend the spirit, the hkum yeng brings misfortune and death.

Combat

A hkum yeng commands mighty elemental forces, which it prefers to unleash from hiding. If its enemies withstand such assaults, it reveals itself and fights with its claws.

Spell-Like Abilities: At will—bane, castigate, create spring*, dispel magic, elemental burst*, fireball, hail of stone*, oath*, purify food and drink, summon nature’s ally III (viper or constrictor only); 3/day—animate fire*, animate wood*; 1/day—remove curse. These abilities are as the spells cast by an 8th-level sorcerer (save DC 11 + spell level).

Fear Aura (Su): A hkum yeng constantly radiates an aura of fear in a 10-foot radius. The aura affects only creatures who are aware of the nat’s presence, but it is otherwise identical to a fear spell cast by a 5th-level sorcerer (save DC 12). If the save is successful, that creature cannot be affected again by that hkum yeng’s fear aura for one day.

Lu Nat

Lu nats are malicious spirits who lurk in graveyards and seek to cause harm whenever possible. It can be appeased by offerings of food, but if it is angered or ignored it ventures forth to spread terror and pestilence.

Combat

The lu nat delights in tearing victims with its claws and teeth, but equally enjoys spreading havoc and destruction with its spell-like and supernatural abilities.

Spell-Like Abilities: 3/day—apparition*, fire shuriken*, melt*, stinking cloud, transfix*; 1/day—water to poison*, wood rot*. These abilities are as the spells cast by a 10th-level sorcerer (save DC 10 + spell level).

Disease Aura (Su): Supernatural disease—aura (5-ft. radius), Fort save (DC 15); incubation period 1 day; damage 1d6 temporary Con. Unlike normal diseases, this rotting affliction continues until the victim reaches Constitution 0 (and dies) or receives a remove disease spell or similar magic. (See Disease in Chapter 3 of the Dungeon Master’s Guide.)

Nature Spirit

pqrrqqs

Nature spirits embody the essence of certain natural locations, objects, or plants in much the same way as elementals are incarnate elements. Like elementals, they can be wild and dangerous—but they are also generally wise and intelligent, and characters who treat them with respect can win their aid.

The life force of a nature spirit is tethered to an object or feature of the natural world—a rock, tree, stream, lake, river, mountain, or island, for example. A nature spirit rarely strays far from this object or place on the Material Plane or the Spirit World. In its natural form, rarely seen except in the Spirit World, a nature spirit looks like the feature it is associated with. These spirits are most commonly encountered polymorphed into an attractive human form.

Nature spirits speak Common and the Spirit Tongue.

Combat

A nature spirit has two aspects—one good, one evil. The good aspect leads the nature spirit to be helpful and kind, while the evil aspect makes it savage and cruel. Most times, the two aspects coexist in a harmonic tension, neither one dominant. Spells and sacrifices can sometimes coax one aspect into dominance, however. A nature spirit whose evil aspect is dominant attacks anyone who trespasses on its territory or threatens the place or object to which its lifeforce is tied. A nature spirit attacks with its hands or other appendages. All nature spirits share certain qualities.

Spell-Like Abilities: At will—detect evil, detect good, detect magic, invisibility, plane shift (between the Spirit World and the Material Plane only), polymorph self. These abilities are as the spells cast by a sorcerer with as many levels as the nature spirit has Hit Dice (save DC 10 + spirit’s Charisma modifier + spell level).

Local Knowledge (Ex): A nature spirit is intimately familiar with the natural world in the area where it lives. A nature spirit automatically has access to the information learned from the commune with nature spell, effective in an area with a radius of one mile per Hit Die the spirit possesses.

Symbiosis (Su): Each nature spirit is mystically bound to a natural feature—small spirits to a branch, small stone, or stream, medium spirits to a tree, flower, rock, or bamboo grove, and large spirits to a mountain, boulder, ancient tree, or small island. The nature spirit cannot stray more than 300 yards from its feature. If it does, it becomes ill and dies within 4d6 hours. If the feature to which it is bound is destroyed, the nature spirit dies.

Small Nature Spirit

Small nature spirits include those of twigs, small stones, and streams. They are most commonly encountered in the form of a small child. Their evil aspects often lead them to play annoying or mischievous pranks. They have no special attacks or qualities beyond those common to all nature spirits.

Medium-Size Nature Spirit

Medium-size nature spirits are the most common variety. They are the manifestations of trees, flowers, rocks, and bamboo groves. They usually take the form of an attractive human, and often marry mortals (producing spirit folk children). They have no special attacks or qualities beyond those common to all nature spirits.

Large Nature Spirit

Large nature spirits—those that inhabit mountains, boulders, ancient trees, and small islands—are the most powerful of their sort. They tend to be more haughty and irritable than their lesser brethren. Mortals often go to great lengths to avoid upsetting Large nature spirits, presenting them with frequent offerings and consulting shamans before undertaking an enterprise that might anger them.

Combat

Large nature spirits command greater powers commensurate with their higher status.

Spell-Like Abilities: In addition to the spell-like abilities common to all nature spirits, Large nature spirits can use shape change five times per day. A Large nature spirit can also use any wu jen spell associated with the element most closely related to the nature spirit’s essence. Thus, a mountain spirit can use any earth spell, while an island spirit can use any water spell. A Large nature spirit can use any given spell once per day.

Spell Immunity: Large nature spirits are immune to magical attacks that rely on their own elemental nature. Each nature spirit is immune to one energy type appropriate to its environment: fire, cold, sonic, acid, or electricity. For instance, volcano spirits are immune to fire.

Nezumi

pqrrqqs

Medium-Size Humanoid (Nezumi)

Hit Dice: 1d8+1 (5 hp)

Initiative: +0

Speed: 40 ft.

AC: 13 (+3 ashigaru armor)

Attacks: Nagamaki +2 melee; or unarmed strike +1 melee; or composite shortbow +1 ranged

Damage: Nagamaki 2d4; unarmed strike 1d4; composite shortbow 1d6

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Nezumi traits

Saves: Fort +3, Ref +0, Will +0

Abilities: Str 10, Dex 11, Con 12, Int 11, Wis 10, Cha 8

Skills: Climb +2, Hide +1, Jump +2, Move Silently +1

Feats: Weapon Focus (nagamaki)

Climate/Terrain: Shadowlands

Organization: Solitary, team (2–9), band (10–60), or pack (76–95)

Challenge Rating: 1/2

Treasure: Standard

Alignment: Usually chaotic neutral

Advancement: By character class

The nezumi, or “ratlings” as they are often called by humans, are a race of bipedal ratlike humanoids. In Rokugan, they are an ancient race native to the Shadowlands. Before the fall of the seven kami, the ratlings of Rokugan lived in grand cities in a mighty empire. On an apocalyptic day nezumi legend dubs “The Terrible Day When Air Became Fire and Heaven Fell From Its Perch to Crush Our Glorious Home Beneath Its Blackened Corpse,” the empire of the ratlings was destroyed and the Shadowlands was born. In the aftermath of that event, the ratlings have become hardy and wily scavengers, eking out a meager existence in the midst of Rokugan’s greatest horrors.

Nezumi look like nothing so much as humanoid rats. They stand upright, roughly as tall as a human (averaging about 5 1/2 feet tall and 155 pounds). They have long snouts, pink ears, and pronounced incisors, like ordinary rodents. Their bodies are covered with rough fur, ranging in shade from white through gray and brown to black, sometimes solid and sometimes patterned. Fur patterns tend to run in ratling families.

The nezumi have five-fingered hands, opposable thumbs, and sharp claws. Their long tails are mostly hairless and have the same pink coloration as their ears and palms. Their legs are bent like those of rats and have only three toes.

Like human barbarians, nezumi often wear earrings in their pierced ears, necklaces made of bone or teeth, and similar ornamentation that humans usually consider savage.

Nezumi speak their own language and a strange dialect of Rokugani (Common), punctuated with clicks and squeaks and a stuttering repetition.

Most nezumi encountered outside their homes are warriors; the information in the statistics block is for one of 1st level.

Combat

Nezumi utilize their natural stealth and their knowledge of terrain to their advantage in combat, ambushing opponents from cover or harrying them with ranged weapons and retreating. They fight wildly, alternating between blows with a weapon and unarmed strikes.

Nezumi Traits (Ex): Nezumi benefit from a number of racial traits.

95 Low-light Vision: Nezumi can see twice as far as a human in starlight, moonlight, torchlight, and similar conditions of poor illumination. They retain the ability to distinguish color and detail under these conditions.

95 +2 racial bonus on Hide and Move Silently checks. Nezumi are naturally stealthy.

95 +2 racial bonus on saving throws against poison and disease: Nezumi are resistant to illness and toxins.

95 Immune to the Shadowlands Taint: Nezumi can never have a Taint score, and suffer no ill effects from exposure to the Shadowlands. They can still be harmed by effects such as the cloud of Taint spell or the special attacks of Shadowlands creatures, however.

95 Keen Scent: Nezumi have a better sense of smell than humans do, and are often more able to distinguish humans from each other by scent than by sight. As a feat, a nezumi with a Wisdom of 11 or higher can take Scent, which is equivalent to the special ability described in the Dungeon Master’s Guide.

Nezumi Characters

A nezumi’s favored class is rogue. Nezumi also frequently gain levels as barbarians, fighters, rangers, or sorcerers.

Nezumi Society

Nezumi live in packs that wan der the desolate terrain of the Shadowlands. A pack is led, rather infor mally, by a chieftain, a sorcerer, or a group of “bosses.” Each pack is self-sufficient, stealing what it needs or living off the land rather than engaging in trade.

Nezumi packs travel in specific migration patterns, circling the same wide range of territory over a period of two to five years. They eat whatever food they can find—roots and tubers dug from the soil, rinds and bones unearthed from human refuse heaps, or growing crops stolen from a farmer’s fields. To their amusement, nervous humans some times believe them to be evil spirits and leave offerings of food and other supplies in the fields to ward them away.

Nezumi do not venerate ancestors or spirits. Rather, they believe that an individual’s ki shapes the universe, making each individual life—as well as the collective life of a pack or the entire race—inherently valuable.

Oni

pqrrqqs

Oni are ferocious lesser spirits that use their awesome strength and magical abilities to dominate and terrorize the regions they inhabit. The ogre mage described in the Monster Manual is in fact a variety of oni.

Common Oni

Common oni, as the name suggests, are the most numerous and weakest of the oni varieties.

Common oni stand about 8 feet tall and weigh about 300 pounds. They are thickly muscled giants with arms and legs covered in coarse hair. Their hands end in dirty, thick talons, and hooked toenails grow from their wide feet. Their skin is usually red, but can also be green, black, orange, or purple. They have one, two, or three bulging eyes, one or two large horns, and broad, pointed ears. Their hair is usually long (about shoulder length) and may be silver, black, or green. They have long fangs of gold or ivory color. They dress in a manner similar to the local population where they reside, but always appear filthy and ragged.

A0A0Common oni speak Giant, Tengu, Goblin, and Common in deep, resonant, and very loud voices. An oni’s snore rumbles like thunder, while its laugh is powerful enough to shake the leaves from the trees.

Combat

Most common oni are bloodthirsty and cruel. Not only do they attack for food (for they delight in eating hu manoid flesh), but also for the sheer pleasure of hurting and bullying other creatures. A hungry or enraged oni typically attacks by charging, slashing with its claws like an uncontrollable beast. An oni band is capable of more subtle strategies, however, particularly when ambushing travelers or other unsuspecting prey. For instance, one oni might use polymorph self to appear as a friendly farmer and engage a traveler in conversation, while the rest of the band, invisible, surrounds the target.

A0A0Spit Copper (Su): Once per day, a common oni can spew forth a globule of molten copper at a single target up to 10 feet away. If the oni hits the target with a successful ranged touch attack, it deals 2d6 points of damage plus 2d6 points of fire damage.

Spell-Like Abilities: At will—cause fear; 3/day—fly, polymorph self; 2/day—invisibility; 1/day—cloud chariot* (self plus 50 pounds of objects only). These abilities are as the spells cast by a 10th-level sorcerer (save DC 11 + spell level).

Go-Zu Oni

Go-zu oni are mighty warriors who serve as soldiers in a spirit army.

Go-zu oni resemble common oni, but they are larger (about 9 feet tall) and their bodies are thicker (averaging 350 pounds). They have the heads of bulls, with large snouts, small ears, and two long horns. Their skin is usually dark orange, gray, or deep purple. They wear fine robes and polished armor, appropriate to their station in the spirit army.

Go-zu oni speak Giant, Tengu, Goblin, Common, and the Spirit Tongue.

Combat

Go-zu oni fight with weapons suited to their size. In addition to the greatsword (o-dachi) shown in the statistics above, a go-zu oni may use a spear, naginata, halberd, or trident in melee.

Spell-Like Abilities: At will—cause fear, fire shuriken*, fly, invisibility, polymorph self; 2/day—cloud chariot* (self plus 50 pounds of objects only).

See Invisibility (Su): Go-zu oni can see invisible creatures and objects within their range of normal vision.

Regeneration: Go-zu oni take normal damage from fire and acid.

Me-Zu Oni

Me-zu oni are the commanders of the spirit armies, leaders of the go-zu-oni.

Me-zu oni are even larger than go-zu oni (about 10 feet tall or more, weighing nearly 1,000 pounds), and have the heads of shaggy horses. Their armor is always of masterwork quality.

Me-zu oni speak Giant, Tengu, Goblin, Common, and the Spirit Tongue.

Combat

In addition to the naginata and the weapons used by go-zu oni, me-zu oni often carry a whip with a range of 30 feet.

Spells: Me-zu oni cast spells as 10th-level wu jen. Their most commonly prepared spells include the following:

0—dancing lights, detect magic, flare, light; 1st—backbiter*, fiery eyes*, iron scarf*, melt*; 2nd—fire shuriken*, hold person, whip*; 3rd—animate fire*, fireball, fire wings*; 4th—dancing blade*, polymorph other, wall of fire*; 5th—fire breath.

Spell-Like Abilities: At will—cause fear, fly, invisibility, polymorph self; 3/day—astral projection (self plus 50 pounds of objects only), cloud chariot* (self plus 50 pounds of objects only), ethereal jaunt (self plus 50 pounds of objects only).

True Seeing (Su): Me-zu oni have a constant true seeing power.

Regeneration: Me-zu oni take normal damage from fire and acid.

Oni, Shadowlands

pqrrqqs

Oni are the most fearsome denizens of the Shadowlands, fiends of unmitigated evil and terror. They are outsiders native to the Shadowlands, having all the qualities of both outsiders and Shadowlands creatures.

Oni come in apparently limitless varieties, as well as a vast number of unique individuals. The bulk of an oni horde is composed of a great number of oni belonging to the common species: akuma, ashi, byoki, gekido, haino, kyoso, sanru, shikibu, tsuburu, ugulu, yattoko, and other types yet to be named. These are the most common oni horrors of the Shadowlands.

Leading these hordes, or working alone, are a large number of unique oni. These include four oni lords who spawned some of the common varieties: Akuma (slain during the Battle at Oblivion’s Gate), Tsuburu, Shikibu, and Kyoso. The “elemental terrors” also fall into this category: Moetechi and Taki-Bi (fire); Yosuchi and Kaze (air); Toichi and Jimen (earth); Oyuchi and Mizu (water); and Kukanchi and Akeru (void).

Finally, rumors among the Crab guardians of the Kaiu Wall suggest that a new form of oni has appeared in the Shadowlands, possibly filling the power vacuum left by the demise of Fu Leng. These oni “overlords” are perhaps a half-dozen in number, and their fearsome might is incalculable. It may have been one such oni overlord that slew the Emperor Toturi in Shinomen Forest. Survivors of the battle described that oni as standing about 8 feet tall, muscular, and covered with plates of red armor. It had four huge arms, one casually carrying a gigantic greatsword (no-dachi). Its high head was frilled with spines like a crown, and a long mustache drooped over its mouth. And it cut down the emperor with a single stroke.

All Shadowlands oni speak Shadowlands and Rokugani (Common).

Combat

Oni are vicious opponents, bloodthirsty and consumed with hatred for humanity. Some are cunning, even brilliant, and make excellent use of tactics, while others show about as much strategy as a pack of slavering bakemonos. All oni share certain traits in common, in addition to the Shadowlands type modifier and the specific characteristics of their subspecies.

Immunities (Ex): Oni are immune to poison.

Resistances (Ex): Oni have cold, fire, and acid resistance 10.

Alternate Form (Su): Oni can assume any humanoid form of Small to Large size as a standard action. This ability is similar to the polymorph self spell but allows only humanoid forms. When using this ability, oni gain a +10 circumstance bonus on Disguise checks.

Telepathy (Su): Oni can communicate telepathically with any creature within 100 feet that has a language.

Skills: *All oni receive a +10 circumstance bonus on Disguise checks when using their alternate form ability.

Haino no Oni

In stark contrast to the gibbering hordes that make up most armies of the Shadowlands, the haino no oni is a quiet and stealthy, albeit hungry, oni. Cloaked in human form, haino no oni snake their incredibly long tongues into inns and homes, inserting them down sleeping victims’ throats to feed on their water energy. They are more often found in Rokugan than in the Shadowlands, and often not even detected as they move among humanity.

In their natural form, haino no oni resemble humanoid toads, with dry, lumpy skin and bulging eyes. They stand about 5 feet tall and weigh 120 pounds. They are almost never found in this form, however, preferring a human guise that still allows them the use of their long, tubelike tongues and—under duress—a modest claw attack. Their statistics are the same in either form.

Combat

A haino no oni typically attacks at night, climbing onto the roof of a home or inn and slipping its tongue inside through a gap in the roof or an open window. If its intended victim wakes, it usually flees.

Water Drain (Ex): A haino no oni uses its long, hollow tongue to draw fluids from its victim. The oni can only use this attack on a helpless or pinned opponent. Since the tongue secretes an anesthetic slime while it is inserted into the victim’s mouth or other orifice, a sleeping victim must succeed at a Wisdom check (DC 20) to wake from sleep and notice the attack. The oni can inflict 1 point of temporary Strength damage per round. A haino no oni typically considers 4 rounds of feeding to be a good night’s meal.

Regeneration (Ex): Haino no oni take normal damage from jade or Kuni crystal weapons, and from honorable or blessed weapons of at least +1 enhancement.

Ashi no Oni

Bearing a superficial resemblance to an ankheg, an ashi no oni is a wormlike creature with seven thorn-studded tentacles sprouting from its body. Thorny plates protect its body, and its head is adorned with more horns and barbs. Its face is eerily humanlike, with deep-set black eyes and a gaping mouth lined with sharp fangs. The oni’s body is about 15 feet long, and weighs about 2,000 pounds. It typically emerges only about halfway from the earth when attacking, preferring not to move around above ground.

Combat

While it is reasonably intelligent, the ashi no oni behaves like a mindless hunter, bursting from the rock or earth to attack any prey that wanders into its territory. Only if faced with an opponent that doesn’t fall to its initial onslaught does it even pause to consider strategy. Once forced to think, however, the ashi no oni is capable of malicious cunning. If wounded, it burrows into the earth, only to erupt from a different location moments later, hoping once again to catch its enemies off guard.

Thorns (Ex): As a standard action, an ashi no oni can release a burst of thorns from its tentacles that make ranged attacks on every creature within 15 feet. Each point of damage dealt indicates one thorn that hit the character.

Poison (Ex): Tentacle or thorn burst, Fort save (DC 16 for tentacle attack, or DC 15 +1/thorn for thorn burst); initial and secondary damage 1 temporary Str, 1 temporary Dex, and 1 temporary Con.

Spell-Like Abilities: At will—darkness, desecrate, spike stones. These abilities are as the spells cast by an 8th-level maho-tsukai (save DC 19 + spell level).

Fear Aura (Su): Oni are shrouded in a constant aura of terror and evil. Creatures within a 30-foot radius must succeed at a Will save (DC 16) or become shaken. Shaken creatures suffer a –2 morale penalty on attack rolls, weapon damage rolls, and saving throws.

Thornskin (Ex): A creature that hits an ashi no oni with a natural weapon or unarmed attack takes 1d4 points of piercing damage. The thorns that line the oni’s carapace are not poisonous.

Tremorsense (Ex): An ashi no oni can automatically sense the location of anything within 60 feet that is in contact with the ground.

Regeneration (Ex): Oni take normal damage from jade or Kuni crystal weapons, and from honorable or blessed weapons of at least +2 enhancement.

Sanru no Oni

Bearing a passing resemblance to harpies, sanru no oni are four-armed, bat-winged fiends that feast on rotting flesh. A sanru no oni looks mostly human, but its torso is unusually long to accommodate its extra set of arms. Its eyebrows are long and thin, its ears sharply pointed, and its facial features angular. All four hands and its feet carry sharp claws for tearing prey. Large, ungainly wings sprout from the creature’s back. The oni stands about 7 feet tall, has a wingspan of perhaps 15 feet, and weighs 250 pounds on average.

Combat

A sanru no oni’s preferred tactic is to use the Flyby Attack feat to rake earthbound opponents with their clawed feet, while remaining safely out of melee range between attacks. When confronted by enemies who can fly, particularly more maneuverable creatures, sanru no oni usually flee. Likewise, if they find themselves taking too much damage from spells or ranged weapons, they are likely to decide that the prey is not worth the effort and depart—often returning to circle like vultures once their would-be victims are locked in battle with another type of oni.

Spell-Like Abilities: At will—cloud of Taint86, darkness, desecrate. These abilities are as the spells cast by an 8th-level maho-tsukai (save DC 20 + spell level).

Fear Aura (Su): Oni are shrouded in a constant aura of terror and evil. Creatures within a 30-foot radius must succeed at a Will save (DC 16) or become shaken. Shaken creatures suffer a –2 morale penalty on attack rolls, weapon damage rolls, and saving throws.

Regeneration (Ex): Oni take normal damage from jade or Kuni crystal weapons, and from honorable or blessed weapons of at least +2 enhancement.

Kamu no Oni

Ravenous fiends that form the bulk of many Shadowlands hordes, kamu no oni are dreaded by the Crab defenders of the Kaiu Wall for their tendency to dismember and consume fallen foes before moving forward to attack new enemies. They have powerfully muscled humanoid bodies, but they lack heads—instead, a huge gaping mouth opens where the neck should be. They stand between 8 and 9 feet tall and weigh about 300 pounds. Kamu no oni are stupid and brutish, but follow orders well, particularly when the orders amount to “Kill them all.”

Combat

Kamu no oni attack with their bare hands, delighting in grabbing opponents and tearing them limb from limb.

Improved Grab (Ex): To use this ability, the kamu no oni must hit with a slam attack. If it gets a hold, it automatically deals bite damage each round the hold is maintained.

Fear Aura (Su): Oni are shrouded in a constant aura of terror and evil. Creatures with in a 30-foot radius must succeed at a Will save (DC 16) or become shaken. Shaken creatures suffer a –2 morale pen alty on attack rolls, weapon damage rolls, and saving throws.

Shikibu no Oni

Spawned by one of the four oni lords, shikibu no oni are demented spirits of evil mischief. The original Shikibu no Oni was charged with the task of restoring a dead woman (Hiruma Shikibu’s wife) to life. Instead, it took on her appearance and acted as the dead woman for several weeks before gaining control of its erstwhile master and assuming his guise. Over the course of a month, it moved through the Hiruma lands, spreading corruption and chaos in its wake. Finally, the Kuni shugenja who summoned the oni was able to banish it to the Shadowlands, but at the cost of his own life. Shikibu no Oni still lurks somewhere in the depths of the Shadowlands, regularly sending its spawn forth to work their mischief in human lands.

Shikibu no oni are stunted dwarflike humanoids, averaging 4 feet tall and weighing perhaps 110 pounds. Empty green eyes stare blankly from their twisted faces, large orange fangs jut from their mouths, and bright blue beards dangle from their chins. Their bodies are pudgy and bloated, while their limbs are long and thin. They make frequent use of the alternate form ability common to all oni, however, and are rarely seen in their natural form.

Combat

Shikibu no oni avoid combat, changing forms frequently to avoid arousing too much suspicion as they move around in human society. Whatever disguise they have adopted, however, they can often be discovered if watched closely at night, since they always travel to graveyards at night to feast on rotting corpses. While maintaining a human disguise, these oni spread hurtful lies, disgrace and shame as many people as possible, and sow corruption and Taint to the best of their ability.

A0A0A0Spell-Like Abilities: At will—animate dead, bestow curse, chill touch, cloud of Taint86, darkness, death knell, desecrate, detect thoughts, enlarge, ethereal jaunt, scare. These abilities are as the spells cast by a 7th-level maho-tsukai (save DC 19 + spell level).

A0A0Fear Aura (Su): Oni are shrouded in a constant aura of terror and evil. Creatures with in a 30-foot radius must succeed at a Will save (DC 14) or become shaken. Shaken creatures suffer a –2 morale penalty on attack rolls, weapon damage rolls, and saving throws.

A0A0Regeneration (Ex): Oni take normal damage from jade or Kuni crystal weapons, and from honorable or blessed weapons of at least +2 enhancement.

A0A0Ethereal Escape (Su): If reduced to 0 hit points or lower, a shikibu no oni’s spirit immediately leaves its body in ethereal form (as ethereal jaunt). The spirit can then in habit a near by corpse, animating it and slowly transforming it into a replica of the oni’s original form. The transformation takes 2d4 minutes, but the oni is fully capable of continuing battle in its new body, with all its hit points fully restored. The oni can only remain in spirit form for 1 minute. It can move ethereally during that time, but cannot pass through jade. If the oni can not enter a corpse during that time, it is destroyed.

Ugulu no Oni

With footsteps that shake the ground and a throaty growl that rumbles like thunder, an ugulu no oni is a fearsome brute with a nasty temper. It stands 13 to 15 feet tall and weighs about 1,000 pounds. Its well-muscled body is covered with a thick purplish hide that sprouts a coating of coarse hair. Two great horns curve from its temples, its eyes glow like embers ready to burst into flame, and a lashing tongue like a serpent of flame licks out from its fang-lined mouth. Great claws adorn its four-fingered hands and four-toed feet. A shaggy mane of purplish-black hair tumbles down its shoulders and back.

Combat

An ugulu no oni attacks with great sweeps of its massive hands, capable of crushing bones to powder with a solid strike. What it lacks in skill and strategic cunning, it makes up for in strength and stamina.

Spell-Like Abilities: At will—cloud of Taint86, deeper darkness, desecrate, produce flame, protection from arrows, shatter. These abilities are as the spells cast by a 9th-level maho-tsukai (save DC 17 + spell level).

Fear Aura (Su): Oni are shrouded in a constant aura of terror and evil. Creatures within a 30-foot radius must succeed at a Will save (DC 14) or become shaken. Shaken creatures suffer a –2 morale penalty on attack rolls, weapon damage rolls, and saving throws.

Spell Immunity (Su): Each ugulu no oni is immune to a single spell, effectively giving it unbeatable spell resistance regarding that spell. This immunity protects the oni from the spell, spell-like effects of magic items that duplicate that spell, and innate spell-like abilities of creatures. Roll 1d10 to determine the spell immunity of a given oni:

1d10 Spell

1 bestow curse

2 bo of water*

3 finger of death

4 hold monster

5 jade strike*

6 katana of fire*

7 slay living

8 tetsubo of earth*

9 tomb of jade*

10 yari of air*

Regeneration (Ex): Oni take normal damage from jade or Kuni crystal weapons, and from honorable or blessed weapons of at least +2 enhancement.

Akuma no Oni

Spawned by one of the four oni lords, akuma no oni are terrifying creatures of fire and hate. The original Akuma no Oni was created as part of forbidden research into the nature of the Shadowlands and the underworld conducted by members of the Phoenix clan’s Isawa family. It served as the general of the Shadowlands forces through the long wars against Rokugan, even after the defeat of Fu Leng, before meeting its demise at the Battle at Oblivion’s Gate.

Since the creature that spawned them has been destroyed, the number of akuma no oni remaining in the Shadowlands is limited—a fact for which many Crab generals and scouts regularly offer prayers of thanks to the Fortunes. The lesser akuma no oni are no less hate-filled and destructive than their progenitor, consumed with loathing for all humanity and a wanton love of pain and carnage.

Akuma no oni are large bipedal creatures, standing about 10 feet tall. Their bodies are almost skeletal (averaging only 250 pounds), covered with a tough, almost metallic hide. Three long tongues, burning as if coated with alchemist’s fire, lash out from their tooth-filled maw. Their bony fingers end in six-inch-long, razor-sharp claws. Their three eyes resemble a snake’s—if a snake’s eyes could ever burn with the unchecked malevolence of the Shadowlands.

Combat

Akuma no oni are torn between their desire to destroy anything and everything associated with the humans of Rokugan, on the one hand, and their calculating intellect and leadership responsibilities, on the other. Any given akuma no oni, given free rein, would single-handedly charge the Kaiu Wall and happily die there, bringing down as many Crab defenders with it as it could. Most, however, are in charge of small squads of lesser oni, and bear the responsibility of coordinating strategic attacks with these creatures. Though capable of careful planning and devastating tactical maneuvers, akuma no oni fight like wild tigers.

Improved Grab (Ex): The oni must hit with a tongue attack to use this ability. If it gets a hold on its opponent, it inflicts 1d6 points of fire damage each round it holds the opponent.

Burning Tongues (Ex): Any tongue hit leaves burning saliva on the victim. The saliva inflicts an additional 1 point of fire damage each round after the hit. This damage does not stack with the damage the oni inflicts on a held opponent. The damage continues until the saliva is washed away, which requires vinegar or alcohol.

Spell-Like Abilities: At will—cloud of Taint86, deeper darkness, desecrate, detect good, detect magic, doom. These abilities are as the spells cast by a 12th-level maho-tsukai (save DC 19 + spell level).

Fear Aura (Su): Oni are shrouded in a constant aura of terror and evil. Creatures within a 30-foot radius must succeed at a Will save (DC 18) or become shaken. Shaken creatures suffer a –2 morale penalty on attack rolls, weapon damage rolls, and saving throws.

Regeneration (Ex): Oni take normal damage from jade or Kuni crystal weapons, and from honorable or blessed weapons of at least +2 enhancement.

Kyoso no Oni

Kyoso no oni are another breed of oni spawned from one of the four great oni lords. The original Kyoso no Oni remains a key figure in the internal politics of the Shadowlands, working closely with Iuchi Shahai (the Dark Daughter of Fu Leng) on plots of subterfuge and intrigue. Created by a jealous Dragon shugenja to destroy a rival, its original purpose has remained with it throughout the ensuing centuries—Kyoso no Oni remains a hunter, a solitary predator who lurks in the shadows. Kyoso’s spawn use the same tactics, relying on stealth and the most extensive spell-like abilities of any oni race to destroy their prey.

A kyoso no oni appears as a heap, or sometimes a long worm, of flesh, topped by a female humanoid torso. Its total length varies between 10 and 20 feet long, since the creature’s lower portion is somewhat amorphous, but the torso is only slightly larger than average human size. A kyoso no oni weighs about 500 pounds. Four arms sprout from the torso, often wreathed in crackling black fire, which the creature can hurl at its foes. Its featureless face is crowned by nine curving horns. Its skin ranges from dark red to ebony black.

Combat

Kyoso no oni stalk their prey while burrowing underground, erupting from the earth to ambush their targets. They prefer to maintain some distance from their foes, hurling their unholy fire and using their spell-like abilities rather than rending with their claws.

Unholy Fire (Su): At will, a kyoso no oni can manifest a ball of crackling black fire and hurl it at a foe. The fire has a range increment of 20 feet. Protection from fire offers no defense against this energy, since it consumes the soul of its target rather than the body.

Spell-Like Abilities: At will—blasphemy, charm monster, cloud of Taint86, death knell, deeper darkness, desecrate, dispel good, doom, enlarge, ethereal jaunt, fear, suggestion, Tainted aura86, telekinesis, teleport without error, and unhallow. These abilities are as the spells cast by a 16th-level maho-tsukai (save DC 22 + spell level).

Fear Aura (Su): Oni are shrouded in a constant aura of terror and evil. Creatures within a 30-foot radius must succeed at a Will save (DC 18) or become shaken. Shaken creatures suffer a –2 morale penalty on attack rolls, weapon damage rolls, and saving throws.

Regeneration (Ex): Oni take normal damage from jade or Kuni crystal weapons, and from honorable or blessed weapons of at least +2 enhancement.

Tremorsense (Ex): A kyoso no oni can automatically sense the location of anything within 60 feet that is in contact with the ground.

Yattoko no Oni

Though it bears a certain resemblance to the ordinary praying mantis, a yattoko no oni is little more than a digestive chamber with nine pincered appendages (including its head) attached to bring food to its cavernous mouth. The body of a yattoko no oni looks like a chitinous Venus flytrap—a pod-shaped shell with a toothy maw extending its entire length of 15 feet. A head sprouts from one end, with two large, multifaceted eyes and a set of mandibles that serve only to grab prey and transfer it to the creature’s actual mouth. Two pincered legs support the creature at the other end, while six long, insectlike limbs, each ending in grasping pincers, emerge from the oni’s sides.

Combat

Yattoko no oni dwell in desert regions of the Shadowlands, where they burrow under the sands in search of prey. When they detect movement on the surface, they shake themselves up from the sand suddenly, towering over their prey and striking with their long, pincered limbs. The creature’s pincers are incredibly sharp, and threaten a critical hit on a roll of 19–20.

Improved Grab (Ex): To use this ability, the oni must hit with a claw attack. If it gets a hold, it picks up the opponent and transfers it to the mouth as a partial action, then automatically deals bite damage and can attempt to swallow the foe.

Swallow Whole (Ex): A yattoko no oni can try to swallow a grabbed opponent of Medium-size or smaller by making a successful grapple check. Once inside, the opponent takes 1d8 points of acid damage per round from the oni’s stomach. A swallowed creature can escape by prying the oni’s jaws open. This requires a successful grapple check against the yattoko no oni. (If the oni is dead, it takes 10 on its grapple check, but allies of the swallowed creature can also attempt to pry the jaws open.)

The oni’s interior can hold one Medium-size, two Small, four Tiny, eight Diminutive, or sixteen Fine opponents.

Spell-Like Abilities: At will—cloud of Taint86, deeper darkness, desecrate, summon swarm; 3/day—Tainted aura86. These abilities are as the spells cast by a 14th-level maho-tsukai (save DC 20 + spell level).

Fear Aura (Su): Oni are shrouded in a constant aura of terror and evil. Creatures within a 30-foot radius must succeed at a Will save (DC 20) or become shaken. Shaken creatures suffer a –2 morale penalty on attack rolls, weapon damage rolls, and saving throws.

Regeneration (Ex): Oni take normal damage from jade or Kuni crystal weapons, and from honorable or blessed weapons of at least +2 enhancement.

Byoki no Oni

Also known as “plague demons,” byoki no oni are disease-ridden horrors that spread pestilence with a touch. They are vaguely humanoid but extremely gaunt. Their mottled skin is covered with bulbous pustules that drip foul pus and blackish, oily fluid. Their stench is powerful, and can often be detected long before the creature comes into view. Their heads resemble the features of a praying mantis. The sole purpose of their miserable existence is to spread their foul contagion, turning infected creatures into mindless zombies that spread the blight further.

Combat

A byoki no oni attacks any living creature, hoping to spread its disease. It fights without regard for its own life, since even its wounds can spread infection to those who harm it.

Disease (Ex): Zombie plague—claw, Fort save (DC 20); incubation period 1 day; damage 1d4 temporary Con and 1d4 temporary Int. A character who dies from zombie plague immediately rises as a plague zombie. (See Disease in Chapter 3 of the Dungeon Master’s Guide.)

Infection (Ex): In addition to transmitting zombie plague with its attacks, the byoki no oni can infect nearby characters when it is struck in combat. Whenever the oni suffers damage (higher than its damage reduction), all characters within 5 feet of the oni must succeed at Reflex saving throws (DC 10 + the damage actually dealt to the oni, after damage reduction) or risk infection. Characters who fail the Reflex save must make Fortitude saves against the disease as described above.

Spell-Like Abilities: At will—cloudkill, cloud of Taint86, contagion, deeper darkness, desecrate, stinking cloud; 3/day—Tainted aura86. These abilities are as the spells cast by a 13th-level maho-tsukai (save DC 18 + spell level).

Stench (Ex): Any creature within 10 feet of a byoki no oni must make a successful Fortitude save (DC 20) or become nauseated. Nauseated creatures are unable to attack, cast spells, concentrate on spells, or do anything else requiring attention. The only action such a character can take is a single move (or move-equivalent) action per turn.

Fear Aura (Su): Oni are shrouded in a constant aura of terror and evil. Creatures within a 30-foot radius must succeed at a Will save (DC 17) or become shaken. Shaken creatures suffer a –2 morale penalty on attack rolls, weapon damage rolls, and saving throws.

Regeneration (Ex): Oni take normal damage from jade or Kuni crystal weapons, and from honorable or blessed weapons of at least +2 enhancement.

Plague Zombies

Plague zombies are mindless servitors of the byoki no oni that created them. They look like animated corpses covered with oozing sores and pustules, and are surrounded by a sour odor like rancid milk. They have the characteristics of ordinary zombies of the appropriate size, except that they can transmit zombie plague with their attacks:

Disease (Ex): Zombie plague—slam, Fort save (DC 10 + 1/2 the zombie’s HD); incubation period 1 day; damage 1d4 temporary Con and 1d4 temporary Int. A character who dies from zombie plague immediately rises as a plague zombie.

Gekido no Oni

Gekido no oni are the living embodiments of all the rage and hatred of the Shadowlands. They are the demons of fury, and their rage is a terrible force of destruction.

Gekido no oni are wiry bipeds with leathery skin and a row of sharp barbs running down the spine. They have incredibly long claws, barbs on their toes and heels, and small horns on their heads. Their mouths are lined with sharp teeth, and can open as wide as the creature’s whole head. Their full height is about 9 feet, but they typically move in a hunched posture. They weigh about 400 pounds.

In their rage, gekido no oni seem to actually become larger. They adopt a more erect posture, and their arms and legs become thicker. Their hide also thickens, increasing the illusion of greater size.

Combat

A gekido no oni is a fearsome opponent in its normal state, attacking with its claws to rend flesh. Sometimes in combat, the gekido flies into a furious rage that makes it nearly unstoppable. In its rage, the oni laughs maniacally, delighting in the destruction it causes.

Rage (Ex): A gekido no oni’s most fearsome ability is its rage, which strikes randomly when the creature is in combat. When the oni rolls a natural 19 or 20 on an attack roll, it begins to rage starting with its next turn. The oni’s rage is a blinding fury that increases its Strength and Constitution scores by +6, gives it a +3 morale bonus on Will saves, and increases the save DC of its fear aura by +3 (and forces opponents who have already successfully saved to roll new saving throws). The rage also imposes a –penalty to its AC, but the creature’s hide actually thickens, increasing its natural armor bonus from +3 to +8, for a net Armor Class gain of +3. While raging, the oni adds kick and bite attacks to its claw attacks, using the attack bonuses and damage shown below. The oni can rage three times per day, and each rage lasts 10 rounds (3 rounds plus its modified Constitution modifier of +7). With the exception of the increase to the oni’s fear save DC and natural armor, this ability is otherwise identical to a barbarian’s greater rage.

When raging, the gekido no oni is +30 hp; AC 18; SV Fort +14, Will +14; Atk +17/+17/+15/+15/+15 melee (1d6+8, claws [A52]; 1d6+4, kicks [A52]; 1d8+4, bite); Str 26, Con 24.

Spell-Like Abilities: At will—cloud of Taint86, darkness, desecrate, doom, enlarge. These abilities are as the spells cast by an 11th-level maho-tsukai (save DC 18 + spell level). The oni cannot use its spell-like abilities when it is raging.

Fear Aura (Su): Oni are shrouded in a constant aura of terror and evil. Creatures within a 30-foot radius must succeed at a Will save (DC 16) or become shaken. Shaken creatures suffer a –2 morale penalty on attack rolls, weapon damage rolls, and saving throws.

Regeneration (Ex): Oni take normal damage from jade or Kuni crystal weapons, and from honorable or blessed weapons of at least +2 enhancement.

Tsuburu no Oni

The fourth breed of oni spawned from one of the four great oni lords, tsuburu no oni are the embodiments of demonic gluttony. The original Tsuburu no Oni was created as a guardian, but demanded a steady supply of apprentices, riding horses, and captive goblins to eat in exchange for its services. Now ensconced in the Shadowlands, where its spawn and other followers bring it a never-ending supply of new victims to de vour, it drops spawn slowly but continuously, sending more vile mon stros ities like itself into the world.

A tsuburu no oni is little more than a gigantic stom ach coated in leathery purple skin, forming an amorphous blob about 15 feet in di am eter. It weighs easily 8,000 pounds. Two gaunt arms protrude from the thing’s sides, a grotesque head tops it off, and a row of long spines runs down what passes for its back. Its head is dominated by an enormous mouth with two rows of teeth and a long, prehensile tongue. Its eyes and mouth are mere slits beside this orifice.

Combat

Tsuburu no oni exist only to feed, and (unlike their progenitor, who is content to have food brought to it) search for acceptable sustenance constantly. “Acceptable sustenance” means anything that might have moved in the last day or so, either by its own power or thanks to a stray breeze, but a tsuburu no oni prefers food that struggles, kicks, and screams all the way down its tooth-lined gullet.

Improved Grab (Ex): To use this ability, the oni must hit with its bite attack. If it gets a hold, it automatically deals bite damage and can attempt to swallow the foe.

A tsuburu no oni that hits with a claw attack grabs as above. If it gets a hold, it picks up the opponent and transfers it to the mouth as a partial action, automatically dealing bite damage as above.

Swallow Whole (Ex): A tsuburu no oni can try to swallow a grabbed opponent of Medium-size or smaller by making a successful grapple check. Once inside, the opponent takes 2d6+9 points of crushing damage per round plus 1d8 points of acid damage per round from the oni’s gullet. A swallowed creature can cut its way out of the oni’s gullet by using claws or a Small or Tiny slashing weapon to deal 50 points of damage to the stomach (AC 20). Once the creature exits, muscular action closes the hole; another swallowed opponent must cut its own way out.

The oni’s interior can hold two Medium-size, four Small, eight Tiny, sixteen Diminutive, or thirty-two Fine opponents.

Feed (Su): When a swallowed opponent dies in the oni’s belly, the oni feeds on the life force as well as the flesh. For every 8 HD or levels the oni consumes, it gains 1 HD. Feeding destroys the victim’s body and prevents any form of raising or resurrection that requires part of the corpse. A wish, miracle, or true resurrection spell can restore a devoured victim to life.

A0A0Spell-Like Abilities: At will—cloud of Taint86, deeper darkness, desecrate, doom, telekinesis, teleport without error (self plus 100 pounds of objects only—swallowed victims do not count against this 100 pounds). These abilities are as the spells cast by a 15th-level maho-tsukai (save DC 17 + spell level).

A0A0Fear Aura (Su): Oni are shrouded in a constant aura of terror and evil. Creatures within a 30-foot radius must succeed at a Will save (DC 17) or become shaken. Shaken creatures suffer a –2 morale penalty on attack rolls, weapon damage rolls, and saving throws.

A0A0A0Regeneration (Ex): Oni take normal damage from jade or Kuni crystal weapons, and from honorable or blessed weapons of at least +3 enhancement.

onikage

pqrrqqs

Large Undead (Shadowlands)

Hit Dice: 4d12 (52 hp)

Initiative: +1 (Dex)

Speed: 60 ft.

AC: 15 (–1 size, +1 Dex, +5 natural)

Attacks: 2 claws +7 melee; bite +2 melee

Damage: Claw 1d6+6, bite 1d4+3

Face/Reach: 5 ft. by 10 ft./5 ft.

Special Qualities: Scent

Saves: Fort +1, Ref +2, Will +6

Abilities: Str 22, Dex 13, Con —, Int 7, Wis 14, Cha 13, Taint 7

Skills: Jump +13, Listen +11, Sense Motive +6, Spot +11

Feats: Alertness

Climate/Terrain: Shadowlands

Organization: Solitary or herd (2–20)

Challenge Rating: 3

Treasure: None

Alignment: Always chaotic evil

Advancement: 5–12 HD (Large)

Horses that die in the Shadowlands may rise again as onikages, creatures with scaled, horse-shaped bodies, long fangs, crocodilian tails, glowing eye sockets, and clawed hooves. They range from dark green to bruise-purple, with tentaclelike manes of contrasting color.

Combat

Onikages hunger for living flesh, and if they are alone they attack any living creature without thought or fear. These foul creatures often serve as mounts for still worse denizens of the Shadowlands, however, and learn to bring their instinctive hunger under control when they carry a rider. Onikage are most often found serving as mounts for maho-bujins, akutsukai, or akutenshi (see Chapter 12: The Shadowlands).

Undead: Immune to mind-influencing effects, poison, sleep, paralysis, stunning, and disease. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Pennaggolan

pqrrqqs

Pennaggolans are among the most fearsome undead creatures in existence. A type of vampire, they prey on the weak and sickly, attacking lone farmhouses or small bands of travelers while they sleep. In its natural form, a pennaggolan is a horrid floating head, with entrails and intestines hanging down from the neck. The creature can manipulate these gruesome tentacles with hideous strength, whipping them around throats and limbs to squeeze the life out of its victims before feeding on their blood.

Pennaggolans prefer to use stealth and guile to search for food. They can appear as normal humans by squeezing their entrails back into their original bodies, and often infiltrate isolated communities disguised as travelers or peasants. They can only feed in their natural form, however, and they are easily recognized in this form.

Pennaggolans speak any languages they knew in life.

Creating a Pennaggolan

“Pennaggolan” is a template that can be added to any humanoid creature (referred to hereafter as the “base creature”). The creature’s type changes to “undead.” It uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Increase to d12.

Speed: In humanoid form, a pennaggolan’s speed is the same as the base creature. In its natural form, it flies at a speed of 50 feet (good maneuverability).

AC: The base creature’s natural armor increases by +4.

A0A0Attacks: A pennaggolan retains all the attacks of the base creature and also gains a bite attack if it didn’t already have one. In its natural form, it can attack with its entrails at its base attack bonus, and with its bite at –5 from its base attack bonus (even if its base attack bonus is +5 or lower).

Damage: A pennaggolan’s bite attack deals 1d6 damage + 1/2 the creature’s Strength modifier. Its entrails attack deals 1d4 + the creature’s Strength modifier.

Special Attacks: A pennaggolan retains all the special attacks of the base creature and also gains those described below. Saves have a DC of 10 + 1/2 pennaggolan’s HD + pennaggolan’s Taint score unless noted otherwise. Its Taint score is equal to half its Charisma score +1.

Domination (Su): A pennaggolan can crush an opponent’s will just by looking into his or her eyes. This is similar to a gaze attack, except that the pennaggolan must take a standard action, and those merely looking at it are not affected. Anyone the pennaggolan targets must succeed at a Will save or fall instantly under the pennaggolan’s influence as though by a dominate person spell cast by a 12th-level maho-tsukai. The ability has a range of 30 feet.

Improved Grab (Ex): To use this ability, the pennaggolan must hit with its entrails attack. If it gets a hold, it can constrict and bite.

Constrict (Ex): A pennaggolan deals automatic entrails damage to a Medium-size or smaller opponent with a successful grapple check.

Blood Drain (Ex): A pennaggolan can suck blood from a living victim with its fangs if it pins the victim. By draining blood, it inflicts 1d4 points of permanent Constitution drain each round the pin is maintained.

Create Spawn (Su): Pennaggolans usually kill their victims by strangulation before draining all their blood. If a character dies from a pennaggolan’s blood drain ability, however, the victim is at risk of rising again as a pennaggolan. If the body remains unburied for three days, it is transformed into a pennaggolan. The new creature is not under the control of the pennaggolan that created it, but it is irredeemably evil, feeling no attachment to its old life.

Special Qualities: A pennaggolan retains all the special qualities of the base creature and those listed below, and also gains the undead type and the Shadowlands subtype.

Damage Reduction (Su): A pennaggolan’s undead body is tough, giving the creature damage reduction 5/+1.

Turn Resistance (Ex): A pennaggolan has +4 turn resistance (see the Monster Manual). In humanoid form, a pennaggolan cannot be turned.

Resistance (Ex): A pennaggolan has cold and electricity resistance 20.

Alternate Form (Su): A pennaggolan can make itself appear humanoid by squeezing its entrails back into the shell of its original body. (It must first soak the entrails in vinegar to reduce their engorgement.) In this form, it appears to be its original alignment when detect evil spells or the like are used on it, and it cannot be turned. If the body is destroyed while the head is separated from it, the pennaggolan dies in 1d4 days.

Fear Aura (Su): As a free action, a pennaggolan in its natural form can create an aura of fear in a 30-foot radius. Creatures within this distance of the pennaggolan must succeed at a Will save or become shaken. Shaken creatures suffer a –2 morale penalty on attack rolls, weapon damage rolls, and saving throws.

Fast Healing (Ex): A pennaggolan heals 5 hit points of damage each round.

Saves: Same as the base creature.

Abilities: Increase from the base creature as follows: Str +4, Dex +2, Int +2, Wis +2, Cha +4. As undead creatures, pennaggolans have no Constitution score. A pennaggolan’s Taint score equals half its Charisma score +1.

Skills: Pennaggolans receive a +8 racial bonus on Bluff, Hide, Listen, Move Silently, Search, Sense Motive, and Spot checks. Otherwise same as the base creature.

Feats: Pennaggolans gain Alertness, Combat Reflexes, Dodge, Improved Initiative, and Lightning Reflexes, assuming the base creature meets the prerequisites and doesn’t already have these feats. The pennaggolan loses the benefit of any ancestor feat the base creature possessed.

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: Same as the base creature +2

Treasure: Double standard

Alignment: Always lawful evil

Advancement: By character class

Pennaggolan Characters

Pennaggolans are always lawful evil, which causes characters of certain classes to lose their class abilities. In addition, characters who formerly turned undead now rebuke undead, and characters with a familiar, special mount, or animal companion lose that ally.

Sample Pennaggolan

This example uses a 5th-level human (Crane) fighter as the base creature.

Pennaggolan

Medium-Size Undead (Shadowlands)

Hit Dice: 5d12 (32 hp)

Initiative: +7 (+3 Dex, +4 Improved Initiative)

Speed: 30 ft. in human form; fly 50 ft. (good) in natural form

AC: 17 (+3 Dex, +4 natural)

Attacks: Entrails +7 melee, bite +2 melee; or katana +9 melee

Damage: Entrails 1d4+2, bite 1d6+1; katana 1d10+5

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Improved grab, constrict, blood drain, domination

Special Qualities: Damage reduction 5/+1, cold and electricity resistance 20, alternate form, fast healing 5, +4 turn resistance

Saves: Fort +4, Ref +6, Will +3

Abilities: Str 14, Dex 17, Con —, Int 14, Wis 15, Cha 19, Taint 10

Skills: Diplomacy +9, Iaijutsu Focus +9, Sense Motive +14, Tumble +7

Feats: Alertness, Combat Reflexes, Dodge, Improved Initiative, Lightning Reflexes, Quick Draw, Weapon Focus (katana), Weapon Specialization (katana)

Undead: Immune to mind-influencing effects, poison, sleep, paralysis, stunning, and disease. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

The Will saves against this pennaggolan’s domination and fear aura have a DC of 22.

Magic Items Carried: Soaring crane talisman (haste)

Challenge Rating: 7

Rokuro-Kubi

pqrrqqs

Medium-Size Monstrous Humanoid

Hit Dice: 4d8 (18 hp)

Initiative: +6 (+2 Dex, +4 Improved Initiative)

Speed: 30 ft.

AC: 12 (+2 Dex)

Attacks: Katana +7 melee, bite +1 melee

Damage: Katana 1d10+3, bite 1d4+1

Face/Reach: 5 ft. by 5 ft./5 ft. (20 ft. with bite)

Special Attacks: Improved grab, constrict 1d6+2

Saves: Fort +1, Ref +6, Will +6

Abilities: Str 14, Dex 15, Con 10, Int 11, Wis 14, Cha 10

Skills: Bluff +7, Diplomacy +7, Disguise +7, Spot +9

Feats: Improved Initiative

Climate/Terrain: Any land

Organization: Solitary or party (2–5)

Challenge Rating: 2

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: By character class

Like a number of other monsters—the hannya, the Shinomen naga, and the hebi-no-onna—the rokuro-kubi combines features of a serpent with human appearance. The rokuro-kubi’s only snakelike feature, though, is its long neck, which it can coil around an opponent to squeeze or strangle him to death.

A0A0Under most circumstances, rokuro-kubi are in dis tin guish able from humans, and they take pains to maintain the illusion of humanity. They typically dress in fine clothes, or else the humble garments of a pilgrim or other traveler. The illusion is quickly shattered when a rokuro-kubi attacks its chosen victim, as it stretches its neck like a huge snake, to a length of up to 20 feet. A rokuro-kubi’s mouth is filled with sharp fangs.

Rokuro-kubi speak Common and Yuan-Ti.

Combat

Rokuro-kubi are sly and cunning, and delight in causing suffering. They some times befriend a group of travelers or a peasant family, only to slay them one at a time in secret. They commonly disguise them selves as travelers and attack other travelers they meet on the road.

Improved Grab (Ex): To use this ability, the rokuro-kubi must hit with its bite attack. If it gets a hold, it can constrict with its snakelike neck.

Constrict (Ex): A rokuro-kubi deals 1d6+2 points of damage with a successful grapple check against Medium-size or smaller creatures. While constricting, the rokuro-kubi can use its weapon to attack only the constricted opponent.

Shirokinu-katsukami

pqrrqqs

Large Outsider (Good, Lawful, Spirit)

Hit Dice: 12d8+36 (90 hp)

Initiative: +4 (Improved Initiative)

Speed: 40 ft., fly 40 ft. (good)

AC: 22 (+12 natural)

Attacks: Gore +16 melee; 2 claws +11 melee

Damage: Gore 1d8+5; claw 1d6+2

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Improved grab, rake 2d4+2, spell-like abilities

Special Qualities: Damage reduction 30/+3, poison immunity, fire resistance 20, fast healing 4, SR 24

Saves: Fort +11, Ref +8, Will +13

Abilities: Str 20, Dex 11, Con 17, Int 18, Wis 19, Cha 20

Skills: Balance +12, Concentration +15, Diplomacy +17, Intuit Direction +16, Knowledge (arcana) +16, Knowledge (spirits) +16, Listen +16, Search +16, Sense Motive +16, Spellcraft +16, Spot +16, Tumble +12

Feats: Expertise, Flyby Attack, Improved Initiative, Superior Expertise

Climate/Terrain: Any land

Organization: Solitary

Challenge Rating: 14

Treasure: None

Alignment: Always lawful good

Advancement: 13–15 HD (Large); 16–36 HD (Huge)

Also known as “Eaters of Dreams” because they sometimes drive off evil spirits who cause nightmares, shirokinu katsukami are powerful and kindly spirits. They aid mortals who request their assistance, and are sometimes sent to protect a deserving or noted person.

A0A0The appearance of a shirokinukatsukami is perhaps more bizarre than that of any other spirit creature. It has the thick body of a horse, standing on the oversized hind legs of a tiger. Fine brown or golden hair covers its body, accented with bold, bright patterns in a variety of colors. Its face is that of a lion, complete with a thick mane of coarse hair. But it has the eyes of a human, the trunk and tusks of an elephant, and the tail of a cow. In addition, its arms are like those of an ape, ending in tiger’s claws that are equipped with long, purple talons.

Shirokinukatsukami speak the Spirit Tongue and Common.

Combat

A shirokinukatsukami is a fearless, skilled, and courteous fighter. Unless ambushed, it begins combat with a polite offer: the shirokinukatsukami informs its potential opponents of the foolishness of their actions, and gives them the opportunity to cease from the evil acts and withdraw. If the evil spirit refuses, or attacks the shirokinukatsukami, the creature fights without mercy.

Improved Grab (Ex): To use this ability, the shirokinu katsukami must hit with a claw or bite attack. If it gets a hold, it can rake.

Rake (Ex): A shirokinukatsukami that gets a hold can make two rake attacks (+16 melee) with its hind legs for 2d4+2 damage each.

Spell-Like Abilities: At will—astral projection, dream, dream sight*, gaseous form, invisibility, magic circle against evil, teleport without error (self plus 50 pounds of objects only); 3/day—cloud trapeze (self plus 50 pounds of objects only), dispel evil, dominate monster; 1/day—heal, raise dead. In addition, a shiro kinukatsukami can use the following abilities at will, as a free action: detect evil, detect thoughts, discern shapechanger*. All these abilities are as the spells cast by a 14th-level sorcerer (save DC 15 + spell level).

Spirit Folk

pqrrqqs

Medium-Size Humanoid (Spirit)

Hit Dice: 1d8 (4 hp)

Initiative: +0

Speed: 30 ft. (river and sea also: swim 30 ft.)

AC: 14 (+4 chain shirt)

Attacks: Shortsword +2 melee; javelin +1 ranged

Damage: Shortsword 1d6; javelin 1d6

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Low-light vision, spirit folk traits

Saves: Fort +2, Ref +0, Will +0

Abilities: Str 10, Dex 11, Con 10, Int 10, Wis 11, Cha 11

Skills: Listen +2, Spot +2

Feats: Weapon Focus (shortsword)

Climate/Terrain: Temperate and warm forest (bamboo); temperate and warm aquatic (river and sea)

Organization: Solitary or band (2–10)

Challenge Rating: 1/2

Treasure: Standard

Alignment: Usually lawful good (bamboo); usually neutral good (river); usually chaotic good (sea)

Advancement: By character class

Spirit folk are the descendants of humans and various spirits of nature. Spirit folk have three distinct races—bamboo, river, and sea spirit folk. All have very strong ties to the natural world as well as to the society of humans.

Spirit folk look human. Their eyes are slender and their mouths are small. Their eyebrows are very thin and their complexions are very pale or golden. They have no facial or body hair, but the hair on their heads is thick and luxurious. They appear in all the diversity of humans, and many come close to the ideal of human beauty in their society.

Spirit folk speak the Spirit Tongue and Common.

Most spirit folk encountered outside their homes are warriors; the information in the statistics block is for one of 1st level.

Combat

Though spirit folk prefer peaceful solutions to violence, they can fight courageously and skillfully when necessary. They use a variety of weapons and prefer light armor.

Low-Light Vision (Ex): Spirit folk can see twice as far as a human in starlight, moonlight, torchlight, and similar conditions of poor illumination. They retain the ability to distinguish color and detail under these conditions.

Spirit Folk Traits (Ex): Spirit folk have a number of racial traits, depending on their type.

Bamboo Spirit Folk:

95 +2 racial bonus on Wilderness Lore checks.

95 +4 racial bonus on Hide checks when in woods or forest.

95 Trackless Step: Bamboo spirit folk leave no trail in natural surroundings and cannot be tracked.

95 +2 racial bonus on saving throws against spells and spell-like effects with the words “earth,” “rock,” “stone,” or “wood” in the name of the effect, shugenja spells of the earth element, and wu jen spells connected to earth or wood.

95 Once per day a bamboo spirit folk can use speak with animals to speak with any animal. This ability is innate to bamboo spirit folk. It has a duration of 1 minute (the spirit folk is considered a 1st-level caster when using this ability, regardless of actual level). See the speak with animals spell description in the Player’s Handbook.

River Spirit Folk:

95 Water Breathing: River spirit folk can breathe water as easily as they breathe air.

95 River spirit folk have a base swimming speed of 30 feet. They do not need to make Swim checks to swim normally. They gain a +8 racial bonus on any Swim check to perform some special action or avoid a hazard, and they can always choose to take 10 on these checks, even if rushed or threatened when swimming. They can use the run action while swimming, provided they swim in a straight line.

95 +2 racial bonus on saving throws against spells and spell-like effects with the word “water” in the name of the effect, shugenja spells of the water element, and wu jen spells connected to water.

95 Once per day a river spirit folk can use speak with animals to speak with any fish. This ability is innate to river spirit folk. It has a duration of 1 minute (the spirit folk is considered a 1st-level caster when using this ability, regardless of actual level). See the speak with animals spell description in the Player’s Handbook.

Sea Spirit Folk:

95 Water Breathing: Sea spirit folk can breathe water as easily as they breathe air.

95 Sea spirit folk have a base swimming speed of 30 feet. They do not need to make Swim checks to swim normally. They gain a +8 racial bonus on any Swim check to perform some special action or avoid a hazard, and they can always choose to take 10 on these checks, even if rushed or threatened when swimming. They can use the run action while swimming, provided they swim in a straight line.

95 +2 racial bonus on saving throws against spells and spell-like effects with the fire descriptor.

95 A sea spirit folk can make a Knowledge (nature) check (or an Intelligence check) with a +2 racial bonus to predict the weather for the next 24 hours. The DC is 15.

Spirit Folk Characters

Any class can be a spirit folk character’s favored class. When determining whether a multiclass spirit folk suffers an XP penalty, her highest-level class does not count.

Tako

pqrrqqs

Medium-Size Aberration (Aquatic)

Hit Dice: 4d8+4 (22 hp)

Initiative: +2 (Dex)

Speed: 20 ft., swim 30 ft.

AC: 17 (+2 Dex, +5 natural)

Attacks: 4 weapons +8 melee, 3 arms +8 melee, bite +3 melee

Damage: Weapons 1d8+2, arms 0, bite 2d4+5

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Improved grab, constrict

Saves: Fort +2, Ref +3, Will +4

Abilities: Str 20, Dex 15, Con 12, Int 12, Wis 11, Cha 10

Skills: Climb +12, Hide +13*, Listen +4, Move Silently +9, Spot +5

Feats: Multidexterity, Multiweapon Fighting

Climate/Terrain: Temperate and warm aquatic

Organization: Solitary, war party (2–7), or tribe (8–20)

Challenge Rating: 2

Treasure: Standard

Alignment: Usually lawful neutral

Advancement: 5 HD (Medium-size); 6–12 HD (Large)

Takos appear much like large octopuses, about 6 feet in diameter, covered with tough mantles of leathery skin. They are normally light green (males) or orange-red (females), though they can change their color with ease. They have eight supple tentacles, lined with circular muscles that act as suction cups. A single golden eye is centered in their heads, and sharp, protruding jaws resembling the bill of a parrot emerge from beneath their tentacles.

A0A0Takos have their own language based on tentacle movements and coloration changes.

Combat

Though normally docile, takos attack any creature that invades their territory. In addition, they have a strong sense of honor; they avenge attacks and ally with members of other races who assist them. They are crafty opponents, using seven arms to make attacks (with weapons or grappling) while anchoring themselves with one. They typically use tridents or battle axes as weapons.

A0A0Improved Grab (Ex): To use this ability, the tako must hit a Medium-size or smaller opponent with an arm attack. If it gets a hold, it can constrict.

A0A0Constrict (Ex): A tako deals 2d6+5 points of damage with a successful grapple check against Medium-size or smaller creatures.

Skills: Takos receive a +4 racial bonus on Hide checks. *In natural surroundings, this bonus rises to +8.

Feats: A tako receives the Multidexterity feat as a bonus feat. With its Multidexterity and Multiweapon Fighting feats, it can attack with seven arms in a round at no penalty as a racial ability.

Tasloi

pqrrqqs

Small Humanoid (Tasloi)

Hit Dice: 1d8 (4 hp)

Initiative: +1 (Dex)

Speed: 20 ft., climb 40 ft.

AC: 15 (+1 size, +1 Dex, +2 natural, +1
A0A0small wooden shield)

Attacks: Halfspear +0 melee; or 2

A0A0A0claws +0 melee; or halfspear +2 ranged

Damage: Halfspear 1d6–1; claw 1d4–1

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Low-light vision,
A0A0light sensitivity

Saves: Fort +0, Ref +3, Will +0

Abilities: Str 8, Dex 13, Con
A0A010, Int 9, Wis 11, Cha 10

Skills: Climb +9, Hide +7*,

A0A0A0Listen +2, Move Silently +4*, Spot +2

Feats: Alertness

Climate/Terrain: Warm forest

Organization:

Challenge Rating: 1/2

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: By character class

Small but vicious jungle-dwellers, tasloi clamber through the trees with ease, ambushing unwary travelers.

Tasloi are long-legged, flat-headed humanoids. They walk in a crouching posture, touching their knuckles to the ground from time to time. Their skins are a lustrous green and are thinly covered with coarse black hair. Their catlike eyes shine a bright gold color.

Tasloi speak their own language and Common.

Combat

Tasloi are hardly the most fearsome dangers of the jungles, but they can be a serious threat when encountered in numbers. They know the lairs of more powerful monsters, and often set up obvious escape routes from such place, hoping to lure weakened opponents into ambushes while they flee from a losing battle. They are quick to flee when outmatched, but usually return to harry their enemies, hoping to wear them down through repeated attacks. If they manage to take an enemy down, they try to abscond with the body if at all possible, for they eat human oid flesh.

Light Sensitivity (Ex): Tasloi suffer a –1 penalty to attack rolls in bright sunlight or within the radius of a daylight spell.

Skills: Tasloi use their Dexterity modifier for Climb checks. *Tasloi gain a +4 racial bonus on Hide and Move Silently checks while climbing in trees.

Tengu

pqrrqqs

Tengus are an ancient and magical race of warriors. They are scholars and teachers, imparting their wisdom to those who seek them out and prove worthy and honorable. In the featured campaign setting of Rokugan, tengus (also known as kenkus) are an ancient race, predating the arrival of humans. Their ancestral home is rumored to be far to the north, perhaps in the Unicorn or Phoenix lands, perhaps in the mountains beyond.

A0A0Tengus appear as human-sized, bipedal crows with feathered arms, pointed beaks, and huge wings. They wear clothing and occasionally armor pieces like those worn by humans, and wield human weapons (particularly the katana). While most tengus have the heads of crows, a few have more humanlike heads, though these have incredibly long, pointed noses. These human-headed tengus are smaller than their kin, but more intelligent and magical.

A0A0Tengus speak their own language and Common. Human-headed tengus also speak the Spirit Tongue.

Combat

Tengus are skilled warriors, fighting with the katana like a human samurai. Their techniques are unorthodox, to say the least, making use of their wings to buffet the enemy, and emphasizing dodging and mobility.

Wing Baffle (Ex): A tengu uses its wings in melee, not (usually) to fly, but to buffet and disorient its opponents. Each round, in addition to its normal attacks, a tengu can make a Bluff check (opposed by its opponent’s Sense Motive check). If this check is successful, the tengu’s attack that round gains a +2 circumstance bonus.

Spell-Like Abilities: All tengus have the following spell-like abilities: At will—change self, ghost sound, minor image, shout. Human-headed tengus also have these abilities: At will—blur, invisibility, major image, mirror image. These abilities are as the spells cast by a sorcerer with as many levels as the tengu has HD (save DC 11 + spell level for crow-headed tengus, 12 + spell level for human-headed tengus).

Spells: Human-headed tengus cast spells as 5th-level air shugenjas (with no access to fire spells). The save DC is 15 + spell level for air spells, and 13 + spell level for water or earth spells.

Weapon Finesse (Ex): Tengus have the benefit of the Weapon Finesse feat with the katana, even though this feat can normally not be applied to the katana.

Sound Imitation (Ex): Tengus can mimic any voice or sound they have heard. Listeners must succeed at a Will save (DC 10 + 1/2 the tengu’s HD + its Charisma modifier) to detect the ruse.

Tengu Characters

A tengu’s preferred class is samurai, though tengus often advance as monks or shugenjas. Human-headed tengus who gain shugenja levels must specialize in air, and each level of shugenja a tengu gains adds one level to its spellcasting ability. For instance, a tengu with two levels as a shugenja casts spells as a 7th-level shugenja.

Toad, Giant

pqrrqqs

A variety of giant toads are common threats in the lands of Oriental Adventures. They range in size from the 4-foot-long fire toad to the 8-foot ice toad, and in intelligence from animal-level to a range approximating a dim human or a bright ogre. They all look more or less like their common, Diminutive cousins, though their coloration varies widely.

Combat

With the exception of the fire toad, all giant toads attack with their long tongues, using them to drag prey to their mouths.

Improved Grab (Ex): To use this ability, the toad must hit with its tongue attack. If it gets a hold, it begins to drag its target to its mouth. In subsequent rounds, the toad and the target make opposed Strength checks. The toad and the target gain a +4 bonus on this check for each size category above Medium-size, or a –4 penalty for each size category below Medium-size. If the toad wins the opposed Strength check, the toad drags the victim closer by 1 foot for every point of difference between the check results. If the victim wins the opposed check, it breaks free. If the distance between the toad and the victim is reduced to 0, the toad immediately makes a bite attack. The target is considered grappled, and loses any Dexterity bonus to AC.

A0A0Toads also have improved grab with their bite attacks. To use this ability, the toad must hit with its bite attack, either after dragging an opponent to its mouth or simply as a normal melee attack. If it gets a hold, it can swallow whole.

A0A0Swallow Whole (Ex): A toad can try to swallow a grabbed opponent that is at least two sizes smaller than it is. (Giant and poisonous toads can only swallow Tiny or smaller creatures, while ice toads can swallow Small or smaller creatures.) To swallow a creature, the toad must make a successful grapple check. Once inside, the opponent takes crushing damage equal to the toad’s bite damage plus 1d4 points of acid damage per round. A swallowed creature can cut its way out by using claws or a light slashing weapon to kill the toad from the inside (AC 15).

A Medium-size toad can hold one Tiny, two Diminutive, or four Fine creatures in its gut. A Large toad can hold one Small, two Tiny, four Diminutive, or eight Fine creatures in its gut. A Huge toad (such as an advanced ice toad) can hold one Medium-size, two Small, four Tiny, eight Diminutive, or sixteen Fine creatures in its gut.

A0A0A0A0Skills: All toads receive a +6 racial bonus on Jump checks.

Giant Toad

Giant toads are exactly what their name implies—oversize versions of common toads, averaging about 5 feet long and weighing 150 to 200 pounds. Their coloration ranges from weak brown to iron red. Their skin is universally dry, rough to the touch, and bumpy.

Combat

When hunting, a giant toad remains motionless until likely prey comes within range of its tongue, then lashes out to catch its meal.

Skills: A giant toad’s coloration gives it a +4 racial bonus on Hide checks.

Fire Toad

Fire toads are about 4 feet long and weigh about 100 pounds. Their skin is bright red and covered with rough, purple bumps.

Combat

Fire toads rarely attack unless threatened, molested, or defending their lairs. They do not attack with their tongues as other toads do, but exhale small fireballs at their enemies.

Fireball (Su): A fire toad’s only method of attack is exhaling a small fireball with a range of 30 feet (no range increment). The fireball has a blast radius of 5 feet and deals 2d8 points of damage to all creatures within the blast. Affected creatures suffer half damage if they make a successful Reflex save (DC 15).

Fire Subtype (Ex): Fire immunity, double damage from cold except on a successful save.

Poisonous Toad

In appearance, a poisonous toad is indistinguishable from a giant toad.

Combat

Poisonous toads use the same “tactics” as giant toads.

Poison (Ex): Bite, Fort save (DC 13); initial damage un con scious ness, secondary dam age 3d6 temporary Con.

Ice Toad

Ice toads are 8 feet long and weigh 400 pounds or more. Their bumpy skin is dead white, shading to pale blue on their warty lumps. They are moderately in telligent, and ac tively collect gems and jewelry, particularly diamonds.

Combat

Though they are more intelligent than mere animals, ice toads are still too dim for complicated tactics. They attack just about anything, and fight brutally.

Sphere of Cold (Su): Every other round, as a standard action, an ice toad can exude a sphere of numbing cold in a 10-foot radius from its body. Creatures within this radius take 3d6 points of cold damage (a successful Fortitude save against DC 15 reduces the damage by half).

Cold Subtype (Ex): Cold immunity, double damage from fire except on a successful save.

Tsuno

pqrrqqs

Large Monstrous Human oid (Shadowlands,
A0A0Spirit)

Hit Dice: 8d8+24 (60 hp)

Initiative: +0

Speed: 30 ft.

AC: 20 (–1 size, +5 natural, +6 great armor)

Attacks: Falchion +12/+7 melee; bite +10 melee; gore +10 melee

Damage: Falchion 2d4+5; bite 1d8+2, gore 1d8+2

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Fear cone, spell-like abilities

Special Qualities: Damage reduction 10/+1, scent

Saves: Fort +9, Ref +6, Will +9

Abilities: Str 21, Dex 10, Con 17, Int 16, Wis 17, Cha 16, Taint 8

Skills: Bluff +14, Climb +16, Hide +11, Jump +16, Listen +14, Search +14, Sense Motive +14, Spot +14

Feats: Cleave, Multi attack, Power Attack

Climate/Terrain: Shadowlands

Organization: Solitary, squad (2–8), or cohort (9–20)

Challenge Rating: 6

Treasure: Standard

Alignment: Always lawful evil

Advancement: 9–16 HD (Large); 17–24 HD (Huge)

In recent years, a new threat has appeared in the Shadowlands, previously unknown to the de fend ers of the Kaiu Wall. Similar in some ways to the ogres of that evil place, these monstrous creatures—dubbed tsuno (“horn”) be cause of their prominent horns—show an intelligence, ability to work together, and magical affinity that has the Crab clan worried.

Bearing a strong resemblance to minotaurs, tsunos are large, animalistic bipeds that combine the features of Shadowlands ogres, fierce bulls, and a hint of lion. Their torsos and arms are humanlike, though their hands are vicious claws. Their legs are jointed like those of a bull, but end in three clawed toes. Their heads resemble the skull of a bull, with two long, straight horns jutting out from the temples, two smaller, curved horns above them, and a line of short spikes running down their spines. Manes of thick hair tumble down their backs, turning into long, hairy tails. They typically wear armor made of metal plates and carry large cleaving weapons. They stand 9 to 10 feet tall and weigh 500 to 600 pounds.

Tsuno speak Shadowlands and Rokugani (Common).

Combat

Tsunos are mighty in physical combat, cooperating effectively to gain flanking bonuses, avoid being flanked, and make the best use of their numbers. They also possess a strange talent for magic, bearing striking similarity to the ancestor magic of the Lion clan’s Kitsu family.

Fear Cone (Sp): With a ear-splitting roar, a tsuno can strike fear into its opponents’ hearts. The roar creates a cone-shaped effect 50 feet long. Creatures within the cone must succeed at a Will save (DC 17) or become panicked. Panicked creatures suffer a –2 morale penalty on saving throws, and flee from the tsuno. Each creature has a 50% chance to drop what it is holding, chooses its path randomly (as long as it is getting away from immediate danger), and flees any other dangers that confront it. If cornered, it cowers.

Spell-Like Abilities: At will—ancestral vengeance*, rebuke*, speak with dead; 3/day—castigate*, divination, dream sight*. These abilities are as the spells cast by an 8th-level maho-tsukai (save DC 18 + spell level).

Wang-Liang

pqrrqqs

Large Giant (Spirit)

Hit Dice: 6d8+12 (39 hp)

Initiative: +1 (Dex)

Speed: 30 ft.

AC: 21 (–1 size, +1 Dex, +5 natural, +6 splint)

Attacks: 2 claws +8 melee; or Huge lajatang +7/+7 melee

Damage: Claw 2d4+5; Huge lajatang 2d6+5/2d6+2

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Spell-like abilities

Special Qualities: Regeneration 2

Saves: Fort +7, Ref +3, Will +5

Abilities: Str 21, Dex 12, Con 15, Int 16, Wis 16, Cha 17

Skills: Listen +10, Spot +9

Feats: Ambidexterity, Two-Weapon Fighting, Weapon Focus (lajatang)

Climate/Terrain: Temperate mountains and forest

Organization: Solitary, pair, band (3–12), or tribe (13–50)

Challenge Rating: 4

Treasure: Standard

Alignment: Usually lawful evil

Advancement: By character class

Consumed with jealous rage as their race enters into decline and humanity rises to the fore, the wang-liangs are an ancient, intelligent race of giants related to the common oni and the ogre mage.

A0A0A wang-liang stands ap proximately 10 feet tall and weighs about 600 pounds. Its body is covered in a soft pelt of lustrous dark brown or black hair, including a wild tangle of hair atop its head and, in males, a long dark beard. Its feet end in two broad toes with hooked black toenails, while its fingers have retractable claws. Its eyes are wide and large, almost feline, with black irises rimmed in lu minous, fiery red. Its teeth are the sharp fangs of a carnivore. Wang-liangs wear a variety of light clothing, made of cotton or silk and usually dyed red or green. In battle, they favor splint mail and wield exotic weapons like the lajatang.

A0A0Wang-liangs speak Giant and Common.

Combat

Wang-liangs despise humans and rarely pass up an opportunity to kill, injure, humiliate, or harass them. For all that, they are creatures with a deep sense of honor, true to their word. Their intelligence makes them cunning foes.

Spell-Like Abilities: At will—alter self (into any human oid form between 4 ft. and 12 ft. tall), invisibility, Rary’s telepathic bond (with other wang-liangs only), see invisibility.

Regeneration (Ex): Wang-liangs take normal damage from fire and acid.

Feats: A wang-liang receives Ambi dexterity as a bonus feat.

Yeti

pqrrqqs

Large Monstrous Humanoid (Cold)

Hit Dice: 4d8+4 (22 hp)

Initiative: +1 (Dex)

Speed: 40 ft.

AC: 14 (–1 size, +1 Dex, +4 natural)

Attacks: 2 claws +7 melee

Damage: Claws 1d6+4

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Improved grab, constrict

Special Qualities: Cold subtype

Saves: Fort +2, Ref +5, Will +5

Abilities: Str 18, Dex 13, Con 12, Int 9, Wis 12, Cha 11

Skills: Climb +10, Hide +2*, Move Silently +6, Wilderness Lore +7

Feats: Power Attack

Climate/Terrain: Cold hills and mountains

Organization: Solitary or clan (2–7)

Challenge Level: 3

Treasure: Standard

Alignment: Usually neutral

Advancement: 5–8 HD (Large); 9–12 HD (Huge)

Yeti are large, white-furred humanoids who haunt arctic mountains in search of prey. Their ability to blend into the snow, coupled with their eerie howl sometimes heard echoing through the mountains, has given them a reputation as sinister, supernatural creatures, but they are actually little more than large carnivorous apes.

A0A0Yeti stand about 8 feet tall and weigh 300 pounds or more. Their powerful bodies are covered in long, white fur. Their hands and feet are wide and flat, helping to disperse their weight on treacherous snowfields. They travel on all fours like gorillas, but fight very comfortably standing erect. Their eyes are icy blue or colorless, while their claws and flesh are ivory white. Rather than relying on a thick layer of body fat for warmth, the yeti has thick, warm fur that ab sorbs heat to keep the creature warm. A transparent extra eye lid allows the yeti to see clearly in blowing snow.

A0A0Yeti speak Giant.

Combat

Yeti stalk their prey and lay ambushes to catch their victims by surprise. Once battle is joined, they fight fiercely with their claws.

Improved Grab (Ex): To use this ability, a yeti must hit with a claw attack. If it achieves a hold against a Medium-size or smaller creature, it can constrict.

Constrict (Ex): A yeti deals 1d6+4 points of damage with a successful grapple check against Medium-size or smaller creatures, plus an additional 2d6 points of cold damage from the heat-absorbing effects of the creature’s fur.

Cold Subtype (Ex): Cold immunity; double damage from fire except on a successful save.

Skills: *The yeti’s white fur gives it a +15 bonus on Hide checks in snow.

Yuki-on-na

pqrrqqs

Medium-Size Fey (Cold, Spirit)

Hit Dice: 8d6 (28 hp)

Initiative: +5 (+1 Dex, +4 Improved Initiative)

Speed: 30 ft.

AC: 19 (+1 Dex, +4 deflection, +4 natural)

Attacks: Touch +4 melee touch

Damage: Touch 1d10 cold

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Paralyzing gaze, spell-like abilities

Special Qualities: lose the way, cold subtype

Saves: Fort +2, Ref +7, Will +8

Abilities: Str 10, Dex 13, Con 10, Int 13, Wis 14, Cha 19

Skills: Bluff +15, Hide +15*, Listen +14, Sense Motive +13, Spot +14

Feats: Alertness, Dodge, Im proved Initiative

Climate/Terrain: Cold moun tains, hills, and forest

Organization: Solitary or family (2–3)

Challenge Rating: 4

Treasure: None

Alignment: Usually chaotic evil or chaotic good

Advancement: 9–24 HD (Medium-size)

Beautiful spirits of the frozen wastes, yuki-on-nas are either hateful and destructive or kindly and helpful. In either case, they can be dangerous, since those who pursue them, whatever their intention, often find themselves lost in a blizzard.

A yuki-on-na appears as a human female of the rarest beauty. She has waist-length black hair, soft blue eyes, and full red lips. Her skin is pale blue and icy to the touch. She wears snowy white robes that continually billow and swirl about her, even when no winds are blowing.

Some say that a yuki-on-na is the spirit of a cold-hearted villain, while others claim she is the spirit of a shaman or shugenja who died while lost in a snowstorm. Perhaps both claims are true, and the alignment of a yuki-on-na depends on her alignment in life.

Yuki-on-nas speak the Spirit Tongue and Common.

Combat

Yuki-on-nas are virtually never seen except in the midst of heavy snowfall. Evil yuki-on-nas take these opportunities to attack from hiding, while good ones are often seen dancing through the snow. They shun heated melee combat whatever their alignment, using their touch attack to capture their prey (or defend themselves).

A0A0Paralyzing Gaze (Su): A yuki-on-na can paralyze creatures with a look. This is similar to a gaze attack, except the yuki-on-na must take a standard action, and those merely looking at it are not affected. Anyone the yuki-on-na targets must succeed at a Will save (DC 18) or be affected as though by a hold monster spell cast by an 8th-level sorcerer. The ability has a range of 30 feet.

A0A0Spell-Like Abilities: At will—change self, comprehend languages, detect thoughts. These abilities are as the spells cast by an 8th-level sorcerer (save DC 14 + spell level).

A0A0Lose the Way (Sp): One per day, a yuki-on-na can touch a victim and cause him to be completely un able to find his way anywhere for the next 3d6 hours. The character cannot use the Intuit Direction skill, and cannot use Wil derness Lore to avoid becoming lost. The character cannot even find his way out of a closet with out assistance, though he is perfectly capable of following other characters.

A0A0Cold Subtype (Ex): Cold im munity; double damage from fire except on a successful save.


Chapter 9: Table: Centipede, Spirit

Least Spirit Centipede Lesser Spirit Centipede Greater Spirit Centipede

Diminutive Outsider (Spirit) Tiny Outsider (Spirit) Small Outsider (Spirit)

Hit Dice: 1d8+1 (5 hp) 3d8+3 (16 hp) 5d8+5 (27 hp)

Initiative: +4 (Dex) +3 (Dex) +2 (Dex)

Speed: 20 ft. (centipede); 30 ft. (centipede); 50 ft. (centipede or

10 ft. (toad) 20 ft. (snake or toad) spider); 40 ft. (snake);

30 ft. (scorpion); 20

ft. (toad)

AC: 19 (+4 size, +4 Dex, +1 17 (+2 size, +3 Dex, 16 (+1 size, +2 Dex,

natural) +2 natural) +3 natural)

Attacks: Bite +9 melee Bite +8 melee Bite +8 melee or sting +8 melee

Damage: Bite 1d2–2 Bite 1d3–1 Bite 1d4 or sting 1d4

Face/Reach: 1 ft. by 1 ft./0 ft. 2 1/2 ft. by 2 1/2 ft./0 ft. 5 ft. by 5 ft./5 ft.

Special Attacks: Black fog cloud Black fog cloud Black fog cloud

Special Qualities: Alternate form, SR 10, Alternate form, SR 11, Alternate form, SR 12,

poison immunity poison immunity poison immunity

Saves: Fort +3, Ref +6, Will +0 Fort +4, Ref +6, Will +2 Fort +5, Ref +6, Will +5

Abilities: Str 6, Dex 19, Con 12, Str 8, Dex 17, Con 12, Str 10, Dex 15, Con 12,

Int 5, Wis 6, Cha 5 Int 7, Wis 8, Cha 7 Int 11, Wis 12, Cha 11

Skills: Hide +18, Hide +17, Escape Artist +10,

Move Silently +7 Intimidate +5, Hide +14,

Move Silently +9 Intimidate +8, Move

Silently +10, Spot +9

Feats: Weapon Finesse (bite) Weapon Finesse (bite) Weapon Finesse (bite,

sting)

Climate/Terrain: Warm or temperate land Warm or temperate land Warm or temperate land

Organization: Solitary Solitary Solitary

Challenge Rating: 1/2 1 2

Treasure: None None None

Alignment: Always neutral Always neutral Always neutral

Advancement: 2 HD (Diminutive) 4 HD (Tiny) 6–9 HD (Small);

9–15 HD (Medium-size)


Chapter 9: Table: Dragon, Yu Lung

Yu Lungs by Age

Attack Fort Ref Will Fear

Age Size HD (hp) AC Bonus Save Save Save DC SR

Wyrmling T 6d12+6 (45) 20 (+2 size, +3 Dex, +5 natural) +8 +6 +8 +4 — —

Very Young S 9d12+9 (67) 21 (+1 size, +2 Dex, +8 natural) +11 +7 +8 +5 — —

Young M 12d12+24 (102) 22 (+1 Dex, +11 natural) +14 +10 +9 +7 — —

Yu Lung Abilities by Age

Age Speed Str Dex Con Int Wis Cha Special Abilities

Wyrmling 20 ft., swim 90 ft. 11 16 13 6 9 8 Inferior dragon abilities, water breathing

Very Young 20 ft., swim 90 ft. 13 14 13 6 9 8

Young 20 ft., swim 90 ft. 15 12 15 6 9 8


Chapter 9: Table: Dragon, Chiang Lung

Chiang Lungs by Age

Attack Fort Ref Will Fear

Age Size HD (hp) AC Bonus Save Save Save DC SR

Juvenile L 16d12+64 (168) 25 (+1 Dex, –1 size, +15 natural)+20 +14 +11 +15 — —

Young Adult H 19d12+76 (199) 26 (–2 size, +18 natural) +23 +15 +11 +16 24 22

Adult H 22d12+110 (253) 29 (–2 size, +21 natural +27 +18 +13 +19 27 24

Mature Adult H 25d12+125 (287) 32 (–2 size, +24 natural) +31 +19 +14 +20 28 27

Old G 28d12+168 (350) 33 (–4 size, +27 natural) +34 +22 +16 +23 31 29

Very Old G 31d12+186 (387) 36 (–4 size, +30 natural) +39 +23 +17 +24 32 30

Ancient G 34d12+238 (459) 39 (–4 size, +33 natural) +43 +26 +19 +27 35 32

Wyrm G 37d12+333 (573) 42 (–4 size, +36 natural) +48 +29 +20 +29 37 33

Great Wyrm C 40d12+400 (660) 41 (–8 size, +39 natural) +48 +32 +22 +31 39 35

Chiang Lung Abilities by Age

Age Speed Str Dex Con Int Wis Cha Special Abilities

Juvenile 60 ft., fly 100 ft. (poor), 21 12 19 18 21 20 Fly, polymorph self, water breathing,

swim 120 ft. cause rain, control water, augury, divination,

bane, bless

Young Adult 60 ft., fly 100 ft. (poor), 23 10 19 18 21 20 Damage reduction 5/+1

swim 120 ft.

Adult 60 ft., fly 100 ft. (poor), 25 10 21 20 23 22 Dispel evil, control winds, remove curse

swim 120 ft.

Mature Adult 60 ft., fly 100 ft. (poor), 27 10 21 20 23 22 Damage reduction 10/+1

swim 120 ft.

Old 60 ft., fly 150 ft. (clumsy), 31 10 23 22 25 24 Major creation, master of the rolling river

swim 120 ft.

Very Old 60 ft., fly 150 ft. (clumsy), 35 10 23 22 25 24 Damage reduction 15/+2

swim 120 ft.

Ancient 60 ft., fly 150 ft. (clumsy), 37 10 25 24 27 26 Control weather

swim 120 ft.

Wyrm 60 ft., fly 150 ft. (clumsy), 41 10 29 26 29 28 Damage reduction 20/+3

swim 120 ft.

Great Wyrm 60 ft., fly 150 ft. (clumsy), 43 10 31 26 29 28 Tsunami

swim 120 ft.


Chapter 9: Table: Dragon, Li Lung

Li Lungs by Age

Attack Fort Ref Will Fear

Age Size HD (hp) AC Bonus Save Save Save DC SR

Juvenile M 14d12+42 (133) 23 (+13 natural) +18 +12 +9 +10 — —

Young Adult L 17d12+68 (178) 25 (–1 size, +16 natural) +22 +14 +10 +12 20 20

Adult L 20d12+100 (230) 28 (–1 size, +19 natural +27 +17 +12 +14 22 23

Mature Adult H 23d12+115 (264) 30 (–2 size, +22 natural) +30 +18 +13 +16 24 25

Old H 26d12+156 (325) 33 (–2 size, +25 natural) +34 +21 +15 +18 26 28

Very Old H 29d12+174 (362) 36 (–2 size, +28 natural) +38 +22 +16 +20 28 29

Ancient H 32d12+224 (432) 39 (–2 size, +31 natural) +42 +25 +18 +22 30 31

Wyrm G 35d12+280 (507) 40 (–4 size, +34 natural) +44 +27 +19 +24 32 32

Great Wyrm G 38d12+304 (551) 43 (–4 size, +37 natural) +48 +29 +21 +27 35 34

Li Lung Abilities by Age

Age Speed Str Dex Con Int Wis Cha Special Abilities

Juvenile 60 ft., fly 150 ft. (poor), 19 10 17 10 13 12 Earthquake immunity, earthquake, roar,

swim 40 ft., burrow 45 ft. tunneling, stone shape

Young Adult 60 ft., fly 150 ft. (poor), 23 10 19 12 15 14 Damage reduction 5/+1

swim 40 ft., burrow 45 ft.

Adult 60 ft., fly 150 ft. (poor), 27 10 21 12 15 14 Wall of stone

swim 40 ft., burrow 45 ft.

Mature Adult 60 ft., fly 150 ft. (poor), 29 10 21 14 17 16 Damage reduction 10/+1

swim 40 ft., burrow 45 ft.

Old 60 ft., fly 150 ft. (poor), 31 10 23 14 17 16 Move earth

swim 40 ft., burrow 45 ft.

Very Old 60 ft., fly 150 ft. (poor), 33 10 23 16 19 18 Damage reduction 15/+2

swim 40 ft., burrow 45 ft.

Ancient 60 ft., fly 150 ft. (poor), 35 10 25 16 19 18 Flesh to stone

swim 40 ft., burrow 45 ft.

Wyrm 60 ft., fly 200 ft. (clumsy), 37 10 27 18 21 20 Damage reduction 20/+3

swim 40 ft., burrow 45 ft.

Great Wyrm 60 ft., fly 200 ft. (clumsy), 39 10 27 20 23 22 Disintegrate

swim 40 ft., burrow 45 ft.


Chapter 9: Table: Dragon, Lung Wang

Lung Wangs by Age

Attack Fort Ref Will Breath Fear

Age Size HD (hp) AC Bonus Save Save Save Weapon (DC)DC SR

Juvenile L 17d12+68 (178) 25 (–1 size, +16 natural)+24 +14 +10 +12 8d10 (22) — —

Young Adult L 20d12+100 (230) 28 (–1 size, +19 natural) +28 +17 +12 +1510d10 (25) 23 23

Adult H 23d12+115 (264) 30 (–2 size, +22 natural +31 +18 +13 +1612d10 (26) 24 25

Mature Adult H 26d12+156 (325) 33 (–2 size, +25 natural) +35 +21 +15 +1914d10 (29) 27 28

Old H 29d12+203 (391) 36 (–2 size, +28 natural) +40 +23 +16 +2016d10 (31) 28 30

Very Old G 32d12+256 (464) 37 (–4 size, +31 natural) +42 +26 +18 +2318d10 (34) 31 31

Ancient G 35d12+315 (542) 40 (–4 size, +34 natural) +46 +28 +19 +2420d10 (36) 32 33

Wyrm G 38d12+380 (627) 43 (–4 size, +37 natural) +50 +31 +21 +2722d10 (39) 35 34

Great Wyrm C 41d12+451 (717) 42 (–8 size, +40 natural) +50 +33 +22 +2824d10 (41) 36 36

Lung Wang Abilities by Age

Age Speed Str Dex Con Int Wis Cha Special Abilities

Juvenile 10 ft., swim 60 ft. 27 10 19 12 15 14 Water breathing, scaly command,

fire immunity, obscuring mist

Young Adult 10 ft., swim 60 ft. 29 10 21 14 17 16 Capsize, damage reduction 5/+1

Adult 10 ft., swim 60 ft. 31 10 21 14 17 16 Fog cloud

Mature Adult 10 ft., swim 60 ft. 33 10 23 16 19 18 Damage reduction 10/+1

Old 10 ft., swim 60 ft. 37 10 25 16 19 18 Suggestion

Very Old 10 ft., swim 60 ft. 39 10 27 18 21 20 Damage reduction 15/+2

Ancient 10 ft., swim 60 ft. 41 10 29 18 21 20 Solid fog

Wyrm 10 ft., swim 60 ft. 43 10 31 20 23 22 Damage reduction 20/+3

Great Wyrm 10 ft., swim 60 ft. 45 10 33 20 23 22 Horrid wilting


Chapter 9: Table: Dragon, Pan Lung

Pan Lungs by Age

Attack Fort Ref Will Fear Water

Age Size HD (hp) AC Bonus Save Save Save DC SR Fire Constrict

Juvenile M 13d12+26 (110) 23 (+1 Dex, +12 natural) +16 +10 +9 +10 — — 1d6 —

Young Adult L 16d12+48 (152) 24 (–1 size, +15 natural) +19 +13 +10 +13 21 19 1d6 1d8+6

Adult L 19d12+76 (199) 27 (–1 size, +18 natural +24 +15 +11 +14 22 21 2d6 1d8+9

Mature Adult H 22d12+110 (253) 29 (–2 size, +21 natural) +28 +18 +13 +17 25 24 2d6 2d6+12

Old H 25d12+125 (287) 32 (–2 size, +24 natural) +32 +19 +14 +18 26 26 2d6 2d6+13

Very Old H 28d12+168 (350) 35 (–2 size, +27 natural) +36 +22 +16 +21 29 28 2d6 2d6+15

Ancient H 31d12+186 (387) 38 (–2 size, +30 natural) +40 +23 +17 +22 30 29 3d6 2d6+16

Wyrm G 34d12+238 (459) 39 (–4 size, +33 natural) +42 +26 +19 +25 33 30 3d6 2d8+18

Great Wyrm G 37d12+296 (536) 42 (–4 size, +36 natural) +46 +28 +20 +26 34 32 3d6 2d8+19

Pan Lung Abilities by Age

Age Speed Str Dex Con Int Wis Cha Special Abilities

Juvenile 40 ft., fly 100 ft. (poor), 17 12 15 12 15 14 Fly, water breathing, charm monster,

swim 60 ft. scaly command, bane, bless, ventriloquism

Young Adult 40 ft., fly 100 ft. (poor), 19 10 17 14 17 16 Damage reduction 5/+1

swim 60 ft.

Adult 40 ft., fly 100 ft. (poor), 23 10 19 14 17 16 Silent image, minion

swim 60 ft.

Mature Adult 40 ft., fly 100 ft. (poor), 27 10 21 16 19 18 Damage reduction 10/+1

swim 60 ft.

Old 40 ft., fly 100 ft. (poor), 29 10 21 16 19 18 Major image

swim 60 ft.

Very Old 40 ft., fly 100 ft. (poor), 31 10 23 18 21 20 Damage reduction 15/+2

swim 60 ft.

Ancient 40 ft., fly 100 ft. (poor), 33 10 23 18 21 20 Phantasmal killer

swim 60 ft.

Wyrm 40 ft., fly 150 ft. (clumsy), 35 10 25 20 23 22 Damage reduction 20/+3

swim 60 ft.

Great Wyrm 40 ft., fly 150 ft. (clumsy), 37 10 27 20 23 22 Mirage arcana

swim 60 ft.


Chapter 9: Table: Dragon, Shen Lung

Shen Lungs by Age

Attack Fort Ref Will Fear Water

Age Size HD (hp) AC Bonus Save Save Save DC SR Fire

Juvenile L 15d12+45 (142) 26 (–1 size, +3 Dex, +14 natural)+17 +12 +12 +12 — — 2d6

Young Adult H 18d12+72 (189) 27 (–2 size, +2 Dex, +17 natural)+20 +15 +13 +15 23 20 2d6

Adult H 21d12+105 (241) 30 (–2 size, +2 Dex, +20 natural +25 +17 +14 +16 24 23 3d6

Mature Adult H 24d12+120 (276) 33 (–2 size, +2 Dex, +23 natural)+30 +19 +16 +19 27 25 3d6

Old G 27d12+162 (337) 33 (–4 size, +1 Dex, +26 natural)+32 +21 +16 +20 28 28 3d6

Very Old G 30d12+180 (375) 36 (–4 size, +1 Dex, +29 natural)+36 +23 +18 +23 31 29 3d6

Ancient G 33d12+231 (445) 39 (–4 size, +1 Dex, +32 natural)+40 +25 +19 +24 32 31 4d6

Wyrm G 36d12+288 (522) 42 (–4 size, +1 Dex, +35 natural)+44 +28 +21 +27 35 32 4d6

Great Wyrm C 39d12+312 (565) 40 (–8 size, +38 natural) +44 +29 +21 +28 36 34 4d6

Shen Lung Abilities by Age

Age Speed Str Dex Con Int Wis Cha Special Abilities

Juvenile 60 ft., fly 100 ft. (poor), 17 16 17 14 17 16 Fly, water breathing, lightning and poison

swim 40 ft. immunity, fire vulnerability, scaly command,

vermin barrier, bane, bless

Young Adult 60 ft., fly 100 ft. (poor), 19 14 19 16 19 18 Damage reduction 5/+1

swim 40 ft.

Adult 60 ft., fly 100 ft. (poor), 23 14 21 16 19 18 Ice storm

swim 40 ft.

Mature Adult 60 ft., fly 100 ft. (poor), 27 14 21 18 21 20 Damage reduction 10/+1

swim 40 ft.

Old 60 ft., fly 150 ft. (clumsy),29 12 23 18 21 20 Control weather

swim 40 ft.

Very Old 60 ft., fly 150 ft. (clumsy),31 12 23 20 23 22 Damage reduction 15/+2

swim 40 ft.

Ancient 60 ft., fly 150 ft. (clumsy),33 12 25 20 23 22 Cone of cold

swim 40 ft.

Wyrm 60 ft., fly 150 ft. (clumsy),35 12 27 22 25 24 Damage reduction 20/+3

swim 40 ft.

Great Wyrm 60 ft., fly 150 ft. (clumsy),37 10 27 22 25 24 Horrid wilting

swim 40 ft.


Chapter 9: Table: Dragon, Tien Lung

T’ien Lungs by Age

Attack Fort Ref Will Breath Fear

Age Size HD (hp) AC Bonus Save Save Save Weapon (DC) DC SR

Juvenile L 17d12+68 (178) 27 (–1 size, +1 Dex, +17 natural)+25 +14 +11 +15 8d10 (22) — —

Young AdultH 20d12+100 (230) 28 (–2 size, +20 natural)+28 +17 +12 +1710d10 (25) 25 23

Adult H 23d12+115 (264) 31 (–2 size, +23 natural+32 +18 +13 +1912d10 (26) 27 25

Mature AdultH 26d12+156 (325) 34 (–2 size, +26 natural)+36 +21 +15 +2114d10 (29) 29 28

Old G 29d12+203 (391) 35 (–4 size, +29 natural)+39 +23 +16 +2316d10 (31) 31 30

Very Old G 32d12+256 (464) 38 (–4 size, +32 natural)+43 +26 +18 +2618d10 (34) 34 31

Ancient G 35d12+315 (542) 41 (–4 size, +35 natural)+47 +28 +19 +2820d10 (36) 36 33

Wyrm C 38d12+380 (627) 40 (–8 size, +38 natural)+47 +31 +21 +3122d10 (39) 39 34

Great WyrmC 41d12+451 (717) 43 (–8 size, +41 natural)+51 +33 +22 +3324d10 (41) 41 36

T’ien Lung Abilities by Age

Age Speed Str Dex Con Int Wis Cha Special Abilities

Juvenile 40 ft., fly 250 ft. (poor), 29 12 19 18 21 20 Fly, water breathing, control weather,

swim 30 ft. pyrotechnics

Young Adult 40 ft., fly 250 ft. (poor), 31 10 21 18 21 20 Damage reduction 5/+1

swim 30 ft.

Adult 40 ft., fly 250 ft. (poor), 33 10 21 20 23 22 Suggestion

swim 30 ft.

Mature Adult 40 ft., fly 250 ft. (poor), 35 10 23 20 23 22 Damage reduction 10/+1

swim 30 ft.

Old 40 ft., fly 300 ft. (clumsy), 39 10 25 22 25 24 Fire storm

swim 30 ft.

Very Old 40 ft., fly 300 ft. (clumsy), 41 10 27 24 27 26 Damage reduction 15/+2

swim 30 ft.

Ancient 40 ft., fly 300 ft. (clumsy), 43 10 29 26 29 28 Sunburst

swim 30 ft.

Wyrm 40 ft., fly 300 ft. (clumsy), 45 10 31 28 31 30 Damage reduction 20/+3

swim 30 ft.

Great Wyrm 40 ft., fly 300 ft. (clumsy), 47 10 33 30 33 32 Meteor swarm

swim 30 ft.


Chapter 9: Table: Dragon, Tun Mi Lung

Tun Mi Lungs by Age

Attack Fort Ref Will Fear

Age Size HD (hp) AC Bonus Save Save Save DC SR

Juvenile L 16d12+64 (168) 26 (+1 Dex, –1 size, +16 natural)+22 +14 +11 +13 — —

Young Adult H 19d12+95 (218) 27 (–2 size, +19 natural) +25 +16 +11 +14 22 22

Adult H 22d12+110 (253) 30 (–2 size, +22 natural +29 +18 +13 +17 25 24

Mature Adult H 25d12+150 (312) 33 (–2 size, +25 natural) +33 +20 +14 +19 27 27

Old G 28d12+196 (378) 34 (–4 size, +28 natural) +35 +23 +16 +22 30 29

Very Old G 31d12+248 (449) 37 (–4 size, +31 natural) +39 +25 +17 +24 32 30

Ancient G 34d12+306 (527) 40 (–4 size, +34 natural) +43 +28 +19 +27 35 32

Wyrm G 37d12+370 (610) 43 (–4 size, +37 natural) +47 +30 +20 +28 36 33

Great Wyrm C 40d12+400 (660) 42 (–8 size, +40 natural) +48 +32 +22 +31 39 35

Tun Mi Lung Abilities by Age

Age Speed Str Dex Con Int Wis Cha Special Abilities

Juvenile 60 ft., fly 250 ft. (poor), 25 12 19 14 17 16 Fly, water breathing, air and water

swim 60 ft. immunity, divine wind, darkness

Young Adult 60 ft., fly 250 ft. (poor), 27 10 21 14 17 16 Damage reduction 5/+1

swim 60 ft.

Adult 60 ft., fly 250 ft. (poor), 29 10 21 16 19 18 Lightning bolt

swim 60 ft.

Mature Adult 60 ft., fly 250 ft. (poor), 31 10 23 18 21 20 Damage reduction 10/+1

swim 60 ft.

Old 60 ft., fly 300 ft. (clumsy), 33 10 25 20 23 22 Repulsion

swim 60 ft.

Very Old 60 ft., fly 300 ft. (clumsy), 35 10 27 22 25 24 Damage reduction 15/+2

swim 60 ft.

Ancient 60 ft., fly 300 ft. (clumsy), 37 10 29 24 27 26 Chain lightning

swim 60 ft.

Wyrm 60 ft., fly 300 ft. (clumsy), 39 10 31 24 27 26 Damage reduction 20/+3

swim 60 ft.

Great Wyrm 60 ft., fly 300 ft. (clumsy), 43 10 31 26 29 28 Power word, stun

swim 60 ft.


Chapter 9: Table: Gaki

Jiki-Niku-Gaki Shikki-Gaki

Medium-Size Undead (Spirit) Medium-Size Undead (Spirit)

Hit Dice: 3d12 (19 hp) 5d12 (32 hp)

Initiative: +0 +4 (Improved Initiative)

Speed: 30 ft., fly 20 ft. (average) 30 ft., fly 20 ft. (average)

AC: 14 (+4 natural) 16 (+6 natural)

Attacks: 2 claws +2 melee; bite +0 melee 2 claws +3 melee

Damage: Claw 1d4+1; bite 1d6 Claw 1d4+1 plus disease

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.

Special Attacks: — Disease

Special Qualities: Undead, fast healing 2, gakiqualities Damage reduction 15/+1, undead,

fast healing 3, gaki qualities, mushroom form

Saves: Fort +1, Ref +1, Will +3 Fort +1, Ref +1, Will +4

Abilities: Str 13, Dex 10, Con —, Str 12, Dex 10, Con —,

Int 6, Wis 11, Cha 14 Int 6, Wis 11, Cha 10

Skills: Escape Artist +4, Hide +4, Listen +3, Hide +5, Listen +7, Move Silently +6,

Move Silently +4, Search +2, Spot +3 Search +3, Spot +7

Feats: Multiattack Alertness, Improved Initiative

Climate/Terrain: Any land Any land

Organization: Solitary or band (2–4) Solitary

Challenge Rating: 1 4

Treasure: None None

Alignment: Always chaotic evil Always chaotic evil

Advancement: 4–9 HD (Medium-size) 6–15 HD (Medium-size)

Shinen-Gaki Jiki-Ketsu-Gaki

Medium-Size Undead (Fire, Spirit) Medium-Size Undead (Spirit)

Hit Dice: 4d12 (26 hp) 8d12 (52 hp)

Initiative: +2 (Dex) +4 (Improved Initiative)

Speed: Fly 40 ft. (average) 30 ft., fly 20 ft. (average)

AC: 20 (+2 Dex, +8 natural) 18 (+8 natural)

Attacks: Tendril +4 melee Bite +6 melee; 2 claws +4 melee

Damage: Tendril 1d6 and 1d6 fire Bite 1d6; claw 1d4+1

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.

Special Attacks: Burn Attach, blood drain, hypnotism

Special Qualities: Damage reduction 15/+1, undead, Damage reduction 15/+2, cold and

fast healing 4, fire subtype, fire immunity, undead, fast healing 5,

gaki qualities gaki qualities

Saves: Fort +1, Ref +3, Will +5 Fort +2, Ref +2, Will +7

Abilities: Str 10, Dex 14, Con —, Str 14, Dex 10, Con —,

Int 8, Wis 13, Cha 12 Int 12, Wis 13, Cha 15

Skills: Intimidate +7, Listen +7, Search +5, Hide +10, Listen +13, Move Silently +10,

Sense Motive +7, Spot +7 Perform +12, Spot +12

Feats: Weapon Finesse (tendril) Alertness, Improved Initiative, Multiattack

Climate/Terrain: Any land Any land

Organization: Solitary or band (2–4) Solitary

Challenge Rating: 4 6

Treasure: None None

Alignment: Always chaotic evil Always chaotic evil

Advancement: 5–12 HD (Medium-size) 9–24 HD (Medium-size)


Chapter 9: Table: Naga, Shinomen

Greensnake Chameleon Asp

Medium-size Humanoid Large Humanoid Large Humanoid

(Reptilian) (Aquatic, Reptilian) (Reptilian)

Hit Dice: 1d8+2 (6 hp) 2d8+4 (13 hp) 3d8+9 (22 hp)

Initiative: +2 (Dex) +0 –1 (Dex)

Speed: 30 ft. 30 ft., swim 30 ft. 30 ft.

AC: 13 (+2 Dex, +1 natural) 12 (–1 size, +3 natural) 12 (–1 size, –1 Dex, +4 natural)

Attacks: Shortspear +1 melee; or Hugeshortspear +1 melee; Huge shortspear +3 melee;

composite shortbow +2 ranged or Large composite or Large mighty composite

shortbow +0 ranged shortbow +0 ranged

Damage: Shortspear 1d8+1; compositeHugeshortspear 2d6+1; Huge shortspear 2d6+3;

shortbow 1d6 Large composite Large mighty composite

shortbow 1d8 shortbow 1d8+2

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft. (coiled)/10 ft. 5 ft. by 5 ft. (coiled)/10 ft.

Special Attacks: Poison Poison Poison

Special Qualities: Naga qualities Animal speech, naga qualitiesNaga qualities

Saves: Fort +2, Ref +4, Will +1 Fort +2, Ref +3, Will +0 Fort +4, Ref +2, Will +1

Abilities: Str 12, Dex 14, Con 14, Str 12, Dex 11, Con 14, Str 14, Dex 9, Con 16,

Int 13, Wis 12, Cha 11 Int 13, Wis 10, Cha 9 Int 11, Wis 10, Cha 9

Skills: Bluff +2, Diplomacy +2, Hide +7*, Listen +2, Climb +5, Listen +2, Spot +2

Listen +4 Move Silently +6, Spot +4

Feats: Dodge Alertness Power Attack

Climate/Terrain: Temperate and warm forest Temperate and warm forest Temperate and warm forest

Organization: Solitary, pair, or band (3–6) Solitary, pair, or band (3–6) Solitary, pair, or band (3–6)

Challenge Rating: 1/2 1 2

Treasure: Standard Standard Standard

Alignment: Usually lawful neutral Usuallylawful neutral Usually lawful neutral

Advancement: By character class Bycharacter class By character class

Cobra Constrictor

Large Humanoid (Reptilian) Huge Humanoid (Reptilian)

Hit Dice: 3d8+6 (19 hp) 4d8+16 (34 hp)

Initiative: +1 (Dex) +0

Speed: 30 ft. 20 ft.

AC: 15 (–1 size, +1 Dex, ,+5 natural) 12 (–2 size, +4 natural)

Attacks: Huge shortspear +3 melee; or Large Slam +6 melee

composite shortbow +2 ranged

Damage: Huge shortspear 2d6+3; Slam 1d6+7

Large composite shortbow 1d8

Face/Reach: 5 ft. by 5 ft. (coiled)/10 ft. 10 ft. by 5 ft. (coiled)/15 ft.

Special Attacks: Spells, poison Improved grab, constrict 1d6+7

Special Qualities: Danger sense, naga qualities Naga qualities

Saves: Fort +3, Ref +4, Will +3 Fort +5, Ref +4, Will +6

Abilities: Str 14, Dex 13, Con 14, Str 20, Dex 11, Con 18,

Int 13, Wis 14, Cha 11 Int 13, Wis 16, Cha 13

Skills: Concentration +5, Knowledge (arcana) +3, Heal +3, Knowledge (arcana) +3,

Spellcraft +4 Knowledge (religion) +4

Feats: Combat Casting Iron Will

Climate/Terrain: Temperate and warm forest Temperate and warm forest

Organization: Solitary, pair, or band (3–6) Solitary, pair, or band (3–6)

Challenge Rating: 3 3

Treasure: Standard Standard

Alignment: Usually lawful neutral Usually lawful neutral

Advancement: By character class By character class


Chapter 9: Table: Nat

Einsaung Nat HkumYeng Nat Lu Nat

Small Fey (Spirit) Medium-size Fey (Spirit) Medium-size Fey (Spirit)

Hit Dice: 2d6 (7 hp) 4d6 (14 hp) 8d6+8 (36 hp)

Initiative: +7 (+3 Dex, +4 Improved +1 (Dex) +1 (Dex)

Initiative)

Speed: 30 ft. 30 ft., fly 30 ft. (average) 20 ft.

AC: 18 (+1 size, +3 Dex, +4 natural) 20 (+1 Dex, +9 natural)22 (+1 Dex, +11 natural)

Attacks: Bite +0 melee 2 claws +2 melee 2 claws +5 melee, bite +3 melee

Damage: Bite 1d3–2 Claw 1d6 Claw 1d6+1; bite 1d4

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.

Special Attacks: Spell-like abilities, bless aura Spell-like abilities, fear aura Spell-like abilities, disease aura

Special Qualities: Nat qualities, damage Nat qualities, damage Nat qualities, damage

reduction 10/+1, SR 12 reduction 15/+1, SR 15 reduction 10/+1, SR 14

Saves: Fort +0, Ref +6, Will +4 Fort +1, Ref +5, Will +4 Fort +3, Ref +7, Will +6

Abilities: Str 6, Dex 17, Con 10, Str 10, Dex 13, Con 10, Str 12, Dex 13, Con 12,

Int 11, Wis 12, Cha 13 Int 9, Wis 10, Cha 13 Int 7, Wis 10, Cha 11

Skills: Craft (any two) +5, Bluff +8, Hide +8, Hide +12, Intimidate +11,

Diplomacy +6, Hide +12, Intimidate +8, Listen +5, Move Silently +12

Knowledge (Local) +5, Move Silently +8, Spot +4

Listen +5, Search +5, Spot +4

Feats: Improved Initiative Alertness Dodge, Multiattack

Climate/Terrain: Warm forest Warm forest Warm forest

Organization: Solitary Solitary Solitary

Challenge Rating: 1 3 4

Treasure: None None None

Alignment: Always chaotic good Always neutral Always chaotic evil

Advancement: 3–6 HD (Small) 5–9 HD (Medium-size); 9–15 HD (Medium-size);

10–12 HD (Large) 16–24 HD (Large)


Chapter 9: Table: Nature Spirit

Nature Spirit, Small Nature Spirit, Medium Nature Spirit, Large

Small Fey (Spirit) Medium-size Fey (Spirit) Large Fey (Spirit)

Hit Dice: 2d6 (7 hp) 4d6 (14 hp) 8d6+8 (36 hp)

Initiative: +3 (Dex) +7 (+3 Dex, +4 Improved +6 (+2 Dex, +4 Improved

Initiative) Initiative)

Speed: 30 ft. 30 ft. 30 ft.

AC: 14 (+1 size, +3 Dex) 13 (+3 Dex) 18 (–1 size, +2 Dex, +7 natural)

Attacks: Slam +0 melee Slam +2 melee 2 slams +5 melee

Damage: Slam 1d2–2 Slam 1d3 Slam 1d4+2

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./10 ft.

Special Attacks: Spell-like abilities Spell-like abilities Spell-like abilities

Special Qualities: Local knowledge, Local knowledge, Local knowledge,

symbiosis, SR 12 symbiosis, SR 14 symbiosis, damage reduction

15/+1, spell immunity, SR 16

Saves: Fort +0, Ref +6, Will +3 Fort +1, Ref +7, Will +7 Fort +3, Ref +8, Will +10

Abilities: Str 6, Dex 17, Con 10, Str 10, Dex 17, Con 11, Str 14, Dex 15, Con 12,

Int 9, Wis 10, Cha 11 Int 14, Wis 16, Cha 17 Int 17, Wis 18, Cha 19

Skills: Animal Empathy +5, Animal Empathy +10, Animal Empathy +14,

Hide +10, Listen +5, Hide +10, Listen +12, Hide +5, Listen +16,

Move Silently +6 Move Silently +9, Move Silently +8, Sense

Sense Motive +5, Spot Sense Motive +10, Spot +12, Motive +14, Spot +16,

+5, Wilderness Lore +5 Wilderness Lore +10 Wilderness Lore +14

Feats: Dodge Alertness, Dodge, Alertness, Dodge, Expertise,

Improved Initiative Improved Initiative, Mobility

Climate/Terrain: Any land Any land Any land

Organization: Solitary Solitary Solitary

Challenge Rating: 1 3 5

Treasure: Standard Standard Standard

Alignment: Usually neutral Usuallyneutral Usually neutral

Advancement: 3 HD (Small) 5–7 HD (Medium-size) 9–15 HD (Large);

16–24 HD (Huge)


Chapter 9: Table: Oni, Shadowlands, Part 1

Haino no Oni Ashino Oni Sanru no Oni

Medium-size Outsider Large Outsider (Evil, Medium-size Outsider

(Evil, Shadowlands) Shadowlands) (Evil, Shadowlands)

Hit Dice: 4d8+8 (26 hp) 8d8+16 (52 hp) 6d8+24 (51 hp)

Initiative: +3 (Dex) +3 (Dex) +3 (Dex)

Speed: 30 ft., climb 30 ft. 20 ft., burrow 10 ft. 30 ft., fly 40 ft. (poor)

AC: 17 (+3 Dex, +4 natural) 18 (–1 size, +3 Dex, 16 (+3 Dex, +3 natural)

+6 natural) +7 natural)

Attacks: Tongue +7 melee; or Bite +13 melee, 7 tentacles 2 kicks +8 melee

claws +4 melee +8 melee; or thorn burst

+11 ranged

Damage: Tongue 1 point of Bite 1d8+9; tentacle 1d6+4 Kick 1d6+2

temporary Strength and poison; thorn burst

damage; claws 1d4 1d4 and poison

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./10 ft. (15 ft. 5 ft. by 5 ft./5 ft.

(15 ft. with tongue) with tentacles)

Special Attacks: Water drain Thorns, poison, spell-like Spell-like abilities, fear aura

abilities, fear aura

Special Qualities: Oni qualities, regeneration 3 Thornskin, damage reduction Damage reduction 10/+1,

10/+1, oni qualities, tremor- oni qualities, regeneration 2

sense, regeneration 3

Saves: Fort +6, Ref +7, Will +5 Fort +8, Ref +9, Will +7 Fort +9, Ref +8, Will +7

Abilities: Str 10, Dex 17, Con 14, Str 22, Dex 17, Con 14, Str 14, Dex 17, Con 18,

Int 15, Wis 12, Cha 19, Taint 11 Int 10, Wis 13, Cha 15, Taint 9 Int 13, Wis 15, Cha 16, Taint 10

Skills: Bluff +11, Climb +3, Diplomacy Concentration +10, Balance +9, Bluff +9,

+11, Disguise +11*, Hide +9, Escape Artist +11, Intimidate +9, Intuit

Move Silently +10, Hide +7, Intimidate +10, Direction +8, Knowledge

Sense Motive +7 Intuit Direction +9, (Shadowlands) +7, Listen +8,

Listen +7, Move Silently Move Silently +9, Search +7,

+11, Spot +9 Spot +8, Wilderness Lore +8

Feats: Weapon Finesse (tongue) Dodge, Power Attack, Alertness, Flyby Attack

Weapon Focus (thorns)

Climate/Terrain: Shadowlands Shadowlands Shadowlands

Organization: Solitary Solitary Solitary or wing (2–8)

Challenge Rating: 3 9 9

Treasure: Standard Standard Standard

Alignment: Always chaotic evil Always chaotic evil Always chaotic evil

Advancement: 5–12 HD (Medium-size) 9–16 HD (Large); 7–12 HD (Medium-size);

17–24 HD (Huge) 13–18 HD (Large)


Chapter 9: Table: Oni, Shadowlands, Part 2

Kamu no Oni Shikibuno Oni Ugulu no Oni

Large Outsider Small Outsider (Evil, Large Outsider (Evil,

(Evil, Shadowlands) Shadowlands) Shadowlands)

Hit Dice: 10d8+60 (105 hp) 5d8+5 (27 hp) 9d8+54 (94 hp)

Initiative: +1 (Dex) +7 (+3 Dex, +4 Improved –1 (Dex)

Initiative)

Speed: 30 ft. 20 ft. 40 ft.

AC: 14 (–1 size, +1 Dex, +4 natural) 21 (+1 size, +3 Dex, +7 natural)24 (–1 size, –1 Dex, +16 natural)

Attacks: 2 slams +16 melee, 2 slams +8 melee 2 claws +16 melee

Bite +11 melee

Damage: Slam 1d8+7, bite 2d6+3 Slam 1d4+2 Claw 2d4+8

Face/Reach: 5 ft. by 5 ft./10 ft. 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./10 ft

Special Attacks: Improved grab, fear aura Spell-like abilities, fear aura Spell-like abilities, fear aura

Special Qualities: Damage reduction 20/+2, Damage reduction 20/+2, Damage reduction 20/+2,

blindsight, oni qualities, SR 20, oniqualities, spell immunity, oni

regeneration 4 regeneration 5, ethereal escape qualities, regeneration 3

Saves: Fort +13, Ref +8, Will +6 Fort +5, Ref +7, Will +5 Fort +12, Ref +5, Will +8

Abilities: Str 24, Dex 12, Con 22, Str 14, Dex 16, Con 12, Str 26, Dex 9, Con 22,

Int 7, Wis 9, Cha 11, Taint 7 Int 15, Wis 13, Cha 15, Taint 9 Int 11, Wis 14, Cha 11, Taint 7

Skills: Balance +13, Climb Bluff +7, Disguise +7, Bluff +9, Intimidate +9,

+19, Intimidate +13, Hide +8, Intimidate +7, Jump +17, Knowledge

Jump +19, Listen +11 Knowledge (Shadowlands) (Shadowlands) +9, Listen

+7, Listen +6, Move +11, Search +9, Sense

Silently +8, Search +7, Motive +11, Spot +11

Sense Motive +6, Spot +6

Feats: Cleave, Earth’s Embrace*, Dodge, Improved Cleave, Great Cleave,

Power Attack Initiative Power Attack

Climate/Terrain: Shadowlands Shadowlands Shadowlands

Organization: Solitary, squad (2–20), Solitary Solitary

or horde (21–120)

Challenge Rating: 10 10 12

Treasure: Standard Standard Standard

Alignment: Always chaotic evil Always chaotic evil Always chaotic evil

Advancement: 11–15 HD (Large); 6–15 HD (Small) 10–20 HD (Large);

16–24 HD (Huge); 21–30 HD (Huge)

25–30 HD (Gargantuan)


Chapter 9: Table: Oni, Shadowlands, Part 3

Akuma no Oni Kyosono Oni Yattoko no On

Large Outsider (Evil, Large Outsider (Evil, Huge Outsider (Evil,

Shadowlands) Shadowlands) Shadowlands)

Hit Dice: 12d8+48 (102 hp) 7d8+21 (52 hp) 14d8+70 (133 hp)

Initiative: +2 (Dex) +2 (Dex) +5 (Dex)

Speed: 40 ft. 40 ft., burrow 30 ft. 30 ft., burrow 20 ft.

AC: 19 (–1 size, +2 Dex, 21 (–1 size, +2 Dex, 20 (–2 size, +5 Dex, +7 natural)

+8 natural) +10 natural)

Attacks: 2 claws +16 melee; or 4 claws +10 melee; or 7 pincers +18 melee; or bite

3 tongues +11 melee touch unholy fire +8 ranged +18 melee

+11 ranged touch

Damage: Claw 1d6+5, tongue Claw 1d6+4; unholy fire Pincer 2d4+6; bite 2d6+9

1d6 fire 1d4 temporary Charisma

Face/Reach: 5 ft. by 5 ft./10 ft. (5 ft. 5 ft. by 5 ft./10 ft. 5 ft. by 5 ft./10 ft. (0 ft.

with tongues) with bite)

Special Attacks: Improved grab, burning Spell-like abilities, Improvedgrab, swallow

tongues, spell-like fear aura whole, spell-like abilities, fear

abilities, fear aura aura

Special Qualities: Damage reduction 20/+2, Damage reduction 20/+2, Damage reduction 10/+1,

SR 23, oni qualities, SR 23, oni qualities, tremorsense, oni qualities,

regeneration 5 regeneration 5, regeneration 4

tremorsense

Saves: Fort +12, Ref +10, Will +9 Fort +8, Ref +7, Will +9 Fort +14, Ref +14, Will +14

Abilities: Str 20, Dex 14, Con 18, Str 18, Dex 15, Con 16, Str 22, Dex 21, Con 20,

Int 11, Wis 13, Cha 15, Taint 9 Int 17, Wis 19, Cha 20, Taint 12 Int 14, Wis 15, Cha 17, Taint 10

Skills: Bluff +14, Concentration +16, Bluff +7, Concentration +10, Bluff +17, Climb +20,

Knowledge (Shadowlands) Diplomacy +12, Hide +9, Concentration +19, Hide +19,

+12, Listen +13, Search +12, Intimidate +12, Knowledge Jump +20, Knowledge

Sense Motive +13, Spellcraft (Shadowlands) +10, Listen +11, (Shadowlands) +16,

+12, Spot +13, Search +10, Move Silently +9, Wilderness Listen +16, Search+16,

Sense Motive +11, Spot +11 Lore +8 Sense Motive +16, Spot +16

Feats: Cleave, Dodge, Great Multidexterity, Point Cleave, Expertise, Power

Cleave, Power Attack Blank Shot Attack, Sunder

Climate/Terrain: Shadowlands Shadowlands Shadowlands

Organization: Solitary or squad (1 plus 2–8 Solitary or wing (2–8) Solitary

lesser oni [kamu, sanru, or ugulu])

Challenge Rating: 13 13 14

Treasure: Standard Standard Standard

Alignment: Always neutral evil Always chaotic evil Always chaotic evil

 Advancement:

13–24 HD (Large);
8–12 HD (Large);
16–24 HD (Large);

25–36 HD (Huge) 13–21 HD (Huge) 25–32 HD (Huge);

33–45 HD (Gargantuan)


Chapter 9: Table: Oni, Shadowlands, Part 4

Byoki no Oni Gekidono Oni Tsuburu no Oni

Large Outsider (Evil, Large Outsider (Evil, Huge Outsider (Evil,

Shadowlands) Shadowlands) Shadowlands)

Hit Dice: 13d8+52 (110 hp) 11d8+44 (93 hp) 15d8+75 (142 hp)

Initiative: +3 (Dex) +3 (Dex) –1 (Dex)

Speed: 40 ft. 40 ft. 10 ft.

AC: 16 (–1 size, +3 Dex, +4 natural) 15 (–1 size, +3 Dex, +3 natural)27 (–2 size, –1 Dex, +20 natural)

Attacks: 2 claws +16 melee 2 claws +15 melee Bite +22 melee, 2 claws

+17 melee

Damage: Claw 1d6+4 plus disease Claw 1d6+5 Bite 2d6+9, claw 2d4+4

Face/Reach: 5 ft. by 5 ft./10 ft. 5 ft. by 5 ft./10 ft. 10 ft. by 10 ft./10 ft.

Special Attacks: Disease, infection, spell-like Rage, spell-like abilities, Improved grab, swallow

abilities, stench, fear aura fear aura whole, feed, spell-like

abilities, fear aura

Special Qualities: Damage reduction 10/+1, Damage reduction 10/+1, Damage reduction 30/+3,

oni qualities, regeneration 3 oni qualities, regeneration 3 SR 26, oni qualities,

regeneration 5

Saves: Fort +14, Ref +11, Will +10 Fort +11, Ref +10, Will +8 Fort +14, Ref +8, Will +7

Abilities: Str 19, Dex 17, Con 19, Str 20, Dex 16, Con 18, Str 28, Dex 8, Con 20,

Int 12, Wis 14, Cha 12, Taint 8 Int 11, Wis 13, Cha 13, Taint 8 Int 11, Wis 7, Cha 10, Taint 7

Skills: Climb +17, Concentration +17, Climb +11+5str, Hide +14 Bluff +15, Concentration +20

Intimidate +14, Intuit Intimidate +12, Jump +16, Intimidate +15, Knowledge

Direction +15, Jump +17, Knowledge (Shadow lands) +11, (Shadowlands) +15, Listen

Knowledge (Shadowlands) +14, Listen +13, Move Silently +14, +15, Search +15, Sense

Listen +15, Sense Motive Spot +12 Motive +13, Spot +15

+15, Spot +15

Feats: Cleave, Great Cleave, Great Cleave, Multiattack, Alertness, Cleave, Great

Fortitude, Power Attack Power Attack Cleave, Power Attack

Climate/Terrain: Shadowlands Shadowlands Shadowlands

Organization: Solitary or plague (1 plus Solitary, knot (2–5) , or Solitary

2–8 plague zombies) tangle (6–36)

Challenge Rating: 15 15 16

Treasure: Standard Standard Standard

Alignment: Always chaotic evil Always chaotic evil Always chaotic evil

 Advancement:         14–20
HD (Large);
12–15 HD (Large);
16–24 HD (Huge);

21–30 HD (Huge);
16–24 HD (Huge);
25–32 HD (Gargantuan);

31–39 HD (Gargantuan) 25–33 HD (Gargantuan) 33–45 HD (Colossal)


Chapter 9: Table: Tengu

Tengu, Crow-Headed Tengu, Human-Headed

Medium-Size Monstrous Humanoid Small Monstrous Humanoid

Hit Dice: 2d8 (9 hp) 5d8 (22 hp)

Initiative: +2 (Dex) +7 (+3 Dex, +4 Improved Initiative)

Speed: 30 ft., fly 60 ft. (average) 30 ft., fly 40 ft. (average)

AC: 13 (+2 Dex, +1 natural) 15 (+1 size, +3 Dex, +1 natural)

Attacks: Katana +5 melee; beak –2 melee Katana +11 melee

Damage: Katana 1d10+1; beak 1d4+1 Katana 1d10

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.

Special Attacks: Wing baffle, spell-like abilities, Wing baffle, spells, spell-like abilities,

weapon finesse weapon finesse

Special Qualities: Sound imitation Sound imitation, SR 15

Saves: Fort +0, Ref +5, Will +5 Fort+1, Ref +7, Will +7

Abilities: Str 12, Dex 15, Con 10, Str 10, Dex 17, Con 10,

Int 13, Wis 14, Cha 13 Int 15, Wis 16, Cha 15

Skills: Diplomacy +6, Iaijutsu Focus +6, Diplomacy +10, Iaijutsu Focus +10,

Intimidate +6, Perform+4, Intimidate +10, Sense Motive +11, Spot +11

Sense Motive +7, Spot +7

Feats: Dodge, Mobility Dodge, Mobility, Spring Attack, Weapon

Focus (katana)

Climate/Terrain: Any land Any land

Organization: Solitary Solitary

Challenge Rating: 1 6

Treasure: Standard Double standard

Alignment: Usually neutral Usually neutral

Advancement: By character class By character class


Chapter 9: Table: Toad, Giant

Giant Toad Fire Toad

Medium-Size Beast Small Magical Beast (Fire)

Hit Dice: 2d10+2 (13 hp) 4d10 (22 hp)

Initiative: +2 (Dex) +3 (Dex)

Speed: 20 ft. 20 ft.

AC: 16 (+2 Dex, +4 natural) 14 (+1 size, +3 Dex)

Attacks: Bite +1 melee; or tongue +3 ranged touch None

Damage: Bite 1d6; tongue 1d4 subdual None

Face/Reach: 5 ft. by 5 ft./5 ft. (10 ft. with tongue) 5 ft. by 5 ft./5 ft. (30 ft. with fireball)

Special Attacks: Improved grab, swallow whole Fireball

Special Qualities: — Fire subtype

Saves: Fort +4, Ref +5, Will –1 Fort +4, Ref +7, Will +1

Abilities: Str 10, Dex 15, Con 12, Str 6, Dex 17, Con 10,

Int 2, Wis 9, Cha 5 Int 5, Wis 10, Cha 7

Skills: Hide +11, Jump +6 Jump +4, Listen +7, Spot +7

Feats: — Dodge, Mobility

Climate/Terrain: Temperate and warm land or underground Temperate and warm land or underground

Organization: Solitary or colony (2–12) Solitary or colony (2–6)

Challenge Rating: 1 2

Treasure: None Standard

Alignment: Always neutral Always chaotic neutral

Advancement: 3–4 HD (Medium-size); 5–6 HD (Large) 5–7 HD (Small); 8–12 HD (Medium-size)

Poisonous Toad Ice Toad

Medium-Size Beast Large Magical Beast (Cold)

Hit Dice: 2d10+4 (15 hp) 5d10+15 (37 hp)

Initiative: +2 (Dex) +5 (+1 Dex, +4 Improved Initiative)

Speed: 20 ft. 30 ft.

AC: 15 (+2 Dex, +3 natural) 16 (–1 size, +1 Dex, +6 natural)

Attacks: Bite +1 melee; or tongue +3 ranged touch Bite +8 melee; or tongue +5 ranged touch

Damage: Bite 1d6 plus poison; tongue 1d4 subdual Bite 2d6+6; tongue 1d4+4 subdual

Face/Reach: 5 ft. by 5 ft./5 ft. (10 ft. with tongue) 5 ft. by 10 ft./5 ft. (10 ft. with tongue)

Special Attacks: Poison, improved grab, swallow whole Improved grab, swallow whole,

sphere of cold

Special Qualities: — Cold subtype

Saves: Fort +5, Ref +5, Will –1 Fort +7, Ref +5, Will +1

Abilities: Str 10, Dex 15, Con 14, Str 18, Dex 13, Con 17,

Int 2, Wis 9, Cha 5 Int 8, Wis 10, Cha 7

Skills: Hide +11, Jump +6 Hide +7, Jump +10,

Listen +8, Spot +8

Feats: — Improved Initiative

Climate/Terrain: Temperate and warm land or underground Cold land or underground

Organization: Solitary or colony (2–8) Solitary or colony (2–4)

Challenge Rating: 2 3

Treasure: None 50% coins; double goods; standard items

Alignment: Always neutral Always neutral

Advancement: 3–4 HD (Medium-size); 5–6 HD (Large) 6–8 HD (Large); 9–15 HD (Huge)


Chapter 10

The first part of this book provided you with most of the pieces you need to assemble your own Oriental Adventures campaign. This chapter deals with assembling the pieces into a campaign that suits your vision of what a setting based on fantasy Asia should be. It also includes two pages’ worth of maps of example structures that you can use to flesh out the locations in your setting.

The first issue you need to consider is one of the first issues discussed in the Dungeon Master’s Guide: determining the style of play. Just as fantasy based on European cultures and D&D games with a European flavor come in a variety of styles, the source material for Oriental Adventures varies widely in its style as well, and so do Oriental Adventures campaigns. At first glance a “kick in the door” style of play may appear less appropriate for an Oriental Adventures campaign, but that isn’t necessarily true. Such a game in Oriental Adventures might resemble certain martial arts movies: instead of a half-orc barbarian kicking in the door, it might be a monk using a roundabout kick—but the door still suffers the same fate. The “dungeon” could be an ancient, abandoned temple, the monastery of an evil cult, a ruined castle, or twisting natural caverns—just as in a standard D&D game.

On the other hand, a game oriented toward more storytelling may better suit the flavor of other Asian fantasy material. After all, there’s a reason that Diplomacy, Craft, and Perform are class skills for samurai—the samurai of legend are much more cultured than most archetypal fantasy fighters. The complicated political maneuverings among the clans, the delicate balance between peace and war, and the plots and intrigues of the Emperor’s court are the meat and drink of some Oriental Adventures campaigns.

The key question, as in a traditional D&D campaign, is not “Which approach is right?” but “Which approach is right for me and my group?” You should use the material in Oriental Adventures to craft adventures that your players appreciate, adapting the background to their method of play rather than imposing a style they might not enjoy.

World-Building

pqrrqqs

Oriental Adventures campaigns run the gamut from games closely based on real-world history to wild fantasies drawn from the most outrageous martial arts movies. They (like the material in this book) draw from the cultures of China, India, Nepal, Tibet, Japan, Korea, Mongolia, the Philippines, and Southeast Asia (Burma, Indonesia, Cambodia, Laos, Malaysia, Thailand, and Vietnam). Your own interests and the material you’re familiar with shapes what kind of world you want to build.

Your decisions about the nature of your world impacts the options you allow in your game. If you’re running a “realistic,” low-magic fantasy that cleaves closely to the history and legend of Tokugawa Japan, for example, you won’t want heroes with the blade dancer prestige class leaping up trees and tumbling over their opponents’ heads, tattooed monks breathing fire, or hengeyokaicharacters. On the other hand, if your inspiration is the wuxiaclassic A Chinese Ghost Story, a staid samurai character could ruin the tone of your campaign.

What’s in a Name?

If your campaign uses real-world Asian cultures other than Japanese society as models, you might call classes by different names. These alternate names are purely for flavor—there’s no game difference between a sohei and a no-sheng. Table 10–1: Character Class Names suggests alternate names for the character classes in Chapter 2 drawn from Japanese, Chinese, and Indian cultures. With a little research, you can find equivalents for other cultures.

Similarly, you may find that having players refer to a tetsuboor a kris rather than a greatclub or a short sword enhances the flavor of your game. Table 10–2: Weapon Names lists alternate names for common weapons from the Player’s Handbook and identifies their origin.

Race Options

You are not limited to the character races described in Chapter 1: Races. There’s no reason you can’t run an Oriental Adventures game in which dwarves and elves become samurai and wujen, either alongside or in place of the races described in Chapter 1. You might even construct an alternate Rokugan in which the seven Player’s Handbook races replace the seven Great Clans: human Lions epitomize the warrior code of bushido, dwarf Crabs guard the Kaiu Wall, elf Cranes duel with grace, gnome Dragons meditate in their mountain strongholds (using wakizashiand dagger as their two-sword style), half-elf Phoenix practice their mastery of magic, halfling Scorpions keep the land’s secrets, and half-orc Unicorn barbarians ride the lands of the north.

Some of the monsters in the Monster Manual and Chapter 9: Monsters could make interesting player character races as well, using the guidelines for monster characters in Chapter 2 of the Dungeon Master’s Guide. Table 10–3: Monsters as Races shows possible monster races, along with the level adjustment for each race (see Chapter 1).

Optional Rules Expansions

Oriental Adventures assumes that you are using only the three core rulebooks of the D&D game: the Player’s Handbook, the Dungeon Master’s Guide, and the Monster Manual. However, a number of other rules supplements can enhance an Oriental Adventures campaign. These include the class-related guides (Sword and Fist, Defenders of the Faith, Tome and Blood, Song and Silence, and Masters of the Wild), and the Psionics Handbook. Certain feats, prestige classes, equipment, and other rules in these sources fit perfectly within the scope of an Oriental Adventures campaign, as noted below. Whether to include any particular optional rule in your campaign is, of course, entirely up to you.

Certain feats from Sword and Fist are reprinted in this book, as well as the weapon master prestige class. Most of the feats in that book work in an Oriental Adventures campaign. Suitable prestige classes include the drunken master, the master samurai, the ninja of the crescent moon, the red avenger, and the warmaster.

Because neither clerics nor paladins are commonly found in Oriental Adventures campaigns, Defenders of the Faith may be difficult to integrate into such a campaign. Even so, shamans and sohei could qualify for prestige classes like the contemplative, the divine oracle, the holy liberator, the hunter of the dead, the master of shrouds, the sacred exorcist, the sacred fist, and the templar. Most of the feats in Defenders of the Faith revolve around channeling positive or negative energy, which shamans do less effectively than clerics. Oriental Adventures characters can benefit from the Extra Smiting feat, however, and the new metamagic feats also work well in this setting.

Some Tome and Blood prestige classes work for sorcerers and wujen, including the acolyte of the skin, the blood magus, the candle caster, and the elemental savant. Most of the general and metamagic feats in Tome and Blood are valuable additions to a wujen or sorcerer’s repertoire and mesh with the feel of an Oriental Adventures campaign.

Song and Silence includes rogue prestige classes appropriate for most campaigns: the dread pirate, the outlaw of the crimson road, the royal explorer, the spymaster, the thief-acrobat, and the vigilante. Of particular interest to ninja characters, this book also includes expanded rules for creating traps and poisons.

Masters of the Wild introduces a number of prestige classes appropriate for Oriental Adventures: the animal lord, the bloodhound, the detective-inspector, the king of the wild, and the shifter. Feats and magic items useful to a druid in wild shape also prove useful to hengeyokai and shapeshifter characters.

Psionics fit well with the flavor of Oriental Adventures; imagine monks or yogi sitting in meditation, developing their psionic powers. Multiclass monk/psions or monk/psychic warriors could supplement or replace prestige classes like the tattooed monk and the Shintaomonk.

Putting the Pieces Together

Building an Oriental Adventures campaign means doing more than selecting which of the variety of options to make available for your players—which races, classes, prestige classes, equipment, monsters, and so on you will use in your game. The most important part of the job, and the most difficult, is fitting all of those elements together into a coherent fantasy world. The process of doing so is not much different from making a standard D&D campaign, and the Dungeon Master’s Guide’s advice is just as useful to an Oriental Adventures DM. The featured campaign setting of Rokugan provides a thorough example of what a fleshed-out Oriental Adventures campaign setting could look like, but a shorter example that highlights the process rather than the results will be helpful.

For the sake of such an example, assume a DM is interested in straying from the traditional mold and crafting a campaign with heavy influences from Indian myth and legend, with a dose of Southeast Asian culture thrown in. He envisions a jungle setting, with majestic but crumbling temples similar to Cambodia’s Angkor, Java’s Borobudur, or India’s BodhGaya—all infested with yuan-ti. Humans will live in city-states at the edges of the ever-encroaching jungles. Because the DM likes the variation among the seven Great Clans of Rokugan, he’ll adopt this into his campaign, making seven major human city-states that share the characteristics of the seven clans. Vanaras live in treetop fortresses as far as they can get from the yuan-ti. He doesn’t see much need for nezumi in this setting, considers hengeyokaibut decides not to include them, and includes river and sea spirit folk as a possibility within the human civilization. He allows aasimar (rishi) player characters, with a level modifier of +1, and there will certainly be “tainted one” yuan-ticharacters (described in Monster Compendium: Monsters of Faerûn) as NPCs in the campaign. That provides a reasonable selection of character races for the campaign: five different options for players, and one more for NPCs.

Considering class options, the DM decides not to use shugenjas, but to allow all of the other Oriental Adventures base classes—though some will have different names (as shown on Table 10–1). In addition, he’ll allow psions and psychic warriors as “yogi” in the campaign, using the rules in the Psionics Handbook. The kshatriyas (samurai) in this campaign will use ancestral tulwars (scimitars) and krises(short swords) rather than katanas and wakizashis—a mix of Indian and Indonesian traditions he finds appealing. He’ll craft a pantheon of deities (immensely powerful spirits) for the brahmins (shamans) to worship, but that doesn’t affect the mechanics of the class.

Prestige classes can be a very useful way of shaping the feel of a campaign. Focusing on the prestige classes in Chapter 3 of this book rather than other D&D books, the DM decides to allow the bear warrior, the henshinmystic, the kishi charger, the ninja spy (as a secretive order of religious assassins, rather than Japanese ninja), the shadow scout (usually trained to fight yuan-ti), the shapeshifter (for swamis and sorcerers, since there are no hengeyokai), the singhrager, the Void disciple, the weapon master, and the witch hunter (particularly adept at sniffing out tainted ones).

Now the DM begins to consider other options, working his way through this book. Since he’s adopted the seven human clans, he’ll also adopt the ancestor feats in Chapter 4. To make his job a little easier, he’ll adopt a requirement for any player who wants to choose an ancestor feat for a character: The player must come up with a name for the ancestor and a story of the ancestor’s deeds to justify the feat.

Because his campaign is really a mishmash of Asian cultures despite the Indian veneer, the DM is not going to worry overmuch about what weapons were actually used in India—a look at Table 10–2: Weapon Names is enough to give him ideas about what weapons are most common. He disallows the obviously Japanese armor (ashigaru, partial, and great), while allowing all the other armor described in Chapter 5.

The most important decisions about character creation are done, and the DM starts putting more thought into the threats those characters will face. In addition to the widespread yuan-ti, rakshasaswill be a natural opponent—at least by the time the characters reach higher levels. Evil nagas (the Monster Manual varieties, not the Shinomennagas of this book) ally with the yuan-ti, and weretigers stalk the jungles. Common and dire tigers and snakes of all sizes will be frequent animal threats. Given the higher challenge ratings of yuan-tiand many of these other monsters, starting the campaign with higher-level characters might not be a bad idea.

With just these notes in hand, the DM is ready to start building an adventure in this new campaign setting. He digs up some maps of Angkor and starts drawing his first yuan-ti base while ideas for their vile plots start forming in his mind. . . .

Cosmology: The Spirit World

The core Dungeons & Dragons rules assume a multiverse with a number of planes of existence: the Material Plane where characters live, the Ethereal and Astral Planes that allow transit to other planes, the Inner Planes of elements and energy, and the Outer Planes where celestial and fiendish creatures and outsiders, as well as deities, reside—and where mortal spirits go after death. (For more details on D&D cosmology, see Manual of the Planes.) The world of Oriental Adventures views the universe differently. Rather than a multitude of planes beyond the mundane Material Plane, most cultures in Oriental Adventures think of just one other-dimensional realm: the Spirit World. The Spirit World, in the terms of D&D cosmology, is a transitive plane, similar to the Astral Plane but coexistent with the Material Plane. The Spirit World permeates the Material Plane in every location, with every location on the Material Plane corresponding to a single location in the Spirit World.

The Spirit World is similar to the mundane, Material Plane world. Where a great mountain stands on the Material Plane, the same mountain stands in the Spirit World—but in the Spirit World, the mountain is taller and grander, for the Spirit World is home to the great spirit of that mountain. Places on the Material Plane that exhibit some evil spiritual influence—graveyards and haunted inns, for example—are sinkholes of evil in the Spirit World, the land itself dark and deadly. Conversely, hallowed areas on the Material Plane are green and fair in the Spirit World.

Living creatures and their constructions, from beaver dams to palaces, do not necessarily have direct analogs in the Spirit World. However, where a citadel stands in the Material Plane, a similar citadel (though grander and stronger) may stand in the Spirit World, occupied by the revered ancestor spirits of the ruler of the Material Plane citadel.

Most of the Spirit World is the domain of nature and elemental spirits that are closely tied to locations on the Material Plane. Most spirits, such as elementals, nature spirits, and bajangs, are bound to a specific location—a mountain, a spring, a single tree—that exists in both the Material Plane and the Spirit World. Other spirits, such as ogre mages, nagas, spirit centipedes, and dragons, wander the Spirit World more freely, either at the behest of more powerful spirits or by their own choice.

Two traits distinguish the Spirit World from the Material Plane. First, time does not pass in the Spirit World as it does in the Material Plane. For all intents and purposes, the Spirit World is timeless: Creatures there do not age, hunger, or thirst. Days and nights pass within the Spirit World as they do in the Material Plane. However, the nights are ebony black and set with brilliant stars, while the days are dominated by great clouds arching across a vault of purest blue.

Second, because divine spellcasters in Oriental Adventures derive their magical power from the Spirit World, all divine spells are enhanced when cast there. Any divine spell cast in the Spirit World has the Empower Spell and Extend Spell feats applied to it, without any cost to the spellcaster.

The Spirit World is coexistent with the Material Plane, and as such movement in one is equal to movement within the other.

The Spirit World can be reached through the Ethereal Plane. The Spirit World and the Material Plane share an Ethereal Plane between them. In this case the Ethereal forms a border between the planes, and an individual within sees both—one clearly (for the fog-bound Ethereal), the other as a faint echo. By concentrating on this echo, one may move to the far side of the Ethereal Plane and enter the Spirit World.

The Spirit World replaces the Astral Plane, so that at the DM’s option, spells that allow access to the Astral Plane instead utilize or modify the Spirit World. The Plane of Shadow does not connect with the Spirit World, and spells that utilize the Plane of Shadow do not function there.

Within the Spirit World are the realms of powerful spirits who oversee the operation of the known universe. A traveler through the Spirit World finds great palaces of these spirits, as well as unique heavens and hells. An individual seeking out the Duke of Storms, for example, would find his palace occupying the same general location as storm-wracked peaks on the Material Plane.

A mortal spirit resides fully on the Material Plane as long as the body it inhabits is alive. When a mortal dies, the spirit travels to the Spirit World. It may find its way to a heaven or a hell within the Spirit World,it may return to the Material Plane in a different body (reincarnation), or—in unusual circumstances—it may linger near its place of death as a ghost.

Different regions of the Spirit World have different names: For example, Jigoku is the place of the dead, while Gakido is the place of ghosts and demons.


Chapter 10: Table 10–1

Table 10–1: Character Class Names

Japanese Chinese Indian

Class Name Culture Culture Culture

Barbarian Ban Yi Yavana

Fighter Bushi Chanshi Singh

Monk Budoka Seng Muni

Ranger Sekkou Shikari

Rogue Nusubito Tong shu Dhuka

Samurai Samurai Kshatriya

Shaman So, itako, Dang-ki, Brahmin

kannushi wu

Shugenja Shugenja,

yamabushi

Sohei Sohei No-sheng Devapala

Sorcerer Tsukai Yao ren Mantrika

Wu jen Wu jen Swami


Chapter 10: Table 10–2

Table 10–2: Weapon Names

Weapon Name Other Names (Culture)

Battleaxe ‑ch’iang, ch’i fu, chi, chien, chin, fu, ihuang, liu (China); tungi (India); masakari, ono (Japan)

Club muton (Philippines)

Crossbow nu (China)

Dagger ‑dhaw (Burma); piha-kaetta (Ceylon); bi shou, do-su (China); bich’wa, khanjarli (India); aiguchi, kozuka, tanto (Japan); mit (Thailand)

Dagger, punching katar (India)

Gauntlet kote (Japan)

Glaive chan, dadao(China)

Greatclub ‑chang bang (China); gada (India); tetsubo (Japan)

Greatsword dalwel (Burma); no-dachi (Japan)

Guisarme guan dao(China); kamayari (Japan)

Halberd ‑ch’i chi, ge, ko, pi chi, yue (China); bisento (Japan)

Handaxe ‑bhuj, pisotonkeng (India); kapak (Indonesia)

Javelin mau (China); nage-yari (Japan)

Kama lian(China); badik (Indonesia)

Lance, heavy uma-yari (Japan)

Longbow, composite dai-kyu (Japan)

Longspear mao, qiang(China); lembing (Malaysia)

Longsword jian, tau-kien (China); gum (Korea)

Mace, light or heavy ‑suantoufung (China); gada (Indonesia)

Pick, light or heavy zaghnal (India)

Quarterstaff ‑bang, gun (China); lathi (India); toya (Indonesia); bo, rokushakubo(Japan); bong (Korea)

Scimitar ‑dao, dahuandao (China); shamshir, tulwar (India); parang (Indonesia); bolo (Philippines)

Shortbow, composite gong jian (China); yumi (Japan)

Shortspear yari (Japan)

Sword, bastard ‑wodao(China); khandar (India); ram dao (Nepal)

Sword, short ‑duanjian (China); adyakatti, choora, zafartakieh(India); kris, pedang (Indonesia); dan sang gum (Korea); kora (Nepal)

Trident ‑san cha, tiger lance (China); magariyari (Japan)

Warhammer chui (China); daitsuchi(Japan)

Whip pi bian (China)


Chapter 10: Table 10–3

Table 10–3: Monsters as Races

Race Level Adjustment

Bakemono Normal

Hill giant +12

Hobgoblin Normal

Kappa +4

Naga (Shinomen), asp +3

Naga (Shinomen), chameleon +3

Naga (Shinomen), cobra +5

Naga (Shinomen), constrictor +4

Naga (Shinomen), greensnake +1

Ogre +5

Ogre mage +9

Ogre (Shadowlands) +5

Tasloi Normal

Tengu, crow-headed +2

Tengu, human-headed +7

Tsuno +10

Wang-liang +5

Yeti +5

Yuan-ti, halfblood +7

Yuan-ti, pureblood +6

Yuan-ti, tainted one +2

Yuki-on-na +4


Chapter 10: Sidebar 1

Rewards

One common feature of the Dungeons & Dragons game causes problems to many Oriental Adventures players and DMs: the practice of looting the bodies of fallen foes. For members of Rokugan’s noble class (including all samurai and shugenja characters), and for many people in lands based on historical Asian cultures, the idea of touching a corpse, let alone rummaging around on it for anything of value, would be totally abhorrent.

This issue has several possible solutions. Some parties may include a common-caste character, perhaps a rogue, who does this distasteful work for the nobles. The presence of a loyal servant who follows the noble samurai on their adventures, performs tasks that are beneath them (including lighting campfires as well as looting corpses), and offers the theatrical buffoon’s perspective on events is true to some styles of Asian fiction and fantasy, though not all. It does allow you the traditional method of rewarding characters for their victories.

Another option, if you want to discourage this kind of lower-class mercenary behavior, is to use the characters’ feudal lords as a mechanic for dispensing treasure. At the end of an adventure, the characters should always visit their lords and report the tales of their deeds. If they performed a valuable service to their lord, or simply brought honor to the clan through their glorious deeds, the lord happily rewards them with gifts of money or items. As long as the lord’s gifts remain in line with the expected treasure values defined in the Dungeon Master’s Guide, this is an excellent way to maintain the flavor of an Oriental Adventures game while keeping characters on a par with their counterparts in other D&D games.

A lord’s gifts are also an excellent way to reward characters during or after an adventure featuring lots of court intrigue and investigation of mysteries, with little opportunity for killing and looting. Used in conjunction with story-based experience awards, this system allows the game to wander far from the “kick in the door” style of play while remaining Dungeons & Dragons.


Chapter 11

Rokugan, the world of the Legend of the Five Rings card game and novels, is the featured setting for Oriental Adventures. It does not use all the options presented throughout this book, but few campaigns do. Rokugan stands as a shining example of how to weave various elements from the cultures and legends of Asia into a unique campaign setting with a flavor all its own.

This chapter is relatively brief, but information about Rokugan appears throughout this book. This chapter delves into detail regarding the history of the Empire of Rokugan, its culture, and the clans that make it up—their families and lands. Each clan description includes an additional prestige class and hooks (many with maps) for adventures involving the clan.

The next chapter describes the source of evil in Rokugan, the Shadowlands.

History

pqrrqqs

This history of Rokugan encompasses more than a thousand years. The last forty or so of those years are of particular interest, since that is the time period covered by the Legend of the Five Rings card game and novels. This chapter cannot hope to describe the events of the Clan Wars, the War Against the Shadow, and the Spirit Wars in any kind of exhaustive detail. A summary of key events in those years appears here, and each clan description below gives a current snapshot of the clan, with details of the most important events leading up to the present.

The Children of the Sun and Moon

The history of Rokugan begins in the Celestial Heavens, which at that time were one with the mortal world. There, Lady Sun and Lord Moon were born from nothing, and together bore ten children. Known as the kami (or great spirits), these children were named Hida, Doji, Togashi, Akodo, Shiba, Bayushi, Shinjo, Fu Leng, Ryoshun, and Hantei. Lord Moon, Onnotangu, was jealous of his children, however, and did not wish to share their mother’s love with them. Thus, he sought to destroy his children by eating them. He swallowed nine of them, leaving only Hantei, who hid in a cave. When Hantei grew to adulthood, he faced his father in combat and cut open Lord Moon’s belly. From the wound, the eight living children of the Sun and Moon spilled out. One child, Ryoshun, died in his father’s stomach and went on to watch over Jigoku, the realm of the dead. Lord Moon’s blood and Lady Sun’s tears also fell from the sky, raining down on the earth. From the mixture of blood and tears, humanity was born. The kami, too, fell to the earth—Fu Leng landing in a deep pit that would become the source of the Shadowlands, the other eight ending up among the new race of humans.

When humanity was born, it was not alone on the earth. Nezumi, nagas, kenkus, and kitsus lived on earth before humanity arose. The oldest naga stories speak of a race that was flourishing when they were young. All were pushed aside by the rise of the empire. The nezumi empire was shattered by Fu Leng’s fall, and the nezumi reduced to their savage state in order to survive the horrors of the Shadowlands. The nagas began their long sleep, planning to reawaken when they were needed once more. The kenkus simply withdrew into the deepest forests. The kitsus were hunted down and nearly exterminated, until Akodo saw their intelligence and compassion, and brought the survivors into his clan.

Hantei, Shinsei, and
Fu Leng

When the kami fell to earth, they held a series of contests to determine who would rule them. Hantei won, and so his line was the line of emperors for a thousand years, until the crowning of Toturi. Fu Leng, alone in the Festering Pit, gathered his own hordes of oni and ogres, and soon made war upon his sisters and brothers and their clans. The other seven kami gathered great human heroes around them, forming the seven great clans of the empire. This young empire could not stand against the power of Fu Leng’s Shadowlands horde, until a small man appeared from the West, calling himself Shinsei.

Shinsei spoke with Hantei for a long time, imparting his philosophy, which was recorded by Shiba and became the Tao of Shinsei. Then, Shinsei took one human from each clan—Hida Atarasi, Doji Konishiko, Lady Matsu, Lady Utaku, Lord Isawa, Lord Mirumoto, and Lady Shosuro—into the Shadowlands to fight Fu Leng. Shinsei and his Seven Thunders defeated Fu Leng, binding his power within twelve Black Scrolls that Shosuro—the only survivor of the Seven Thunders—brought back with her to the empire.

A Thousand Years
of Peace

A thousand years passed—not peaceful, for the clans warred against each other virtually without ceasing, as they do to this day. Still, this time is called “A Thousand Years of Peace,” because for a thousand years Fu Leng’s power remained contained in the Black Scrolls. During this time, the Ki-Rin clan, led by the kami Shinjo, left Rokugan to explore the rest of the world. They wandered for eight hundred years, returning in 815 as the Unicorn clan.

The minions of Fu Leng did not rest for a thousand years, however. Not only did the creatures of the Shadowlands attack the empire from without, but the Taint of the Shadowlands began to spread within the empire as well. A Crab scholar named Kuni Nakanu discovered the Taint as early as the year 100, noticing its ability to animate corpses. Four centuries later, a sorcerer now called Iuchiban discovered Nakanu’s works and used them to develop spells of maho. He animated an army of skeletons and zombies within a cemetery in the heart of Otosan Uchi (known as the Battle of Stolen Graves), but he was eventually caught and imprisoned within a tomb deep in Crab territory. His loyal followers, known as Bloodspeakers, continued to pass on his teachings despite their master’s apparent defeat. Iuchiban’s spirit has not lain quietly in his tomb, either. It escaped once, after two hundred years of imprisonment, and very nearly did so again in recent memory. No means has yet been discovered to destroy Iuchiban’s spirit forever, and until that happens, the danger he and his Bloodspeakers represent continues to threaten the empire.

Clan Wars

After a thousand years of relative peace, Fu Leng began to stir once more. Bayushi Shoju, champion of the Scorpion, discovered a scroll of prophecy that predicted the return of Fu Leng in the time of the last Hantei. Attempting to prevent the dreadful prophecy from being fulfilled, Shoju killed Hantei XXXVIII and tried to seize the throne. The Emperor’s young son escaped the coup, however, and Akodo Toturi killed Shoju in the throne room. The Scorpion clan was obliterated by the other clans of the empire in retaliation for the coup. Instead of preventing the prophecy’s fulfillment, Shoju made it possible, as the young Hantei XXXIX was easily overcome by Fu Leng.

Following the coup, Yogo Junzo opened the first of the twelve Black Scrolls, unleashing Fu Leng’s power and beginning the evil course Shoju had hoped to prevent. With each additional scroll that was opened, Fu Leng’s control over the Emperor grew more complete. Hida Kisada, champion of the Crab, began to move against the Emperor, perceiving his weakness and inability to rule effectively. Striking a bargain with the Shadowlands, Kisada fought his way to the Imperial Palace. When he finally strode into the throne room, he expected to cut down the feeble boy-Emperor and claim the throne. What he found, however, was not a weak boy, but a dark deity. With eleven Black Scrolls now open, Fu Leng’s possession of the young Hantei was complete, and he quickly cut down the Crab champion. The oni that had marched with the Crab joined their dark master, and the weakened remnant of the Crab army retreated.

In the end, a descendant of Shinsei known as the Hooded Ronin led seven descendants of the original Seven Thunders into Otosan Uchi to face Fu Leng once more: Kisada’s son Yakamo, Utaku Kamoko, Doji Hoturi, Isawa Tadaka, Bayushi Kachiko, Mirumoto Hitomi, and Akodo Toturi. As they fought, Togashi Yokuni revealed himself to be the dragon Togashi, and explained that he had kept the twelfth Black Scroll hidden inside his heart for centuries. Hitomi opened his heart to remove the scroll, killing Togashi, and opened the scroll. With that, Fu Leng’s power was fully restored—but he was also fully manifest and fully mortal. At last able to harm Fu Leng, the Seven Thunders renewed their efforts, and Toturi and Hoturi struck the killing blows, destroying the dark deity forever. Toturi took the throne, establishing a new dynasty as Toturi I.

The War Against
the Shadow

Only two years into his reign, Toturi was kidnapped by ninja and held in ruined Morikage Castle, in the Phoenix lands. The Scorpions once more took the blame, as their association with ninja was famous, but the Emerald Champion, Kakita Toshimoko, refused to exterminate the Scorpions again. Instead, they were sent into exile in the desert wastes to the west, the Burning Sands, while their children were fostered with Toshimoko’s clan, the Crane.

When Toturi was at last found, he was changed: A shadow seemed to have fallen over his eyes, and his behavior went from erratic to completely insane by the end of the war. The ninja who kidnapped him were not Scorpions, but representatives of a more mysterious force: the Shadow, a nameless, formless being left over from creation. The Shadow sought to unmake the empire and all humanity by erasing names, memories, and even forms, re-creating the world in its formless image. Its ninja servants were fearsome representatives of this agenda: Literally faceless, they changed shape easily and walked through shadow.

The Scorpions were not completely blameless, for they had sheltered the Shadow in their schools and castles for a thousand years. When Shosuro returned from the Shadowlands after the first defeat of Fu Leng, she brought the Shadow with her. Faking her own death, Shosuro became Soshi and founded the Scorpion school of shadow magic. Scorpion shugenjas and ninja were marked with shadow brands, which gave them access to the power of the Shadow but began to rob them of their humanity. Such was the fate suffered by the Emperor.

Toturi’s corruption spread chaos through the empire. As his madness increased, so did the strife and warfare among the clans. The chaos extended even to the heavens, as Hitomi challenged and defeated Lord Moon and rose to take his place. Yakamo would later follow her, assisting Lady Sun in her seppuku and ascending as the new sun deity.

Finally, in a moment of clarity, Toturi recognized that the only way to save the empire was to commit seppuku. Meanwhile, Hida Yakamo was leading an army to Volturnum, the city of Shadow located in the Shadowlands. There, the armies faced the Shadow and its minions at Oblivions’ Gate—the portal through which the spirits of the dead pass on to Jigoku, the realm of the dead. Fighting to prevent the Shadow from closing the portal and destroying Jigoku, and thus erasing the empire’s memory, the massed armies of the clans fought fiercely against ninja and Shadowlands creatures alike. The ronin Ginawa saw Toturi’s spirit and pulled him through the portal from Jigoku, and the purified Emperor led the armies to victory.

Spirit Wars

Toturi was not the only spirit to return from Jigoku during the Battle at Oblivion’s Gate, however. Large numbers of spirits found themselves on the wrong side of Oblivion’s Gate at the end of the war. In the end, they followed three main paths. Believing that they had already lived their lives, and that they did not belong in modern-day Rokugan, many of the spirits paid their respects to their descendants and committed seppuku, many throwing themselves off the Cliffs of Golden Tears above the Phoenix temples. Others rejoined their clans and lived among their descendants. For clans such as the Crane and the Lion, hurt badly by the wars against the Shadow, the aid of such spirits played a crucial role in rebuilding the clan’s fortunes. A final group of spirits was led by Hantei XVI (known in life as the Steel Chrysanthemum) and his chief lieutenant, Hida Tsuneo, who established themselves in what was left of the Crane lands. Drawing spirit armies into his service, and pressing his claim upon the throne as a Hantei instead of an upstart of no lineage, Hantei XVI eventually threw the empire into an eight-year civil war.

Hantei’s army of spirits was finally defeated through a combination of Scorpion treachery, Phoenix magic, and Toturi’s diplomacy. Pretending to turn against the Lion and Dragon clans they had allied with previously, the Scorpions pretended to side with Hantei and Tsuneo. They then led the spirit armies into BeidenPass, where the shugenjas of the Phoenixhad laid a trap: A mighty ritual brought the walls of the pass down on the army. Beaten, Hantei negotiated a peace with Toturi, with a simple cost attached—Toturi must give one of his sons the Hantei name. Hantei Naseru spent much of his childhood at the estate of Hantei XVI, and carries the name of the last Imperial line.

The Celestial Order: Rokugani Culture

pqrrqqs

In the social philosophy of Rokugan, the universe is an ordered place. From the heights of the Celestial Heavens (the loftiest region of the Spirit World) to the depths of Gakido (the infernal regions of the Spirit World), with the mortal realm squarely in between, all creatures and spirits are ordered in a hierarchy, from greatest to least. Human social order mirrors this cosmic order, from the Emperor at the top to the eta at the bottom. This concept of celestial order is the key to the culture of Rokugan, for it establishes a society based on law and order in which everything and everyone has a place.

At the pinnacle of the human social order is the Emperor, the absolute ruler of Rokugan. The Emperor owns all the land of the empire; the clans pay taxes to the Emperor as payment for the right to live and work on the land. Just beneath the Emperor in status are the kuge, the highest rank of hereditary nobility. The kuge consist of the Imperial (Toturi) family, the Otomo and Seppun families, and the Champion of each clan with their immediate families. While thousands of samurai in Rokugan bear the Doji family name, only a handful are members of the Doji noble house. They are members of vassal families, and may have their own family names, but they use the Doji family name in official matters. These vassal families, as well as the other great families of the clans, make up the buke, the hereditary military class. The buke are the bulk of the noble caste in Rokugan, and all samurai and shugenja characters are assumed to be part of this social class. Below the buke are ji-samurai (“half-samurai”), lesser warriors from the vassal families and ronin.

The members of the noble class are defined best by the concept of loyalty. Each noble owes loyalty to another, from the lowliest petty samurai to the great daimyos (governor/generals) and the clan champions of the kuge. A noble literally belongs to his lord: a samurai is not permitted to throw his life away—in battle, in a duel, or in suicide (seppuku)—without her lord’s permission. Even the lowliest noble has rights that the lower classes can never achieve, however, including the right to carry weapons (particularly the katana and the wakizashi).

Young nobles are raised in schools, whether for samurai or for shugenjas, where they learn history, philosophy, and language in addition to the skills of their character class. They spend nine years in these schools, rarely seeing their parents. At some point between the age of 13 and 21, typically around 16, a young noble performs a rite of passage called gempukku and is considered an adult for the first time. A marriage is soon arranged for the young noble—love merits no place in a heart that must belong entirely to one’s lord. Love and passion conflict with unquestioning devotion to one’s lord, undermining the loyalty due to the lord. At the age of 40, it is proper for a noble to retire and become a monk, though many prominent nobles defy this expectation.

The vast bottom of the Rokugani social order is the bonge, the lower-class commoners. The bonge includes heimins (“half-people”)—the ordinary common folk, including farmers and merchants—and hinins (“nonpeople”). Criminals, entertainers (including actors, musicians, and geisha), gamblers, and eta (those who inherit “dirty” jobs involving handling dead people or animals) make up the hinin class. Despite the apparently rigid structure of the classes, it is possible for heimins to move up into the ranks of the buke, usually by distinguishing themselves in battle or through marriage. Members of the bonge are not allowed to approach the Emperor or the members of the kuge under any circumstances, and always treat members of the buke with humility and respect. A heimin who compromises a samurai’s honor by being rude or insubordinate can expect to be killed on the spot, and the samurai faces no legal consequences for preserving his honor in this way.

More information about Rokugan’s culture can be found in Chapter 2: Classes (Caste and Class in Rokugan), Chapter 4: Skills and Feats (Skill Contests and clan ancestors), Chapter 5: Description and Equipment (Alignment and Honor, Religion, material culture, including food and clothing), Chapter 6: Combat (iaijutsu duels), and Chapter 10: Your Oriental Adventures Campaign (Cosmology: The Spirit World, and Rewards). Also, see the sidebar about bushido in this chapter.

The Empire of Rokugan

pqrrqqs

Population: 30,000,000; humans (noble caste, 7%; common caste, 93%. Crab clan, 16%; Crane clan, 8%; Dragon clan, 10%; Lion clan, 26%; Phoenix clan, 6%; Scorpion clan, 10%; Unicorn clan, 14%; minor clans, 10%)

Government: Feudal monarchy

Alignment: LN

Since the death of Emperor Toturi in ShinomenForest, the Empire of Rokugan has been without a ruler. Toturi’s wife, Kaede, was the Oracle of Void—the human incarnation of the mighty Dragon of Void, nearly divine herself. Though the Emperor had wished for her to rule until she was able to select one of his children as the next ruler, Kaede abdicated the throne mere hours after Toturi’s funeral, leaving the throne empty. Left vying for control of the throne are Toturi’s four children, known sometimes as the Four Winds of Change. Toturi Tsudao (female human Sam6/Akodo champion 6) is commander of the Imperial legions. Toturi Sezaru (male human Shu7/Void disciple 5) is a mighty shugenja. Hantei Naseru (male human Sam12) was given the Hantei name as part of the treaty between Toturi and Hantei XVI that ended the Spirit Wars. Akodo Kaneka (male human Sam14), Toturi’s bastard son by a geisha, is the eldest of his children.

Imperial Families

The leadership and bureaucracy of the empire has its own families, responsible for the functioning of the government. With the exception of the children of Toturi, most characters in the Imperial families are aristocrats, though many Seppun are warriors and samurai.

The Toturi family is the Imperial line, consisting at present of the late Emperor’s three children.

The Seppun family is considered the “first family” of the empire, ranking behind only the Toturi in prestige. Its members are the defenders of the Emperor and the capital city, comprising the bulk of the higher levels of the Imperial Guard as well as the body of the Imperial Court.

The Otomo family produces the bureaucrats of the empire’s government, expert manipulators and masters of tedium.

The Miya family provides the Emperor’s heralds and diplomats, honorable and committed to their duty.

In addition to the established families of the Imperial court, the Emerald Champion serves as the chief magistrate of the Emperor. The Emerald Champion is chosen by right of combat, while the Emerald Magistrates under his command are appointed, either by the Emerald Champion or by the Emperor himself. The current Emerald Champion, Seppun Toshiken, lies very ill, and Hantei Naseru has led the magistrates. One of Toturi’s last commands, however, was that a Test of the Emerald Champion should be held and a new Champion selected. In the wake of the Emperor’s death, the test has not yet occurred.

Imperial Lands

Otosan Uchi, the capital of the empire, is situated on Rokugan’s eastern coast, roughly half way between the lands of the Crab and those of the Phoenix. As the home of the Emperor and seat of the government, much important activity occurs there—but few visitors are actually permitted to enter the city itself. Instead, business is conducted at the four “hub villages” that surround the capital, serving as a base of operations for lesser ambassadors, merchants, and bureaucrats. Kita Chushin, the north hub village, is a center of trade, while Minami Chushin, the south village, is a communal home to poets, painters, and other artists hoping to make a name for themselves in the capital. The east village, Higashi Chushin, is the place to hire mercenaries, and the west village, Nishi Chushin, holds immense warehouses full of rice collected as taxes.

The Seppun reside in a great palace northeast of the capital, while the ancestral home of the Miya is far to the west, between the Unicorn and Scorpion lands.

Crab Clan

pqrrqqs

Population: 3,000,000; humans (Crab clan noble caste, 15%; common caste, 85%)

Clan Champion: Hida O-Ushi (female Crab Sam 5/Hida defender 10)

Imports: Foodstuffs

Exports: Iron, tea, fish

Alignment: LN

Staunch defenders of the great Kaiu Wall, ever vigilant against attacks from the Shadowlands, the samurai of the Crab clan are Rokugan’s greatest defense against any external threat. Theirs is a grim existence, and the Crabs see little time in life for the courtly activities so enjoyed by other samurai—arts, diplomacy, etiquette, and the like. The other clans view the Crabs as crude, unwashed brutes, and that stereotype is often close to the truth. But few other samurai in Rokugan would accept the responsibility that the Crabs shoulder: to fight off the fearsome goblins, ogres, and oni of the Shadowlands, preventing them from overrunning the empire.

Recent History

During the Spirit Wars, the Crab lands were ravaged by the spirit armies of Hantei XVI and his general, a ferocious Crab named Hida Tsuneo. The Crab champion, Hida O-Ushi, lost her husband on the field of battle, but her two sons, Kuon and Kuroda, remain.

Toward the end of the Spirit Wars, a new twist of events sent the Crab clan into war: the death of Yasuki Taka, daimyo of the Yasuki family, with no heir. The scholars of the Seppun family searched their records and located the nearest relative of the late Taka: Daidoji Hachi. Hachi’s attempt to claim the lands he considers his have launched the Crabs and the Cranes into a fierce war over this valuable territory.

Crab Families

The Crab families, with the possible exception of the Yasuki, are defined by their opposition to the Shadowlands.

The Hidas are the leaders of the clan, strong defenders of the Kaiu Wall. The Hida defender prestige class is described below.

The Kaius are the engineers and artisans who build and maintain that wall. Kaiu engineers are usually experts, and occasionally samurai.

The Hirumas are scouts who venture into the twisted Shadowlands beyond the Kaiu Wall. They adopt the shadow scout prestige class described in Chapter 3: Prestige Classes.

The Kuni represent some of the most feared shugenjas in Rokugan. People are scared of them because the Kuni would rather study evil than eliminate it outright. The Kuni are most famous for their witch hunters, who hunt down Tainted magic both outside the empire and within it. See The Witch Hunters in this chapter for more information.

The Yasuki family, now torn between the Crab and the Crane from which they originally came, are merchants famous throughout Rokugan for their shrewd business sense and gray ethics.

The Toritaka family (formerly the Falcon minor clan) was absorbed into the Crab clan sometime around 1121. Its members often train as rangers.

The Hida Defender

The Hida samurai school is well known as the most relentlessly brutal training grounds in the empire. Students undergo a grueling regime of swordplay drills, mock combat, and military philosophy, designed to sharpen the mind and toughen the body. Hida defenders train in great armor, a unique characteristic that fits well with the Crab philosophy of strength and endurance. Unlike the Hirumas, who emphasize speed and tact, the Hidas need their students to be strong, and they push them to the limits of their endurance. As a result, Hida defenders have the stamina to fight for hours without tiring, and can hold a formation against any aggressor. Their training gives them the power they need to defend Rokugan against the Shadowlands and forms the backbone of the Crab military machine.

Hida defenders are almost exclusively drawn from the samurai and fighter character classes.

NPC Hida defenders are found atop the Kaiu Wall, in unceasing vigilance against any incursion from the Shadowlands into the empire’s territory. The defense of the empire is their primary concern, taking precedence over politics, artistic pursuits, and the false sincerity of courtly manners.

Hit Die: d12.

Requirements

To qualify to become a Hida defender, a character must fulfill all the following criteria.

Race: Human (Crab).

Alignment: Any nonevil.

Base Attack Bonus: +5.

Feats: Armor Proficiency (heavy), Power Attack, Weapon Focus (battleaxe, warhammer, or greatclub).

Class Skills

The Hida defender’s class skills (and the key ability for each skill) are Climb (Str), Handle Animal (Cha), Iaijutsu Focus (Cha), Intimidate (Cha), Jump (Str), Knowledge (Shadowlands) (Int), Ride (Dex), Sense Motive (Wis), and Swim (Str). See Chapter 4: Skills and Feats in the Player’s Handbook for skill descriptions. The Iaijutsu Focus skill is described in Chapter 4 of this book. Hida defenders have little time or patience for what they consider frivolous pursuits, like crafts and artistic endeavors.

Skill Points at Each Level: 2 + Int modifier.

Class Features

The following are class features of the Hida defender.

Weapon and Armor Proficiency: Hida defenders do not gain any additional weapon or armor proficiency.

Smite (Su): Once per day, a Hida defender can make a single melee attack with a +4 attack bonus and a damage bonus equal to his defender level (if he hits). The defender must declare the smite before making the attack.

Critical Focus (Ex): When using a weapon for which he has the Weapon Focus feat, a Hida defender increases the critical multiplier of the weapon by 1. If he has Weapon Focus with more than one weapon, he must choose a single weapon for his critical focus, and he must choose the battleaxe, warhammer, or greatclub. Thus, the critical multiplier for the battleaxe or warhammer increases to ¥4, while the greatclub increases to ¥3. The threat range for the weapon does not change, though the defender can still choose the Improved Critical feat with the same weapon if he meets the prerequisites.

Rage (Ex): When he needs to, a Hida defender can fly into a screaming blood frenzy. In a rage, a defender gains phenomenal strength and durability but becomes reckless and less able to defend himself. He temporarily gains +4 to Strength, +4 to Constitution, and a +2 morale bonus on Will saves, but suffers a –2 penalty to AC.

The increase in Constitution increases the defender’s hit points by 2 points per level, but these hit points go away at the end of the rage when the Constitution score drops back to normal. These extra hit points are not lost first the way temporary hit points are. While raging, a Hida defender cannot use skills or abilities that require patience and concentration, such as moving silently or casting spells. (The only class skills he can’t use while raging are Craft, Iaijutsu Focus, and Sense Motive.) He can use any feat he might have except for Expertise, item creation feats, metamagic feats, and Skill Focus (if it’s tied to a skill that requires patience or concentration). A fit of rage lasts for a number of rounds equal to 3 + plus the character’s (newly improved) Constitution modifier. The defender may prematurely end the rage voluntarily. At the end of the rage, the defender is fatigued (–2 Strength, –2 Dexterity, can’t charge or run) for the duration of that encounter. The defender can only fly into a rage once per encounter, and only a certain number of times per day (determined by level). Entering a rage takes no time itself, but the defender can only do it during his action, not in response to somebody else’s action. A defender can’t, for example, fly into a rage when struck down by an arrow in order to get the extra hit points from the increased Constitution, although the extra hit points would be of benefit if he had gone into a rage earlier in the round, before the arrow struck.

If a Hida defender has a rage ability from another class (such as barbarian), he gains the ability to rage more often. Each daily use he gains from his Hida defender levels adds to the daily uses he has from his barbarian levels. Thus, a 6th-level barbarian/4th-level Hida defender can rage four times per day—twice from his barbarian levels and twice from his Hida defender levels.

Damage Reduction (Ex): Starting at 3rd level, the Hida defender gains the extraordinary ability to shrug off some amount of injury from each blow or attack. Subtract 1 from the damage the defender suffers each time he is dealt damage. At 5th level, this damage reduction rises to 2. At 7th, it rises to 3. At 9th, it rises to 4. Damage reduction can reduce damage to 0 but not below 0.

Crab Lands

The Crab lands are bitter and dark. On most days, clouds and smoke obscure all but a thin shred of sunlight. Most of the Crab lands are high, rocky mountains where little grows, although the Yasuki lands to the east are the notable exception.

The Hidas control most of the land between the TwilightMountains and EarthquakeFishBay, as well as the mines and plantations in the foothills. The Kaius control most of the mountains, and most of their settlements are adjacent to the Wall. The Yasuki maintain the mercantile areas around the bay, and the Kuni seem content with their blackened wasteland. Some Hirumas stay in Shiro Hiruma, constantly on guard against Shadowlands assaults, while most live in or near the city of Maemikake.

Adventure Hooks

There’s no better place in Rokugan for a classic dungeon crawl than the catacombs beneath the Kaiu Wall. The efforts of the Crab clan are focused on the gateways through the wall and the scout paths alongside it, and leave the rest mostly to itself. Hundreds of miles of forgotten rooms and corridors stretch along the wall’s entire length, full of traps, obstacles, and Shadowlands monsters that have wandered in and become lost. There are enough dungeon twists and turns in the Kaiu Wall to last an entire campaign. The map on the following page is an example of what a part of this dungeon might look like.

The threats of the Shadowlands lurk not just on the far side of the Kaiu Wall. Characters might encounter oni and other Shadowlands creatures in the Kuni Areno (Kuni Wastes) or within the ShinomenForest. Stray oni are also frequently encountered in the tunnels between Higashiyama and Nishiyama, to the east in Yasuki lands. These twisting passages—a series of natural caverns and underground paths—form a quick shortcut across the Wall Above the Ocean Mountains, but regular incursions by Shadowlands creatures make the journey very dangerous. The Hida send a group to the tunnels at least every year to purge the creatures, but the oni keep returning.

Crane Clan

pqrrqqs

Population: 3,000,000; humans (Crane clan noble caste, 10%; common caste, 90%)

Clan Champion: Doji Kurohito (male Crane Sam6/iaijutsu master 5)

Imports: Silk, spice, iron

Exports: Foodstuffs, crafts, art, sake

Alignment: LN

The Crane clan has shaped the civilization of Rokugan from the beginning. Since the time of the first Hantei, a Crane has been the Imperial Advisor, and until the last Hantei, a Doji has been every Emperor’s bride. They are the masters of the political intrigue that surrounds the Imperial court—until very recently, the undisputed masters (the Scorpions now challenge that claim). They hold favors in store from nearly every family of every clan, and know how to call in favors at the right time and circumstance. The members of the Crane clan are noble in every sense of the word, refined, cultured, civilized, and graceful.

Recent History

Were it not for their war with the Crabs over the Yasuki lands, the Cranes would be on top of the world. Their former clan champion, Doji Kuwanan, became immortal and watches over the city of Volturnum to keep it free of Taint. Despite the rather unorthodox marriage of their headstrong new champion, Kuwanan’s son Kurohito, to a Phoenix spirit, life for the Crane clan appears to be going well. The Cranes have not invested too much effort into their war with the Crabs, knowing that the right is on their side and that the Crabs cannot afford to divert too many resources away from the defense of the Kaiu Wall. However, the Cranes do feel the loss of arable land after Oblivion’s Gate, the Kumo, and the Spirit Wars when fields were flooded, salted, and burned.

When the Scorpions were blamed for Emperor Toturi’s kidnapping and sent into exile some thirty-five years ago, the Cranes fostered their children, so the Scorpions and Cranes share some uncharacteristically close ties now that those children are grown. There are even some adult Cranes whose ancestry is Scorpion, whether they know it or not, since not all the exiled Scorpions returned alive.

Crane Families

The families of the Crane are all cultured, sophisticated, and noble, though individual members of those families naturally deviate from that ideal.

The Doji are the most recognized diplomats and courtiers in the empire. Doji characters are usually members of the aristocrat NPC class.

The Daidoji, though still refined, are the more military arm of the Crane, often called the “Iron Crane.” Their crafty samurai frequently adopt the Daidoji bodyguard prestige class, described below.

The Kakitas are known for their artisans and their iaijutsu masters, duelists whose mastery of the katana is an art form in itself. The iaijutsu master prestige class is described in Chapter 3: Prestige Classes.

The Asahinas are the shugenjas of the Crane clan. Devoted to pacifism, they are also the greatest creators of magic items—from talismans to magic arms and armor—in Rokugan.

The Daidoji Bodyguard

The Daidoji are among Rokugan’s craftiest fighters, concentrating on defensive maneuvers and a style of fighting that induces their opponents to defeat themselves. They make excellent bodyguards, although these abilities can also be turned toward shadier pursuits, and many Daidoji work as smugglers and spies. The Daidoji aren’t ashamed of their illicit activities, although they don’t go to any extremes to shout them to the world. Similar to underground spies, the Daidoji are the shadows in the court, gathering information and protecting the Doji diplomats. If something is needed, the Daidoji can find it. If there’s a shipment that must get through, there’s a Daidoji willing to take it there. Let the Doji use their skills to hide any dishonor; the Daidoji are willing to do what must be done, for the sake of the clan.

While most characters in the Daidoji bodyguard school are samurai, a few rogues also train in the school and adopt the bodyguard prestige class.

Daidoji bodyguards, as the name suggests, are most commonly found serving as yojimbo (bodyguards) to Doji courtiers and other important Cranes. Others are found involved in criminal operations—or at least borderline activities.

Hit Die: d12.

Requirements

To qualify to become a Daidoji bodyguard, a character must fulfill all the following criteria.

Race: Human (Crane).

Alignment: Any lawful.

Base Attack Bonus: +5.

Feats: Improved Initiative, Dodge, Toughness.

Class Skills

The Daidoji bodyguard’s class skills (and the key ability for each skill) are Bluff (Cha), Craft (Int), Decipher Script (Int, exclusive skill), Diplomacy (Cha), Disguise (Cha), Forgery (Int), Gather Information (Cha), Innuendo (Wis), Intimidate (Cha), Listen (Wis), Read Lips (Int, exclusive skill), Search (Int), Sense Motive (Wis), and Spot (Wis). See Chapter 4: Skills and Feats in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

The following are class features of the Daidoji bodyguard.

Weapon and Armor Proficiency: Daidoji bodyguards do not gain any additional weapon or armor proficiency.

Defensive Refocus (Ex): A Daidoji bodyguard can refocus while using the total defense action. While on total defense, the bodyguard gets the usual +4 dodge bonus to his AC, though he cannot move as well. On the following rounds of combat, the character moves up in the initiative count and is positioned as though he had rolled a 20 on his initiative check.

Defensive Awareness (Ex): Starting at 2nd level, the Daidoji bodyguard gains the extraordinary ability to react to danger before his senses would normally allow him to even be aware of it. At 2nd level and higher, he retains his Dexterity bonus to AC (if any) regardless of being flat-footed or struck by an invisible attacker. (He still loses any Dexterity bonus to AC if immobilized.)

At 5th level, the Daidoji bodyguard can no longer be flanked, since he can react to opponents on opposite sides of him as easily as he can react to a single attacker. This defense denies rogues the ability to use flank attacks to sneak attack the Daidoji bodyguard. The exception to this defense is that a rogue at least 4 levels higher than the bodyguard can flank him (and thus sneak attack him).

At 10th level, the Daidoji bodyguard gains an intuitive sense that alerts him to danger from traps, giving him a +1 bonus on Reflex saves made to avoid traps.

Defensive awareness is cumulative with uncanny dodge. If the Daidoji bodyguard has another class that grants the uncanny dodge ability, add together all the class levels of the classes that grant these two abilities and determine the character’s defensive awareness ability by looking up the level total on the rogue table in the Player’s Handbook.

Evasion (Ex): At 3rd level and higher, a Daidoji bodyguard can avoid even magical and unusual attacks with great agility. If the bodyguard makes a successful Reflex saving throw against an attack that normally deals half damage on a successful save, he instead takes no damage. The Daidoji bodyguard can only use evasion if he is wearing light armor or no armor.

Moving the Shadow (Ex): At 4th level, a Daidoji bodyguard learns the techniques of taking advantage of an opponent’s armor. The Daidoji bodyguard gains a dodge bonus to his AC equal to the armor check penalty (if any) of the opponent striking him.

Damage Reduction (Ex): At 6th level, the Daidoji bodyguard gains the extraordinary ability to shrug off some amount of injury from each blow or attack. Subtract 3 from the damage the Daidoji bodyguard takes each time he is dealt damage. At 9th level, this damage reduction rises to 6. Damage reduction can reduce damage to 0 but not below 0. (That is, the bodyguard cannot actually gain hit points in this manner.)

Defensive Roll (Ex): At 8th level, the Daidoji bodyguard learns to roll with a potentially lethal blow to take less damage from it. Once per day, when a Daidoji bodyguard would be reduced to 0 hit points or less by damage in combat (from a weapon or other blow, not a spell or special ability), the bodyguard can attempt to roll with the damage. He makes a Reflex saving throw (DC = damage dealt) and, if successful, takes only half damage from the blow. He must be aware of the attack and able to react to it in order to execute his defensive roll—if he is denied his Dexterity bonus to AC, he can’t roll. Since this effect would not normally allow a character to make a Reflex save for half damage, the bodyguard’s evasion ability does not apply to the defensive roll.

Crane Lands

The lands of the Crane stretch the length of Rokugan’s eastern coast, from the northern lands surrounding the Imperial Capital to the far south, where they battle the Crab over the Yasuki lands. Their fields are the most prosperous in the empire, and thus often the most hotly disputed.

The Doji and the Kakitas dwell in the northern part of Crane territory, north of the Spine of the World Mountains and surrounding the Imperial lands, where they can most easily make the presence felt in the court. The remaining families dwell on the other side of the mountains, down the coastline of Rokugan to the Tidal Landbridge where Daidoji Masashigi died defending Rokugan from the Shadowlands. The lands of the Kenkai Peninsula are fertile but occasionally swampy, and now hotly disputed between the Crane and the Crab.

Adventure Hooks

Somewhere in the foothills of the Spine of the World Mountains, near where the River of the Blind Monk spills into the Three Sides River, a beautiful golden palace once stood. Built by an Asahina shugenja named Mifune for his Dragon bride, the palace was crafted by the finest artisans of the Crane clan and was a marvel of artistic achievement. Bandits took the palace one night, however, killing the Dragon bride, and Asahina Mifune fell into despair. After carrying his wife’s body to the roof, he summoned some dark magic, and the entire palace disappeared. The ground where the palace stood is said to be haunted: on certain nights villagers say the tortured screams of the bandits still echo through the hills, and strange lights flicker about the plateau.

Creatures of the Shadowlands are by no means encountered only in the Crab territories. On the southern coast of the Kenkai Peninsula, a tiny village called Oni Mura has lain completely deserted for nearly half a century. Although the fields around the village are tended, the heimins refuse to live within the rotting huts of the village grounds, for fear that an oni that ravaged the village forty years ago might still lurk within the village’s stone enclosure. The village has practically been rebuilt at the edge of the woodlands that surround the fields, as the heimins have relocated to what they consider a safe distance outside. It is possible the oni remains, though it seems unlikely it would have remained so quiet for so long. It is also possible that the ghosts of the villagers slain by the oni remain to haunt the village and its fields, and indeed the heimins do not leave their homes at night. It is also possible that the heimins have allowed unreasoning fear to dominate their lives for an entire generation, with no grounding in actual fact.

Dragon Clan

pqrrqqs

Population: 3,200,000; humans (Dragon clan noble caste, 12%; common caste, 88%)

Clan Champion: Togashi Hoshi (male demideity Sam5/Mirumoto niten master 10/tattooed monk 5)

Imports: Foodstuffs

Exports: Gold, wool

Alignment: LN

The Dragon is the most enigmatic and secretive of the Great Clans. For a thousand years, Dragons have lived in virtual seclusion in the high mountains of the Great Wall of the North. They are best known for two things: the mysterious ise zumi order of tattooed monks, and the unusual fighting style of the Mirumoto school, which teaches the use of the katana in one hand and the wakizashi in the other. The ise zumi in particular, but all Dragons at times, are known for protracted silence, evading direct questions, and speaking in riddles.

Recent History

Early in the War Against the Shadow, the ancient shugenja family of the Dragon clan, the Agasha, seceded from the clan to join the Phoenix clan. Taking the Agasha library with them, the shugenjas of the family moved into the mountains of the Phoenix lands, establishing a new Shiro Agasha high in the mountain peaks. One leader of the family, Agasha Tamori, refused to join the Phoenix, arguing that the Dragon clan preserved an ancient practice of magic that was valuable in its own right and should not be subsumed into the Phoenix approach. Tamori founded a new shugenja school in the deserted Agasha castle, and launched the Dragon’s new shugenja family, the Tamori. Although Tamori himself was a fire shugenja like most of the Agasha, his daughter, Tamori Shaitung, studied the ways of earth, and has steered the school in that direction since her father’s death at Oblivion’s Gate.

The departure of the Agasha seems to have fueled a growing arrogance among the Phoenix, and Tamori Shaitung in particular has no patience for the way they boast about their magical power. This tension has become exacerbated in recent years, as seismic activity has increased dramatically in the Dragon mountains. Many Dragon refugees have fled to the western edge of the Phoenix lands, settling around the Iron Rings Cascade and the Shrine of the Ki-Rin. Once the Phoenix were sure the Lion clan would support them, the situation escalated to outright warfare. The shugenjas of the Phoenix and the fledgling Tamori family are at the center of this conflict, while Mirumoto and Lion forces meet on the fields of battle. No end to the conflict is in sight, as Tamori Shaitung and Isawa Taeruko—both powerful earth shugenjas—seem to loathe each other both politically and personally.

Dragon Families

The Dragon is not a clan in the technical sense of the word, since the kami who founded the Dragon, Togashi, is not the physical ancestor of the Dragons. Mirumoto and Agasha were the first two monastic disciples of Togashi, and the families that carry their names (including the Kitsuki and the Tamori, both formed from the Agasha) are the physical descendants of those two. The Togashi “family,” however, is made up of members of other families and even other clans who choose to join the monastic order of the ise zumi (and likewise for Hitomi’s kikage zumi). Only at the end of the Clan War was it revealed that Togashi (also known as Togashi Yokuni) still lived, and did in fact have a son—Togashi Hoshi, the dragon-man, current champion of the Dragon.

The Mirumoto are the samurai of the Dragon clan, distinguished from all the other samurai in Rokugan by their style of fighting with katana and wakizashi. The Mirumoto niten master prestige class is described below.

The Togashi “family” is actually a monastic order, whose members are the enigmatic ise zumi, or tattooed monks. The tattooed monk prestige class is detailed in Chapter 3: Prestige Classes.

Before taking the place of the moon deity she helped destroy, Mirumoto Hitomi established her own order of tattooed monks, now called kikage zumi and carrying the Hitomi family name.

The Tamori are the shugenjas of the Dragon clan, the remnants of the Agasha family who did not join the Phoenix clan. While they are historically responsible for keeping the knowledge of the clan in their libraries, their conflict with the Phoenix shugenjas has now led the two clans into war.

The Kitsuki family serves as the Dragon clan’s corps of diplomats and magistrates. They are distinguished by an uncanny ability to see through the veneer of deception that covers most social interaction in Rokugan and arrive at the truth of any matter.

The Mirumoto Niten Master

While Togashi listened to Shinsei expounding his philosophy to the first Hantei, he grew frustrated and stormed out of the court. Taking up a seat of meditation, he refused to move, or even to eat, until he understood this philosophy that Shinsei had brought. After he had fasted for nine days, Shinsei himself came to sit with the troubled Togashi. Togashi repeated his ultimatum—“I will not move until I understand”—and Shinsei responded with but three words: “Neither will I.” After a moment, Togashi laughed and bit into a plum.

Samurai of the Dragon clan train in a simple dojo with Shinsei’s three words painted on the wall. To the Mirumoto family, these words are a reminder that a samurai’s duty is to his lord. While he was starving himself, Togashi was also starving those he promised to protect, and Shinsei’s words reminded Togashi that he was being selfish in putting his own search for enlightenment over his responsibility to others.

The Mirumoto school teaches a unique style of swordplay, rooted in this sense of duty. Mirumoto wrote, “Some people say I am a coward. A samurai’s duty is to protect his lord. Are they so simple-minded that they cannot see that two swords serve their lord better than one?” Unlike the Two-Weapon Fighting feat described in the Player’s Handbook, the Mirumoto niten (“two-sword”) style typically employs the wakizashi for defense rather than offense.

Mirumoto niten masters are almost exclusively drawn from the samurai character class.

NPC Mirumoto niten masters are the military leaders of the Dragon clan. The Mirumoto family shoulders the responsibility of protecting the clan from attack and from assassination attempts.

Hit Die: d10.

Requirements

To qualify to become a Mirumoto niten master, a character must fulfill all the following criteria.

Race: Human (Dragon).

Base Attack Bonus: +5.

Skills: Knowledge (arcana) 3 ranks.

Feats: Exotic Weapon Proficiency (katana), Expertise, Two-Weapon Fighting.

Class Skills

The Mirumoto niten master’s class skills (and the key ability for each skill) are Balance (Dex), Climb (Str), Concentration (Con), Craft (Int), Diplomacy (Cha), Iaijutsu Focus (Cha), Intimidate (Cha), Jump (Str), Knowledge (arcana) (Int), Perform (Cha), Profession (Wis), Ride (Dex), Sense Motive (Wis), Swim (Str), and Tumble (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions. The Iaijutsu Focus skill is described in Chapter 4 of this book.

Skill Points at Each Level: 2 + Int modifier.

Class Features

The following are class features of the Mirumoto niten master.

Weapon and Armor Proficiency: Mirumoto niten masters do not gain any additional weapon or armor proficiency.

Niten Technique (Ex): Unique among the samurai of Rokugan, the Mirumoto niten masters learn to fight with the katana in one hand and the wakizashi in the other. Unlike the style of the Two-Weapon Fighting feat, however, this technique does not teach the use of the off-hand weapon to attack. Instead, the wakizashi serves as a shield, adding a +2 armor bonus to the niten master’s AC while he is wielding both weapons. This bonus stacks with other armor bonuses except for the bonus from a shield. The bonus rises to +3 at 4th level, to +4 at 7th level, and to +5 at 10th level. The niten master does not suffer a penalty to her primary attack while wielding the wakizashi in this way. If the niten master uses the wakizashi to attack, she loses this AC bonus until her next action. A magic wakizashi does not add its enhancement bonus to the niten master’s AC unless it is a defending weapon or has been otherwise specially enhanced for defense.

Aid Shugenja (Su): At 3rd level, a Mirumoto niten master can use her own personal energy to empower a shugenja’s spell when she is the target of that spell. The spell is treated as if the shugenja had used the Empower Spell metamagic feat, including the longer casting time. The niten master can use this ability once per day at 3rd level, twice per day at 5th level, three times per day at 7th level, and four times per day at 9th level.

At 9th level and above, the niten master can apply the Maximize Spell feat to spells cast on her instead. She must decide before any applicable dice are rolled whether she wishes to maximize or empower the spell.

A niten master cannot empower an already empowered spell, or maximize an already maximized one.

Diamond Soul (Ex): At 8th level, the Mirumoto niten master gains spell resistance equal to 20 + her Charisma modifier. In order to affect the niten master with a spell, a spellcaster must roll the niten master’s spell resistance or higher on 1d20 + the spellcaster’s level.

Dragon Lands

The Dragon lands include the highest mountain peaks in Rokugan, stark and snowy but beautiful in their majestic grandeur. However, these mountains are stirring from their serene contemplation and beginning to shake and erupt with lava. Many members of the Dragon clan, particularly the Mirumoto and Kitsuki families, have been forced to leave their ancestral lands, swelling the western Phoenix lands with refugees. Kanawa Taki, the Iron Rings Cascade, is the region where many of these refugees have settled, much to the chagrin of the Phoenix.

Adventure Hooks

Journeying to visit the Dragon clan, for whatever reason—diplomacy, trade, or perhaps in hopes of becoming a tattooed monk—is an adventure in itself. Reaching Shiro Mirumoto or Kyuden Togashi requires a long trek through the mountains, and it is not even certain that the road leads all the way to the Togashi castle. Those who approach the castle with pure intentions can usually find it; those whose motives are less pure seem always to find themselves lost in the mountains. In this time of heavy seismic activity, the journey is an even more dangerous one.

To the north of the Dragon lands, hidden in the Great Wall of the North Mountains, is a secretive shrine called Hinanbasho sano Mitsu Shimai (the Shrine of the Three Sisters). For centuries, this shrine was inhabited by three mysterious hags, supposed to have prophetic powers, who served the Lord Moon, Onnotangu. During the War Against the Shadow, Mirumoto Hitomi journeyed to this shrine and challenged the moon deity. At the same time, the monk Takao fought and defeated the moon’s avatar at Otosan Uchi, and Hitomi rose victorious as the new moon. The Shrine of the Three Sisters is now the monastery home of the kikage zumi, Hitomi’s remaining followers on earth. The cult of the moon has always been connected to evil activity in Rokugan, and even with a new moon deity making her way through the heavens, that does not seem to have changed much.

Lion Clan

pqrrqqs

Population: 4,000,000; humans (Lion clan noble caste, 20%; common caste, 80%)

Clan Champion: Matsu Nimuro (male Lion Sam7/Akodo champion 8)

Imports: Arms and armor

Exports: Timber, copper

Alignment: LN

More than any other clan, the Lion clan embodies the warrior ideal of bushido—the way of the warrior, the virtues and morals of the samurai. The Lion might be called the soul of the empire: The samurai of the Lion are the paragons of warrior virtue, while the shugenjas keep the voices of the past alive by speaking with the ancestors. The Lion also produces the empire’s great historians, keeping Rokugan in touch with its past.

Recent History

During the Battle at Oblivion’s Gate, the Shadow was finally defeated by virtue of being named. Its power derived from the fact that it had never been named, and thus it was never bound to a shape. When at last Hitomi gave it a name, she called it Akodo—a name that fit the Shadow, for like the Shadow the Akodo were nothing, but also a name that changed the Shadow, for the Akodo were always the most honorable family of the clans. Suddenly, the Shadow had a form and a nature, and its nature was the epitome of honor. The decimated ranks of the Akodo, disbanded after the Scorpion Clan Coup, were filled with all the shadow-walkers who had lost their previous identities, and the ronin Ginawa was made their daimyo, since he had pulled Toturi from Jigoku. The new Akodo family has not had an easy time being reintegrated into the Lion clan, but they have proven themselves as honorable as their name and as valiant as their adoptive ancestors.

Though refugees from the Dragon lands have avoided Lion lands so far, settling instead on the borders of the Phoenix, the Lions are wary of the steady stream of refugees and have agreed to an alliance with the Phoenix. Now that war has erupted, the Lions fight on the Phoenix side against the Dragons.

Lion Families

The families of the Lion are united by their dedication to the highest ideals of the empire—respect for the ancestors, adherence to the code of bushido, and strength of arms.

The Akodo are the nobility of the Lion clan—fiercely devoted to honor and the ideals of bushido, more than any other family in the empire. The Akodo champion prestige class is described below.

The Ikoma family maintains the records of history for the Lion clan. Their “bards” are historians and storytellers, trained in war and law as well as history. Ikoma “bards” are often fighters, rogues, warriors, or experts; they do not possess the magical abilities of the bard class.

The Kitsu is one of the most unusual, enigmatic shugenja families in Rokugan, and the only school that forbids entry to members of other clans. To the Kitsus, the spirits of their ancestors are still a binding force upon Rokugan. Because of their unique relationship with the spirit world, certain members of the Kitsu family are able to commune with the lingering spirits that haunt Rokugan, as well as those that have passed on to Jigoku. They are known as spirit talkers, and they adopt the shaman class described in Chapter 2: Classes, with access to the Ancestor domain.

The Matsus are ferocious warriors with the strength of their lion namesake. Preferring large weapons like the greatsword (no-dachi) or the nagamaki, these bestial fighters often adopt the singh rager prestige class described in Chapter 3: Prestige Classes (although they are usually called “Matsu ragers”).

The Akodo Champion

The Akodo form the massive army of the Lion clan, disciplined, tightly structured, and unmatched in battle prowess. The Akodo put less weight on individual glory than other clans do, recognizing the strength of samurai fighting side by side. They learn coordinated efforts and tight maneuvers, training under the Akodo motto: “Duty, Honor, Leadership.” They are perhaps not as furious in battle as the Matsus, but their unison battle cries and coordinated charges decimate their foes on the battlefield. The Akodo champions are the leaders of this mighty army, an inspiration to the soldiers they lead.

Akodo champions are almost exclusively drawn from the samurai character class.

NPC Akodo champions serve as officers in the Lion army, masters of strategy and tactics and guardians of the empire.

Hit Die: d10.

Requirements

To qualify to become an Akodo champion, a character must fulfill all the following criteria.

Race: Human (Lion).

Alignment: Lawful good.

Base Attack Bonus: +5.

Skills: Knowledge (history) 4 ranks.

Feats: Iron Will, Ki Shout, Weapon Focus (katana).

Class Skills

The Akodo champion’s class skills (and the key ability for each skill) are Climb (Str), Craft (Int), Diplomacy (Cha), Iaijutsu Focus (Cha), Intimidate (Cha), Jump (Str), Knowledge (history) (Int), Knowledge (nobility and royalty) (Int), Perform (Cha), Profession (Wis), Ride (Dex), Sense Motive (Wis), and Swim (Str). See Chapter 4: Skills in the Player’s Handbook for skill descriptions. The Iaijutsu Focus skill is described in Chapter 4 of this book.

Skill Points at Each Level: 4 + Int modifier.

Class Features

The following are class features of the Akodo champion.

Weapon and Armor Proficiency: Akodo champions do not gain any additional weapon or armor proficiency.

Detect Evil (Sp): At will, the Akodo champion can use detect evil.

Ancestral Favor (Ex): At 2nd level and higher, an Akodo champion applies his Charisma modifier (if positive) as a bonus on all saving throws.

Leadership Feat: At 2nd level, an Akodo champion gains the Leadership feat for free.

Smite Evil (Su): Once per day, an Akodo champion of 2nd level or higher may attempt to smite evil with one normal melee attack. He adds his Charisma modifier (if positive) to his attack roll and deals 1 extra point of damage per level. If the champion accidentally smites a creature that is not evil, the smite has no effect but it is still used up for that day

Aura of Courage: Beginning at 3rd level, an Akodo champion is immune to fear (magical or otherwise). Allies within 10 feet of the champion gain a +4 morale bonus on saving throws against fear effects. Granting the morale bonus to allies is a supernatural ability.

Great Leader: At 4th level, an Akodo champion’s Leadership score is increased by 1. This bonus increases by 1 every three levels thereafter (to 2 at 7th level and 3 at 10th level). This bonus stacks with other bonuses to Leadership, including the Great Diplomat (Asako ancestor) feat.

Inspire Greatness (Su): An Akodo champion of 5th level or higher can inspire greatness in another creature, granting extra fighting capability. For every two levels the champion attains beyond 5th, he can inspire greatness in one additional creature. To inspire greatness, the Akodo champion must meet his ally’s gaze, and the ally must be within 30 feet. A creature inspired with greatness gains temporary Hit Dice, attack bonuses, and saving throw bonuses as long as the Akodo champion continues participating in the same battle. The target gains the following boosts:

• +2 Hit Dice (d10s that grant temporary hit points).

• +2 competence bonus on attacks.

• +1 competence bonus on Fortitude saves.

Apply the target’s Constitution modifier, if any, to each bonus Hit Die. These extra Hit Dice count as regular Hit Dice for determining effects such as the sleep spell. Inspire greatness is a mind-affecting ability.

Lion Lands

The Lions live on the wide central plains north of Otosan Uchi and the Spine of the World Mountains. They build their houses and castles on hilltops, but their roads are wide, long, and flat for marching armies. The four families of the Lion have their ancestral homes at the four cardinal points in the Lion lands. Shiro Akodo stands on the far western border of the Lion lands, adjacent to the Crane plains. Kyuden Ikoma lies at the extreme east, at the base of Yama sano Kaminari (the Mountain of the Seven Thunders). The Kitsus hold the northern extreme, in Ken Hayai, which also serves as both the school of the Akodo family and the repository of the Lion clan history. Shiro Matsu lies at the southern edge of Lion lands, adjacent to the ruins of Beiden Pass.

Adventure Hooks

The small city of Tonfajutsen is the birthplace of many peasant weapons, including the tonfa for which it is named. The master weaponsmith Gozuki, a native of this village, led a small-scale rebellion against Imperial Magistrates who frequently harrassed the peasantry. He developed the tonfa and other weapons, and trained the peasantry in their use. The Imperial Magistrates put down the rebellion and then executed Gozuki for treason, but a shrine in his honor lies hidden in the woods outside the city. This much is fairly common knowledge in Lion lands, though the heimins of the city deny the existence of the shrine. In actual fact, however, the shrine is a favorite meeting place of a large cell of the Bloodspeaker cult. (The cult of the Bloodspeakers is described in Chapter 12: The Shadowlands.) Fully twenty members attend this cell’s greatest rites and most important meetings, though only half are usually in attendance at lesser ceremonies. The leader of the cell is a heimin folk-magic practitioner named Gig (female human Adp5/maho-tsukai 3), and she surrounds herself with a loyal cadre of rogues and maho-tsukai apprentices.

The lands of the Lion lie at a safe distance from the Shadowlands, and have not been threatened by a direct assault of Shadowlands creatures since the first war against Fu Leng, in the early years of the empire. Oni are occasionally encountered in the Spine of the World Mountains, and some speculate that a network of natural caverns connects the mountains to the Shadowlands (as seems to be the case in the Wall Above the Ocean Mountains, far to the south). However, the Kitsus are at a loss to explain the recent attack on Ken Hayai by a group of horned beasts from the Shadowlands. Hida Togiko, a young Crab woman studying at the Akodo school, named the creatures tsunos, but even the Crabs know little about this apparently new threat from the Shadowlands, and can offer no explanation for their appearance so far north.

Phoenix Clan

pqrrqqs

Population: 2,500,000; humans (Phoenix clan noble caste, 8%; common caste, 92%)

Clan Champion: Shiba Tsukune (female Phoenix Sam7/Shiba protector 10)

Imports: Gold, wool

Exports: Timber

Alignment: LN

If the Lion clan exemplifies the ideal of the samurai warrior, the Phoenix clan models the ideal shugenja: a master of magic whose devotion to the kami and attunement to their ways is as complete as mortal minds can attain. The Phoenix are the most pious clan in Rokugan, and enjoy many blessings of the kami as their reward. The clan has its samurai, of course, but they are sworn to protect the shugenjas above all else.

Recent History

The Phoenix study of history leads to only one possible conclusion: The Phoenix clan is preeminent among the clans of Rokugan. No other clan can claim as exalted a position. According to Phoenix legend, their glory predates the arrival of the kami, for their city Gisei Toshi flourished in the time before time, the first example of human civilization. Magic was discovered in Gisei Toshi, the Phoenix claim, and it was Isawa shugenjas who taught magic to the other clans. In the centuries since, the Phoenix clan has produced countless masters of elemental magic and oracles—incarnations of the divine dragons—to continue the glory of the clan. Phoenix inquisitors have guarded the empire from practitioners of maho and the heresies of the Bloodspeakers. The Agasha family’s decision to leave the Dragon clan and join the Phoenix clearly shows the excellence of the Phoenix way.

More recent history continues to affirm an outlook of Phoenix superiority. Isawa Hochiu is widely regarded as instrumental to victory over the Shadow, for he destroyed Goju Adorai at Oblivion’s Gate. An ancient Phoenix champion, Shiba Mirabu, rode out from Jigoku to save the beleagured armies trapped in the Shadowlands after the Shadow’s defeat, leading them back to safety behind the Kaiu Wall. Phoenix masters taught religion to Hantei Naseru, and all the shugenja’s arts to Toturi Sezaru—one of the most powerful shugenjas in recent history.

Jealous of this record of success, other clans view the Phoenix as insufferably proud. In contrast, the Phoenix feel they are the only ones who clearly understand the terrible burden they hold—shepherding the religious ideas of an empire. Seeing themselves as the only true practitioners of magic has not won them any friends among the shugenjas of the other clans. They tend to be quick to take insult, and Isawa Tetsuya’s angry reaction to an impassioned Dragon remark (“We need room to live, not your protection”) may have spurred the two clans into war without real cause. The blame for the poor relationship between Isawa Taeruko and Tamori Shaitung of the Dragon probably belongs to both women, but Taeruko is a very vocal proponent of the philosophy of Phoenix superiority.

Phoenix Families

The Phoenix clan revolves around its shugenjas and maintains two distinct schools for shugenjas: the Isawa and the Agasha. The Shiba school trains samurai to serve and protect the shugenjas, though now, for the first time, a Shiba (Shiba Ningen, Master of the Void) sits on the Council of Five—the Elemental Masters who rule the clan. The Asako are something of an anomaly in the Phoenix, for they are monks rather than shugenjas and stray rather far from the piety of the Isawa—and their enmity with the Isawa stretches back a thousand years.

The Isawas are arguably the greatest shugenjas of the empire, though their arrogance in such matters has led to great evils in the past. The Isawa school teaches all the elements, without focusing on any one. The school also teaches techniques relating to the element of Void, available only to members of the Void disciple prestige class, detailed in Chapter 3: Prestige Classes.

The Phoenix clan has a second shugenja school, thanks to the Agasha family’s secession from the Dragon clan. They are masters of alchemy and herbalism and accomplished crafters of magic weapons.

The Shibas are the warriors of this scholarly and magical clan. The Shiba protector prestige class, the embodiment of the family oath to defend the Isawas, is described below.

To outsiders, the Asako appear to be nothing more than healers, librarians, and historians. In fact, they are the caretakers of a great secret, passed from Shinsei to Shiba to Asako: Humanity can aspire to godhood. The heirs to that secret adopt the henshin mystic prestige class, described in Chapter 3: Prestige Classes.

The Shiba Protector

The warriors of the Shiba family are sworn to protect the Isawa family, just as the first Shiba swore to protect the Isawa family while its leader ventured into the Shadowlands with Shinsei. For a thousand years the descendants of Shiba have pursued this duty, giving them a clear sense of purpose that defines their family character. They pursue this duty with the aid of rigorous military training, combined with a spiritual discipline that grants them a keen awareness of magic’s ebb and flow, allowing them to heighten its effects on themselves, resist it more strongly, or even shrug it off entirely.

Shiba protectors are almost exclusively drawn from the samurai character class.

Young Shiba protectors serve a period in the Home Guard, patrolling Phoenix lands and defending them from any threat. As they advance, some choose to become yojimbo (bodyguards), assigned to protect an individual courtier or dignitary. It is in this capacity that the Shibas truly excel, and where their vow to defend their fellow Phoenix shines most clearly.

Hit Die: d10.

Requirements

To qualify to become a Shiba protector, a character must fulfill all the following criteria.

Race: Human (Phoenix).

Base Attack Bonus: +5.

Skills: Knowledge (religion) 4 ranks.

Feats: Alertness, Expertise, Iron Will.

Class Skills

The Shiba protector’s class skills (and the key ability for each skill) are Climb (Str), Concentration (Con), Craft (Int), Diplomacy (Cha), Iaijutsu Focus (Cha), Intimidate (Cha), Jump (Str), Perform (Cha), Profession (Wis), Ride (Dex), Sense Motive (Wis), Spellcraft (Int), and Swim (Str). See Chapter 4: Skills in the Player’s Handbook for skill descriptions. The Iaijutsu Focus skill is described in Chapter 4 of this book.

Skill Points at Each Level: 2 + Int modifier.

Class Features

The following are class features of the Shiba protector.

Weapon and Armor Proficiency: Shiba protectors do not gain any additional weapon or armor proficiency.

No Thought (Ex): Shiba protectors add their Wisdom modifier, if positive, to their attack and damage rolls.

Aid Shugenja (Su): At 2nd level, a Shiba protector can use her own personal energy to empower a shugenja’s spell when she is the target of that spell. The spell is treated as if the shugenja had used the Empower Spell metamagic feat, including the longer casting time. The Shiba protector can use this ability once per day at 2nd level, twice per day at 4th level, three times per day at 6th level, and four times per day at 8th level. He must make a successful Spellcraft check (DC 10) to enhance the spell. A failed check does not count as a use of the ability.

At 8th level and above, the protector can apply the Maximize Spell feat to spells cast on her instead. The Spellcraft DC is 15. She must decide before any applicable dice are rolled whether she wishes to maximize or empower the spell.

A Shiba protector cannot empower an already empowered spell, or maximize an already maximized one.

Dancing with the Elements (Ex): Beginning at 3rd level, a Shiba protector gains a bonus on all saving throws against spells and spell-like effects. This bonus is +2 at 3rd level, +4 at 5th level, and +6 at 7th level.

One with Nothing (Su): Three times per day, a Shiba protector of 6th level or higher can fall into a trance that allows her to perform actions quickly but with perfect clarity. For a single round, the samurai can act as if under the effect of a haste spell.

Diamond Soul (Ex): At 9th level, a Shiba protector gains spell resistance equal to 20 + her Wisdom modifier. In order to affect the Shiba protector with a spell, a spellcaster must roll the protector‘s spell resistance or higher on 1d20 + the spellcaster’s level.

One with All and Nothing (Sp): A Shiba protector of 10th level has recognized the deep truth that all her ability scores spring from the same essence. In a moment of perfect clarity, she can use her highest ability score modifier when making a skill check, attack roll, damage roll, or saving throw, in place of the ability score modifier she would normally use. Thus, she could add her Wisdom modifier to a damage roll instead of her Strength modifier, her Charisma modifier to her Reflex saving throw instead of her Dexterity modifier, or her Intelligence modifier to her Spot check instead of her Wisdom modifier. The Shiba protector can use this ability a number of times per day equal to her highest ability score modifier.

Phoenix Lands

The Phoenix dwell in the lush, hilly lands of Rokugan’s far northeast. The sea and surrounding mountains shelter the Phoenix lands from the cold of the north. The Isawa home is in the extreme northeast of Rokugan, on the coast beyond the Mori Isawa (Phoenix Woodlands). Shiro Shiba lies a little farther south, but also on the coast, at some distance from the heart of the Phoenix–Dragon conflict. The Asako dwell in a castle at the southern tip of the Phoenix Woodlands, its white walls rising high above the forest to shine like a beacon over the Phoenix lands. The Agasha dwell closest to the Dragon lands, high in the mountains that remind them of their Dragon homeland.

Adventure Hooks

Morikage Castle, standing high above the city of Morikage in the foothills of the Mountains of Regret, was long ago cursed by a Dragon shugenja whose daughter was scorned by her Shiba husband. Trees and shrubs grow dense around the ruined castle, and only ghosts are said to walk its halls. In the twentieth year of Toturi’s reign, he was kidnapped by ninja serving the Shadow and held in Morikage Castle.

While it is true that Phoenix inquisitors have successfully hunted down maho-tsukai and Bloodspeakers within the empire, it is also undeniably true that a significant number of maho-tsukai are Phoenix, or had their first exposure to maho lore in the Isawa libraries. Their zeal for a complete understanding of magic has led the Isawa to study maho more than could ever be healthy, and even the most dispassionate scholars are too often seduced to experiment with the practices they study. In their position of power, Isawa shugenjas are rarely enticed by the Bloodspeakers’ revolutionary philosophy, but apart from the teachings of Iuchiban, maho has its own appeal to many shugenjas. One such shugenja is a young man named Agasha Bajiza, a promising student of the Isawa school. Bajiza’s magical ability is impressive, but his lust for power surpasses it, and he has spent much time in the Isawa libraries searching out maho information and rituals.

Scorpion Clan

pqrrqqs

Population: 3,200,000; humans (Scorpion clan noble caste, 12%; common caste, 88%)

Clan Champion: Bayushi Yojiro (male Scorpion Rog5/Sam7/ Bayushi deceiver 3)

Imports: Iron, tea

Exports: Opium, silver

Alignment: LE

Behind their ever-present masks, the members of the Scorpion clan fill a distasteful but necessary role within the empire. They are the keepers of secrets, walkers in shadows, assassins and spies. They care little for honor, but hold up loyalty as the pre-eminent virtue of the clan: loyalty to the clan and loyalty to the empire—loyalty that makes a Scorpion willing to suffer death or dishonor, to pay any cost. Scorpions are usually seen as villains, often even as traitors—but from the Scorpion point of view, their worst deeds have all stemmed from their unswerving sense of loyalty.

Recent History

As the price for their loyalty, the Scorpions have suffered disgrace and persecution at the hands of the other clans. Bayushi Shoju instigated the Scorpion Clan Coup in an attempt to save the empire from a dreadful prophecy, and in the wake of the unsuccessful coup, the Scorpions were decimated and their lands razed. They were restored by the Emperor Toturi when he took the throne. Later blamed for kidnapping Emperor Toturi, the Scorpions were sent into exile and their children fostered by the Cranes until Toturi once again showed them mercy and reinstated them. In the Spirit Wars, the Scorpions played a decisive role by luring the spirit armies into Beiden Pass, where a group of shugenjas brought the pass itself down on them—though the treachery and deceit they used to set the trap won them no friends among the honorable samurai of the empire.

Now the Scorpions are back, with a vengeance. Three issues dominate the attention of the clan in the wake of Toturi’s death. First, Toturi’s death at the edge of their lands, in Shinomen Forest, has put the Scorpions on the defensive, and Scorpion teams patrol the edge of the forest in search of the oni that killed the Emperor. Second, with the Cranes engrossed in their war with the Crabs and the throne of the empire vacant, the Scorpions have their eye on the Imperial Court. They would love to take the Cranes’ place as the ultimate manipulators of Imperial politics. Finally, the Scorpion seek vengeance upon a traitor to their clan, Yoritomo (formerly Bayushi) Aramasu, champion of the Mantis.

Scorpion Families

The families of the Scorpion are more close-knit than those of any other clan. Bayushi’s love for Shosuro—who founded both the Soshi and Shosuro families—was unbounded, and the families continue their close affiliation. The Soshi and Shosuro are united by their past connection to the Shadow, while the Yogo are both a sworn enemy of the Shadowlands and, all too often, allies to the darkness.

The Bayushi are the masters of secrets and lies. Honor, to them, is less important than loyalty, and in the name of loyalty the Bayushi are responsible for all manner of deeds that other samurai must consider reprehensible. The epitome of the Bayushi way is the Bayushi deceiver prestige class, described below.

The Shosuro have ancient ties to the Shadow that was finally defeated by the Great Clans at Oblivion’s Gate. Even without its supernatural assistance, the Shosuro continue doing what they have always done: They are the spies and assassins of the empire. Shosuro characters adopt either the ninja spy prestige class, detailed in Chapter 3: Prestige Classes, or the assassin prestige class from the Dungeon Master’s Guide. More mundane Shosuro are actors with the expert NPC class.

The magic of the Soshi school owes much to the family’s ancient connection to the Shadow. Despite the defeat of the Shadow at Oblivion’s Gate, the Soshi shugenjas continue practicing their air magic.

The Yogo Shugenja school (like the Crab’s Kuni school) is devoted to unraveling the secrets of the Taint. Currently, it seeks to answer the question: With Fu Leng dead, where does the Taint come from now? Yogo magic specializes in magical wards and protections against evil magic.

The Bayushi Deceiver

Most samurai schools teach bushido, the code of honor that defines the samurai. If that is so, then perhaps it is wrong to call the Bayushi school a school for samurai. Like all Scorpions, the Bayushi value loyalty far more highly than any ideal of honor. The Bayushi school teaches the skills of warfare, naturally, but the code of behavior it teaches places loyalty—to the clan, to the school, to the sensei—above all else. The Bayushi are charged with the dirtiest work in the empire. What matters is their willingness to do it, out of loyalty to clan and empire, despite any compunctions of honor they may cling to.

Most Bayushi deceivers begin play with the rogue character class, though some are multiclass fighter/rogues or even samurai/rogues. Few Bayushi samurai can maintain the high standards of honor demanded by the samurai class, however.

NPC Bayushi deceivers serve in the fairly small Scorpion army, as courtiers in the daimyo’s court, and as spies for the clan.

Hit Die: d8.

Requirements

To qualify to become a Bayushi deceiver, a character must fulfill all the following criteria.

Race: Human (Scorpion).

Alignment: Any nonlawful.

Base Attack Bonus: +3.

Skills: Bluff 8 ranks, Diplomacy 8 ranks.

Feats: Improved Initiative.

Sneak Attack Damage: +2d6.

Class Skills

The Bayushi deceiver’s class skills (and the key ability for each skill) are Balance (Dex), Bluff (Cha), Climb (Str), Craft (Int), Diplomacy (Cha), Forgery (Int), Gather Information (Cha), Hide (Dex), Innuendo (Wis), Intimidate (Cha), Jump (Str), Knowledge (nobility and royalty) (Int), Listen (Wis), Move Silently (Dex), Perform (Cha), Profession (Wis), Read Lips (Int, exclusive skill), Search (Int), Sense Motive (Wis), Spot (Wis), Swim (Str), Tumble (Dex), and Use Rope (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 6 + Int modifier.

Class Features

The following are class features of the Bayushi deceiver.

Weapon and Armor Proficiency: Bayushi deceivers are proficient with all simple and martial weapons and with light and medium armor.

Sneak Attack: If a Bayushi deceiver can catch an opponent when she is unable to defend herself effectively from his attack, he can strike a vital spot for extra damage. Basically, any time the deceiver’s target would be denied her Dexterity bonus to AC (whether she actually has a Dexterity bonus or not), or when the deceiver flanks the target, the Bayushi deceiver’s attack deals extra damage. The extra damage is +1d6 at 1st level and an additional 1d6 every two levels thereafter. Should the deceiver score a critical hit with a sneak attack, this extra damage is not multiplied.

Ranged attacks can only count as sneak attacks if the target is within 30 feet. The Bayushi deceiver can’t strike with deadly accuracy from beyond that range.

With a sap or an unarmed strike, the Bayushi deceiver can make a sneak attack that deals subdual damage instead of normal damage. He cannot use a weapon that deals normal damage to deal subdual damage in a sneak attack, not even with the usual –4 penalty, because he must make optimal use of his weapon in order to execute the sneak attack.

A Bayushi deceiver can only sneak attack living creatures with discernible anatomies—undead, constructs, oozes, plants, and incorporeal creatures lack vital areas to attack. Additionally, any creature immune to critical hits is similarly immune to sneak attacks. Also, the Bayushi deceiver must be able to see the target well enough to pick out a vital spot and must be able to reach a vital spot. The deceiver cannot sneak attack while striking at a creature with concealment or by striking the limbs of a creature whose vitals are beyond reach.

If a Bayushi deceiver gets a sneak attack bonus from another source (such as rogue levels), the bonuses to damage stack.

Poison Use: Bayushi deceivers are trained in the use of poison and never risk accidentally poisoning themselves when applying poison to a blade.

Strike First, Strike Last (Ex): A Bayushi deceiver of at least 2nd level adds his Intelligence modifier to his initiative checks.

Scorpion Feint (Ex): When a Bayushi deceiver of 4th level or higher uses the Bluff skill to feint in combat against a humanoid opponent, he receives a +2 competency bonus on his Bluff check and a +2 circumstance bonus on his next attack roll if the feint is successful. He gains no bonus against nonhumanoid opponents.

Improved Disarm Feat: At 6th level, a Bayushi deceiver gains the Improved Disarm feat. He need not have taken the Expertise feat, normally a prerequisite, before this.

Opportunist (Ex): Once per round, a Bayushi deceiver of 8th level or higher can make an attack of opportunity against an opponent who has just been struck for damage in melee by another character. This attack counts as the deceiver’s attack of opportunity for that round. Even a deceiver with the Combat Reflexes feat can’t use the opportunist ability more than once per round.

Improved Critical Feat: At 10th level, a Bayushi deceiver gains the Improved Critical feat with a weapon of his choice.

Scorpion Lands

The lands of the Scorpion are not rich, though they are also not as barren as the Crab lands to the south. The wide, slow River of Gold flows through the heart of Scorpion lands with its many tributaries, forming numerous wetlands and watering low rice paddies. Poppies are the other major “crop” of Scorpion lands.

The palaces of the Scorpion families are clustered in the north, with both Yogo Shiro and Shiro Soshi nestled among the Spine of the World Mountains. Shiro Shosuro guards access to the northern region, while Kyuden Bayushi dominates the central plain and controls the southern villages.

Adventure Hooks

The large city of Ryoki Owari is the pride of Scorpion lands and one of the largest cities in Rokugan. During the Scorpion’s exile to the Burning Sands, the city was governed by Unicorn magistrates. The returned Scorpions have not yet managed to reclaim the right to govern the city, so the Unicorns are still in charge—at least in name. In fact, the Unicorns maintain very little control over day-to-day affairs in the city, with Scorpion lords and businesses (legal and otherwise) exercising most of the power in the city. Ryoko Owari is the center of a thriving (but illegal) opium trade. In addition, it is the home of a small, strange cult of maho-tsukai and other fanatics devoted to the moon deity. For many years, this cult (dedicated to Onnotangu, the original Lord Moon) operated with stealth and secrecy in the docks and heimin areas of the city. It has grown in the years of the Unicorn occupation, and a kikage zumi dedicated to Hitomi now controls the cult, with several maho-tsukai under his command. A map of Ryoko Owari appears on the facing page.

Beiden Pass was once the only pass through the Spine of the World Mountains wide enough to march an army through, connecting the (then) bustling city of Beiden with Shiro Matsu in Lion lands. Thanks in part to Scorpion treachery, Beiden Pass collapsed during the Spirit Wars (crushing the spirit army as it fell), closing off the major route connecting Rokugan’s northern and southern portions. Yakamo, the sun deity, created a new pass in the mountains near both Unicorn and Scorpion lands, the Great Crater. Though the Unicorns have been quick to claim this pass and try to bring it under their control, the Scorpions are loath to give up their access to this crucial route.

Unicorn Clan

pqrrqqs

Population: 3,600,000; humans (Unicorn clan noble caste, 15%; common caste, 85%)

Clan Champion: Moto Gaheris (male Unicorn Sam5/Moto avenger 10)

Imports: Silver, gold

Exports: Diamonds, wool

Alignment: N

For eight hundred years, the ancestors of the Unicorn wandered the lands outside Rokugan, learning from the barbarians and creating a culture uniquely their own, synthesizing elements of barbarian cultures with their native Rokugani heritage. In the three hundred years since the Unicorns returned to Rokugan, they have left their mark on its history as the best cavalry in the empire, with a powerful commitment to diplomacy and justice.

Recent History

The Unicorns serve as the magistrates of the empire, enforcing the laws of the ideal Emperor even when the commands of the actual Emperor fall short of that ideal. Their “outsider” perspective—even after three hundred years of dwelling in Rokugan—gives them freedom from some of the strict mores that bind other clans, and a Unicorn magistrate is willing to report a truth that an Ikoma historian would never allow himself to speak, such as the deeds of an unjust Emperor or an embarrassment for their clan. The Unicorns are also excellent diplomats, and strive to keep the fracturing peace among the clans.

Toward the end of the War Against the Shadow, the Unicorns were finally able to purge a dark blot from their clan’s honor—the corruption of the Moto by the Shadowlands. After hundreds of years of serving the Shadowlands’ evil, the Dark Moto are gone, and the Moto family rides proudly once more. Still, the Moto have not forgotten their lost kin, and continue to ride into the Shadowlands and war against its evil. The fact that a member of the Unicorn clan, Iuchi Shahai, is now a mighty power in the Shadowlands, the so-called “Dark Daughter of Fu Leng,” leaves many in the Unicorn clan angry and ashamed. As a result, the Unicorns are rapidly becoming nearly as dedicated as the Crabs to fighting the Shadowlands.

Unicorn Families

Of the five families of the Unicorn, three are formed almost exclusively of mounted warriors. Cavalry is the backbone of any Unicorn army, and even the Iuchi shugenjas are often mounted.

The Moto are still driven to avenge their kin who first lost their souls and then died in the Shadowlands. They are known as the most powerful cavalry of the Unicorn, but their greatest fury is directed toward the Shadowlands. Moto samurai often adopt the Moto avenger prestige class, described below.

The Shinjo are restless and unpredictable, leaning strongly toward a nomadic way of life and a focus on action over contemplation. Their samurai often adopt the kishi charger prestige class, described in Chapter 3: Prestige Classes.

The Utakus are known for their determination, devotion, and straightforwardness—virtues exemplified in the Utaku battle maidens, who share a unique bond with their powerful horses. The battle maiden prestige class is described in Chapter 3: Prestige Classes.

The Iuchi are the Unicorn’s shugenja family. Their style of spellcasting is a varied mix of prayers to the Seven Fortunes, petitions to the elements themselves, and the use of talismans with sacred words inscribed on them. (These talismans serve as divine focus items for some or all of an Iuchi shugenja’s spells, replacing the traditional ofudas. The spell is otherwise unchanged, though the Iuchi school teaches a number of spells that are unknown to other shugenjas.)

The Ide are the peacemakers and diplomats of the Unicorn, masters of what they call wabukan, “the peaceful path.” They serve as a smooth buffer between the Unicorn—whose “barbaric” ways often grate on the nerves of other Rokugani—and the other clans, sensitive to social customs and level-headed in the most awkward situations. Their emissaries are typically experts or aristocrats.

The Moto Avenger

Though the Moto who rode in the Shadowlands were exterminated during the Battle of Oblivion’s Gate, the remaining members of the Moto family are no less dedicated to their war against the Shadowlands and its evils. If anything, they are more impassioned, making more frequent raids into those dark lands and fighting more fiercely against Shadowlands creatures they encounter.

Moto avengers are often samurai, but they also come from the barbarian class.

NPC Moto avengers are rarely seen in Rokugan, for they still feel the shame of their family inheritance. Driven to avenge that dishonor, they ride into the Shadowlands on their grim mission.

Hit Die: d10.

Requirements

To qualify to become a Moto avenger, a character must fulfill all the following criteria.

Race: Human (Unicorn).

Alignment: Any good.

Base Attack Bonus: +5.

Skills: Ride 8 ranks.

Feats: Mounted Combat, Spirited Charge, Trample.

Class Skills

The Moto avenger’s class skills (and the key ability for each skill) are Climb (Str), Craft (Int), Handle Animal (Cha), Intimidate (Cha), Jump (Str), Profession (Wis), Ride (Dex), Sense Motive (Wis), Spellcraft (Int), and Swim (Str). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

The following are class features of the Moto avenger.

Weapon and Armor Proficiency: Moto avengers are proficient with all simple and martial weapons and with light and medium armor.

Detect Taint (Sp): At will, a Moto avenger can detect Taint.

Fury of Vengeance (Ex): When fighting creatures with the Shadowlands type modifier or a Taint score, a Moto avenger can enter a state of rage, gaining phenomenal strength and durability but becoming reckless and less able to defend himself. He temporarily gains +4 to Strength, +4 to Constitution, and a +2 morale bonus on Will saves, but suffers a –2 penalty to AC.

The increase in Constitution increases the avenger’s hit points by 2 per level, but these hit points go away at the end of the rage when the Constitution score drops back to normal. These extra hit points are not lost first the way temporary hit points are. While raging, a Moto avenger cannot use skills or abilities that require patience and concentration, such as moving silently or casting spells. (The only class skills he can’t use while raging are Craft and Sense Motive.) He can use any feat he might have except for Expertise, item creation feats, metamagic feats, and Skill Focus (if it’s tied to a skill that requires patience or concentration). A fit of rage lasts for 3 rounds, plus the character’s (newly improved) Constitution modifier. The avenger may prematurely end the rage voluntarily. At the end of the rage, the Moto avenger is fatigued (–2 Strength, –2 Dexterity, can’t charge or run) for the duration of that encounter. The avenger can only fly into a rage once per encounter, and only a certain number of times per day (determined by level). Entering a rage takes no time itself, but the avenger can only do it during his action, not in response to somebody else’s action. An avenger can’t, for example, fly into a rage when struck down by an arrow in order to get the extra hit points from the increased Constitution, although the extra hit points would be of benefit if he had gone into a rage earlier in the round, before the arrow struck.

A Moto avenger can enter a rage three times per day at 1st level, four times at 4th level, five times at 7th level, and six times at 10th level. Starting at 8th level, the Moto avenger’s fury bonuses become +6 to Strength, +6 to Constitution, and a +3 morale bonus on Will saves. (The AC penalty remains at –2.)

If a Moto avenger has a rage ability from another class (such as barbarian), the two abilities do not stack. The character can use a rage ability as many times per day as either class allows him (whichever is higher). He can use the ability against any foe, but when fighting Shadowlands creatures his Strength and Constitution bonuses are improved by +2 and his Will save bonus is improved by +1. Thus, an 8th-level barbarian/4th-level Moto avenger can rage four times per day, even if he never faces a Shadowlands foe. When he does rage in combat against a Shadowlands foe, he gains +6 to Strength, +6 to Constitution, and +3 to Will saves. An 8th-level barbarian/8th-level Moto avenger can rage five times per day, and against Shadowlands foes he gains +8 to Strength, +8 to Constitution, and +4 on Will saves.

Mettle (Ex): At 2nd level, the Moto avenger’s special blessing allows him to shrug off magical effects that would otherwise damage or harm him. If an avenger makes a successful Will or Fortitude saving throw that would normally reduce the spell’s effect, he suffers no effect from the spell at all. Only those spells with a Saving Throw entry of “Will partial,” “Fortitude half,” or similar entries can be negated through this ability.

Smite Shadowlands (Su): Once per day, a Moto avenger of 3rd level or higher may attempt to smite a Shadowlands opponent with one normal melee attack. He adds a +4 bonus to his attack roll and deals 2 extra points of damage per class level. A Shadowlands opponent is a monster with the Shadowlands descriptor or a character infected with the Shadowlands Taint. If the avenger accidentally smites a creature that is not Tainted, the smite has no effect but it is still used up for that day.

Bloodied but Unbowed (Su): If a Moto avenger of 10th level dies, he can will his spirit to ravage his body, tearing and shredding it to prevent it from being animated. If he exercises this option, his corpse will not spontaneously animate in the Shadowlands. A spellcaster can still use animate dead on the corpse, but can only create a skeleton, not a zombie. Raise dead or other spells that restore an intact body to life will not function, but true resurrection of course will.

Unicorn Lands

The Unicorn lands consist of vast expanses of rolling plains, grasslands, and low hills between a trio of great lakes and surrounded by lofty mountains. Perhaps forty percent of the Unicorn population live as nomads, wandering the plains while herding sheep and horses from place to place with the seasons. The rest live in cities and castles along the lake shores, rivers, and mountain edges. The Shinjo and Utaku families live in the northern lands around Dragon Lake, while the Ide and Iuchi dwell across the Spine of the World Mountains, near Scorpion lands and the Chrysanthemum Petal Lake.

Adventure Hooks

After the destruction of Beiden Pass during the Spirit Wars, Yakamo created a great crater in the Spine of the World Mountains to serve as a new pass between the northern and southern portions of the empire. Though it lies between Unicorn and Scorpion lands, the Unicorns have claimed the pass. Two pathways through the mountains lead into the Great Crater (called simply the Northern Pass and the Southern Pass), while two pathways lead through the broken ground of the crater itself. The Sun’s Arc Way leads around the northern edge of the crater, while the Way of Night leads on a more winding path down to the bottom of the crater and through an underground passage before winding back up the other side. Recently a group of Ide emissaries discovered ruined structures in the tunnel portion of the Way of Night, and Unicorn scholars have begun excavating these ruins. They believe they have discovered a lost city, belonging to a civilization not their own, reminiscent of Volturnum in the Shadowlands. Insisting that a civilization predating the Empire of Rokugan is impossible, the histories of the empire ignore these ruins, but the Unicorns persist in their research.

As the nagas prepared to return to their ages-long slumber following the Battle at Oblivion’s Gate, one unfinished item of business remained to them. When Hida Yakamo met his doom in the Shadowlands, a group of nagas pulled his body off its funeral pyre and a naga jakla sacrificed himself to resurrect the Crab. Yakamo rose again with the eyes of a serpent and a mind linked to the Akasha before finally ascending to become the sun. Yakamo’s birth as a naga, however, introduced a “contaminant” into the Akasha, the communal mind of the naga race: a human soul. Like a grain of sand inside an oyster shell, Yakamo’s soul chafed at the Akasha until finally the Akasha expelled a golden pearl unlike any ever seen by the naga before. As the naga went back to sleep, they left this golden pearl in the stewardship of the Unicorn clan. During the Spirit Wars, this pearl hatched like an egg, and a human woman named Akasha emerged.

The Minor Clans

pqrrqqs

Population: 3,200,000; humans (clan noble caste, 12%; common caste, 88%)

Clan Champion: Yoritomo
Aramasu (male Scorpion Rog3/Ftr7)

Imports: Iron, silver, gold, foodstuffs

Exports: Silk, spices

Alignment: N

When the children of the Sun and Moon fell to earth, they established seven clans—one for each of the children, excepting Fu Leng and Hantei. Each clan has its families, and on various occasions over the thousand-year history of the empire, families have split off from their parent clans to become clans in their own right, usually in recognition of a particular act in service to the empire. Only once has a minor clan risen to become a great clan in its own right—the Mantis clan—but now the clan is in decline, and seems destined to lose that status within the next few years.

Recent History

Each minor clan has its own story, but the key story of recent years is the rise and fall of the Mantis clan. Under the leadership of Yoritomo, the Mantis clan grew in power during the Clan Wars. Under the banner of Yoritomo’s Alliance, the Mantis, Centipede, Wasp, Fox, Tortoise, and Sparrow clans became a major force in the Clan Wars and beyond. Yoritomo, however, angered many samurai with his brash arrogance and evident designs upon the throne of the empire itself. Shortly after achieving the goal for which the alliance was formed—the recognition of the Mantis (with the Centipede and the Wasp) as a great clan—the Fox left the alliance and allied with the Crane. Yoritomo himself was killed during the Battle at Oblivion’s Gate, provoking the dissolution of the alliance entirely. Though the Mantis clan remains an important clan, led now by the Scorpion traitor Yoritomo (formerly Bayushi) Aramasu, the new daimyo’s leadership is weak and he has made many powerful enemies. It seems clear that the days of the minor clans’ glory are over.

Minor Clan Families

The Mantis clan managed to absorb two other minor clans during the Clan Wars, so the former Centipede and Wasp clans are now Mantis clan families. The other minor clans each consist of a single family.

The Mantis clan’s Yoritomo family (the original Mantis clan) is made up of seafaring traders and mercenaries. They are adept at fighting on the rolling decks of a ship, and they use weapons unfamiliar to the rest of Rokugan. The Mantis mercenary prestige class is described below.

The Moshi family of the Mantis (the former Centipede clan) is a family of shugenja, specializing in fire and air magic.

The Tsuruchi family of the Mantis (the former Wasp clan) is recognized for producing the finest archers in the empire. Naturally, their samurai learn the Precise Shot feat and its related feats.

The Fox clan (Kitsune family) is the remnant of the ancient Ki-Rin clan that never left Rokugan. Located in the mysterious woodlands of the Kitsune Forest, the Foxes are peaceful scholars and powerful shugenjas, attuned to the forces of nature in their homeland. The Kitsune shugenja school teaches earth magic.

The Dragonfly clan (Tonbo family) is descended from a marriage between a Dragon and a Phoenix, and was decimated in one of the first clashes between those clans in 1158. Only a handful of Dragonfly clan members now exist, and they have no lands. Dragonfly shugenjas embrace a philosophy of change—hardly welcome in a culture that reveres tradition so strongly. They use water magic, but also study air magic.

The Sparrow clan (Suzume family) is descended from a branch of the Doji family, but in stark contrast to the extravagant Crane is dedicated to an odd philosophy of honorable poverty. Members of the Sparrow clan are scholarly warriors, expert artists and crafters, and remarkable storytellers. The Sparrow samurai style teaches Expertise and its related feats.

The samurai of the Badger clan (Ichiro family) are the defenders of Rokugan’s northern passes. Though no invasion from outside the empire has yet come through the Great Wall of the North, the Ichiro have been ready for ten centuries. Like the Crab (from whom they are descended), the Badger samurai emphasize strength, teaching Power Attack and its related feats.

The Hare clan was abolished in 1121, its leaders all accused of practicing maho. The accusation, as well as the Scorpion clan’s destruction of Shiro Usagi, were later revealed to be part of a plot by the mysterious Kolat, and the clan was reinstated in 1134..

The Tortoise clan is a minor mercantile clan that trades with the Yobanjin, barbarians who dwell far to the north, across the mountains of the Great Wall of the North. Their trade is questionable in legal terms, but continues under the blessing of the Emperor.

The Boar clan splintered off from the Crab during the first Crab–Crane war (in the year 387). They were known as miners, metalcrafters, and armorsmiths before their mysterious destruction (see Adventure Hooks below).

The Snake clan was founded by an Isawa magistrate who uncovered a plot against the Emperor’s life. Isawa Chuda’s loathing of maho and all who use it was carried on by the clan he founded, but the Snake’s research into confiscated maho texts led it to the practice of maho, as is so often the case. Eventually, the entire clan was possessed by a tremendously powerful evil spirit called the Shuten Doji, and the Phoenix clan was forced to kill every man, woman, and child of the Snake clan to cut off the spirit’s power.

The Mantis Mercenary

The warriors of the Mantis clan are largely mercenaries, warriors who sell their services with little concern for whether their mission is right or honorable. They have a unique fighting style among the warriors of Rokugan, one that makes use of peasant weapons and a rolling motion like the rocking of the ocean. In fact, as Rokugan’s best sailors, Mantis warriors are accustomed to fighting aboard ships, and their school makes use of this technique as well.

Mantis mercenaries are usually fighters before adopting this class, though many are fighter/rogues.

NPC Mantis mercenaries are sometimes found aboard Mantis merchant ships, but more often appear in other clans’ battles. Yoritomo Aramasu has promised military aid to the Crabs in their war against the Cranes, but does not carry enough clout in his own clan to muster that aid. Still, some Mantis mercenaries fight in the Crab army.

Hit Die: d10.

Requirements

To qualify to become a Mantis mercenary, a character must fulfill all the following criteria.

Race: Human (Mantis).

Alignment: Any neutral.

Base Attack Bonus: +5.

Feats: Dodge, Weapon Focus (one of the following weapons: chain, chijiriki, jitte, kama, kusari-gama, nunchaku, sai, shikomi-zue, siangham, or tonfa).

Class Skills

The Mantis mercenary’s class skills (and the key ability for each skill) are Climb (Str), Craft (Int), Intimidate (Cha), Jump (Str), Profession (Wis), and Swim (Str). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

The following are class features of the Mantis mercenary.

Weapon and Armor Proficiency: Mantis mercenaries are proficient with the following peasant and exotic weapons: chain, chijiriki, jitte, kama, kusari-gama, nunchaku, sai, shikomi-zue, siangham, and tonfa. They do not gain any additional armor proficiency.

Riding the Waves (Ex): Mantis mercenaries gain a +5 competence bonus on Balance checks made to keep their footing on an unsure surface, such as an uneven floor, ice, or a ship’s deck in a storm.

Two-Weapon Fighting: When wearing light armor or no armor, a Mantis mercenary can fight with two weapons as if he had the feats Ambidexterity and Two-Weapon Fighting. He loses this special bonus when fighting in medium or heavy armor, but not when using a double weapon (such as a kusari-gama).

Voice of the Storm (Su): A Mantis mercenary of at least 3rd level can summon the power of Osano-Wo, the Fortune of Storms, and channel it through his body for a moment. Once per day, a Mantis mercenary can add his class level as an enhancement bonus to his Strength. Activating this power is a free action, and the power lasts 1 round.

Yoritomo’s Rolling Wave (Ex): At 5th level, a Mantis mercenary learns the unique bobbing motion invented by Yoritomo. When using the Dodge feat, a Mantis mercenary adds his Intelligence or Wisdom bonus (whichever is higher) to the dodge bonus to AC granted by the feat.

Minor Clan Lands

The Yoritomo family of the Mantis clan dwells on the islands to the southeast of Rokugan’s mainland. The two largest islands in this archipelago are known as the Isle of Silk and the Isle of Spice, after the Mantis’ primary exports. The Tsuruchi family lands are nestled in the Spine of the World Mountains, centered on Kyuden Ashinagabachi, just south of the Red Lake. The Moshi palace lies in the Mountains of Regret, in the midst of Phoenix lands.

The Fox clan dwells in Kitsune Forest, south of Scorpion lands. The forest is known for the many spirits that dwell in it, including the mysterious shapechangers known as kitsune, or foxwives. The Dragonfly clan occupied a palace just south of Dragon lands, in an area embroiled in the Dragon–Phoenix war. The Sparrow holdings are west of Kitsune Forest, abutting the Crab lands. The Badger clan dwells far to the north of the Unicorn. The members of the Hare clan dwell in a castle and a few small villages near the northern Scorpion lands.

The ruins of Shiro Heichi, the ancestral home of the Boar, lie in the western spur of the Twilight Mountains, west of Crab lands. The ruins of Shiro Chudo, the Snake castle, are in the Dragon Heart Plain, between Dragon and Phoenix lands.

Adventure Hooks

In the midst of political intrigues at court, the entire Boar clan was obliterated in an evil magical ritual. In the foundries of the Boar, a Dragon visitor named Agasha Ryuden forged an anvil from a magical mineral, actually the petrified blood of the first oni. Ryuden fed this anvil’s evil spirit with the courage, honor, and at last the lives of the members of the Boar clan, then delivered the anvil to his master, Iuchiban. Iuchiban and his lieutenant, Asahina Yajinden, used this Anvil of Despair to forge the Bloodswords—magic weapons infused with powerful spirits of passion and violence. The western branch of the Twilight Mountains is now haunted by a ghost called Shakoki Dogu, actually a collective entity formed of the spirits of the slaughtered Boar. It is a malicious entity that turns streams to blood and leaves animals strewn across the mountain pathways. The ruins of Shiro Heichi are considered the home of this mighty spirit, and even the bravest Crab samurai dare not venture near the place.

Occasionally, foolhardy shugenjas dig about in the ruins of Shiro Chudo hoping to find some remnants of the Snake’s dark maho. The lucky return home disappointed, while the unlucky do not return at all.


Chapter 11: Sidebar 1

Timeline of Rokugan’s History

The Ancient Time ‑Flourishing of the nagas, tengus, kitsus, and nezumi.

The Beginning of Time ‑The Fall of the Kami, the establishment of human civilization and the founding of the Great Clans.

44 ‑The Day of Thunder: Shinsei takes one mortal from each of the Great Clans into the Shadowlands, where they bind Fu Leng with the Black Scrolls.

72 ‑Uikku, the Serene Prophet, found by the Phoenix clan.Uikku’s prophecies give insight into the Tao of Shinsei.

100 ‑KuniNakanu notices Taint on corpses and studies its effects.

283 ‑Death of IsawaAkuma, appearance of Akuma no Oni in the Shadowlands.

387 ‑Crab–Crane war spurred by Crab seizure of Crane lands.The war results in an Imperial edict forbidding large-scale warfare among the clans, which remained in effect until the Scorpion Clan Coup (1123). As a result of the war, the Yasuki family leaves the Crane clan and joins the Crab.

510 ‑Rise of Iuchiban.Battleof Stolen Graves: Imperial Guards fight an army of animated corpses in the streets of OtosanUchi. Iuchiban is captured, killed, and entombed.

712 ‑Iuchiban’s soul escapes his tomb, gathering Bloodspeakers and raising undead to assault the capital once more. Iuchiban is defeated at the Battle of the SleepingRiver and entombed more securely.

715 ‑Crane forces aid beleaguered Crab armies at the Battleof the Landbridge, marking the first Crab–Crane cooperation since 387.

716 ‑Massive Shadowlands assault provokes the fall of HirumaCastleand the building of the Kaiu Wall.

782 ‑Fall of MorikageCastle; the castle remains haunted to this day.

815 ‑Return of the Unicorn clan, greeted with arms by the Crabs, Lions, and Scorpions. Three large battles were fought at the Kaiu Wall, White Shore Plain, and the Seven Day Battle Plain before the Unicorns were accepted back into Rokugan.

925 ‑ShinjoFujimaka and IkomaGoheshu discover naga ruins in ShinomenForest.

1103 Ascension of HanteiXXXVIII.

1107 Birth of HanteiSotorii (later Hantei XXXIX).

1123 ‑Scorpion Clan Coup and ascension of Hantei XXXIX. Imperial family murdered by Scorpions, Scorpions banished, Akodo family disbanded and Toturi, the Lion Clan Champion, dishonored. Clan Wars begin.

1126 Toturi crowned as Emperor, Clan Wars end.

1128 ‑Toturikidnapped by ninja, held in MorikageCastle, and infected with the Shadow. Scorpion clan blamed and exiled. War against the Shadow begins. Agasha family joins the Phoenixclan.

1130 Crabs retake HirumaCastle.

1133 ‑Battle at Oblivion’s Gate.The Shadow named and defeated, spirits liberated from Jigokureturn to Rokugan.

1140 ‑Hantei XVI with his lieutenant, Hida Tsuneo, attempts to usurp the throne, launching the Spirit Wars.

1150 ‑Near the very end of the war, a Shadowlands corrupted (Agasha) Tamori leads Tsuneo and a small force of men through the mountains and into Phoenixterritory where Tsuneo kidnaps the Phoenixchildren. Spirit army destroyed in BeidenPass.Hantei XVI and Toturi reach an agreement to end the war.

1157 ‑Severe earthquakes and volcanic eruptions in Dragon lands force evacuation of many Dragon heimins, who move into Phoenix lands. Personal and political conflict between IsawaTaeruko and TamoriShaitung.

1158 ‑Emperor Toturikilled by a monstrous oni in neutral territory, leaving no designated heir. His four children—the “Four Winds”—begin a struggle for the throne. YasukiKamorudies with no heir. DaidojiHachiis revealed as the closest relative, takes the Yasukiname, and attempts to claim Yasuki lands, provoking war between the Crabs and the Cranes. KuniUtagu murdered. Phoenix–Dragon conflict escalates into war with Phoenix securing Lion allies.


Chapter 11: Table 11–1

Table 11–1: The Hida Defender

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +0 Smite, critical focus

2nd +2 +3 +0 +0 Rage 1/day

3rd +3 +3 +1 +1 Damage reduction 1/—

4th +4 +4 +1 +1 Rage 2/day

5th +5 +4 +1 +1 Damage reduction 2/—

6th +6 +5 +2 +2 Rage 3/day

7th +7 +5 +2 +2 Damage reduction 3/—

8th +8 +6 +2 +2 Rage 4/day

9th +9 +6 +3 +3 Damage reduction 4/—

10th +10 +7 +3 +3 Rage 5/day


Chapter 11: Sidebar 2

Multiple Prestige Classes

It is extremely uncommon for a samurai to train in more than one school—or, for that matter, for a samurai to train in another clan’s school. No hard rules prevent this, but the Dungeon Master should discourage or even prohibit characters from switching from one prestige class to another. One possible exception is the tattooed monk prestige class, which may be available to a character from another school who has allies among the Dragon clan.

When a character reaches the pinnacle of a prestige class, he typically follows one of two possible routes: returning to his original class in order to pick up extra feats or special abilities, or adopting the monk class as a sort of retirement.

The Witch Hunters

Since the days of the infamous maho-tsukai Iuchiban, a very small branch of the Kuni have taken a more forceful role in the battle against the Shadowlands. They feel that evil must not be allowed to spread into the empire, and have dedicated themselves to wiping out all traces of evil in Rokugan proper. These rare Kuni are known as tsukai-sugasu, or witch hunters. They are still required to learn the mystic secrets of their family, but they also study the warrior arts with their Hida kin. When they are ready, they set out in the world, using their knowledge and weaponry to destroy the Shadowlands Taint wherever it may appear. These characters adopt the witch hunter prestige class described in Chapter 3: Prestige Classes.

During the Spirit Wars, a single Kuni witch hunter rose to a position of prominence in the empire. Kuni Utagu won the position of Jade Champion—the foremost shugenja in the empire—and used that position to launch a tireless crusade to hunt down and exterminate maho-tsukai in Rokugan. The Phoenix masters frowned on Utagu’s crusade, since they see themselves as the true guardians of magic. Other, quiet voices questioned Utagu’s methods, though never his motives, for he was exceedingly harsh in his investigations, interrogating entire villages of heimins in order to find a single dabbler in the dark arts of maho, and even extracting confessions under torture. His unbounded energy, some say, would have been put to better use investigating bigger fish.

And now Kuni Utagu lies dead in the Imperial Court, in the wake of a loud and visible quarrel with Toturi Sezaru, the late Emperor’s third child. The witch hunter’s hands and wrists are slit, suggesting that his blood was used to power a maho spell, and further evidence implicates Sezaru. Sezaru protests his innocence, and no one is yet willing to make a formal accusation.

The loose network of Kuni witch hunters is now dead set on revenge. Convinced that a powerful maho-tsukai is located within the Imperial Court, many witch hunters are focusing their efforts on uncovering this presumed evil mastermind behind Utagu’s death.


Chapter 11: Table 11–2

Table 11–2: The Daidoji Bodyguard

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +0 Defensive refocus

2nd +2 +3 +0 +0 Defensive awareness (Dex bonus to AC)

3rd +3 +3 +1 +1 Evasion

4th +4 +4 +1 +1 Moving the shadow

5th +5 +4 +1 +1 Defensive awareness (can’t be flanked)

6th +6 +5 +2 +2 Damage reduction 3/—

7th +7 +5 +2 +2

8th +8 +6 +2 +2 Defensive roll

9th +9 +6 +3 +3 Damage reduction 6/—

10th +10 +7 +3 +3 Defensive awareness (+1 versus traps)


Chapter 11: Table 11–3

Table 11–3: The Mirumoto Niten Master

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +2 Niten technique (+2 AC)

2nd +2 +3 +0 +3

3rd +3 +3 +1 +3 Aid shugenja 1/day

4th +4 +4 +1 +4 Niten technique (+3 AC)

5th +5 +4 +1 +4 Aid shugenja 2/day

6th +6 +5 +2 +5

7th +7 +5 +2 +5 Niten technique (+4 AC), aid shugenja3/day

8th +8 +6 +2 +6 Diamond soul

9th +9 +6 +3 +6 Aid shugenja (maximize) 4/day

10th +10 +7 +3 +7 Niten technique (+5 AC)


Chapter 11: Sidebar 3

Dragons

The dragons of Rokugan are not the lung dragons described in Chapter 9: Monsters—though they resemble them—nor are they anything like the dragons found in the Monster Manual. The dragons are beings of pure elemental forces, powerful and wise beyond the ability of the human mind to comprehend. They are deities, on a par with Heironeous and Vecna, and no less mysterious.

Dragons are shapeshifters, able to assume any form they wish. Often they are seen as physical embodiments of the elements or forces of nature. They occasionally take human form, usually to teach a lesson in humility to a vain or vulgar mortal. They can seem pleasant and beautiful, or terrible and ferocious, depending on their intent. They command the elements like the mightiest shugenjas, but need no complex rituals or focus items.

Seven dragons have been seen in Rokugan. Five of them are commonly referred to as the “elemental dragons,” the dragons of air, earth, fire, water, and Void. The earth dragon has the most consistent and identifiable form: It always appears as a long, coiled and scaled serpent that appears to be made of stone and mud. The fire dragon typically appears as endless coils of endless flame. The water dragon never keeps the same form for long, but typically chooses a form that features coils, talons, and fins. The air dragon is said to be invisible, while the Void dragon has only appeared in the dreams of heroes, and they can never recall its form.

During violent storms, some people claim to have seen a “thunder dragon” soaring through the sky. The thunder dragon is a manifestation of Osano-Wo, the Fortune of Fire and Thunder.

The seventh dragon was the kami Togashi, who founded the Dragon clan and was its champion until the death of Fu Leng. He assumed different identities in different eras of history, pretending to succeed himself as clan champion, maintaining the illusion of his humanity until the day of his death. On that day, the Second Day of Thunder, he revealed the twelfth Black Scroll of Fu Leng, which he had hidden within his heart. Mirumoto Hitomi removed it and opened it, killing Togashi but making Fu Leng both fully manifest and fully mortal, allowing the Thunders to destroy him at last. Togashi’s son, Togashi Hoshi (the “dragon-man”) now rules the Dragon clan in his father’s stead, a semidivine figure in his own right, but not as mighty as the real dragons of Rokugan.


Chapter 11: Table 11–4

Table 11–4: The Akodo Champion

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +2 Detect evil

2nd +2 +3 +0 +3 Ancestral favor, Leadership feat, smite evil

3rd +3 +3 +1 +3 Aura of courage

4th +4 +4 +1 +4 Great leader (+1)

5th +5 +4 +1 +4 Inspire greatness (1 ally)

6th +6 +5 +2 +5

7th +7 +5 +2 +5 Great leader (+2), inspire greatness (2 allies)

8th +8 +6 +2 +6

9th +9 +6 +3 +6 Inspire greatness (3 allies)

10th +10 +7 +3 +7 Great leader (+3)


Chapter 11: Sidebar 4

Bushido

Bushido is the code of the samurai, the moral and ethical path every true samurai tries to follow. All the clans recognize Akodo’s writings on bushido as a legitimate tool for teaching samurai their proper place in the Celestial Order. In the schools of the Lion, however, a copy of Akodo’s text sits beside a copy of the Tao of Shinsei—but only Akodo’s is ever opened.

According to the code of bushido, a samurai must possess seven virtues:

Gi (honesty and justice): A samurai deals openly and honestly with others and cleaves to the ideals of justice. Moral decisions do not come in shades of gray, only right and wrong.

Yu (heroic courage): A samurai never fears to act, but lives life fully and wonderfully. Fear is replaced with respect and caution.

Jin (compassion): A samurai takes every opportunity to aid others, and creates opportunities when none arise. As a powerful individual, a samurai has a responsibility to use that power to help others.

Rei (polite courtesy): A samurai has no reason to be cruel, and no need to prove his strength. Courtesy distinguishes a samurai from an animal, and reveals one’s true strength.

Meyo (honor): A samurai’s conscience is the judge of her honor. The decisions she makes and how she carries them out are a reflection of her true nature.

Makoto (complete sincerity): When a samurai has said that he shall perform an action, it is as good as done. He need not make promises; speaking and doing are as if the same.

Chugo (duty and loyalty): A samurai feels responsible for her actions and their consequences, and loyal to the people in her care. A samurai’s loyalty to her lord is unquestionable and unquestioning.


Chapter 11: Table 11–5

Table 11–5: The Shiba Protector

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1 +0 +2 +0 +2 No thought

2 +1 +3 +0 +3 Aid shugenja 1/day

3 +2 +3 +1 +3 Dancing with the elements +2

4 +3 +4 +1 +4 Aid shugenja 2/day

5 +3 +4 +1 +4 Dancing with the elements +4

6 +4 +5 +2 +5 One with nothing, aid shugenja3/day

7 +5 +5 +2 +5 Dancing with the elements +6

8 +6 +6 +2 +6 Aid shugenja(maximize) 4/day

9 +6 +6 +3 +6 Diamond soul

10 +7 +7 +3 +7 One with all and nothing


Chapter 11: Sidebar 5

The Oracles

The Five Oracles of the Elements embody all that is powerful and pure about the five elements in Rokugani philosophy. According to myth, when humans arrived in Rokugan, the dragons (see the sidebar) saw them and were fascinated by them. Though they could not remain closely involved in human affairs, the dragons left parts of themselves on earth, so they could always contact the mortal realm and learn of its people. Each dragon chose one individual to carry its “soul-shadow,” a small part of the dragon’s spirit, and serve as its voice in the empire. These individuals were the first Oracles, and since that time, a part of each dragon’s spirit has lived in one or another human form. The Oracles are no longer human, and they age very slowly, but eventually each must pass on the dragon’s spirit to a successor, passing on the collected memory and wisdom of an immortal life.

The Oracles are the bringers of prophecy and fortune, able to see into the Spirit World and possessing the wisdom of ages. Rumors are whispered of Dark Oracles who lair in the Shadowlands, each one representing a twisted and evil form of the element of air, earth, fire, or water. (The Oracle of Void, apparently, has no Dark Oracle counterpart.) The source of their power is unknown.

The Oracle of Air is said to dwell in a tremendous palace that floats among the clouds. The Oracle of Fire has a home deep in the Sleeping Thunder Mountain, near the Shrine of the Ki-Rin. The Oracle of Water is said to live in the sunken naga city of Candas, holding court over the ningyo and other creatures of myth. The Oracle of Earth has a tall tower in the Twilight Mountains, made of twisting vines and holding a throne of stone.

The last Oracle of Void, Isawa Kaede, denied her nature as Oracle in order to live with her husband, the Emperor Toturi. Designated his successor, she fled the throne shortly after his death and seems to have disappeared into the Void.


Chapter 11: Table 11–6

Table 11–6: The Bayushi Deceiver

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +0 +2 +2 +0 Sneak attack +1d6, poison use

2nd +1 +3 +3 +0 Strike first, strike last

3rd +2 +3 +3 +1 Sneak attack +2d6

4th +3 +4 +4 +1 Scorpion feint

5th +3 +4 +4 +1 Sneak attack +3d6

6th +4 +5 +5 +2 Improved Disarm feat

7th +5 +5 +5 +2 Sneak attack +4d6

8th +6 +6 +6 +2 Opportunist

9th +6 +6 +6 +3 Sneak attack +5d6

10th +7 +7 +7 +3 Improved Critical feat


Chapter 11: Table 11–7

Poisons

Shosuro assassins use a variety of poisons not known in the standard Dungeons & Dragons world. Table 11–7: Poison describes the effects of these toxins.

Table 11–7: Poison

Initial Secondary

Poison Type Damage Damage Price

Wasp venom Injury DC 11 1 Dex 1 Dex 75 gp

Bee venom Injury DC 11 1 Con 1 Con 90 gp

Scorpion Injury DC 11 1d2 Str 1d2 Str 100 gp

venom

Snake venom Injury DC 11 1d6 Con 1d6 Con 200 gp

Black piper Injury DC 14 1d4 Str 1d6 Str 150 gp

venom

Jellyfish Contact DC 16 2d12 hp 1d6 Con 300 gp

Ketsu Ingested DC 13 1 Con 1d8 Con 120 gp

Waruipaseri Ingested DC 11 1d4 Str 1d4 Str 150 gp

Jerukuropu Ingested DC 16 1d6 Dex 1d6 Dex 210 gp

Pufferfish (fugu) Ingested DC 14 Paralysis 2d4 Str 400 gp

Kirei-ko Ingested DC 15 1 Dex 2d4 Dex 500 gp

Fuantei shi Ingested DC 18 2d6 Con 1d6 Con 300 gp

+ 1d6 Dex

Jerukuropu Inhaled DC 15 2d4 Dex 2d4 Dex 750 gp

smoke


Chapter 11: Table 11–8

Table 11–8: The Moto Avenger

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +0 Detect Taint, fury of vengeance 3/day

2nd +2 +3 +0 +0 Mettle

3rd +3 +3 +1 +1 Smite Shadowlands1/day

4th +4 +4 +1 +1 Fury of vengeance 4/day

5th +5 +4 +1 +1

6th +6 +5 +2 +2 Smite Shadowlands2/day

7th +7 +5 +2 +2 Fury of vengeance 5/day

8th +8 +6 +2 +2 Greater fury

9th +9 +6 +3 +3 Smite Shadowlands3/day

10th +10 +7 +3 +3 Bloodied but unbowed, fury of vengeance 6/day


Chapter 11: Table 11–9

Table 11–9: The Mantis Mercenary

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +0 Riding the waves, two-weapon fighting

2nd +2 +3 +0 +0

3rd +3 +3 +1 +1 Voice of the storm

4th +4 +4 +1 +1

5th +5 +4 +1 +1 Yoritomo’s rolling wave


Chapter 11: Sidebar 6

Characters and Clans

One of your players wants to play a tattooed monk from the Dragon clan. Another is enticed by the magical power of the Isawa. A third is a wily Scorpion rogue, and the fourth is a noble Lion samurai. It’s a classic D&D party of adventurers, and the key strengths of each character cover each other character’s weaknesses. But what in Rokugan could bring these characters together in an adventure?

As Dungeon Master, you have the right to give your players guidelines for what characters they should play. You could conceivably dictate that they all play characters from one clan, or at least that they all play characters from clans that get along. However, it’s important to remember that your grand vision for the campaign should enhance the players’ fun, not interfere with it. A player whose imagination is captured by the tattooed monk prestige class will be disappointed if you disallow that choice, insisting that everyone make up Cranes. Your players will be better served if you can find some way to let them play the characters they want.

It’s fine for you to shift some of that responsibility onto them. Encourage your players to come up with connections between their characters, from blood ties to ties of marriage (between characters or within their families). A number of institutions in Rokugan can facilitate characters of different clans working together.

You can create a campaign in which the characters will all be magistrates—perhaps Emerald Magistrates under Hantei Naseru’s command, or else clan magistrates under their clan champion’s command. Magistrates from different clans can still be assigned to work together on a particular case. The magistrate campaign is a time-tested approach. Some players will find it appealing to know that their characters act with a higher authority and don’t have to worry as much about crossing the law, since they are the law. Other players will find it monotonous to go from one investigative assignment to another, and may find the suspension of disbelief harder to maintain as they cross the empire one more time in search of another criminal.

A related approach is to have one or two characters represent the Kuni witch hunters or the Phoenix inquisitors. Witch hunters and inquisitors cooperate extensively in their crusade against evil magic within the empire, and it is natural for them to enlist the aid of other types of characters along the way—particularly if they have other ties to those characters.


Chapter 12

Beyond the great Kaiu Wall and the TwilightMountains in the lands of the Crab clan, a vast, desolate wasteland stretches for uncounted miles. No plant grows that is not corrupted by evil, twisted into a flesh-eating monstrosity. No water runs that is not contaminated and foul. No breezes blow that do not carry the stench of rot and decay. Even the light of Lord Sun must filter through a miasma of noxious vapors and cloying fogs before reaching the earth, pale and dim. And with the exception of the nezumi, no creature dwells in the Shadowlands that is not utterly, irredeemably evil.

History

pqrrqqs

One legend says that the Shadowlands resulted because Lord Moon’s blood landed there, but no tears of Lady Sun fell to balance the land. Other think the Shadowlands was created when Fu Leng, one of the nine children of the Sun and Moon, fell to earth after Hantei cut him and his siblings out of their father’s stomach (see The Children of the Sun and Moon in Chapter 11). The impact of Fu Leng’s fall created a deep pit that led into Gakido, the realm of evil spirits, and evil welled forth from the pit. The evil of Gakido twisted and corrupted Fu Leng himself, and he became lord of the evils of the Shadowlands just as his brothers and sisters became rulers of humanity.

As humanity flourished and spread, forming the Empire of Rokugan, Fu Leng created minions for himselfand hurled them against the fledgling empire. Had it not been for the intervention of Shinsei, Fu Lengand his armies might have conquered all Rokugan, but Shinseiand his Seven Thunders succeeded in binding Fu Leng, containing his power in the twelve Black Scrolls.

Though bound, Fu Leng was not powerless, and he made his influence felt even through the “Thousand Years of Peace.” The practice of maho, in particular, caused Fu Lengto stir, and he certainly was able to work his will through maho-tsukaiminions such as Iuchiban and his lieutenant, AsahinaYajinden.

With the opening of the first Black Scroll by YogoJunzo, Fu Leng’s full power began to return to him, and he reached out to corrupt the weak young Hantei who sat on the throne in the wake of the Scorpion Clan Coup. By the time HidaKisadastrode into the throne room in OtosanUchi to challenge the young Emperor, Fu Leng’scontrol over Hantei was nearly complete, and a single Crab champion was no match for him. It took the combined efforts of seven new Thunders, led by a descendant of Shinsei, to destroy Fu Leng once and for all.

The death of Fu Leng did not end the menace of the Shadowlands, however. Ogres, bakemonos, and oni still walked the land, and oni lords like Kyoso no Oni provided leadership for these hordes. The corrupted Moto still rode the plains, and shugenjaswithin the empire continued to fall prey to the seduction of maho.

With the march of armies through the Shadowlands toward Volturnum and Oblivion’s Gate, however, the Shadowlands hordes suffered great losses. Huge sections of the Shadowlands were virtually depopulated. However, while the empire nursed itself back to health and spent itself once more in the Spirit Wars, the Shadowlands also regained its lost strength—and more. Mightier creatures moved into the depleted regions of the Shadowlands, closer to the empire than they had been before and thus a greater threat. A stronger, fiercer breed of bakemonoexterminated its weaker cousins. Mighty ogres with a grasp of tactics took control of these bakemono and their lesser ogre kin. Now, a number of “oni overlords” have appeared, giving even Kyoso no Onicause for fear—and one of these new oni has taken the life of Rokugan’s Emperor. If the hordes of the Shadowlands have their way, no Emperor will ever again sit on the throne of Rokugan.

Lands

pqrrqqs

The Shadowlandsshow some diversity of terrain—from the wasted badlands nearest the Twilight Mountains to stinking bogs, twisted forests, and broken mountains. The River of the Last Stand forks in Last Stand Plain, winding south into the Shadowlands and splitting again, formingthe Black Finger River, which flows into the Forbidden Lake, and the River of the Dark Moon, which loses momentum and becomes a great bog surrounding the Festering Pit of Fu Leng. Even the Sea of the Sun God is tainted and vile off the eastern coast of the Shadowlands, where the land rises in charred peaks and belching volcanoes.

The Shadowlands is an outer plane in Rokugan’scosmology. It is finite, clearly bounded on all sides by the Material Plane lands of Rokugan. Traveling from the Material Plane to the Shadowlandsis as simple as traveling over land or across a river—no magic is required. Distances are sometimes distorted within the Shadowlands—a journey that should be only a few miles can stretch out over days, though the reverse is rarely true.

Shadowlandsoni are outsiders native to the Shadowlands. Other Shadowlandscreatures are not outsiders.

Magic in the Shadowlands

In the Shadowlands, the elements themselves do not function properly, so it is harder for a shugenja to bend the elements to her will with a spell. Thus, all divine magic is impeded in the Shadowlands: In order to cast a divine spell, the caster must make a Spellcraft check against a DC of 20 + the level of the spell. If the check succeeds, the spell works without difficulty. If the check fails, the spell does not function, though it still counts as a spell cast that day. In addition, the spellcaster exposes herself to the Shadowlands Taint (see the next section), and adds 1 to her Taint score for every 5 points by which she failed her Spellcraft check.

Example: KuniOtamiko faces an oni in the Shadowlands. While her samurai allies engage the creature in melee, Otamikoattempts to cast jade strike at the creature. Jade strike is a 4th-level spell, so Otamiko must make a Spellcraft check against a DC of 24. Otamikohas Spellcraft +11, but she rolls a 2, for a total check result of 13. Not only does the spell not function, but Otamiko contacts the corrupt energies of the Shadowlands. Since she failed the Spellcraft check by 11, she adds 2 to her Taint score.

Arcane spells, including all spells cast by maho-tsukai, are not impeded in the Shadowlands—in fact, quite the opposite. All arcane spells cast in the Shadowlandshave the Empower Spell feat applied to them, at no additional cost to the caster.

The Shadowlands Taint

pqrrqqs

The substance of evil pervades the Shadowlands, poisoning the area with its contaminating presence. This corruption, commonly known as the Shadowlands Taint, affects everything that walks and breathes among it—with the notable exception of the nezumi. All who tread in this dark realm are bathed in its evil, and most suffer horribly from the exposure.

The Taint affects the body, mind, and spirit. It mars the flesh, maddens the brain, and poisons the soul. It causes unnatural growth and infuses the flesh with virulent cancers, eventually transforming its victims into corrupted puppets: tattered husks under the control of the lords of the Shadowlands. It affects the mind as well as the body, causing terrible madness in its victims. Irritability and aggressiveness escalate into paranoia and delusions, culminating in extreme homicidal mania.

The Shadowlands Taint is measured in a Taint score. An initial exposure to the Taint typically results in a Taint score of 1d3, and accumulation is typically fairly rapid after that initial exposure. For every 24 hours spent in the Shadowlands, a character must make a Fortitude saving throw. The DC is 10, but it increases by 5 for every consecutive 24 hours the character spends in the Shadowlands. If the character fails this saving throw, his Taint score increases by 1.

A character’s Taint score applies as a penalty to his Constitution and Wisdom scores. Thus, a character with a 16 Constitution and a 14 Wisdom who acquires a Taint score of 4 has an effective Constitution of 12 and Wisdom of 10. These penalties reflect the Taint’s impact on the character’s physical and mental health. Characters who embrace the Taint and make use of it (primarily maho-bujin and maho-tsukai) can ignore some of these penalties. See the prestige class descriptions below.

The penalties to Constitution and Wisdom are experienced by the Tainted character in a variety of ways, from mild nausea, joint pain, or disorientation to rotting flesh, severe skeletal warping, and irresistible murderous urges. Table 12–1: Taint Effects suggests possible effects, divided into mild, moderate, and severe effects. There is never any game effect other than Constitution and Wisdom loss.

As terrible as the Taint’s effects are upon the living, they are even worse upon the dead. Any creature that dies in the Shadowlands(except for oni) animates in 1d4 hours as an undead creature, usually a zombie of the appropriate size. Crab protocols call for burning the bodies of fallen comrades to prevent this ghastly transformation.

Resisting the Taint

The most reliable defense against the Taint while traveling in the Shadowlands is jade. Hiruma shadow scouts and others who regularly travel in the Shadowlands always carry jade with them. Jade absorbs the Tainted energies that would normally corrupt the character carrying it, slowly darkening and softening as its purity gives way to the corruption it is taking in. A “finger” of jade (a piece of jade roughly the size and shape of a human finger) protects a character for seven days before its purity is exhausted, eliminating the need to make Fortitude saving throws during that period. Multiple fingers of jade protect a character for a longer time, but only to a point: Two fingers last twelve days, three last sixteen days, four last nineteen days, and five or more last for twenty-one days. A single finger of jade costs 100 gp.

No artificial form of jade carries the same divine balance of elements as natural jade, so using magic to create jade in the Shadowlandsis no protection from the Taint.

If a character’s Taint score ever reaches 10, the character is overcome by the Taint and becomes a slave of evil. Such characters feel an irresistible urge to travel to the Shadowlands, where they are often killed by Crab patrols, traps, or marauding creatures. Those who survive are met by an akutsukai, a semi-human servant of evil, who tests them for skill and loyalty. If they survive this test, they are usually trained as maho-bujin (see the maho-bujin prestige class).

Healing the Taint

The healing magic of the water element can reduce the ShadowlandsTaint, helping to restore the natural balance of energies and flow of kiwithin a Tainted individual. A remove disease or remove curse spell is the obvious choice, but even these spells are limited in their ability to remove the Taint entirely. Neither spell can eliminate the Taint, but either will reduce the target’s Taint score by 1.

A heal spell reduces a character’s Taint score by 3, but never below 1.

No other spell, including wish or miracle, can reduce a character’s Taint score, except by duplicating the effects of these spells.

Shadowlands Monsters and the Taint

Creatures with the Shadowlands subtype (indicated in Chapter 9: Monsters) do not acquire Taint and are not harmed by it, since it makes up part of their very nature. For purposes of detect Taint, spellcasting, and other effects, a Shadowlands creature is considered to have a Taint score equal to half its Charisma score. Undead creatures add +1 to this number, while outsiders add +2. Thus, a Shadowlands skeleton has a Taint score of 6 (equal to half its Charisma score +1), a dokufuhas a Taint score of 7 (equal to half its Charisma score), and a kyoso no oni has a Taint score of 12 (half its Charisma score +2).

Bloodspeakers

pqrrqqs

Bloodspeakersare members of a cult founded by the sorcerer Iuchiban, the most powerful and fearsome maho-tsukai in Rokugan’s history. Their ultimate goal is to put their master, whose spirit still lives, trapped in his tomb, on the throne of the empire, or—failing that—to put any sufficiently powerful member of their organization on the throne. Now that the throne stands empty, the Bloodspeakers are revitalizing their efforts in pursuit of the goal that has driven them for six hundred years.

The Bloodspeakers are a secret society devoted to the overthrow of Rokugan’s strict social order. They are not dedicated to maho and do not think they serve the evil of the Shadowlands, but mahois an important part of their practices and, in truth, they are simply pawns of the Shadowlands’ evil. The cult appeals to peasants and eta who are dissatisfied with their station in life and the lack of opportunities to better themselvesthat Rokugan’s society affords them. Participation in the Bloodspeakers offers a form of power that is normally beyond such people—a twisted sort of rebellion against everything the empire holds sacred.

The Bloodspeakers number about three hundred members, mostly scattered through the Lion, Crane, and Scorpion lands. They tend to cluster in extremely isolated locations, where they are not likely to be discovered, or in large cities, where they can hide among the multitudes. The cult is based around small cells, each with five to twenty-five members, led by the most powerful maho-tsukaiof the group, or at least the most charismatic. Most Bloodspeakersdo not know anything about any other cells, but one or two senior members of each cell know of perhaps two or three other cells, and contact those cells to coordinate efforts on rare occasions.

Bloodspeaker cells meet to read from Iuchiban’swritings, perform maho rituals to increase the power of the participants, and plan strikes against threats or enemies. Blood sacrifices are a common features of these meetings, but otherwise they vary widely in content and tone.

The average Bloodspeaker cultist is a 1st- or 2nd-level commoner. Leaders are often peasant adept/maho-tsukaiof around 6th level, though occasionally a disgruntled shugenja/maho-tsukaibecomes involved with this revolutionary cult.

Maho and the Taint

pqrrqqs

One of the most common means of acquiring the Shadowlands Taint is through the practice of maho, or blood magic. Shugenjas and sorcerers are often drawn to the study of maho as a way of increasing their magical power, giving them access to destructive spells they would not otherwise know.

A shugenja, sorcerer, or adept who researches maho can learn a spell from the maho-tsukaispell list instead of her normal spell list if she makes a Knowledge (Shadowlands) check against a DC of 15 + the spell’s level. This spell counts against the character’s normal spells known, and if the character is a shugenja, it counts as a spell outside the character’s favored element.

Casting maho spells carries a terrible cost, however. Any character who casts a maho spell (a spell from the maho-tsukai spell list) must make a Fortitude save (DC 10 + spell level) or increase her Taint score by 1. The character must make this saving throw every time she casts a maho spell.

If a shugenja or sorcerer has a Taint score of 4 or higher, she can qualify for the maho-tsukai prestige class (see below), and increase her magical power dramatically—at the ultimate cost of her soul.

Prestige Classes and Templates

pqrrqqs

The Taint is not just a source of corruption and madness. It bears the power of the Shadowlands, and characters who are willing to use this power can achieve tremendous depths of corrupt might. Two special prestige classes are open only to characters who bear the Taint: the maho-bujin (Tainted warrior), and the maho-tsukai (blood sorcerer). Characters who progress far enough in one of these prestige classes become creatures of the Shadowlands themselves, transformed through the application of the akutsukai (“servant of evil”) template. Akutsukai who prove their faithfulness to the cause of evil may gain additional abilities, represented by the akutenshitemplate.

Maho-Bujin

When a character’s Taint exceeds the capacity of his body and soul to contain it, he is possessed by the evil power of the Shadowlands and transformed into a creature of Taint. Such characters feel an irresistible urge to travel into the Shadowlands, often walking until their feet bleed, slaughtering anyone in their way. The lucky ones are killed by Crab patrols or marauding Shadowlands creatures. The unlucky ones find their way to the Festering Pit of Fu Lengand are transformed into living servants of evil.

Most maho-bujin were Crab fighters, samurai, or rangers before their Taint overcame them, although a member of any race (except nezumi), clan, or character class can adopt this prestige class. Shugenjas and other spellcasters are usually seduced into the maho-tsukai class before becoming maho-bujin.

NPC maho-bujinare found throughout the Shadowlands, often serving as commanders for small groups of Shadowlands creatures.

Hit Die: d12.

Requirements

To qualify to become a maho-bujin, a character must fulfill all the following criteria.

Shadowlands Taint: The character’s Taint score must be 10 or more.

Special: The character must enter the Shadowlands and travel to the Festering Pit of Fu Leng.

Class Skills

The maho-bujin’s class skills (and the key ability for each skill) are Climb (Str), Intimidate (Cha), Jump (Str), Ride (Dex), Sense Motive (Wis), and Swim (Str). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

The following are class features of the maho-bujin.

Weapon and Armor Proficiency: Maho-bujindo not gain any additional weapon or armor proficiencies beyond what they possessed before their transformation.

Taint Suppression: By definition, a maho-bujin is overwhelmed with Taint, but this Taint is not immediately obvious to onlookers. After he becomes a maho-bujin, a character’s Taint manifests in mental effects—insanity, rage, nightmares—and internal physical effects. If a maho-bujinis split open, the internal corruption is obvious: His body is full of bloody pus and strange growths, even internal limbs. Barring this condition, it is impossible to detect a maho-bujin based on appearance.

A maho-bujin no longer applies his Taint score as a penalty to his Constitution, but still applies half of his Taint score as a penalty to his Wisdom.

Crimson Road (Ex): Maho-bujins make additional melee attacks in a round like a monk’s unarmed attacks: Each additional attack is made at a base attack bonus 3 points lower than the previous. Thus, a maho-bujinwith a base attack bonus of +8 gets three attacks per round at +8, +5, and +2, instead of two attacks at +8 and +3.

Shadowlands Subtype: Like all creatures of the Shadowlands, maho-bujinsare vulnerable to certain forms of attack. Even if they have damage reduction, they are harmed by jade and obsidian weapons, and cannot regenerate or naturally heal wounds dealt by such weapons. They are also affected by crystal weapons, as described in Chapter 8.

Death Knell (Su): When a maho-bujin of at least 4th level strikes the killing blow to dispatch any creature, he gains 1d8 temporary hit points and +2 to Strength. If he is a spellcaster who uses maho, his effective caster level also increases by +1. This effect lasts for 10 minutes per HD of the slain creature.

Unbounded Corruption: A maho-bujin of 7th level or higher adds half his Taint score to all attack rolls.

Damage Reduction (Ex): A 10th-level maho-bujin gains damage reduction. He ignores 10 points of damage from each normal attack, unless the damage is inflicted by a +1 or better magic weapon, or a jade, obsidian, or crystal weapon.

Maho-Tsukai

Maho, or blood magic, is perhaps the most seductive and effective tool of evil in Rokugan. Maho wielders, or maho-tsukai, have served the will of the Shadowlands for centuries, both within the empire and without. While the Kuniwitch hunters, Phoenix inquisitors, and Snake clan magistrates have dedicated themselves to purging maho from the empire, it is often those most dedicated to its eradication who are most likely to find themselves seduced by its power. And it is power, most often, that seduces, for maho is an easy path to tremendous magical power. Young shugenjas frustrated at the slow pace of their studies, old scholars chafing at the limitations of their elemental magic, peasant folk-magic practitioners—for all these spellcasters, maho offers a way to overcome obstacles that the sanctioned magic of Rokugan cannot provide. At the mere cost of one’s soul. . . .

Maho-tsukaicome from a variety of backgrounds. Many are shugenjas—some inexperienced, some quite advanced—who stumble across or seek out the forbidden secrets of maho in their school’s libraries. Others are adepts from the peasant classes who learn maho from an older practitioner. Many Bloodspeakers fall into this category, passing the secrets of maho down from generation to generation. Characters who learn maho without prior magical training usually begin as sorcerers, advancing into the maho-tsukai class as soon as they meet the prerequisites.

NPC maho-tsukaiare everywhere, though they are usually extremely well-hidden. Despite the recent crusade conducted by KuniUtagu and other witch hunters, maho-tsukai remain within every clan of the empire, both lurking in peasant villages and, especially, hidden away in the shugenja schools, where Utagu was less likely to turn his attention. Maho-tsukai also operate within the Shadowlands—most notably, IuchiShahai, whose power has earned her the title of Dark Daughter of Fu Leng.

Hit Die: d8.

Requirements

To qualify to become a maho-tsukai, a character must fulfill all the following criteria.

Base Will Save: +4.

Shadowlands Taint: The character’s Taint score must be 4 or higher.

Skills: Concentration 8 ranks, Knowledge (Shadowlands) 4 ranks.

Spells: Ability to cast divine or arcane spells.

Special: Must either read maho writings to learn the practice, study under another maho-tsukai, or summon a Shadowlandsspirit.

Class Skills

The maho-tsukai’s class skills (and the key ability for each skill) are Alchemy (Int), Bluff (Cha), Concentration (Con), Hide (Dex), Knowledge (arcana) (Int), Knowledge (Shadowlands) (Int), Scry (Int), and Spellcraft (Int). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

The following are class features of the maho-tsukai.

Weapon and Armor Proficiency: Maho-tsukaiare proficient with all simple weapons. They are not proficient with any type of armor, nor with shields. Armor of any type interferes with a maho-tsukai’s arcane gestures, which can causeher spells to fail (if those spells have somatic components).

Taint Suppression: While a maho-tsukai is likely to accumulate a high Taint score over the course of her life, this Taint is not immediately obvious to onlookers. A maho-tsukai’s Taint manifests in mental effects—insanity, rage, nightmares—and internal physical effects. If a maho-tsukai is split open, the internal corruption is obvious: Her body is full of bloody pus and strange growths, even internal limbs. If a maho-tsukai enters the Shadowlands, her corruption immediately manifests externally as well. Barring these two conditions, it is impossible to detect a maho-tsukai based on appearance.

A maho-tsukai no longer applies her Taint score as a penalty to her Constitution, but still applies half of her Taint score as a penalty to her Wisdom.

A maho-tsukai accumulates Taint for casting maho spells, just like a shugenjaor sorcerer does. See Maho and the Taint, in this chapter. All spells a maho-tsukai casts are maho spells.

Spells: A maho-tsukai casts arcane spells, much like a sorcerer. Rather than using a key ability score for spellcasting, maho-tsukaiuse their Taint scores. To cast a spell, a maho-tsukai must have a Taint score at least equal to the spell’s level. Maho-tsukai bonus spells are based on a number equal to the character’s Taint score + 10, and saving throws against maho spells have a DC of 10 + spell level + the maho-tsukai’s Taint score. The maho-tsukai’sspell list appears below.

A maho-tsukai is limited to casting a limited number of spells of each level per day, but she need not prepare her spells in advance. The number of spells she can cast per day is improved by her bonus spells, based on her Taint score. The number of spells a maho-tsukaiknows is not affected by her Taint score.

Blood Component: A maho-tsukai must substitute a drop of blood for a spell’s material component or focus, if any. She has two options: use her own blood or use someone else’s.

If she uses her own, the minor knife cut to draw the requisite blood is a free action that becomes a normal part of casting the spell. The maho-tsukaidoes not need to make a Concentration check to complete the spell, despite the wound. Using this ability deals the maho-tsukai 1 point of damage.

Substituting blood for a costly material component requires drawing a greater amount of blood. The maho-tsukai deals more damage to herselfwhen doing so, according to the table below. When using blood to replace a costly component, the maho-tsukai must make a Concentration check (DC 10 + damage taken + spell level) to successfully cast the spell.

Component Cost (gp) Damage Dealt

1–50 5

51–300 11

301–750 17

750+ 23

Spell Conversion: A maho-tsukai can “trade in” levels in another spellcasting class for additional levels of maho-tsukaispellcasting ability. Each level of prior spellcasting ability counts as one additional level as a maho-tsukai for purposes of determining spells known and spells per day only. Spells previously learned as a shugenja or sorcerer count against the character’s total spells known, but the maho-tsukai casts them now as arcane maho spells, spilling blood during the casting as a blood component. Maho-tsukaido not learn more cantrips or gain more 0-level spells per day as they advance. When a maho-tsukaiadvances a level, she can learn her new spells from either her old spell list or the maho-tsukai spell list, but casts all her spells as maho spells regardless.

For example, a 5th-level sorcerer becomes a maho-tsukaiwhen she reaches 6th level. As a sorcerer, she knew six 0-level spells, four 1st-level spells, and two 2nd-level spells. As a maho-tsukai, she converts her sorcerer levels to maho-tsukai spellcasting ability, and can now cast spells as a 6th-level maho-tsukai. She learns one new 1st-level spell (a total of five), one new 2nd-level spell (a total of three), and two 3rd-level spells as well. She casts all her spells—whether she knew them before her “conversion” or not—as maho spells, using blood components. She still knows her six cantrips, and can cast six 0-level spells per day for the rest of her career.

Maho Metamagic: A maho-tsukai who learns metamagicfeats can apply them by paying an additional cost in blood. By draining blood, the maho-tsukai can enhance her spells without using a higher-level spell slot. The cost is a number of points of temporary Constitution damage equal to the level of the metamagicspell. Thus, to cast a vampiric touch spell with the Empower Spell feat applied costs the maho-tsukai 5 points of temporary Constitution damage (3rd-level spell + two levels for Empower Spell). The maho-tsukaicannot enhance a spell to a level higher than he can cast by this means. For example, a maho-tsukai must be at least 9th level to cast an Empowered vampiric touch, even though the spell uses only a 3rd-level slot.

Level Advancement: The power of maho is seductive. Once a character has tasted its attractions, it is hard to resist. If a maho-tsukaiwishes to advance in level in another class, she must make a successful Will saving throw with a DC equal to 10 + her Taint score. If she fails the saving throw, she must advance her maho-tsukai level. If she succeeds at this saving throw, she can advance the level in another class, though she must still attempt the saving throw the next time she gains a level.

Maho-tsukai Spell List

The maho-tsukaispell list contains only a few unique spells that do not appear on the other lists in this book. See Chapter 7: Magic and Spells for descriptions of spells marked with an asterisk (*) on the spell list. Spells marked with a dagger (†) are described in this chapter.

1ST-LEVEL MAHO-TSUKAI SPELLS

Bane. Enemies suffer –1 attack, –1 on saves against fear.

Cause Fear. One creature flees for 1d4 rounds.

Chill Touch. 1 touch/level deals 1d6 damage and possibly 1 Strdamage.

Cobra’s Breath*. Spit poison in a 10-ft. cone for 1d3 Con damage.

Curse Water. Makes unholy water.

Deathwatch. Sees how near death subjects within 30 ft. are.

Detect Undead. Reveals undead within 60 ft.

Doom. One subject suffers –2 on attacks, damage, saves, and checks.

Ghost Light*.Ghostly green radiance causes fear.

Inflict Light Wounds. Touch, 1d8 +1/level damage (max +5).

Invisibility to Undead. Undead can’t perceive one subject/level.

Ray of Enfeeblement. Ray reduces Str by 1d6 points +1 point/two levels.

Summon Monster I†. Calls outsider to fight for you.

2ND-LEVEL MAHO-TSUKAI SPELLS

Apparition*.Target’s face looks terrifying; viewers may become shaken.

Darkness. 20-ft. radius of supernatural darkness.

Death Knell. Kills dying creature; you gain 1d8 temporary hp, +2 Str, and +1 level.

Desecrate. Fills area with negative energy, making undead stronger.

Gentle Repose. Preserves one corpse.

Ghoul Touch. Paralyzes one subject, who exudes stench (–2 penalty) nearby.

Inflict Moderate Wounds. Touch attack, 2d8 +1/level damage (max +10).

Kiss of the Toad*.Poisonous touch deals 1d6 Con damage, repeats in 1 min.

Scare. Panics creatures up to 5 HD (15-ft. radius).

Spectral Hand. Creates disembodied glowing hand to deliver touch attacks.

Summon Monster II†. Calls outsider to fight for you.

Summon Swarm. Summons swarm of small crawling or flying creatures.

Tasha’s Hideous Laughter. Subject loses actions for 1d3 rounds.

3RD-LEVEL MAHO-TSUKAI SPELLS

Animate Dead. Creates undead skeletons and zombies.

Bestow Curse. –6 to an ability; –4 on attacks, saves, and checks; or 50% chance of losing each action.

Contagion. Infects subject with chosen disease.

Fear. Subjects within cone flee for 1 round/level.

Halt Undead. Immobilizes undead for 1 round/level.

Inflict Serious Wounds. Touch attack, 3d8 +1/level damage (max +15).

Mental Weakness*.Target suffers –4 penalty to Will saves.

Negative Energy Protection. Subject resists level and ability drains.

Poison. Touch deals 1d10 Con damage, repeats in 1 min.

Speak with Dead. Corpse answers one question/two levels.

Summon Monster III†. Calls outsider to fight for you.

Vampiric Touch. Touch deals 1d6/two caster levels; caster gains damage as hp.

4TH-LEVEL MAHO-TSUKAI SPELLS

Arcane Eye. Invisible floating eye moves 30 ft./round.

Cloud of Taint†. Damages and sickens untainted creatures.

Creeping Darkness*. Cloud of inky blackness moves at your command.

Enervation. Subject gains 1d4 negative levels.

Evard’s Black Tentacles. 1d4 +1/level tentacles grapple randomly within 15 ft.

Fatigue*.Creature touched becomes fatigued.

Giant Vermin. Turns insects into giant vermin.

Heart Ripper*.Kills 1d4 living creatures with less than 2 HD.

Inflict Critical Wounds. Touch attack, 4d8 +1/level damage (max +20)

Lesser Planar Binding. Traps outsider until it performs a task.

Pain*. Inflict pain on targets, who suffer –4 on attack rolls, saving throws, and ability checks.

Phantasmal Killer. Fearsome illusion kills subject or deals 3d6 damage

Polymorph Other. Gives one subject a new form.

Polymorph Self. You assume a new form.

Solid Fog. Blocks vision and slows movement.

Summon Monster IV†. Calls outsider to fight for you.

Wall of Bones*.Creates a bone wall that can be shaped.

Water to Poison*.Transform water into ingested poison.

5TH-LEVEL MAHO-TSUKAI SPELLS

Blood of Fire*.Four blood missiles deal 2d8 damage each.

Circle of Doom. Deals 1d8 +1/level damage in all directions.

Cloudkill. Kills 3 HD or less; 4–6 HD save or die.

Contact Other Plane. Ask question of extraplanarentity.

Insect Plague. Insect horde limits vision, inflicts damage, and weak creatures flee.

Magic Jar. Enables possession of another creature.

Nightmare. Sends vision dealing 1d10 damage, fatigue.

Slay Living. Touch attack kills subject.

Summon Monster V†. Calls outsider to fight for you.

Unhallow. Designates location as unholy.

Wood Rot*. Wood item or plant creature rots and becomes worthless.

6TH-LEVEL MAHO-TSUKAI SPELLS

Blade Barrier. Blades encircling you deal 1d6 damage/level.

Circle of Death. Kills 1d4 HD/level.

Create Undead. Ghouls, shadows, ghasts, wights, or wraiths.

Eyebite. Charm, fear, sicken or sleep one subject.

Forbiddance. Denies area to creatures of another alignment.

Harm. Subject loses all but 1d4 hp.

Planar Binding. As lesser planar binding, but up to 16 HD.

Repulsion. Creatures can’t approach you.

Summon Monster VI†. Calls outsider to fight for you.

7TH-LEVEL MAHO-TSUKAI SPELLS

Acid Fog. Fog deals acid damage.

Blasphemy. Kills, paralyzes, weakens, or dazes nonevil subjects.

Control Undead. Undead don’t attack you while under your command.

Creeping Doom. Carpet of insects attacks at your command.

Destruction. Kills subject and destroys remains.

Finger of Death. Kills one subject.

Insanity. Subject suffers continuous confusion.

Simulacrum. Creates partially real double of a creature.

Summon Monster VII†. Calls outsider to fight for you.

Sword of Darkness*.Blade of negative energy attacks your opponents.

Withering Palm*. Touch attack deals 1 point Str damage and 1 point Con damage per two caster levels.

8TH-LEVEL MAHO-TSUKAI SPELLS

Antipathy. Object or location affected by spell repels certain creatures.

Clone. Duplicate awakens when original dies.

Create Greater Undead. Mummies, spectres, vampires, or ghosts.

Greater Planar Binding. As lesser planar binding, but up to 24 HD.

Polymorph Any Object. Changes any subject into anything else.

Summon Monster VIII†. Calls outsider to fight for you.

Symbol. Triggered runes have array of effects.

Trap the Soul. Imprisons subject within gem.

9TH-LEVEL MAHO-TSUKAI SPELLS

Energy Drain. Subject gains 2d4 negative levels.

Implosion. Kills one creature/round.

Power Word, Kill. Kills one tough subject or many weak ones.

Soul Bind. Traps newly dead soul to prevent resurrection.

Summon Monster IX†. Calls outsider to fight for you.

Tainted Aura†. +4 AC, +4 resistance, and 25 SR against good spells.

Wail of the Banshee. Kills one creature/level.

Weird. As phantasmal killer, but affects all within 30 ft.

Maho-tsukai Spell Descriptions

Two maho-tsukai spells are described below. In addition, the various summon monster spells work differently for a maho-tsukai than they do for other casters, and details on what creatures a maho-tsukai can summon are provided here.

Cloud of Taint

Evocation [Evil]

Level: Maho 4

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: 20-ft.-radius spread

Duration: Instantaneous

Saving Throw: Fortitude partial

Spell Resistance: Yes

You call up raw Tainted power to smite your enemies. The Taint takes the form of a cold, cloying cloud of greasy darkness. Nezumi, Shinomennagas, and creatures with the Shadowlandssubtype are not harmed by the spell, and creatures with a Taint score are not fully affected.

The spell deals 1d8 points of damage per two caster levels (maximum 5d8) to untainted creatures and sickens them for 1d4 rounds. A sickened creature suffers a –2 penalty on attack rolls, weapon damage rolls, saves, skill checks, and ability checks. A successful Fortitude save reduces damage to half and negates the sickening effect. Sickened creatures must make an additional successful Fortitude save or gain a Taint score of 1d3.

The spell deals only half damage to creatures with Taint scores, and they are not sickened. They can reduce the damage in half again (down to one-quarter of the roll) with a successful Fortitude save. Such Tainted creatures automatically increase their Taint score by 1, regardless of their saving throw results.

Summon Monster

The various summon monster spells functions as described in the Player’s Handbook, but the monsters available for a maho-tsukai to summon are specific and limited. Most of the creatures a maho-tsukaican summon are kansen—corrupt elemental spirits from the Shadowlands. These are normal elementals (any type) with the fiendish template applied and the Shadowlandstype modifier.

As described in Chapter 9: Monsters, a garegosu no bakemono is a fiendish giant octopus with the Shadowlands type modifier and a feed ability similar to a barghest’s. Like other giant octopi, it is mobile on land.

Spell

Level Monster Summoned

1st Fiendish dire rat

2nd Fiendish octopus

3rd Small kansen(fiendish elemental, any type)

4th Vargouille

5th Medium-size kansen(fiendish elemental, any type)

6th Large kansen (fiendish elemental, any type)

7th Garegosuno bakemono (fiendish giant octopus)

8th Greater kansen (fiendish elemental, any type)

9th Elder kansen(fiendish elemental, any type)

Tainted Aura

Abjuration [Evil]

Level: Maho 9

Components: V, S, F

Casting Time: 1 action

Range: 20 ft.

Targets: One creature/level in a 20-ft.-radius burst centered on you

Duration: 1 round/level (D)

Saving Throw: See text

Spell Resistance: Yes (harmless)

A malevolent darkness surrounds the subjects, protecting them from attacks, granting them resistance to spells cast by untainted creatures, and infecting such creatures with the Shadowlands Taint when they strike the subjects. This abjuration has four effects:

First, the warded creatures gain a +4 deflection bonus to AC and a +4 resistance bonus on saves. Unlike the effect of protection from good, this benefit applies against all attacks, not just against attacks by good creatures.

Second, the warded creatures gain SR 25 against good spells and spells cast by creatures with neither a Taint score nor the Shadowlandssubtype.

Third, the abjuration blocks possession and mental influence, just as protection from good does.

Finally, if an untainted creature succeeds at a melee attack against a warded creature, the offending attacker gains a Taint score of 1d3 (Fortitude save negates).

Focus: A fragment of an oni’s body, such as a claw, tooth, or bone.

Summoning Oni

A maho-tsukai can use the spells lesser planar binding, planar binding, and greater planar binding to summon an onifrom Gakido to the Material Plane. In order to do so, however, the maho-tsukai must make a bargain with the summoned oni, which always involves giving it a name—the proper name of a living person. Only such a name can give form to the oni spirit. The person whose name is given to the oni must be present when the oniis summoned. Sharing a name binds the summoned oniand the person whose name it was given closely together—the oni’sform reflects the nature of its name, and it eventually tries to gain control of the mortal whose name it carries. If the namer is not the maho-tsukai who cast the spell, it is the namer who bargains with the oniand attempts to exert his will over it. Each time the namerengages in a battle of wills with the oni (opposed Charisma checks), the namer adds 1 to her Taint score. If the namer rolls a 1 on an opposed Charisma check, the oni breaks free of control and attempts to kill its namer. When the nameris destroyed, the oni’s physical form becomes permanent, and it remains free to wander the Shadowlands. (If it is not already there, it travels there immediately, leaving chaos and destruction in its path.) One need only mention the names Akuma, Kyoso, Shikibu, and Tsuburu for a reminder of how dangerous summoning an oni can be (see Oni, Shadowlands in Chapter 9).

Akutsukai

An akutsukai(“servant of evil”) is a human who has been transformed into an onilike minion of evil. Most akutsukaiwere either maho-tsukai or maho-bujinbefore their transformation, but occasionally characters entirely free from Taint might be recruited by the lords of the Shadowlandsand transformed into akutsukai.

Creating an Akutsukai

“Akutsukai” is a template that can be added to any humanoid (referred to hereafter as the “base creature”). The creature’s type changes to “undead (Shadowlands).” It uses all the base creature’s statistics and special abilities, and gains certain special attacks and special qualities.

All akutsukai have the following characteristics.

Taint: An akutsukai no longer acquires Taint. For purposes of maho and special abilities, itsTaint score is considered to be half its Charisma score +1.

Fast Healing (Ex): Akutsukai heal 3 hit points per round. As Shadowlands creatures, they cannot heal damage dealt by jade, crystal, or obsidian weapons.

Undead: Immune to mind-affecting effects, poison, sleep, paralysis, stunning, and disease. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

A given akutsukaialso possesses 1d4+1 of the following special abilities.

Blend with Darkness (Ex): The akutsukai’s skin grows black and mottled, giving it a +10 racial bonus on Hide checks in darkness and shadowy conditions.

Chitinous Armor: The akutsukai’s skin hardens into chitinousplates, giving it +5 natural armor.

Claws: The akutsukai grows inch-long claws, allowing it to make two claw attacks per round. Medium-size akutsukai inflict 1d4 points of damage with a successful claw attack, while Small akutsukai deal 1d3 points and Large ones deal 1d6 points.

Command the Taint (Su): The akutsukai can rebuke or command any Shadowlands creature (including bakemonos, Shadowlands ogres, Shadowlandsundead, and oni), much as an evil cleric rebukes or commands undead. The akutsukai rolls a turning check, using its Taint score instead of its Charisma modifier, and calculating the maximum HD affected by using its total character level. It then rolls turning damage using its total character level and its Taint score. Affected creatures cower in awe, like rebuked undead, or obey the akutsukai’smental commands if they have half as many Hit Dice (or fewer) as the akutsukai has levels.

Humans who have a Taint score are susceptible to this power as well. However, if a human’s Taint score is lower than every one of his ability modifiers, he gains +4 turn resistance (he is treated as having four more levels than he actually has for purposes of the akutsukai’s turning check). If his Taint score is lower than any one of his ability modifiers, but not every one, he gains +2 turn resistance.

Damage Reduction (Ex): The akutsukai gains damage reduction according to its character level:

Character Level Damage Reduction

1st–3rd 5/+1

4th–7th 10/+1

8th–11th 20/+2

12th+ 30/+3

Eyes of Hell (Ex): The akutsukai’s eyeball tissues burn away, leaving an empty socket that glows green, red, yellow, white, or blue. The akutsukaihas darkvision to a range of 120 feet and is immune to any blinding effect.

Fear Aura (Su): Akutsukai are shrouded in a constant aura of terror and evil. Creatures within a 30-foot radius of the akutsukaimust succeed at a Will save (DC 10 + 1/2 the akutsukai’slevel + its Charisma modifier) or become shaken. Shaken creatures suffer a –2 morale penalty on attack rolls, weapon damage rolls, and saving throws.

Maho: Former maho-bujingain the spellcasting ability of a maho-tsukai of the same level as their maho-bujin level. Former maho-tsukaigain the special abilities of a maho-bujinof the same level as their maho-tsukai level (to a maximum of 10).

Multiple Arms: The akutsukai has as many as eight arms, and gains the Multiweapon Fighting feat for free. If it has a Dexterity score of 15 or better, it also gains the Multidexterityfeat for free.

Sense Purity (Su): With a successful Spot check, the akutsukai can detect the presence of humans who are free from the ShadowlandsTaint within a large radius. The DC depends on the distance:

Tail: The akutsukai has a clublike lizard tail, which it may use as a natural weapon. It may use the tail as its only attack, using its full attack bonus, or may use it as a secondary attack at –5 from its full attack bonus. The tail deals 1d6 points of damage if the akutsukai is Medium-size, 1d4 if it is Small, or 1d8 if it is Large.

Wings: A pair of batlike wings allow the akutsukai to fly at four times its base speed, with poor maneuverability.

Challenge Rating: Up to character level 3, as base creature

Character level 4 to character level 7, as base creature +1

Character level 8+, as base creature +2

Akutenshi

The most feared of the human servants of the Shadowlands are the akutenshi, commanders of the akutsukai, masters of oni, and generals of Shadowlandsarmies.

Creating an Akutenshi

“Akutenshi” is a template that can be added only to an akutsukai. All akutenshi have the following characteristics, in addition to the characteristics of akutsukai.

Alternate Form (Sp): Akutenshi can take on the appearance of any humanoid creature, as if using an alter self spell.

Cloaked Taint (Ex): A Kuni witch hunter or other character with the Sense Taint ability must make a Knowledge (Shadowlands) check against a DC equal to 10 + 1/2 the akutenshi’s level + the akutenshi’s Taint score to detect the presence of Taint in the akutenshi.

A given akutenshialso possesses any number of the following special abilities.

Body of Damned Time (Su): Once per hour, the akutenshi can assume an incorporeal form that appears as an inky void filled with stars. The akutenshi can only remain in this form for 1 round. Any living creature within 60 feet that views the akutenshimust succeed at a Fortitude save (DC 10 + 1/2 the akutenshi’sHD + the akutenshi’s Charisma modifier) or immediately suffer 1d4 points of permanent Strength, 1d4 points of permanent Dexterity, and 1d4 points of permanent Constitution drain. The affected creature’s hair, if any, turns white. A creature that successfully saves against this effect cannot be affected by the same akutenshi’sbody of damned time for one day.

Breath of Taint (Su): The akutenshi can breathe a cloud of pure Taint in a 15-foot cone. Creatures within the cone must succeed at a Reflex saving throw (DC 10 + 1/2 the akutenshi’s HD + the akutenshi’s Constitution modifier) or increase her Taint score by 1d4 points. A successful save halves the amount of Taint acquired (minimum 1 point).

Detect Thoughts (Sp): The akutenshi can use this spell-like ability at will.

Disrupt Ki(Su): At will, the akutenshi can disrupt the flow of energy within a single target it touches. The opponent must make a Will saving throw against a DC equal to 10 + 1/2 the akutenshi’s HD + the akutenshi’s Wisdom modifier. If the opponent fails the save, he must use his lowest ability score modifier as the ability modifier for all rolls, including attack rolls (melee or ranged), damage rolls, skill checks, and saving throws. This disruption lasts for 1 round per level of the akutenshi.

Fly (Su): The akutenshi can fly at its base speed, with perfect maneuverability. It flies as if walking through the air, unaffected by gravity—it can walk sideways or upside down if it desires.

Invisibility (Sp): The akutenshi can become invisible, as the spell, at will.

Shapechange (Sp): While all akutenshi can alter their appearance, some can assume any shape they desire, as if using the shapechange spell.

Soul Drinking (Su): When an akutenshi slays a humanoid opponent, it can take a full-round action to suck out the victim’s final breath, consuming its life force. The victim cannot be restored to life by any form of raisingor resurrection until the akutenshi dies.

Challenge Rating: As the base creature (akutsukai) +1

Adventure Hooks

Besides ShiroHiruma, a lonely Crab outpost in the midst of the Shadowlands, several other sites mark the bleak landscape of the Shadowlands near the KaiuWall. Haikyosano Kappa, once a strong Crab fortress, later housed a bakemonocity, though its population was decimated during the clans’ marchto Volturnum (and subsequent march back to Rokugan). While the clans rebuilt and fought the Spirit Wars, the bakemonocity also rebuilt, though it is now ruled by the fiercer bakemonoswho have only recently arrived in this region of the Shadowlands. Once, Kappa was a fairly innocuous place, where Kunishugenjas could occasionally be found negotiating with the bakemonos. Now, humans do not enter Kappa and survive. Before, the Kuni kept the city’s existence a secret, since it served their purposes to be able to visit the city when necessary. Now, the Crab clan is aware of its presence, and HidaO-Ushi hopes to retake it just like her clan reclaimed ShiroHiruma.

The Forgotten Tomb of Fu Leng stands near the end of the River of the Dark Moon. This squat structure of ancient stone appeared in the Shadowlands after Shinsei and the Seven Thunders first defeated Fu Leng, representing the fallen deity’s remaining power on earth. When the Hooded Ronin and the new Seven Thunders defeated Fu Leng again, the Forgotten Tomb shattered. Its crumbling ruins are still avoided by every creature in the Shadowlands.

The Festering Pit of Fu Leng lies in the midst of a stinking bog at the end of the River of the Dark Moon. This crater marks the place where Fu Leng fell from the Celestial Heavens and descended into Gakido, and palpable waves of evil still emanate from its boundless depths. Whether the so-called oni “overlords” also emerged from this pit or have their origins elsewhere is a matter of speculation.

Volturnum, the site at which the clans battled the Shadow for control of Oblivion’s Gate, is an ancient city of the trolls that stands deep in the Shadowlands. The light of Lord Sun and Lady Moon purified Volturnum. The heroes who remain keep it free from Taint. DojiKuwananis the main guardian and is immortal as long as he stays within its walls. The city is grand and majestic, though crumbling under the weight of a thousand years of corruption, and seems to suggest that the trolls of the Shadowlands were once something more than they are now.

For non-Crab characters, at least, adventures involving the Shadowlands are more likely to take place within the boundaries of the empire. Oni, ogres, and bakemonos attack the KaiuWall, wander into Shinomen Forest and out the other side, or travel through subterranean tunnels to emerge in the Twilight Mountains, the Wall Above the Ocean Mountains, or even the Spine of the World Mountains. Tsunos have recently appeared in Lion lands. Other Shadowlands creatures, including mamonos, bog hags, and haino no oni, regularly move among humanity, their preferred prey. Even more insidious, of course, are the Bloodspeakers and maho-tsukai, humans who betray their empire by serving the Shadowlands.


Chapter 12: Table 12–1

Table 12–1: Taint Effects

Mild

Nausea, vomiting

Pain in joints

Skin thickens, cracking and turning leathery

Skin seeps greasy, yellowish “sweat”

Eyelid swells, obscuring vision

Hair goes white

Phlegmy, wracking cough

Pale, grayish dead complexion

Sunken eyes, cracked lips

Mild paranoia

Disorientation

Mild hallucinations

Increased aggressiveness

Moderate

Bones begin to warp and thicken

Black lichenlike growth across skin itches incessantly

Reddened, burnlikesores and scars

Eye clouds or blood vessels break, obscuring vision

Lips shrink back from gums

Gums swell, bleed, and rot

Bleeding from eyes, nose, mouth, ears, or lips

Hair falls out

Uncontrollable seizures that wrack the body with spasms

Eruption of painful sores

Sores ooze blood, pus, foul-smelling ooze, spiders or
insects, thick pasty substance, maggots, acidic green slime

Hears voices of evil spirits

Severe paranoia

Fits of uncontrollable, disturbing laughter

Disregard for hygiene and cultural mores

Severe

Flesh of nose rots away, leaving skull-like openings

Mutated, deformed fingers, toes, leg, arm, head, ear, eye, or
teeth begin to grow on inappropriate parts of the body, then
shrivel, rot, and eventually fall off

Spine twists, back hunches

Severe warping of skeleton, skull enlarges and deforms

Great swollen growths on the body

Lungs eaten away from inside—wet, labored, painful breathing

Eye falls out, leaving gaping socket that glows with eerie
green light

Skin peels off in papery sloughs at the slightest touch, leaving
red, raw flesh beneath

Fingers or toes begin to web and fuse

Irresistible murderous urges

Reduced to primitive behavior

Eats inedible or still-living things


Chapter 12: Table 12–2

Table 12–2: The Maho-Bujin

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +0 Taint suppression, Crimson road, Shadowlands subtype

2nd +2 +3 +0 +0

3rd +3 +3 +1 +1

4th +4 +4 +1 +1 Death knell

5th +5 +4 +1 +1

6th +6 +5 +2 +2

7th +7 +5 +2 +2 Unbounded corruption

8th +8 +6 +2 +2

9th +9 +6 +3 +3

10th +10 +7 +3 +3 Damage reduction 10/+1


Chapter 12: Table 12–3

Table 12–3: The Maho-Tsukai

Class Base Fort Ref Will –———————— Spells per Day*—————————

Level Attack Bonus Save Save Save Special 1 2 3 4 5 6 7 8 9

1st +0 +2 +0 +0 Taint suppression, 3 — — — — — — — —

blood component,

spell conversion,

mahometamagic

2nd +1 +3 +0 +0 4 — — — — — — — —

3rd +2 +3 +1 +1 5 3 — — — — — — —

4th +3 +4 +1 +1 6 4 — — — — — — —

5th +3 +4 +1 +1 6 5 3 — — — — — —

6th +4 +5 +2 +2 6 6 4 — — — — — —

7th +5 +5 +2 +2 6 6 5 3 — — — — —

8th +6 +6 +2 +2 6 6 6 4 — — — — —

9th +6 +6 +3 +3 6 6 6 5 3 — — — —

10th +7 +7 +3 +3 6 6 6 6 4 — — — —

11th +8 +7 +3 +3 6 6 6 6 5 3 — — —

12th +9 +8 +4 +4 6 6 6 6 6 4 — — —

13th +9 +8 +4 +4 6 6 6 6 6 5 3 — —

14th +10 +9 +4 +4 6 6 6 6 6 6 4 — —

15th +11 +9 +5 +5 6 6 6 6 6 6 5 3 —

16th* — — — — 6 6 6 6 6 6 6 4 —

17th* — — — — 6 6 6 6 6 6 6 5 3

18th* — — — — 6 6 6 6 6 6 6 6 4

19th* — — — — 6 6 6 6 6 6 6 6 5

20th* — — — — 6 6 6 6 6 6 6 6 6

*No character can actually reach a level above 15th as a maho-tsukai, but through spell conversion a character may have the spellcasting ability of a higher-level maho-tsukai.


Chapter 12: Table 12–4

Table 12–4: Maho-Tsukai Spells Known

Level 1 2 3 4 5 6 7 8 9

1st 2 — — — — — — — —

2nd 3 — — — — — — — —

3rd 3 1 — — — — — — —

4th 4 2 — — — — — — —

5th 4 2 1 — — — — — —

6th 5 3 2 — — — — — —

7th 5 3 2 1 — — — — —

8th 5 4 3 2 — — — — —

9th 5 4 3 2 1 — — — —

10th 5 5 4 3 2 — — — —

11th 5 5 4 3 2 1 — — —

12th 5 5 4 4 3 2 — — —

13th 5 5 4 4 3 2 1 — —

14th 5 5 4 4 4 3 2 — —

15th 5 5 4 4 4 3 2 1 —

16th 5 5 4 4 4 4 3 2 —

17th 5 5 4 4 4 4 3 2 1

18th 5 5 4 4 4 4 4 3 2

19th 5 5 4 4 4 4 4 3 3

20th 5 5 4 4 4 4 4 4 3


Chapter 12: Sidebar 1

Using Other People’s Blood

Using another person’s blood to serve as the material component or focus of a spell adds a full round to the casting time for the spell. The victim must be helpless or willing, and the cost is double (in hit points or temporary Con damage) what it would be if it were the caster’s blood.