Introduction

You’ve read the Player’s Handbook, the Dungeon Master’s Guide, and the Monster Manual, and yet you are not satisfied. Why? Because you have an idea that magic is only part of the equation. You saw hints of another kind of power in the Monster Manual and the Dungeon Master’s Guide. That tantalizing word: psionics! The power of mind over matter. You knew there had to be more. And you were right.

Welcome to the marvel of the mind.

What Is Psionics?

Simply put, psionics is the art of tapping the mind’s potential. A psionic character is blessed with a form of innate ability that enables him or her to use mental power to achieve goals or perform tasks that nonpsionic characters can only accomplish—if they’re even capable of doing them at all—by using gross physical skills such as brute strength or raw agility, or by using intellect or force of will as distinct from the natural power of the mind itself.

Your character’s mind is an infinite metaphorical plane, on which all things are possible. It may be that all characters have within them the potential for harnessing the energy of the mind, but only those who succeed in tapping into that potential can become psionic characters. A psionic character knows how to navigate the mental pathways that lead to amazing edifices of thought and energy. Knowing the path, the psionic character walks it. Like a flare thrown off a star, a psionic power is manifested from the psionic character’s energy of consciousness.

Now, you hunger to learn the psionic art. With this handbook, you can. Then let all the world stand in awe of your character’s mental might. As you will it, so it is done.

The Psionics Handbook

This book gives you everything you need to create and play psionic characters, including psionic items and psionic foes. It features the following chapters:

Psionic Classes (Chapter 1): This chapter introduces two new character classes: the psion and psychic warrior. The psion comes in six different “flavors,” each of which follows the call of one of the psionic disciplines: Psychometabolism, Psychoportation, Psychokinesis, Metacreativity, Clairsentience, and Telepathy. The psychic warrior melds psionic arts with martial arts, and all fear her crystal blade. Psionic characters can multiclass with standard character classes found in the Player’s Handbook.

Skills (Chapter 2): Psionic characters can use all the skills introduced in the Player’s Handbook, plus they have exclusive access to a few new skills detailed here, including Autohypnosis, Knowledge (psionics), Remote View, Stabilize Self, and Use Psionic Device.

Feats (Chapter 3): Yet more special abilities for psionic characters, such as Deep Impact, Improved Psicrystal, Inertial Armor, Psionic Shot, Fell Shot, and Up the Walls (to name only a few). Most of these feats are exclusive to psionic characters.

Psionics (Chapter 4): This chapter discusses how psionic characters discover, choose, and manifest psionic powers, along with providing rules for adjudicating special situations. The default rule allows magic and psionics to work with and against each other, but optional rules for making psionics and magic different are also provided. Redesigned rules for psionic combat reside here as well, including five psionic attack modes and five psionic defense modes. Nonpsionic characters have little to fear from psionic attack modes, except for the dreaded mind blast.

Powers (Chapter 5): This chapter reveals almost three hundred psionic powers rated from level 0 to level 9 for psions and psychic warriors. Many powers will be familiar to readers familiar with older rules, though these have been retooled, while many of the powers are completely new.

Psionic Characters (Chapter 6): This chapter shows you how to take your psionic characters in exciting directions with four new prestige classes: the metamind, determined to amass as much psionic power as possible; the pyrokineticist, who doesn’t think that playing with fire is at all dangerous; the slayer, who devotes his life to ridding the world of the despicable illithid; and the soulknife, who knows how to manifest mental power in a blade of semisolid psychic energy. This chapter also provides guidelines for creating psionic NPCs of 1st through 20th level (the six varieties of psion plus the psychic warrior) that your characters may encounter, befriend, or fight.

Psionic Items (Chapter 7): Both psionic and nonpsionic characters might be interested in some of the items described here. Psionic weapons, armor, dorjes, psionic tattoos, crystal capacitors, power stones, and wondrous items are presented in a format similar to that of the Magic Items chapter in the Dungeon Master’s Guide. New categories of wondrous items include crawling tattoos, third eyes, and psychoactive skins. Here’s where you’ll find out about superpowerful psionic artifacts such as the Staff of Ancient Penumbra and the Annulus. This chapter also contains rules for creating your own psionic items.

Psionic Monsters (Chapter 8): Here you’ll find psionically endowed monsters to challenge all characters, nonpsionic and psionic alike. Favorites from earlier versions of the game, including the githyanki and the githzerai, are provided, as well as several new monsters. Most importantly, a psionic template in the front of this chapter allows you to make almost any D&D monster into a psionic creature.

What’s New?

If you’ve played earlier editions of the D&D game, you’ll notice that this psionics system features elements of previous D&D game psionics systems. That said, those features were stripped out, laid out on a game-mechanic work bench, then rebuilt from the ground up.

Some people do not use psionics in their D&D games. This reluctance is usually due to the way previous editions have handled psionics rules. In previous editions, psionics rule systems are add-ons that do not dovetail well with the core rules. In contrast, psionics rules for the new edition of the D&D game are integrated into the core mechanics of the game. A psionic character will be balanced with a nonpsionic character of equal level. You’ll be able to multiclass into and out of the psionic character classes like you can with the core classes.

Do not fear for the balance of your game when you use the Psionics Handbook. Have at it, and enjoy.


Chapter 1

Psionic characters tap the power of the mind and body. Every sentient creature produces bioenergy that generates consciousness. This “bioenergy” has many facets. Intelligence, Wisdom, and Charisma are direct elements of consciousness, but Strength, Dexterity, and Constitution also contribute. Each element of consciousness is like a color split out of pure white light. The psionic character classes embrace the total energy of consciousness directly, utilizing this inner reservoir of power to effect change in the real world. The thoughts and dreams of normal beings race impotently within the gray confines of their minds, but a psionic character’s mental desires are made manifest.

Class Descriptions

This chapter describes the two psionic character classes: the psion and the psychic warrior. You’ll first find a general discussion in “game world” terms (Adventures, Characteristics, Alignment, and so on), the sort of description that individuals living in the game world could understand and the way a psionic character might describe himself or herself. These descriptions are general. Individual characters may differ in their attitudes, outlooks, and other characteristics.

Game rule information follows the general class descriptions.

Abilities: The Abilities entry explains which ability scores are most important for a psionic character.

Alignment: Presents alignment restrictions, if any. Although the basic psionic classes are open to characters of any alignment, prestige classes may have an alignment prerequisite. The pyrokineticist (see Chapter 6: Characters) is one such class.

Hit Die: The type of Hit Die used by psionic characters determines the number of hit points gained per level.

A psionic character rolls one Hit Die each time he or she gains a new level, adds or subtracts any Constitution modifier to the roll, and adds the results to his or her hit point total. Thus a character has the same number of Hit Dice as levels. For his or her first Hit Die, a 1st-level character gets the maximum hit points (4 or 8) rather than rolling (although Constitution modifiers still apply).

Class Skills: The number of skill points the psionic character starts with at 1st level, the number of skill points gained each level thereafter, and the list of class skills. To this number, add or subtract the character’s Intelligence modifier for the total points gained each level (but always at least 1 skill point per level, even for a character with an Intelligence penalty). Remember that a 1st-level character starts with four times this number of skill points. Since the maximum rank in a class skill is the character’s level + 3, at 1st level you can buy up to 4 ranks in any class skill, at a cost of 1 skill point per rank.

You can also buy skills from other classes’ skill lists, but each skill point only buys a half rank in these cross-class skills, and you can only buy up to half the maximum rank a class skill would allow (thus, the maximum rank at 1st level for a cross-class skill is 2). Some psionic class skills are exclusive, which means that other character classes cannot normally buy them.

Class Features: Special characteristics of the psionic classes. Class features include the following.

Weapon and Armor Proficiency: Which weapons and armor types the character is proficient with.

Powers: Psionic characters use psionic powers. This entry provides additional guidance.

Other Features: Each class has certain unique capabilities.

Starting Gold: If you’re not using a starting package, a character gets the starting gold noted here.

Starting Package: This section provides the default feats, skills, equipment, and other details for a 1st-level psionic character. You can ignore the starting package altogether and create a character from scratch, or use the package as is for your first character, or mix and match. Dungeon Masters (DMs) can also use these packages to quickly create 1st-level nonplayer characters (NPCs).

The starting packages assume that you spend 4 skill points on every skill you start with (so as to excel in a few things rather than dabble in many), and thus they are expressed a little differently from the standard skill buying system. Even though the presentation looks different, you get a psionic character with the right number of skill ranks. The starting packages are differentiated by race, but the packages do not take into account racial traits or ability modifiers, so be sure to note those from the Player’s Handbook.

Psion

The striking fist or flashing sword pales before a psion’s focused stare. Psionic powers arise from a regimen of strict mental discipline developed over months and years of self-scrutiny and mind-actualization. Those who overcome personal demons, neuroses, and other pitfalls of intense self-reflection learn to call upon an internal reservoir of power.

Psions depend on a continual study of their own minds to discover an ever-wider range of mental powers. They meditate on memories and the nature of memory itself, debate with their own fragment personalities, and delve into the dark recesses of their minds’ convoluted corridors. “Know thyself” is not just a saying for a psion, but the road to power.

Adventures: A psion adventures to stimulate his or her mind. New experiences translate to new avenues of thought and eventually the discovery of previously latent abilities. A psion’s powers are innate, but are not effortlessly attained.

Good psions are keenly aware of the corrupting effect telepathic powers can have if used unethically. They strive to keep mental infiltration to a minimum and only strike at an enemy’s mind when there is no alternative. Evil psions, however, have no such compunctions against mental violence. If they corrupt the dreams or personalities of those who stand in their way, they take it as proof of their own mental superiority.

Characteristics: The psion draws real power from his mind. His power is a logical expression of lore attained through ongoing individual self-study. He has access to fewer powers than a wizard or sorcerer of equal level has spells, but he enjoys supreme flexibility in accessing those powers. A psion chooses one primary discipline, gaining knowledge of additional powers from that discipline first, although he can learn powers from any discipline if his appropriate ability scores are high enough.

A psion can seed a crystal or gem with a fragment of his personality, creating a psicrystal. A psicrystal has special abilities that are helpful to the psion.

Psions gain their powers as self-knowledge grows. To truly know oneself, one must not only study mentally, but also physically: Psions learn a few rudimentary fighting skills and are proficient with simple weapons.

Alignment: For a psion, psionics is a personal art. Psions look always inward, so they tend slightly toward neutrality over both chaos and law, but being neutral is not a requirement. Psions are both good and evil, in equal measure.

Religion: Psions are not particularly drawn to any deity, due to their exceptional focus on their own personal potential. Psions who do revere a deity do not conform to any general choice.

Background: Those destined to be psions shows signs of mental powers from the time they are just a few years old, but manifestations become especially noticeable at puberty. Unexplained noises and lights, crockery flying through the air of its own accord, and the appearance of small items out of thin air are common. Most who have the gift grow out of it, turning away from their potential. However, a few embrace their differences. From that point on, the budding psion can begin practicing and improving his or her powers. Like spell-wielding sorcerers, psions are often on their own, misunderstood and feared by friends and family. Sometimes, psions find others with similar abilities and form informal networks, small societies, or even tiny communes populated with individuals possessing some psionic ability.

Races: The inborn gift for psionics is unpredictable, and it can show up in any of the common races.

Illithids are especially likely to be psions, since their abilities are actually components of a deeper psionic nature—they possess awesome psionic might even without taking levels in the psion class.

Other Classes: Psions enjoy the company of monks, sharing their dedication to self-mastery. Psions sometimes get off on the wrong foot with members of spellcasting classes such as sorcerers and wizards, because some psions feel that magic is a crutch for the mind. Psions often rib psychic warriors, and vice versa, but their rivalry rarely leads to out-and-out conflict.

A psion’s powers make him a good addition to any party. Psions take on differing roles within a party, based on their discipline. For example, Clairsentience specialists serve to guide parties in difficult spots, while psions who have chosen Psychoportation as their primary discipline vastly upgrade the party’s mobility.

Game Rule Information

Psions have the following game statistics.

Abilities: A psion’s ability scores are all potentially important, because each discipline has a key ability score that affects powers used from within that discipline (see the sidebar on Disciplines). Every power falls within one of six psionic disciplines, and each discipline is keyed to a different ability score. For instance, Dexterity is key for Psychoportation. The same key ability score governs all the powers within a particular discipline.

When a psion uses a psionic power, he “manifests” it. To manifest a 1st-level or higher power, the psion must have a key ability score of 10 plus the power’s level (thus, a psion cannot manifest powers in a particular discipline if his key ability score for that discipline is less than 10). The psion must also possess sufficient power points to pay the power’s cost.

Choosing ability scores is also important because a defender’s Will save DC against an attacking psion’s power is set by the attacker each time a power is manifested: 1d20 roll + the power’s level + the key ability modifier. (See Chapter 4: Psionics for more detailed information.)

A psion also gets bonus power points based on the key ability score for his primary discipline (this never varies). Table 1–2: Psion Bonus Power Points shows bonus power points a psion with a high ability score in his primary discipline gains as level increases. The points are additive; thus, a 5th-level psion with a score of 18 in his key ability has 1 + 3 + 5 = 9 bonus power points. Likewise, an 8th-level psion with a score of 15 in his key ability still gets the 1 + 3 = 4 bonus power points granted from earlier levels. Bonus power points only accrue from a high ability score that has not fluctuated for 24 hours.

In addition to having a high ability score, a psion must be of sufficient level to gain bonus power points of a given level. For instance, at 3rd level, the psion Alexandra (primary discipline Psychoportation) has Dexterity 16, good enough to get 1 bonus power point at 1st level and 3 at 3rd level. Once she reaches 5th level, she will receive an additional 5 power points.

If your character’s key ability score is 9 or lower, you can’t manifest powers tied to that ability (powers keyed to that discipline). For example, if Alexandra’s Dexterity drops to 9 because of a poison or psionic combat, she is unable to manifest even her simplest Psychoportation powers until cured.

Alignment: Any.

Hit Die: d4.

Class Skills

The psion’s class skills vary by the psion’s primary discipline.

The egoist’s class skills (and the key ability for each skill) are Autohypnosis* (Wis), Balance (Dex), Climb (Str), Concentration* (Con), Jump (Str), Knowledge (psionics)* (Int), Psicraft (Int), Stabilize Self (Str), and Swim (Str).

The nomad’s class skills (and the key ability for each skill) are Climb (Str), Concentration* (Con), Escape Artist (Dex), Intuit Direction (Wis), Jump (Str), Knowledge (psionics)* (Int), Psicraft (Int), Remote View* (Int), Ride (Dex), Swim (Str), and Use Rope (Dex).

The savant’s class skills (and the key ability for each skill) are Autohypnosis (Wis)*, Concentration* (Con), Disable Device (Int), Knowledge (psionics)* (Int), Open Lock (Dex), Pick Pocket (Dex), Psicraft* (Int), Remote View* (Int), and Search (Int).

The shaper’s class skills (and the key ability for each skill) are Alchemy (Int), Appraise (Int), Concentration* (Con), Craft (any) (Int), Disguise (Cha), Knowledge (psionics)* (Int), Perform (Cha), Psicraft* (Int), and Remote View* (Int).

The seer’s class skills (and the key ability for each skill) are Concentration* (Con), Gather Information (Cha), Intuit Direction (Wis), Knowledge (psionics)* (Int), Listen (Wis), Psicraft* (Int), Remote View* (Int), Sense Motive (Wis), and Spot (Wis).

The telepath’s class skills (and the key ability for each skill) are Animal Empathy (Cha), Bluff (Cha), Concentration* (Con), Diplomacy (Cha), Gather Information (Cha), Knowledge (psionics) (Int), Psicraft (Int), Remote View* (Int), and Sense Motive (Wis).

*See Chapter 2: Skills for new skill descriptions. Other skills are found in Chapter 4 of the Player’s Handbook.

Skill Points at 1st Level: (4 + Int modifier) ¥ 4.

Skill Points at Each Additional Level: 4 + Int modifier.

Class Features

All of the following are class features of the psion.

Weapon and Armor Proficiency: Psions are proficient with all simple weapons. They are not proficient with any type of armor or shield. Armor does not interfere with the use of psionic powers, but psions who wear armor with which they are not proficient or who hold a shield with which they are not proficient suffer the armor check penalty on attack rolls and on the use of the skills Balance, Climb, Escape Artist, Hide, Jump, Move Silently, Pick Pocket, and Tumble. (See Chapter 7 of the Player’s Handbook for armor check penalties.)

Powers: A psion manifests psionic powers. A psion’s selection of powers is extremely limited, although he enjoys ultimate flexibility. Your psion begins play knowing two 0-level powers (also called talents) of your choice and zero 1st-level powers, plus one extra power within his primary discipline for each power level known, for a total of three 0-level powers and one 1st-level power. At each level, your psion discovers one or more previously latent powers, as indicated on Table 1–1: The Psion. Psions can pick powers from any discipline, but the “d” in each column represents a single extra power learned from the psion’s primary discipline. A “—” indicates no extra powers are known; a “d” or a number indicates that the psion can choose one or more powers at the given level.

Powers discovered can be common powers chosen from the psion power list (see Chapter 5: Powers), or they can be unusual powers that the psion has gained some understanding of by study. For example, a psion with a power stone encoded with an unusual psionic power (one not on the psion power list) could select that power as one of his new powers for achieving a new level, provided the power is the right level. In any case, the psion can’t learn powers at a faster rate in this manner. It simply allows the psion to occasionally select powers that aren’t found on the psion power list.

To manifest a power within a particular discipline, a psion must have a key ability score of at least 10 + the power’s level. (Psionic attack and defense modes are exempt from this restriction, and do not possess levels.) The DC for saving throws to resist a psion’s powers is 1d20 + the power’s level + the psion’s key ability modifier. The 1d20 roll is made by the attacking psion when the power is manifested. (Psionic attack and defense modes add a special modifier instead.)

Certain powers can be enhanced as they are manifested, at the cost of additional power points. Chapter 3: Feats describes a number of psionic power enhancement feats.

Note: A psion may choose to discover a lower-level power in place of a higher-level power normally granted by level advancement. Thus, a psion advancing to 9th level may normally learn another 4th-level power but could instead learn a 3rd- or lower-level power in its place. If a psion chooses to learn a lower-level power instead of his first discipline power for a particular level (indicated by a “d” on Table 1–1), the substitute lower-level power must be in the psion’s primary discipline.

Power Points: A psion can manifest a certain number of 1st-level and higher powers per day based on his available power points, but he need not prepare his powers in advance—he just pays the power point cost of a power to manifest it. The number of available power points per day is improved by his bonus power points, if any, as shown on Table 1–2. For instance, at 1st level the telepath Ialdabode gets 2 power points per day (see Table 1–1: The Psion), plus 1 additional power point for his high score in Charisma (which is the key ability for his primary discipline). Ialdabode also selected the Inner Strength feat, which grants 1 power point, for a daily total of 4. He only knows one 1st-level power, disable, chosen from his primary discipline. He also knows any five psionic combat modes (see below), which also cost power points to manifest. On any given day, he can manifest disable four times (using up all his power points that day). Special rules govern the manifestation of 0-level powers and psionic combat modes.

0-Level Powers: Also called talents, 0-level powers have a special power point cost. A psion can manifest any talent he knows for free a number of times per day equal to his level + 3. After exhausting his daily allotment, the psion must pay 1 power point per manifestation of a 0-level power for the rest of the day. Thus, a 1st-level psion can manifest four talents for free, then must pay 1 power point for each additional 0-level manifestation that day.

Psionic Combat Modes: At 1st level, the psion can choose to learn five of the ten psionic combat modes. (A full description of psionic combat, along with summaries of each power, is presented in Chapter 4: Psionics.) At every odd-numbered level from 3rd through 11th, he can learn one additional psionic combat mode. The five attack modes are ego whip, id insinuation, mind blast, mind thrust, and psychic crush. The five defense modes are empty mind, intellect fortress, mental barrier, thought shield, and tower of iron will.

Psionic attack and defense modes are most effective against psionic characters and creatures, but they can affect nonpsionic beings as well. Attack and defense modes are treated like psionic powers in some ways, but they have their own special qualities that powers do not share.

Psionic combat modes have varying manifestation costs: Low-level psions are cautioned to choose powers with lower costs. For instance, a psion could choose mind blast at 1st level, but its high power point cost (9) makes it inaccessible to the psion for several levels.

Psicrystal: A psion can encode a psicrystal (see Psicrystals, below). Doing so takes a day and requires materials that cost 100 gp (usually, the gem used as the basis for the psicrystal represents at least 50% of the total cost). A psicrystal is a psionically charged crystalline stone no more than 1 inch in diameter. It carries a fragment personality seeded from the psion’s own mind, with which the psion can empathically interact and from which he can derive benefits. A psion may possess no more than one psicrystal at any one time.

The psion chooses the type of psicrystal he gets, that is, what fragment of his personality is encoded in the stone. As the psion increases in level, his psicrystal also increases in utility, as shown on Table 1–5: Psicrystal Special Abilities.

If the psicrystal is destroyed, whther by accident or on purpose, the psion must attempt a Fortitude save (DC 15). If the saving throw fails, the psion loses 200 experience points per class level. A successful saving throw reduces the loss by half. However, a psion’s experience can never go below 0 as the result of a psicrystal’s destruction. For example, Ialdabode is a 3rd-level psion with 3,230 XP when his psicrystal is eaten by a xorn. Ialdabode makes a successful saving throw, so he loses 300 XP, dropping him below 3,000 XP and back to 2nd level (the Dungeon Master’s Guide has rules for losing levels). A destroyed psicrystal cannot be replaced for six months.

Starting Gold: 3d4¥10 gp (unless using a starting package).

Psicrystals

Except to its owner, a psicrystal appears to be a normal gem worth 100 gp. However, a psicrystal grants a special ability to its psion owner depending on the fragment personality seeded in the stone, as given on Table 1–4: Psicrystals. Physically, psicrystals have AC 13, hardness 8, and 20 hit points. Psicrystals “regenerate” their crystal matrix at rate of 2d4 hit points per day if damaged. If a psicrystal is brought to 0 hit points, it is destroyed.

Table 1–4: Psicrystals

Psicrystal

Personality Special

Artiste Owner gains +2 bonus on Craft checks.

Bully Owner gains +2 bonus on Intimidate checks.

Coward Owner gains +2 bonus on Hide checks.

Friendly Owner gains +2 bonus on Diplomacy checks.

Hero Owner gains +2 bonus on Fortitude saves.

Liar Owner gains +2 bonus on Bluff checks.

Meticulous Owner gains +2 bonus on Search checks.

Observant Owner gains +2 bonus on Spot checks.

Poised Owner gains +2 bonus on Balance checks.

Resolve Owner gains +2 bonus on Will checks.

Sage ‑Owner gains +2 bonus on any one Knowledge skill he already knows; once chosen, this does not vary.

Singleminded ‑Owner gains +1 bonus on Concentration checks.

Sneak ‑Owner gains +2 bonus on Move Silently checks.

Sympathetic ‑Owner gains +2 bonus on Sense Motive checks.

Psicrystal Personality Descriptions: All psicrystals have distinct personalities. At 1st-level, the psion only gets a feel for the crystal’s personality through strong feelings, but at higher levels the psicrystal is free to telepathically provide the psion with advice, severely slanted toward the psicrystal’s particular world view. The owner always sees a bit of herself in her psicrystal, even if magnified and therefore distorted.

Artiste: This splinter personality notes without humility that it is wonderfully talented in almost any occupation, be it dancing, opera, or cooking. Equal parts truth and pretension make up this claim.

Bully: Sometimes bad seeds are still good for something. The bully splinter personality’s overbearing harangues and nearly constant insistence that only its way is right is trying, but its influence is sometimes handy for the psion.

Coward: Buried deep in everyone is a healthy dose of self-preservation. When captured and magnified, the essence of cowardliness aids the psion in finding safe harbor in dangerous situations. However, this psicrystal is far too eager to urge the psion to run and hide, even in only moderately dangerous situations.

Friendly: This splinter personality is disposed to promote the well-being of another, even of a revealed enemy. The psion owner puts up with lectures on his hard-hearted ways, but in return the psion is better able to deal with creatures in a nonviolent manner.

Hero: We all want to be heroes, and the psicrystal with this implanted splinter is that feeling personified. Given to urging the psion into dangerous situations, it pays back its owner with physical resolve in difficult situations.

Liar: The lying psicrystal just can’t help telling falsehoods, even to its owner who knows all too well when it is prevaricating and when it is communicating truthfully. This doesn’t stop the psicrystal. Its lying ways serve the psion in good stead when she is forced to attempt the same.

Meticulous: The meticulous psicrystal has a hard time discerning between important details and those that are irrelevant. In describing itself, it would say it is “punctilious in its attention to the rules of etiquette, and furthermore marked by extreme care in the treatment of details.” Sometimes maddening, this trait is sometimes useful to the psion who attempts a precise study of his environment.

Observant: “Did you see that?” is the most common communication between a psicrystal and its owner. Often enough, the psion has seen the proffered sight and ignored it as unimportant. Sometimes, though this observant quality allows the psion to note things she might have otherwise passed by.

Poised: The ability to be constantly aware of your body and how it interacts with your surroundings is something often lost in the welter of more important thoughts. Not so for this psicrystal, which is perfectly poised and sure of itself, if not its owner. It often preaches the importance of equilibrium and the readiness for action, and its influence actually grants the psion a bonus in situations where balance is important.

Resolve: A quality everyone wishes they had, this psicrystal has it in spades. It is firm in purpose and belief, and its advice and observations are characterized by firmness and determination. Or, as the psion might say, it is a stubborn so-and-so. Still, this unshakable faith aids the psion in all contests of will.

Sage: This splinter personality attempts to be a mentor to its owner, even though it is drawn from the owner’s mind. Still, unfettered with any other personality type, the sage sees itself as the be-all, end-all master of spiritual and philosophical topics, not to mention the area of Knowledge in which it is specialized. Beyond its specialization, the sage psicrystal’s advice is sometimes suspect.

Singleminded: The ability to focus in on the task at hand, ignoring all other environmental and emotional factors, is the personality seeded in this psicrystal. Sometimes the psion has a very difficult time getting the psicrystal’s attention if it is focused on a specific task, but its influence also magnifies the psion’s own concentration abilities.

Sneak: Why announce your presence with loud footfalls when you could just as easily glide in with less noise than a breath of air? Or so asks the sneaky psicrystal, who believes wholeheartedly in the rule that silence is golden. It is given to hushing its owner, and its owner’s companions, at higher levels. Still, its expertise in the area of quiet locomotion can’t be denied.

Sympathetic: This quality allows the psicrystal to see into the hearts of other living things by putting itself in their shoes. Unfortunately, the psicrystal also spends a lot of time analyzing the psion and his companions, commenting on their mental states, and making pronouncements about the fitness of their actions. Of course, this is useful when the psion wants to determine the motives of a potential enemy.

Psion Level: The level of the psion.

Psicrystal Ability Descriptions: All psicrystals have special abilities that depend on the level of the owner. These abilities are cumulative.

Intelligence: The psicrystal’s Intelligence score. Psicrystals are smart, but their personality trait colors all empathic, telepathic, or verbal interaction.

Sighted: Though it possesses no physical sensory organs, a psicrystal can telepathically sense its environment as well as a sighted, hearing creature can. Darkness (even supernatural darkness) is irrelevant, as are areas of supernatural silence, though a psicrystal still can’t discern invisible or ethereal beings. The psicrystal’s sighted range is 40 feet.

Empathic Link: The psion has an empathic link with his or her psicrystal to a distance of up to one mile. Psions cannot see using the psicrystal’s sighted ability, but they can communicate empathetically. The empathic link between a psicrystal and its owner limits communication to strong feelings, such as confidence, fear, uncertainty, resolve, and so on, so misunderstandings are always possible.

Telepathic Link: The psion has a telepathic link with his or her psicrystal to a distance of up to one mile. Psions cannot see using the psicrystal’s sighted ability, but they can communicate telepathically. The telepathic link allows actual communication. For instance, a psicrystal placed in a distant room could relay the activities occurring in that room. Psicrystals know all the languages their psion owners know.

Self-Propulsion: If the psion pays the cost of 1 power point, his or her psicrystal forms spidery, ectoplasmic legs for a day. The legs grant the psicrystal a speed of 30 feet. The psicrystal can climb walls and ceilings with its legs like a real spider at a speed of 20 feet. The legs fade to nothingness when their duration expires, or if the psicrystal takes 1 or more points of damage that penetrate its hardness.

Speak with Other Creatures: The psicrystal can communicate mentally with its owner, other creatures, or psicrystals within 60 feet, using any language known to its psion owner (other creatures must speak aloud to return communication, except for the owner and other psicrystals). To those familiar with the psion, the psicrystal’s mental voice sounds very similar; however, all exchanges are colored by the psicrystal’s particular personality trait.

Power Resistance: The psicrystal’s power resistance (PR) equals the psion owner’s level plus 5. To affect the psicrystal with a power, an enemy manifester must make a manifester level check (1d20 + enemy’s manifester level) at least equal to the psicrystal’s power resistance. Unless the Psionics Are Different option is used (see Chapter 4: Psionics), the psicrystal’s spell resistance (SR) equals its power resistance.

Sight Link: Once per day, the psicrystal’s owner can see what the crystal sees for a period of 1 hour, as long as the psion and the crystal are not separated by more than one mile.

Channel Power: The psion can manifest powers through the psicrystal to a distance of up to one mile. The psicrystal is treated as the power’s originator, and all ranges are calculated from that location. When channeling a power through his psicrystal, the psion manifests the power by paying its cost. He is still subject to attacks of opportunity and other hazards of manifesting a power, if applicable.

Human Psion (Egoist) Starting Package

Armor: None, speed 30 ft.

Weapons: Halfspear (1d6, crit ¥3, 20 ft., 3 lb., Medium-size, Piercing).

Light crossbow (1d8, crit 19–20/¥2, 80 ft., 6 lb., Small, Piercing).

Skill Selection: Pick a number of skills equal to 5 + Int modifier.

Skill Ranks Ability

Autohypnosis 4 Wis

Balance 4 Dex

Climb 4 Str

Concentration 4 Con

Jump 4 Str

Knowledge (psionics)4 Int

Psicraft 4 Int

Stabilize Self 4 Con

Swim* 4 Str

Heal (cc) 2 Wis

Tumble (cc) 2 Dex

*Effective modifier reduced –1 per 5 lb. of equipment.

Feat: Inertial Armor.

Bonus Feat: Two-Weapon Fighting.

Powers Known: 0-level—lesser natural armor, talons, verve. 1st-level—bite of the wolf.

Modes Known: Ego whip, id insinuation, and mind thrust; empty mind and thought shield.

Gear: Backpack with waterskin, one day’s trail rations, bedroll, sack, and flint and steel. Hooded lantern, 3 pints of oil. Meditation mat. Case with 10 crossbow bolts. Clothes (including cloak, cap, boots, tunic, and pants).

Gold: 1d2 gp.

Human Psion (Nomad) Starting Package

Armor: None, speed 30 ft.

Weapons: Shortspear (1d8, crit ¥3, 20 ft., 5 lb., Large, Piercing).

Light crossbow (1d8, crit 19–20/¥2, 80 ft., 6 lb., Small, Piercing).

Skill Ranks Ability

Climb 4 Str

Concentration 4 Con

Escape Artist 4 Dex

Intuit Direction 4 Wis

Jump 4 Str

Knowledge (psionics)4 Int

Psicraft 4 Int

Remote View 4 Int

Ride 4 Dex

Swim* 4 Str

Rope Use (cc) 2 Dex

Tumble (cc) 2 Dex

*Effective modifier reduced –1 per 5 lb. of equipment.

Skill Selection: Pick a number of skills equal to 5 + Int modifier.

Feat: Inertial Armor.

Bonus Feat: Dodge.

Powers Known: 0-level—catfall, burst, float. 1st-level—spider climb.

Modes Known: Ego whip and mind thrust; empty mind, intellect fortress, and thought shield.

Gear: Backpack with waterskin, one day’s trail rations, bedroll, sack, and flint and steel. Hooded lantern, 3 pints of oil. 50-ft. silk rope. Case with 10 crossbow bolts. Clothes (including cloak, cap, boots, tunic, and pants).

Gold: 1d2 gp.

Human Psion (Savant) Starting Package

Armor: None, speed 30 ft.

Weapons: Shortspear (1d8, crit ¥3, 20 ft., 5 lb., Large, Piercing).

Light crossbow (1d8, crit 19–20/¥2, 80 ft., 6 lb., Small, Piercing).

Skill Selection: Pick a number of skills equal to 5 + Int modifier.

Skill Ranks Ability

Autohypnosis 4 Wis

Concentration 4 Con

Disable Device 4 Int

Knowledge (psionics)4 Int

Open Lock 4 Dex

Pick Pocket 4 Dex

Psicraft 4 Int

Remote View 4 Int

Search 4 Int

Listen (cc) 2 Wis

Spot (cc) 2 Wis

Feat: Inner Strength.

Bonus Feat: Inertial Armor.

Powers Known: 0-level—catfall, far punch, my light. 1st-level—lesser concussion.

Modes Known: Mind thrust and psychic crush; empty mind, mental barrier, and thought shield.

Gear: Backpack with waterskin, one day’s trail rations, bedroll, sack, and flint and steel. Hooded lantern, 3 pints of oil. Hammer, chisel, 20 nails. Case with 10 crossbow bolts. Clothes (including cloak, cap, boots, tunic, and pants).

Gold: 1d2 gp.

Human Psion (Shaper) Starting Package

Skill Ranks Ability

Alchemy 4 Int

Appraise 4 Int

Concentration 4 Con

Craft (any) 4 Int

Disguise 4 Cha

Knowledge (psionics) 4 Int

Perform 4 Cha

Psicraft 4 Int

Remote View 4 Int

Spot (cc) 2 Wis

Use Rope (cc) 2 Dex

Armor: None, speed 30 ft.

Weapons: Shortspear (1d8, crit ¥3, 20 ft., 5 lb., Large, Piercing).

Light crossbow (1d8, crit 19–20/¥2, 80 ft., 6 lb., Small, Piercing).

Skill Selection: Pick a number of skills equal to 5 + Int modifier.

Feat: Inner Strength.

Bonus Feat: Talented.

Powers Known: 0-level—daze, finger of fire, trinket. 1st-level—firefall.

Modes Known: Ego whip and mind thrust; empty mind, mental barrier, and thought shield.

Gear: Backpack with waterskin, one day’s trail rations, bedroll, sack, and flint and steel. Hooded lantern, 3 pints of oil. Hammer, chisel, 20 nails. Case with 10 crossbow bolts. Clothes (including cloak, cap, boots, tunic, and pants).

Gold: 1d2 gp.

Human Psion (Seer) Starting Package

Armor: None, speed 30 ft.

Weapons: Quarterstaff (1d6/1d6, crit ¥2, 4 lb., Large, Bludgeoning).

Light crossbow (1d8, crit 19–20/¥2, 80 ft., 6 lb., Small, Piercing).

Skill Selection: Pick a number of skills equal to 5 + Int modifier.

Skill Ranks Ability

Concentration 4 Con

Gather Information 4 Cha

Intuit Direction 4 Wis

Knowledge (psionics)4 Int

Listen 4 Wis

Psicraft 4 Int

Remote View 4 Int

Sense Motive 4 Wis

Spot 4 Wis

Diplomacy (cc) 2 Cha

Search (cc) 2 Int

Feat: Inertial Armor.

Bonus Feat: Mental Adversary.

Powers Known: 0-level—detect psionics, finger of fire, inkling. 1st-level—destiny dissonance.

Modes Known: Id insinuation, mind thrust, and psychic crush; empty mind and thought shield.

Gear: Backpack with waterskin, one day’s trail rations, bedroll, sack, and flint and steel. Hooded lantern, 3 pints of oil. Chalk. Case with 10 crossbow bolts. Clothes (including a cloak, a cap, boots, tunic, and pants).

Gold: 1d2 gp.

Human Psion (Telepath) Starting Package

Armor: None, speed 30 ft.

Weapons: Shortspear (1d8, crit ¥3, 20 ft., 5 lb., Large, Piercing).

Light crossbow (1d8, crit 19–20/¥2, 80 ft., 6 lb., Small, Piercing).

Skill Selection: Pick a number of skills equal to 5 + Int modifier.

Skill Ranks Ability

Animal Empathy 4 Cha

Bluff 4 Cha

Concentration 4 Con

Diplomacy 4 Cha

Gather Information 4 Cha

Knowledge (psionics) 4 Int

Psicraft 4 Int

Remote View 4 Int

Sense Motive 4 Wis

Disguise (cc) 2 Cha

Intimidate (cc) 2 Cha

Feat: Inertial Armor.

Bonus Feat: Inner Strength.

Powers Known: 0-level—daze, missive, control shadow. 1st-level—disable.

Modes Known: Empty mind, thought shield, and tower of iron will; id insinuation and mind thrust.

Gear: Backpack with waterskin, one day’s trail rations, bedroll, sack, and flint and steel. Hooded lantern, 3 pints of oil. Mirror. Ink, quill, and 10 sheets of parchment. Case with 10 crossbow bolts. Clothes (including cloak, cap, boots, tunic, and pants).

Gold: 1d2 gp.

Alternative Psion Starting Package

As human psion (any discipline), except

Race: Dwarf, elf, half-elf, half-orc.

Armor: Speed 20 ft. (dwarf only).

Skill Selection: Pick a number of skills equal to 4 + Int modifier.

Bonus Feat: None.

Alternative Psion Starting Package

As human psion (any discipline), except

Race: Gnome or halfling.

Armor: Speed 20 ft.

Weapons: Morningstar (1d8, crit ¥2, 8 lb., Medium-size, Bludgeoning and Piercing) instead of shortspear.

Skill Selection: Pick a number of skills equal to 4 + Int modifier.

Bonus Feat: None.

Gold: 1 gp.

Psychic Warrior

One who turns the mind’s potential to the warrior’s art is known as a psychic warrior. Where psions devote themselves wholly to the development of mind-engendered abilities, psychic warriors give emphasis to the development of the body. With mental and physical energy working in union, the psychic warrior strives toward martial perfection.

The sword, axe, and bow are physical tools that psychic warriors embrace along with their psionic abilities. Applying equal parts physical training and psionic discipline, the psychic warrior is a worthy adversary.

Adventures: Psychic warriors know that only through conflict will their skills grow. Prone to showing off their flamboyant abilities, they claim to fear nothing. Psychic warriors are eager to accumulate treasure that adventures bring in order to upgrade their weapons and armor.

Characteristics: The defining trait of the psychic warrior is her ability to supplement her physical attacks with psionic feats and psionic powers. A combination of strength, martial skill, and psionic ability allows the psychic warrior to equal and sometimes surpass a normal fighter of equal experience.

As the psychic warrior gains experience and power, her fighting skills and psionic abilities grow in concert.

Alignment: A psychic warrior’s training requires the ability to give equal shrift to what others consider polar opposites of physical and mental ability. Psychic warriors tend toward chaotic alignments, but chaotic alignment is not a requirement.

Religion: Psychic warriors prefer to worship any nonlawful god, often choosing Heironeous, god of valor; Kord, god of strength; or Erythnul, god of slaughter. But, like psions, psychic warriors’ reliance on their will and internal fortitude often make them poor supplicants.

Background: A psychic warrior typically grows up among psions who have formed a society or small community of the “like-minded.” Such communes are rare, but their existence provides some protection in a world often hostile to those with purely mental abilities. Psychic warriors are often the children of psions who grow up dissatisfied with directly following the dictates of their parents. Without the support of those who have fully plumbed the depths of psionic ability, though, it is doubtful that the hybrid psychic warrior could ever come into being.

Although they have chosen their class out of a sense of rebellion, most psychic warriors still feel a deep connection to the commune or society where they were raised and trained. Of course, a few have no connection other than to their own paths of personal development.

Races: The inborn gift for psionics is unpredictable, and it can show up in any of the common races.

Mind flayers are more likely to be psions than psychic warriors, especially since a chaotic viewpoint aids the dual discipline; however, a few illithid psychic warriors exist.

Other Classes: Psychic warriors get on well with anyone, regardless of class, who appreciates their unique contributions. Because the psychic warrior is good to have in a fight, most adventurers are happy to ask her to join their merry band.

Game Rule Information

Psychic warriors have the following game statistics.

Abilities: Strength is an ideal ability for the psychic warrior, augmenting both melee prowess and Psychometabolism powers. Dexterity provides better defense and bonuses to melee attacks. Constitution upgrades the psychic warrior’s toughness. As with a psion, all the ability scores are potentially important because of the psionic disciplines tied to them.

Choosing ability scores is also important because a defender’s Will save DC against an attacking psychic warrior’s power is set by the attacker each time a power is manifested: 1d20 roll + the power’s level + the key ability modifier. (See Chapter 4: Psionics for more information.)

Alignment: Any.

Hit Die: d8.

Class Skills

The psychic warrior’s class skills (and the key ability for each skill) are Autohypnosis* (Wis), Balance (Dex), Climb (Str), Concentration* (Con), Jump (Str), Stabilize Self* (Str), Swim (Str), Tumble (Dex), and Use Psionic Device* (Cha).

*See Chapter 2: Skills for new skill descriptions. Other skills are found in Chapter 4 of the Player’s
Handbook.

Skill Points at 1st Level: (2 + Int modifier) ¥ 4.

Skill Points at Each Additional Level: 2 + Int modifier.

Class Features

All of the following are class features of the psychic warrior.

Weapon and Armor Proficiency: The psychic warrior is proficient in the use of all simple and martial weapons and all armor (light, medium, and heavy armor) and shields. Note that armor check penalties for armor heavier than leather apply to the skills Balance, Climb, Escape Artist, Hide, Jump, Move Silently, Pick Pocket, and Tumble. Also, Swim checks suffer a –1 penalty for every 5 pounds of armor and equipment carried.

Bonus Feats: At 1st level, the psychic warrior gets a bonus feat in addition to the feat that any 1st-level character gets and the bonus feat granted to humans. The psychic warrior gains an additional bonus feat at 2nd level and every three levels thereafter (5th, 8th, 11th, and so on). These bonus feats can be selected from all psionic feats (see Chapter 3: Feats) as well as the following feats from the Player’s Handbook: Ambidexterity, Blind-Fight, Combat Reflexes, Dodge (Mobility, Spring Attack), Exotic Weapon Proficiency*, Expertise (Improved Disarm, Improved Trip, Whirlwind Attack), Improved Critical*, Improved Initiative, Improved Unarmed Strike (Deflect Arrows, Stunning Fist), Mounted Combat (Mounted Archery, Trample, Ride-By Attack, Spirited Charge), Point Blank Shot (Far Shot, Precise Shot, Rapid Shot, Shot on the Run), Power Attack (Cleave, Improved Bull Rush, Sunder, Great Cleave), Quick Draw, Two-Weapon Fighting (Improved Two-Weapon Fighting), Weapon Finesse*, and Weapon Focus*.

Feats dependent on other feats are given parenthetically after the prerequisite feat. Some of the psionic feats also have feats from the above list as prerequisites, as noted in Chapter 3 of this book. A character can select feats marked with an asterisk (*) more than once, but it must be for a different weapon each time. Characters must still meet all prerequisites for a feat, including ability score and base attack bonus (see Chapter 5 of the Player’s Handbook for descriptions of feats and their prerequisites).

Important: Bonus feats are in addition to the feat that any character gets every three levels. The psychic warrior is not limited to the list given here when choosing those feats.

Powers: A psychic warrior manifests psionic powers. A psychic warrior’s selection of powers is more limited than a psion’s. Your psychic warrior begins play knowing two 0-level powers (talents). At each level, your psychic warrior discovers one or more previously latent powers, as indicated on Table 1–6: The Psychic Warrior. These powers are chosen from the psychic warrior power list (see Chapter 5: Powers).

To manifest a power within a particular discipline, a psychic warrior must have a key ability score of at least 10 + the power’s level. (Psionic attack and defense modes are exempt from this restriction and do not possess levels.) The DC for saving throws to resist a psychic warrior’s powers is 1d20 + the power’s level + the psychic warrior’s key ability modifier. The 1d20 roll is made by the attacking psion when the power is manifested. (Psionic attack and defense modes add a special modifier instead.)

Certain powers can be enhanced as they are manifested, at the cost of additional power points. Chapter 3: Feats describes a number of psionic power enhancement feats.

Note: A psychic warrior may choose to discover a
lower-level power in place of a higher-level power normally granted by level advancement, just as psions can.

Power Points: A psychic warrior can manifest a certain number of 1st-level and higher powers per day based on her available power points, but she need not prepare her powers in advance—she just pays the power point cost of a power to manifest it. Psychic warriors do not gain bonus power points for exceptional ability scores, and so at 1st level have only 2 power points. Special rules govern the manifestation of 0-level powers and psionic combat modes.

0-level Powers: Also called talents, 0-level powers have a special power point cost. A psychic warrior can manifest any talent she knows for free a number of times per day equal to her level + 2. After exhausting her daily allotment, the psychic warrior must pay 1 power point per manifestation of a 0-level power for the rest of the day. Thus, a 1st-level psychic warrior can manifest three talents for free, then must pay 1 power point for each additional 0-level manifestation that day.

Psionic Combat Modes: At 1st level, a psychic warrior can choose to learn two of the ten psionic combat modes. (A full description of psionic combat, along with summaries of each power, is presented in Chapter 4: Psionics.) At succeeding levels, she can learn one additional psionic combat mode according to the schedule shown on Table 1–6: The Psychic Warrior. The five attack modes are ego whip, id insinuation, mind blast, mind thrust, and psychic crush. The five defense modes are empty mind, intellect fortress, mental barrier, thought shield, and tower of iron will.

Psionic attack and defense modes are most effective against psionic characters and creatures, but they can affect nonpsionic beings as well. Attack and defense modes are treated like psionic powers in some ways, but they have their own special qualities that powers do not share.

Psionic combat modes have varying manifestation costs: Low-level psychic warriors are cautioned to choose powers with lower costs. For instance, a psychic warrior could choose mind blast at 1st level, but its high power point cost (9) makes it inaccessible to her for several levels.

Weapon Specialization: On achieving 6th level, a psychic warrior gains the Weapon Specialization feat. Weapon Specialization adds a +2 damage bonus with a chosen weapon. The psychic warrior must have Weapon Focus with that weapon to gain Weapon Specialization. If the weapon is a ranged weapon, the damage bonus applies only if the target is within 30 feet, because only at that range can the psychic warrior strike precisely enough to hit more effectively. Psychic warriors gain Weapon Specialization as a free feat; it doesn’t count against the character’s bonus and regular feat acquisition. The character cannot take Weapon Specialization as a bonus or regular feat at any other level.

Starting Gold: 5d4¥10 gp (unless using a starting package).

Human Psychic Warrior Starting Package

Armor: Scale mail +4 AC, large wooden shield +2 AC, armor check penalty –6, speed 20 ft., 40 lb.

Weapons: Longsword (1d8, crit 19–20/¥2, 4 lb., Medium-size, Slashing).

Shortbow (1d6, crit ¥3, 60 ft., 2 lb., Medium-size,
Piercing).

Skill Selection: Pick a number of skills equal to 3 + Int modifier.

Skill Ranks AbilityArmor

Autohypnosis 4Wis

Balance 4Dex

Climb 4Str –6

Concentration 4Con

Jump 4Str –6

Stabilize Self 4Con

Swim* 2Str –12

Tumble 4Dex

Use Psionic Device 4Cha

Listen (cc) 2Wis

Spot (cc) 2Wis

*Effective modifier reduced –1 per 5 lb. of equipment.

Feat: Power Attack.

Bonus Feat: Psionic Weapon.

Bonus Feat: Stand Still.

Powers Known: 0-level—elfsight, lesser natural armor.

Modes Known: Mind thrust; thought shield.

Gear: Backpack with waterskin, one day’s trail rations, bedroll, sack, and flint and steel. Quiver with 20 arrows.

Gold: 2d4 gp.

Alternative Psychic Warrior Starting Package

Same as human psychic warrior, except

Race: Elf, half-elf, or half-orc.

Skill Selection: Pick a number of skills equal to 2 + Int modifier.

Feat: Weapon Focus (longsword).

Bonus Feat: Stand Still.

Powers Known: 0-level—daze, far punch.

Alternative Psychic Warrior Starting Package

Same as human psychic warrior, except

Race: Gnome or halfling.

Armor: Speed 15 ft. instead of 20 ft.

Weapons: Short sword (1d6, crit 19–20/¥2, 3 lb., Small, Piercing) instead of longsword.

Skill Selection: Pick a number of skills equal to 2 + Int modifier.

Feat: Weapon Focus (short sword).

Bonus Feat: Rapid Metabolism.

Gold: 2d4 gp.

Alternative Psychic Warrior Starting Package

Same as human psychic warrior, except

Race: Dwarf.

Armor: Speed 15 ft. instead of 20 ft.

Weapons: Dwarven waraxe (1d10, crit ¥3, 15 lb., Medium-size, Slashing) instead of longsword.

Skill Selection: Pick a number of skills equal to 2 + Int modifier.

Feat: Exotic Weapon Proficiency (dwarven waraxe).

Bonus Feat (Psychic Warrior): Weapon Focus (dwarven waraxe).

Powers Known: 0-level—daze, far punch.

Gold: 2d4 gp.

Multiclass Psionic Characters

As psionic characters advance in level, they may add new classes. Adding a new class gives a character a broader range of abilities, but all advancement in the new class is at the expense of advancement in the psionic class. The psion Ialdabode, for example, might become a psion/fighter. Adding the fighter class would give him proficiency in more weapons, better Fortitude saves, and so on, but it would also mean that he doesn’t gain new psion powers and thus is not as powerful a psion as he otherwise would have become.

Note: A psion character may never multiclass as a psion with a different discipline.

The psion/psychic warrior multiclass is allowed. Power points from each class are pooled; however, powers discovered for each class must be tracked separately, since class level affects the manifestation of certain powers.

If the DM allows it, other classes can take a level of psion or psychic warrior as they advance to a new level. When a nonpsionic character takes a level or two of a psionic class, that character is considered to have awakened a “wild talent.” For example, Tordek the dwarven fighter could take a level of psychic warrior when he would normally advance to 5th level as a fighter. Since fighter is a dwarf’s favored class, advancing in one other class (psychic warrior in this case) doesn’t count against Tordek when determining XP penalties for multiclassing. Humans and half-elves may choose the psion and psychic warrior class as a favored class if the DM allows it. Certain monstrous creatures (including illithids, githyanki, and githzerai) may also select a psionic character class as their favored class. (See Chapter 8: Monsters.)

General rules for multiclass characters can be found in Chapter 3 of the Player’s Handbook.


Chapter 1: Sidebar 1

Level-Dependent Benefits

As described in the Player’s Handbook, some benefits accrue to your D&D character independent of your character’s class. Characters gain these level-dependent benefits as they increase in total level (the sum of all their class levels, also called the character level). For ease of reference, Table 3–2: Experience and Level-Dependent Benefits is reprinted here from the Player’s Handbook.

Experience and Level-Dependent Benefits

(Reprinted from the Player’s Handbook)

Class Cross-Class

Character Skill MaxSkill Max Ability

Level XP Ranks Ranks Feats Increases

1 0 4 2 1st —

2 1,000 5 2 1/2 — —

3 3,000 6 3 2nd —

4 6,000 7 3 1/2 — 1st

5 10,000 8 4 — —

6 15,000 9 4 1/2 3rd —

7 21,000 105 — —

8 28,000 115 1/2 — 2nd

9 36,000 126 4th —

10 45,000 136 1/2 — —

11 55,000 147 — —

12 66,000 157 1/2 5th 3rd

13 78,000 168 — —

14 91,000 178 1/2 — —

15 105,000 189 6th —

16 120,000 199 1/2 — 4th

17 136,000 2010 — —

18 153,000 2110 1/2 7th —

19 171,000 2211 — —

20 190,000 2311 1/2 — 5th


Chapter 1: Table 1–1

Table 1–1: The Psion

Base

Attack Fort RefWill Power ——————— Powers Discovered ———————

Level Bonus Save SaveSaveSpecial Pts/Day 0 1 2 3 4 5 6 7 8 9

1 +0 +0 +0 +2 Psicrystal, 2 2+d d — — — — — — — —

five psionic combat modes

2 +1 +0 +0 +3 32+d 1+d — — — — — — — —

3 +1 +1 +1 +3Psionic combat mode 4 2+d 2+d — — — — — — — —

4 +2 +1 +1 +4 73+d 2+d d — — — — — — —

5 +2 +1 +1 +4Psionic combat mode 10 3+d 2+d 1+d — — — — — — —

6 +3 +2 +2 +5 15 4+d 2+d 1+d d — — — — — —

7 +3 +2 +2 +5Psionic combat mode 20 4+d 3+d 2+d 1+d — — — — — —

8 +4 +2 +2 +6 27 5+d 3+d 2+d 1+d d — — — — —

9 +4 +3 +3 +6Psionic combat mode 34 5+d 3+d 2+d 2+d 1+d — — — — —

10 +5 +3 +3 +7 43 6+d 3+d 2+d 2+d 1+d d — — — —

11 +5 +3 +3 +7Psionic combat mode 52 6+d 3+d 3+d 2+d 2+d 1+d — — — —

12 +6/+1 +4 +4 +8 63 7+d 3+d 3+d 2+d 2+d 1+d d — — —

13 +6/+1 +4 +4 +8 74 7+d 4+d 3+d 3+d 2+d 2+d 1+d — — —

14 +7/+2 +4 +4 +9 87 7+d 4+d 3+d 3+d 2+d 2+d 1+d d — —

15 +7/+2 +5 +5 +9 100 7+d 4+d 3+d 3+d 3+d 2+d 2+d 1+d — —

16 +8/+3 +5 +5+10 115 7+d 4+d 4+d 3+d 3+d 2+d 2+d 1+d d —

17 +8/+3 +5 +5+10 130 7+d 4+d 4+d 3+d 3+d 3+d 2+d 2+d 1+d —

18 +9/+4 +6 +6+11 147 7+d 4+d 4+d 4+d 3+d 3+d 2+d 2+d 1+d d

19 +9/+4 +6 +6+11 164 7+d 4+d 4+d 4+d 3+d 3+d 3+d 2+d 1+d 1+d

20 +10/+5 +6 +6+12 183 7+d 4+d 4+d 4+d 4+d 3+d 3+d 2+d 2+d 1+d

Level: The psion’slevel.

Base Attack Bonus: The psion’s base attack bonus and number of attacks.

Special: Level-dependent psion abilities, explained in the “Class Features” section that follows.

Power Points/Day: How many psionic power points the psionhas access to each day. Psions manifest powers when they pay that power’s cost with power points. The psionpossesses a maximum number of power points equal to the given number of power points per day plus any bonus power points per day, no more. Bonus power points are shown on Table 1–2.


Chapter 1: Table 1–2

Table 1–2: Psion Bonus Power Points

Ability ————————— Bonus Power Points (by Psion Level) —————————

Score 1–2 3–4 5–67–8 9–10 11–1213–14 15–16 17–18 19–20

1–9 ———————— Can’t manifest powers with this key ability ————————

10–11 — — — — — — — — — —

12–13 1 — — — — — — — — —

14–15 1 3 — — — — — — — —

16–17 1 3 5 — — — — — — —

18–19 1 3 5 7 — — — — — —

20–21 3 3 5 7 9 — — — — —

22–23 3 5 5 7 9 11 — — — —

24–25 3 5 7 7 9 11 13 — — —

26–27 3 5 7 9 9 11 13 15 — —

28–29 5 5 7 9 11 11 13 15 17 —

30–31 5 7 7 9 11 13 13 15 17 19

32–33 5 7 9 9 11 13 15 15 17 19

34–35 5 7 9 11 11 13 15 17 17 19

36–37 7 7 9 11 13 13 15 17 19 19

38–39 7 9 9 11 13 15 15 17 19 21

40–41 7 9 11 11 13 15 17 17 19 21

etc. . . .


Chapter 1: Sidebar 2

Disciplines

A discipline is one of six groupings of powers, each defined by a common theme, such as Metacreativity or Telepathy. Every known psionic power is aligned with one of the six disciplines. A psion must choose one psionic discipline as his or her primary discipline at character creation. A psion can choose powers from any discipline according to the schedule shown in Table 1–1, but a psion knows one additional power per accessible power level within his primary discipline. A psion may not change his primary discipline once chosen. The psion’s primary discipline also determines which ability score provides the psion’s bonus power points (see Table 1–2).

Table 1–3: Disciplines and Associated Abilities

Associated

Discipline Ability Subclass in Brief Nickname

Psychometabolism Strength Psi-biofeedback Egoist

Psychoportation Dexterity Move in spacetimeNomad

Psychokinesis ConstitutionManipulate energySavant

Metacreativity Intelligence Out of thin air Shaper

Clairsentience Wisdom See what’s hidden Seer

Telepathy Charisma Mental contact Telepath

Psychometabolism: Powers that alter the psion’s own physiobiology. A psion whose primary discipline is Psychometabolism is called an egoist. Strength is the key ability score for all powers within the Psychometabolism discipline and is the ability score egoists use to determine bonus power points.

Psychoportation: Powers that propel or displace objects in space or time. A psion whose primary discipline is Psychoportation is called a nomad. Dexterity is the key ability score for all powers within the Psychoportation discipline and is the ability score nomads use to determine bonus power points.

Psychokinesis: Powers that manipulate and transform physical properties. A psion whose primary discipline is Psychokinesis is called a savant. Constitution is the key ability score for all powers within the Psychokinesis discipline and is the ability score savants use to determine bonus power points.

Metacreativity: Powers that draw matter from the Astral Plane, creating semisolid and solid items. A psion whose primary discipline is Metacreativity is called a shaper. Intelligence is the key ability score for all powers within the Metacreativity discipline and is the ability score shapers use to determine bonus power points.

Clairsentience: Powers that reveal information. A psion whose primary discipline is Clairsentience is called a seer. Wisdom is the key ability score for all powers within the Clairsentience discipline and is the ability score seers use to determine bonus power points.

Telepathy: Powers that allow mental contact and control of other sentient creatures. A psion whose primary discipline is Telepathy is called a telepath. Charisma is the key ability score for all powers within the Telepathy discipline and is the ability score telepaths use to determine bonus power points.


Chapter 1: Table 1–5

Table 1–5: Psicrystal Special Abilities

Psion Psicrystal

Level Intelligence Special

1–2 6 Sighted, empathic link

3–4 7 Telepathic link

5–6 8 Self-propulsion

7–8 9 Speak with other creatures

9–10 10

11–12 11 Power resistance

13–14 12 Sight link

15–16 13 Channel power

17–18 14

19–20 15


Chapter 1: Table 1–6

Table 1–6: The Psychic Warrior

Base

Attack Fort Ref Will Power —— Powers Discovered ——

Level Bonus Save Save Save Special Pts/Day 0 1 2 3 4 5 6

1 +0 +2+0 +0 Bonus feat,2 2 — — — — — —

two psionic combat modes

2 +1 +3+0 +0 Bonus feat 3 3 — — — — — —

3 +2 +3+1 +1 Psionic combat mode 4 3 1 — — — — —

4 +3 +4+1 +1 5 3 2 — — — — —

5 +3 +4+1 +1 Bonus feat 8 3 3 1 — — — —

6 +4 +5+2 +2 Weapon Specialization 11 3 3 2 — — — —

7 +5 +5+2 +2 Psionic combat mode 16 3 3 2 1 — — —

8 +6/+1 +6+2 +2 Bonus feat 21 3 3 3 1 — — —

9 +6/+1 +6+3 +3 Psionic combat mode 26 3 3 3 2 — — —

10 +7/+2 +7+3 +3 Psionic combat mode 33 3 3 3 2 1 — —

11 +8/+3 +7+3 +3 Bonus feat 40 3 3 3 3 1 — —

12 +9/+4 +8+4 +4 Psionic combat mode 47 3 3 3 3 2 — —

13 +9/+4 +8+4 +4 Psionic combat mode 56 3 3 3 3 2 1 —

14 +10/+5 +9+4 +4 Bonus feat 65 3 3 3 3 3 1 —

15 +11/+6/+1 +9+5 +5 Psionic combat mode 74 3 3 3 3 3 2 —

16 +12/+7/+2 +10 +5 +5Psionic combat mode 85 3 3 3 3 3 2 1

17 +12/+7/+2 +10 +5 +5Bonus feat 96 3 3 3 3 3 3 1

18 +13/+8/+3 +11 +6 +6 107 3 3 3 3 3 3 2

19 +14/+9/+4 +11 +6 +6 118 3 4 3 3 3 3 2

20 +15/+10/+5 +12 +6 +6Bonus feat 129 3 4 3 3 3 3 3

Powers Discovered: The number of powers of each level that the psychic warrior knows. A “—” indicates no powers are available.


Chapter 2

Alexandra the nomad (a psion with Psychoportation as her primary discipline) can proficiently climb a sheer wall and help her friend Ialdabode to follow. If Ialdabodethe telepath (a psion with Telepathy as his primary discipline) were to try climbing the wall, he’d probably fall off. He, however, knew to direct Alexandra up this particular wall looking for a secret entrance to the dungeon because of the facts he had previously unearthed. These actions and many more are determined by the skills that characters have (in this case, Climb and Gather Information).

Skills Summary

Your skills represent a variety of abilities, and you get better at them as you go up in level. Skills are described in the Player’s Handbook but are revisited here, with regard to how they apply to psionic characters and creatures.

Getting Skills: At each level above 1st, psions get 4 skill points and psychic warriors get 2 skill points that they use to buy skills. (The Intelligence modifier adds to this number. Humans get 1 extra skill point at each level above 1st.) A 1st-level psionic character gets four times this number. (Humans get 4 extra skill points at 1st level in addition to the standard initial amount for their class and their Intelligence. These are added on at 1st level, not multiplied in.) If you use these points to buy class skills, such as Escape Artist for a Psychoportation (nomad) psion or Pick Pocket for a Psychokinesis(savant) psion, you get 1 rank (equal to a +1 bonus) for each skill point. If you use them to buy skills not indicated as your class skills (cross-class skills) you only get a half rank per skill point. Your maximum rank with a class skill is your level plus 3. With a cross-class skill, your maximum rank is half of this number (do not round up or down).

1st-level Higher-level

Class Skill Points* Skill Points**

Psion (any) (4 + Int modifier) ¥ 4 4 + Int modifier

Psychic (2 + Int modifier) ¥ 4 2 + Int modifier

warrior

*Humans add +4 to this total at 1st level.

**Humans add +1 each level

How Skills Work: Unlike the standard classes presented in the Player’s Handbook, the psion’s “class” skills vary by primary discipline. Thus, a nomad’s “class” skills are different from a telepath’s “class” skills, even though both characters are psions; furthermore, a few of the telepath’s class skills are cross-class (cc) for the nomad, and vice versa. However, in terms of acquiring and using them, psionic skills work just as they do for other classes. Chapter 4 of the Player’s Handbook contains detailed rules and an extended example highlighting how skills work and how they are acquired. Note that the skill list presented here is not complete but contains only those skills that are class skills for at least one type of psionic character. A skill not mentioned here is a cross-class skill for all psionic characters.

A psychic warrior has only one standard allotment of class skills, like a standard D&D character class.

Skill Descriptions

This section describes skills new to the psionic classes and psionic creatures. It also includes a new version of the Concentration skill, designed specially for use by psionic characters.

Refer to Chapter 4 of the Player’s Handbook for details on the format of skill descriptions, as well as descriptions of all the skills not mentioned herein.

Autohypnosis (Wis; Trained Only; Psion, Psychic Warrior Only)

You have trained your mind to resist certain injuries and threats, as well as gain a few select benefits.

Check: The DC and effect depend on the task you attempt.

Task DC

Resist fear 15

Memorize 13

Ignore caltrop wound 13

Tolerate poison Poison’s DC

Willpower DC15

Resist Fear: In response to a fear effect, you can make an Autohypnosis check on your next round even if overcome by fear. A successful check grants you another saving throw with a +4 morale bonus to resist the fear effect.

Memorize: You can attempt to memorize a long string of numbers, a long passage of verse, or other particularly difficult piece of information (but you can’t memorize magical spells or similarly exotic scripts). Each successful check allows you to memorize up to 800 words (or strange sigils or numbers that would fill one piece of regular parchment, though multiple checks allow you to remember multiples of 800). You always retain this information; however, you can only recall it with another successful Autohypnosis check.

Ignore Caltrop Wound: If you are wounded by stepping on a caltrop, your speed is reduced to one-half of normal. A successful Autohypnosis check removes this movement penalty for a period of 10 minutes. The wound doesn’t go away—it is just ignored through self-persuasion.

Tolerate Poison: In response to being poisoned, you can make an Autohypnosis check on your next action. A successful check grants you a +4 morale bonus on your saving throw to resist the poison’s secondary damage.

Willpower: If reduced to 0 hit points (staggered), you may make an Autohypnosis check. If successful, you can take a normal action while at 0 hit points without taking 1 point of damage. You must make a check for each strenuous action you take. A failed willpower check carries no penalties other than failure—you can choose not to take that strenuous action. If you do so anyway, you drop to –1 hit points.

Retry: See above.

Concentration (Con)

You are particularly good at focusing your mind.

Check: You can make a Concentration check to manifest a psionic power despite distractions, such as taking damage or getting hit by an unfriendly spell. You can also use this skill to maintain your focus on things other than psionic powers, such as reading a book while a fight rages around you.

The accompanying table summarizes the various types of distractions that cause you to make a Concentration check while manifesting a psionic power. “Power level” refers to the level of the power you’re trying to manifest.

Retry: Yes, though a success doesn’t cancel the effects of a previous failure, which almost always is the loss of the power being manifested or the disruption of the power being concentrated on.

Special: A character with the Combat Manifestation feat gets a +4 bonus on Concentration checks made to manifest a power while on the defensive (see page 35).

Knowledge (psionics) (Int; Trained Only)

Like the Craft and Profession skills, Knowledge actually encompasses a number of unrelated skills, although this entry specifically relates to the body of lore dealing with the phenomena of psionics in all its many manifestations.

Check: Answering a question about psionics has a DC of 10 (for really easy questions), 15 (for basic questions), or 20 to 30 (for really tough questions).

Retry: No. The check represents what you know, and thinking about a particular question regarding psionics a second time doesn’t let you know something you never learned in the first place.

Special: An untrained Knowledge (psionics) check is simply an Intelligence check. Without actual training, a character only knows common knowledge about psionics, which is often apocryphal.

If you have 5 or more ranks of Autohypnosis, you get a +2 synergy bonus on Knowledge (psionics) checks.

Psicraft (Int; Trained Only)

Use this skill to identify psionic powers as they manifest or psionic effects already in place.

Check: You can identify psionic powers and psionic effects.

DC Task

15 + power level ‑Identify a power as it manifests. (You must sense the power’s display, or see some visible effect, to identify a power.) No retry.

15 + power level ‑Learn a power from a power stone. No retry for that power until you gain at least 1 rank in Psicraft (even if you find another source to try to learn the same power from).

20 + power level ‑Identify a power that’s already in place and in effect. (You must be able to see or detect the effects of the power.) No retry.

20 + power level ‑Identify materials created or shaped by psionics, such as noting that a particular object was created using a Metacreativity power. No retry.

30 or higher ‑Understand a strange or unique psionic effect, such as the effects of a psionically resonant mineral vein. No retry.

Additionally, certain powers allow you to gain information about psionics provided that you make a Psicraft check as detailed in the psionic power description (for example, see detect psionics, page 65).

Retry: See above.

Special: A psiongets a +2 bonus when dealing with a power or effect from his primary discipline.

If you have 5 or more ranks of Use Psionic Device, you get a +2 synergy bonus on Psicraft checks to decipher powers encoded in power stones.

Remote View (Int; Psion Only)

Use this skill to spy on someone with the remote viewing power.

Check: You can’t use this skill without some psionic means to remote view, such as the remote viewing power or an appropriate psionic item. Use of this skill is described in association with that power. The remote viewing power allows you to spy on others, and this skill just lets you do it better. This skill also improves your chance to notice when you’re being viewed remotely by another, or to block being viewed by another, as described under the remote viewing and remote view trap powers.

Special: Characters with the Scry skill get a bonus equal to their Scry base rank to Remote View checks, and vice versa.

Stabilize Self (Con; Trained Only; Psion, Psychic Warrior Only)

Use this skill to keep from succumbing to a mortal wound.

Check: You can attempt to subconsciously prevent yourself from dying. If you have negative hit points and are losing hit points (at 1 per round, 1 per hour, or 1 per day), you can substitute a Stabilize Self check (DC 15) for your first normal stabilization roll to become stable. If successful, you regain no hit points, but you do stop losing them. If your first Stabilize Self check is unsuccessful, you go back to making normal stabilization checks each round.

Use Psionic Device (Cha; Trained Only; Bard, Rogue Only)

Use this skill to activate psionic devices, including power stones (chunks of crystal that store specific powers) and dorjes (“psionic wands”), that otherwise you could not activate.

Task DC

Contact power stone 25 + power level

Emulate psionic power 20

Emulate psionic feat 20

Emulate psionic class feature 25

Emulate ability score 25

Emulate alignment 30

Activate blindly 25

Check: You can use this skill to decipher a power encoded in a power stone or to activate a psionic item. This skill lets you use a psionic item as if you had the appropriate psionic power or feat. It doesn’t allow you to use psionic items that require paying power points to operate.

When you’re attempting to activate a psionic item using this skill, you do so as a standard action. (See Using Items, page 121, for discussions of how psionic items are normally activated.) The checks that you make to determine whether you are successful at emulating the desired factors to successfully perform the activation are instant, however. They take no time by themselves and are included in the activate psionic item standard action.

You make emulation checks each time you activate a device such as a dorje. If you are using the check to emulate a quality in an ongoing manner, you need to make the relevant emulation checks once per hour.

You must consciously choose what to emulate. That is, you have to know what it is you are trying to emulate when you make an emulation check.

Note: In cases described below in which effective level is important, it is okay to have an effective level of 0.

Contact Power Stone: This works just like learning a power from a power stone with the Psicraftskill, except that the DC is higher.

Emulate Psionic Power: This use of the skill allows you to use a psionic item as if you had a particular power on your class power list. To activate a power stone (an object that stores a specific power) or use a dorje, you must have a particular power on your class power list. By using the skill this way, you can use such an item as if you did have the power on your list. Your effective manifester level is your result minus 20. For dorjes, it doesn’t matter what manifesterlevel you are, but it does matter for power stones (see page 129). If your effective level is lower than the manifesterlevel, you might fail to manifest the power.

The emulation ability works much like the Use Magic Device skill described in the Player’s Handbook, except that it works with psionic items. It does not let you manifest the power. It only lets you use it from a power stone or dorjeas if the power were on your class list. Note: If you are manifesting it from a power stone, you have to contact it first.

Emulate Psionic Feat: Sometimes you need to have a specific psionic feat to activate a psionic item. This skill does not let you use that feat. It just lets you activate psionic items as if you had it.

Emulate Psionic Class Feature: Sometimes you need to use a psionic class feature to activate a psionic item. Your effective level in the emulated class is your result minus 20.

This skill does not let you use another class’s class feature. It just lets you activate psionic items as if you had it.

If the class whose feature you are emulating has an alignment requirement, you must meet it, either honestly or by emulating an appropriate alignment as a separate check.

Emulate Ability Score: To manifest a power of a particular discipline from a power stone, you need a high score in the key ability Your effective ability score is your result minus 15.

Emulate Alignment: It is possible that some items have positive or negative effects based on your alignment. You can use these items as if you were of an alignment of your choice. You can emulate only one alignment at a time.

Activate Blindly: Some psionic items are activated by special thoughts or actions. You can activate such items as if you were using the command thought or action even if you’re not and even if you don’t know it. You do have to use something equivalent. You have to concentrate, wave the item around, or otherwise try to get it to activate. You get a +2 bonus if you’ve activated the item at least once before.

If you fail by 10 or more, you suffer brainburn (see page 129). Note: This brainburnis in addition to the chance for brainburn that you normally run when you manifest a power from a power stone and the power’s manifester level is higher than your level.

Retry: Yes, but if you ever roll a natural 1 while attempting to activate an item and you fail, then you can’t try to activate it again for a day.

Special: You cannot take 10 with this skill. Psionics is too mentally draining to emulate reliably.

If you have 5 or more ranks in Psicraft, you get a +2 synergy bonus on Use Psionic Device checks related to power stones.


Chapter 2: Table 2–1

Table 2–1: Psionic Character Skills

Psychic Key Psionic

Skill Egoist Nomad Savant Shaper Seer Telepath Warrior Untrained Ability Only

Alchemy • • • l • • • No Int No

Animal Empathy 6 6 6 6 6 l 6 No Cha No

Appraise • • • l • • • Yes Int No

Autohypnosis* l • l • • • l No Wis Yes

Balance l • • • • • l Yes Dex** No

Bluff • • • • • l • Yes Cha No

Climb l l • • • • l Yes Str** No

Concentration* l l l l l l l Yes Con No

Craft • • • l • • • Yes Int No

Diplomacy • • • • • l • Yes Cha No

Disable Device • • l • • • • No Int No

Disguise • • • l • • • Yes Cha No

Escape Artist • l • • • • • Yes Dex** No

Gather Information • • • • l l • Yes Cha No

Intuit Direction • l • • l • • No Wis No

Jump l l • • • • l Yes Str** No

Knowledge (psionics)* l l l l l l • No Int No

Listen • • • • l • • Yes Wis No

Open Lock • • l • • • • No Dex No

Perform • • • l • • • Yes Cha No

Pick Pocket • • l • • • • No Dex** No

Psicraft* l l l l l l • No Int No

Remote View* • l l l l l 6 Yes Int Yes

Ride • l • • • • • Yes Dex No

Search • • l • • • • Yes Int No

Sense Motive • • • • l l • Yes Wis No

Spot • • • • l • • Yes Wis No

Stabilize Self* l • • • • • l No Con Yes

Swim l l • • • • l Yes Str No

Tumble • • • • • • l No Dex** No

Use Psionic Device* • • • • • • l No Cha No

Use Rope • l • • • • • Yes Dex No

l Class skill.

• Cross-class skill.

6 You can’t buy this skill because it is exclusive to another class.

Untrained: Yes: The skill can be used untrained. That is, a character can have 0 ranks in this skill but can make skill checks normally.

No: You can’t use the skill unless you have at least 1 rank.

Psionic Only: Yes: The skill is exclusive to psions and psychic warriors. No: Any class can take the skill.

*New skill or skill addendum presented here that doesn’t appear in the Player’s Handbook.

**Your armor check penalty, if any, also applies.


Chapter 2: Concentration DCs

DC Task

10 + damage dealt ‑Injury or a failed saving throw during

+ powerlevel ‑the manifestation (for powers with a manifesting time of 1 full round or more) or injury by an attack of opportunity or readied attack made in response to the power being manifested (for powers with a manifesting time of 1 action).

10 + half of continuous‑Suffering continuous damage

damagelast dealt (such as from biocurrent).

+ power level

10 + damage dealt ‑Damaged by psionic power (or spell).

+ powerlevel

Distracting power’s ‑Distracted by nondamaging power.

save DC + power level‑(If the power allows no save, use the DC it would have if it did allow a save.

20 + power level Grappling or pinned.

10 + power level ‑Vigorous motion (on a moving mount, bouncing wagon, boat in rough water, belowdecks in a storm-tossed ship).

15 + power level ‑Violent motion (galloping horse, very rough wagon ride, boat in rapids, on deck of a storm-tossed ship).

20 + power level ‑Affected by improved telekinesis (or earthquake spell).

5 + power level ‑Weather is a high wind carrying blinding rain or sleet.

10 + power level ‑Weather is wind-driven hail, dust, or debris.

15 + power level ‑Manifesting defensively (so as not to provoke attacks of opportunity).

15 ‑Caster entangled by a net, snare, tanglefoot bag, or power or spell that similarly entangles the manifester.


Chapter 3

A feat is a special feature that either gives your character a new capability or improves one he or she already has. Chapter 5 of the Player’s Handbook describes the general feats available to any class (some of which are repeated here), while this book mainly presents feats available only to psionic characters and creatures. For example, Ialdabode (a human psion) chooses to start with the Inner Strength feat and the Toughness feat (a bonus feat for being human) at 1st level. Inner Strength grants Ialdabode +1 power points, while Toughness grants him +3 hit points. Inner Strength is a new psionic feat, and is described in this chapter, while Toughness is a core feat presented in the Player’s Handbook. At 3rd level (see Table 1–1: The Psion), he gains a new feat and chooses Combat Manifestation. This feat allows him to manifest psionic powers in the midst of melee with less chance of the power being disrupted.

Unlike a skill, a feat has no ranks. A character either has the feat or does not. However, a few psionic feats can be taken multiple times.

Acquiring Feats

Unlike skills, feats are not bought with points. You simply choose them for your character. Each psion and psychic warrior gets one feat when the character is created. Every three levels (3rd, 6th, 9th, 12th, 15th, and 18th), he or she gains another feat. For multiclass characters, feats come according to total character level, regardless of individual class levels.

Additionally, psychic warriors get extra class-related feats chosen from special lists (see Table 1–6: The Psychic Warrior). Humans also get a bonus feat at 1st level, chosen by the player from any feat for which his or her character qualifies.

Prerequisites

Some feats have prerequisites. You must have the specified ability score, feat, skill, or base attack bonus in order to select or use that feat. A character can gain a feat at the same level at which he or she gains the prerequisite. For example, at 1st level, Ialdabode could choose the Inner Strength feat and the Talented feat (for which Inner Strength is a prerequisite) at the same time.

You can’t use a feat if you’ve lost a prerequisite. For example, if your Charisma drops below 13 because of protracted psionic combat, you can’t use the Mental Adversary feat.

Types of Feats

Four types of feats are presented here: general, psionic, metapsionic, and item creation feats.

General Feats

Any class can take a general feat (general feats described here are reprinted from the Player’s Handbook and are indicated with an asterisk).

Psionic Feats

To nonpsionic characters, all psionic feats are treated as special (only psionic characters and creatures may take them). Psionic feats allow the psionic character to enhance combat, augment psionic powers, and manipulate psionic attack and defense modes.

Some psionic feats do not directly use the power points of a psionic character, but the mere presence of those power points and the psionic potential implicit therein allow psionic characters access to feats others can never hope to gain. This psionic potential fuels feats that would otherwise be impossible. Feats that have a prerequisite of “reserve power points [some number+]” require the psionic character or creature to possess a number of unused power points equal to or greater than the given number to use the feat in any given round. These power points are not used to power the feat; however, if they are not held in reserve, insufficient psionic resonance renders the feat temporarily unavailable. For instance, if Ma’varkith is a 4th-level psychic warrior, her maximum power point pool is 5. She has the Psionic Dodge feat; while she maintains at least 5 power points in reserve, she can use Psionic Dodge as normal. However, desperate to avoid a series of psionic attacks, Ma’varkith ends up spending 2 power points on empty mind. Now she cannot use Psionic Dodge until the next day when her power points are renewed.

Note: If a psionic character’s total power point maximum never equals the reserve power point prerequisite, the character cannot take the feat.

Metapsionic Feats

Metapsionic feats allow a psionic character to enhance the manifestation of a regular power. Using a metapsionic feat doesn’t take any longer but does increase the total power point cost to manifest the power.

A psionic character can use multiple metapsionic feats on a power, and the extra power point cost is cumulative, but a power altered by metapsionic feats can never cost more power points than the manifester’s level minus one (minimum one). Thus, a 10th-level character can manifest a single power with a cost of up to 9 power points. For example, as a 10th-level telepath, Ialdabode has the metapsionic feats Maximize Power and Quicken Power. He could maximize a 1st-level power, giving it a final cost of 7 power points, or he could quicken the same 1st-level power, giving it a final cost of 9 power points. But he can’t use both Quicken Power and Maximize Power on the same 1st-level power, because that would bring the total cost to 15 power points, which exceeds the maximum of 9 set by his level.

With the proper item creation feat, you can store a power enhanced by a metapsionic feat in a power stone (a crystal that stores a specific power), psionic tattoo (a design that stores a specific power), or dorje (a “psionic wand”), but the level limits for psionic tattoos, power stones, and dorjes apply to the power’s higher, metapsionic level. The metapsionic level increases by 1 for every 2 points a metapsionic feat increases a power’s cost. Thus, you couldn’t Maximize a 2nd-level power for a psionic tattoo, because the +6 power point cost raises its metapsionic level to 5th, and the highest-level power you can inscribe in a psionic tattoo is 3rd.

Important: Metapsionic feats cannot be used to augment psionic attack and defense modes. The feats that allow direct manipulation of psionic attack and defense mode powers are specifically noted with the given feat.

Item Creation Feats

Psionic characters can use their personal power to create lasting psionic items. Doing so, however, is draining. A psionic character must put a little of himself or herself into every psionic item he or she creates.

An item creation feat lets a psionic character create a psionic item of a certain type. Regardless of the type of item, each item creation feat has certain features in common.

XP Cost: Power and energy that the psionic character would normally have is expended when making a psionic item. The XP cost normally equals 1/25 the cost of the item in gp (see Chapter 7: Psionic Items for item costs). A psionic character cannot spend so much XP that he or she loses a level. However, he or she can, on gaining enough XP to achieve a new level, immediately expend XP on creating an item rather than keeping the XP to advance a level.

Raw Materials Cost: Creating a psionic item requires costly components, most of which are consumed in the process. The cost of these materials normally equals half the cost of the item.

Using an item creation feat also requires access to a laboratory or psionic workshop, special tools, and so on. A psionic character generally has access to what he or she needs unless unusual circumstances apply (such as, he’s traveling far from home).

Time: The time to create a psionic item depends on the feat and the cost of the item. The minimum time is one day.

Item Cost: Craft Dorje, Encode Stone, and Scribe Tattoo create items that directly reproduce power effects and whose strength depends on manifester level. A power from one of these items has the strength it would have if manifested by a psionic character of that level. The base price of these items (and thus the base XP cost and the base cost of the raw materials) depends on the manifester level and the power level imprinted into the item. The manifester level must be high enough that the psionic character creating the item can manifest the power at that level. To find the final price in each case, multiply the manifester level by the power’s level and then multiply that figure by a cost in gold pieces noted in each specific feat.

Extra Costs: Any dorje, power stone, or psionic tattoo that stores a power with a costly material component or an XP cost also carries a commensurate cost. For psionic tattoos and power stones, the psionic character must pay the XP cost when creating the item. For a dorje, the psionic character must pay fifty times the XP cost.

Some psionic items similarly incur extra costs in material components or XP as noted in their descriptions.

Feat Descriptions

This is the format for feat descriptions.

Feat Name [Type of Feat]

Description of what the feat does or represents in plain language.

Prerequisite: A minimum ability score, another feat or feats, a minimum base attack bonus, a skill, a base number of power points, or a level that a character must have in order to acquire this feat. This entry is absent if a feat has no prerequisite. A feat may have more than one prerequisite.

Benefit: What the feat enables you (the character) to do.

Normal: What a character who does not have this feat is limited to or restricted from doing. If not having the feat causes no particular drawback, this entry is absent.

Special: Any special rules concerning the feat, such as rules for taking the feat multiple times (normally not allowed).

*Feats marked with an asterisk are reprinted from the Player’s Handbook for ease of reference.

Body Fuel [Psionic]

You can expand your power point total at the expense of your health.

Prerequisite: Inner Strength, Talented.

Benefit: You can “burn” ability points as power points on the basis of 1 power point per 2 ability score points burned. Burning ability points for power points is a free action: You could burn more than 2 ability score points to gain several power points per free action. Treat reduced ability scores as temporary ability damage.

Combat Manifestation [Psionic]

You are adept at manifesting powers in combat.

Benefit: You get a +4 bonus on Concentration checks made to manifest a power while on the defensive (see page 35). The general feat Combat Casting described in the Player’s Handbook is essentially the same as Combat Manifestation, and taking either one serves the same purpose, whether for casting spells for manifesting powers (unless your DM uses the Psionics Are Different option described in Chapter 4: Psionics).

Craft CrystalCapacitor [Item Creation]

You can create psionic crystal capacitors that store power points (see Chapter 7: Psionic Items for rules about crystal capacitors).

Prerequisite: Manifester level 9th+.

Benefit: You can create a crystal capacitor that stores a number of power points equal to or less than your base power points for your highest manifester level. The nature of power point storage, at least in conjunction with this feat, allows a maximum of 17 power points to be stored in a single crystal capacitor. Moreover, a crystal capacitor’s maximum is always an odd number. For instance, you’d never find a crystal capacitor with a maximum storage capacity of 6 power points (but you would find those that store a maximum of 5 or 7), or one that stores more than 17. Note that during use, a crystal capacitor very often contains even numbers of power points, just not when fully charged.

Crafting a crystal capacitor takes one day for each 1,000 gp in its base price. The base price of a crystal capacitor is equal to the highest-level power it could manifest using all its stored power points, squared, multiplied by 1,000 gp. For example, the highest-level power a crystal capacitor that stores 5 power points could be used to manifest is a 3rd-level power: 3 ¥ 3 ¥ 1,000 = 9,000 gp. To encode a crystal capacitor, you must spend 1/25 of this base price in XP and use up raw materials costing half this base price.

Craft Dorje [Item Creation]

You can create slender crystal wands called dorjes than can manifest powers when charges are expended (see Chapter 7: Psionic Items for rules on dorjes).

Prerequisite: Manifester level 5th+.

Benefit: You can create a dorje of any psionic power of 4th level or lower that you know. Crafting a dorje takes one day for each 1,000 gp in its base price. The base price of a dorje is its manifester level ¥ the power level ¥ 750 gp (treat 0-level powers as one-half level). To craft a dorje, you must spend 1/25 of this base price in XP and use up raw materials costing half of this base price.

A newly created dorje has enough power points to manifest its primary power fifty times.

Any dorje that stores powers with an XP cost also carries a commensurate cost. In addition to the cost derived from the base cost, you must pay fifty times the XP cost.

Craft Psionic Arms and Armor [Item Creation]

You can create psionic weapons, armor, and shields (see Chapter 7: Psionic Items for rules about psionic arms and armor).

Prerequisite: Manifester level 5th+.

Benefit: You can create any psionic weapon, armor, or shield whose prerequisites you meet. Enhancing a weapon, suit of armor, or shield takes one day for each 1,000 gp in the price of its psionic features. To enhance a weapon, suit of armor, or shield, you must spend 1/25 of its features’ total price in XP and use up raw materials costing half of this total price. See Chapter 7: Psionic Items for descriptions of psionic weapons, armor, or shields, the prerequisites associated with each one, and prices of their features.

You can also mend a broken psionic weapon, suit of armor, or shield if it is one that you could make. Doing so costs half the XP, half the raw materials, and half the time it would take to empower that item in the first place.

The weapon, armor, or shield to be enhanced must be a masterwork item that you must provide. (Its cost is not included in the above cost.)

Craft Universal Item [Item Creation]

You can create miscellaneous psionic items, such as third eyes or psychoactive skins (see Chapter 7: Psionic Items for rules about universal items).

Prerequisite: Manifester level 3rd+.

Benefit: You can create any miscellaneous psionic item whose prerequisites you meet. Crafting a miscellaneous psionic item takes one day for each 1,000 gp in its price. To empower a miscellaneous psionic item, the psionic character must spend 1/25 of the item’s price in XP and use up raw materials costing half of this price.

You can also mend a broken universal item if it is one that you could make. Doing so costs half the XP, half the raw materials, and half the time it would take to empower that item in the first place.

Some universal items incur extra costs in materials components or XP as noted in their descriptions. These costs are in addition to those derived from the item’s base price. You must pay such a cost to create an item or mend a broken one.

Deep Impact [Psionic]

You can strike your foe with a melee weapon as if making a touch attack.

Prerequisite: Str 13+, Power Attack, Psionic Weapon, base attack bonus +3 or more.

Benefit: If you pay 5 power points per strike, you can resolve your melee attack with a weapon as a touch attack for purposes of assessing your foe’s Armor Class. You must decide whether or not to pay the cost prior to making the melee attack. Your weapon remains “charged” for a maximum number of rounds equal to your Strength modifier +1, or until you make your next attack, whichever occurs first. If your attack misses, the power point expenditure is wasted.

Delay Power [Metapsionic]

You can manifest powers that trigger a set duration after manifestation.

Benefit: A delayed power doesn’t activate until 1 to 5 rounds after you finish manifesting it. You determine the delay when manifesting the power, and it cannot be changed once set. The power activates just before your turn on the round you designate. Only area, personal, and touch powers may be affected by this feat. Any decisions you would make about the power (including attack rolls, designating targets, or determining or shaping an area) are decided when the power is manifested, while any effects resolved by those affected by the power (including saving throws) are decided when the power triggers. A delayed power may be negated normally during the delay, and can be detected normally in the area or on the target with powers that can detect psionic effects. A delayed power costs a number of power points equal to its standard cost + 6.

Disarm Mind [Psionic]

You can directly deplete your foe’s power point total with psionic attacks.

Prerequisite: Cha 13+, Mental Adversary.

Benefit: You deplete a number of power points equal to your Charisma modifier ¥ 4 from your opponent on any psionic attack that deals 1 or more ability damage, after accounting for your opponent’s mental hardness. To use this feat, you must pay power points equal to the cost of the psionic attack + 3. You decide whether or not to pay the extra cost after discovering the failure or success of your psionic attack to deal ability damage.

Dodge [General]*

You are adept at dodging blows.

Prerequisite: Dex 13+.

Benefit: During your action, you designate an opponent and receive a +1 dodge bonus to Armor Class against attacks from that opponent. You can select a new opponent on any action. Note: A condition that makes you lose your Dexterity bonus to Armor Class (if any) also makes you lose dodge bonuses. Also, dodge bonuses (such as this one and a dwarf’s racial bonus to dodge giants) stack with each other, unlike most other types of bonuses.

Encode Stone [Item Creation]

You can create power stones, from which you or another psion can manifest the powers stored therein (see Chapter 7: Psionic Items for rules on power stones).

Prerequisite: Manifester
level 1st+.

Benefit: You can create a power stone of any power that you know. Encoding a power stone takes one day for each 1,000 gp in its base price. The base price of a power stone is the level of the stored psionic power ¥ its manifester level ¥ 25 gp (treat a 0-level power as one-half level). To encode a power stone, you must spend 1/25 of this base price in XP and use up raw materials costing half of this base price.

Any power stone that stores a psionic power with an XP cost also carries a commensurate cost. In addition to the costs derived from the base price, you must pay the XP when encoding the stone.

Enlarge Power [Metapsionic]

You can manifest powers farther than normal.

Benefit: An enlarged power has its range doubled. Powers whose ranges are not defined by distance do not have their ranges increased. Determine an enlarged power’s area or effect as if you were two manifester levels higher than you actually are. An enlarged power costs a number of power points equal to its standard cost + 2.

Extend Power [Metapsionic]

You can manifest powers that last longer than normal.

Benefit: An extended power lasts twice as long as normal. Powers with a concentration, instantaneous, or permanent duration are not extended. An extended power costs a number of power points equal to its standard cost + 2.

Fell Shot [Psionic]

You can strike your foe with a ranged weapon as if making a touch attack.

Prerequisite: Dex 13+, Point Blank Shot, Psionic Shot, base attack bonus +3 or more.

Benefit: If you pay 5 power points per shot, you can resolve your ranged attack as a touch attack for purposes of assessing your foe’s Armor Class. You must decide whether or not to pay the cost prior to making the ranged attack. Your bullet, bolt, or arrow remains “charged” for a maximum number of rounds equal to your Dexterity modifier + 1, or until you make your next attack, whichever occurs first. If your attack misses, the power point expenditure is wasted.

Great Sunder [Psionic]*

You can sense the stress points on others’ weapons.

Prerequisite: Str 13+, Power Attack, Sunder, reserve power points 5+.

Benefit: When you strike at an opponent’s weapon, you ignore half of the weapon’s total hardness (round down). “Total hardness” includes any magical or psionic enhancements possessed by the weapon that normally add to its hardness. However, to strike and do any damage to a magically or psionically enhanced weapon, you still need a weapon of equal or better enhancement.

Special: You can also sense the stress points in any hard construction, such as wooden doors or stone walls, and can ignore half of the object’s total hardness (round down) when attacking that object.

Greater Power Penetration [Psionic]

Your powers are especially potent at breaking through power resistance.

Prerequisite: Power Penetration.

Benefit: You get a +4 bonus on manifester level checks (1d20 + manifester level) to beat a creature’s power resistance. This bonus overlaps (does not stack with) the bonus from Power Penetration.

Greater Psionic Focus [Psionic]

Your powers within your primary discipline have even greater potency.

Prerequisite: Psionic Focus.

Benefit: Add +4 to the DC for all saving throws against powers from within your discipline if you’ve already taken the Psionic Focus feat for the selected discipline. This bonus overlaps (does not stack with) the bonus from Psionic Focus.

Special: You can gain this feat multiple times. Its effects do not stack. Each time you take this feat, it applies to a new discipline, but a psion must choose her primary discipline the first time she takes this feat.

Heighten Power [Metapsionic]

You can manifest a power as if it were higher level than it actually is.

Benefit: A heightened power has a higher psionic power level than normal (up to 9th level). Unlike other metapsionic feats, Heighten Power actually increases the effective level of the power that it modifies. All effects dependent on power level (such as saving throw DCs and ability to penetrate a minor dead psionics zone or a minor globe of invulnerability) are calculated according to the heightened level. The heightened power costs as many power points as a power of its effective level.

Hide Power [Metapsionic]

You can manifest powers without a telltale display.

Benefit: A psionic power can be manifested without one associated display characteristic chosen by you when you take the feat: auditory, material, mental, olfactory, or visual. (See Chapter 4: Psionics.) The hidden power costs a number of power points equal to the standard cost + 2.

Special: You can take this feat multiple times, each time choosing a different display characteristic to hide while manifesting a given power.

Improved Psicrystal [Psionic]

You can upgrade your psicrystal.

Benefit: You can implant another personality fragment in your psicrystal. You gain the benefits listed for both psicrystal types. Your psicrystal’s personality adjusts and becomes a blend between all implanted personality fragments.

Special: You can gain this feat multiple times. Each time, you implant a new personality fragment in your psicrystal, from which you derive the noted benefits.

Inertial Armor [Psionic]

Your mind instinctively generates a field of protective energy.

Prerequisite: Reserve power points 1+.

Benefit: While you retain 1 or more power points, your mind automatically generates a tangible field of force that provides a +4 armor bonus to AC. Unlike mundane armor, Inertial Armor entails no armor check penalty or speed reduction. Because inertial armor is composed of psychokinetic force, incorporeal creatures can’t bypass it the way they do normal armor. Your inertial armor can be invisible or appear as a colored glow, at your option. The armor bonus provided by Inertial Armor does not stack with the armor bonus provided by a shield or regular armor.

Inner Strength [Psionic]

You have more power points than normal.

Benefit: You gain +1 power points.

Special: A character may gain this feat multiple times, each time gaining a number of power points equal to the previous Inner Strength gain + 1. For instance, Ma’varkith the psychic warrior takes the feat three times, the first time receiving 1 extra power point, the second time receiving 2 extra power points, the third time 3 extra, for a total of 6 extra power points.

Master Dorje [Metapsionic]

You can manifest a dorje’s power with power points.

Benefit: You can manifest a power stored in a dorje without expending a charge. Instead, you pay for the imbedded power from your own power point reserve by spending a number of power points equal to its standard cost +2. When all the charges of a dorje are exhausted, the dorje becomes inert; thus, this feat no longer affects that individual dorje.

Maximize Power [Metapsionic]

You can manifest powers to maximum effect.

Benefit: All variable, numeric effects of a maximized power are maximized. A maximized power deals maximum damage, cures the maximum number of hit points, affects the maximum number of targets, and so on, as appropriate. For example, a maximized whitefire deals 20 points of damage. Saving throws and opposed rolls (such as the one you make when you manifest negate psionics) are not affected. Powers without random variables are not affected. The maximized power costs a number of power points equal to its standard cost + 6.

Mental Adversary [Psionic]

You can make exceptionally strong psionic attacks.

Prerequisite: Cha 13+.

Benefit: You deal +1 ability damage on a successful psionic attack when you pay the cost of the psionic attack + 3 power points. You decide whether or not to pay the extra cost after determining the failure or success of your psionic attack to breach the defender’s Will save.

Special: You can gain this feat multiple times, each time gaining the potential to deal bonus damage equal to the previous damage bonus + 1, but at a cost equal to the previous cost plus 8 power points. You decide what increment of bonus damage to deal within the range granted by gaining this feat multiple times. For instance, if Ialdabode took Mental Adversary twice, he could deal +2 ability damage if he pays 11 power points, or deal +1 ability damage for a cost of 3 power points.

Mental Leap [Psionic]

You can make amazing jumps.

Prerequisite: Str 13+, 6 ranks of the Jump skill, reserve power points 3+.

Benefit: You jump twice as far or as high as is indicated on your Jump check (the Jump skill is described in the Player’s Handbook). Your maximum jump (a function of your height) is twice normal, and extra distance jumped (above and beyond the normal distance rolled) is not counted against your total allowed movement in the round.

Special: You can take this feat multiple times. Each time increases your jump multiple by one and increases your prerequisite of reserve power points by +8. For instance, if Ma’varkith takes Mental Leap three times, she can jump four times the distance indicated on her Jump check if her reserve power points are 19+, three times the distance if her reserve power points are 11+, or twice the distance if her reserve power points are 3+.

Metacreative [Psionic]

You supplement your craft with psionic inspiration.

Prerequisite: Any item creation feat.

Benefit: Each time you take this feat, choose one item creation feat you know. When determining your cost in XP and raw materials for creating items with this feat, multiply the base price by 75%.

Special: You may gain this feat multiple times. Each time you take the feat, it applies to a new item creation feat.

Mind Trap [Psionic]

You can punish psionic attackers.

Prerequisite: Psychic Bastion.

Benefit: You deplete a number of power points equal to 10 + your Charisma modifier from your attacking opponent on any psionic attack that deals 1 or more ability damage to you. To do so, you must pay power points equal to the cost of the psionic defense + 3. You decide whether or not to pay the extra cost after discovering the failure or success of your opponent’s psionic attack to deal ability damage.

Persistent Power [Metapsionic]

You make one of your powers last all day.

Prerequisite: Extend Power.

Benefit: A persistent power has a duration of 24 hours. The persistent power must have a personal range or a fixed range; you can’t use this feat on a power with a variable range, or on a power with an instantaneous duration. Note that you must concentrate on some powers to use their effects (for example, detect psionics and detect thoughts); concentration on such a power is a standard action that does not provoke an attack of opportunity. A persistent power costs a number of power points equal to its standard cost + 8.

Point Blank Shot [General]*

You are skilled at making well-placed shots with ranged weapons at close range.

Benefit: You get a +1 bonus on attack and damage rolls with ranged weapons at ranges of up to 30 feet.

Power Attack [General]*

You can make exceptionally powerful melee attacks.

Prerequisite: Str 13+.

Benefit: On your action, before making attack rolls for a round, you may choose to subtract a number from all melee attack rolls and add the same number to all melee damage rolls. This number may not exceed your base attack bonus. The penalty on attacks and bonus on damage applies until your next action.

Power Penetration [Psionic]

Your powers are especially potent, breaking through power resistance more readily than normal.

Benefit: You get a +2 bonus on manifester level checks (1d20 + manifester level) to beat a creature’s power resistance.

Power Touch [Psionic]

You can make power-enhanced attacks of opportunity.

Prerequisite: Str 13+, Psionic Fist.

Benefit: You can make attacks of opportunity using any power you know with a range of touch, if you have at least one hand free. The Power Touch attack of opportunity does not preclude the normal manifestation of a psionic power during the same round. The power used in conjunction with this feat costs a number of power points equal to its standard cost + 2.

Normal: Attacks of opportunity do not involve casting spells or manifesting powers.

Special: Possession of the Quicken Power feat reduces the extra cost of Power Touch to 0 power points (you still must pay the standard cost for the power used in the attack of opportunity).

Psionic Body [Psionic]

Your mind reinforces your body.

Benefit: At 1st level, you may use your key ability modifier determined by your primary discipline, if a psion, instead of your Constitution modifier to determine bonus hit points. At higher levels, your bonus hit points are determined by your Constitution, as normal. However, you now gain +1 hit point every time you learn a metapsionic feat.

Special: You may only take this feat as a 1st-level character.

Psionic Charge [Psionic]

You can charge in a crooked line.

Prerequisite: Wis13+, Speed of Thought, reserve power points 3+.

Benefit: When taking a charge action in combat (see Chapter 8 of the Player’s Handbook), you can make a number of turns, each of not more than 90 degrees, equal to your Dexterity modifier. The action still counts as a charge.

Psionic Dodge [Psionic]

You are proficient at dodging blows.

Prerequisite: Dex 13+, Dodge,
reserve power points 5+.

Benefit: During your action, you designate an opponent and receive a +1 dodge bonus to Armor Class against attacks from that opponent. This can be the same opponent designated for the standard Dodge feat, or a separate opponent. If the same opponent is chosen for both Dodge and Psionic Dodge, the bonuses stack. You can select a new opponent on any action. Note: A condition that makes you lose your Dexterity bonus to Armor Class (if any) does not make you lose the dodge bonus from the Psionic Dodge feat. Also, dodge bonuses (such as this one, the one from the Dodge feat, the one granted from the Mobility feat, and a dwarf’s racial bonus to dodge giants) stack with one another, unlike most other types of bonuses.

Psionic Fist [Psionic]

You can charge your unarmed strikes with additional damage potential.

Prerequisite: Str 13+.

Benefit: Your unarmed strikes deal +1d4 points of bludgeoning damage when you pay the cost of 1 power point. You must decide whether or not to pay the cost prior to making the melee attack. Your hand or foot remains “charged” for a maximum number of rounds equal to your Strength modifier + 1, or until you make your next attack, whichever occurs first. If your attack misses, the power point expenditure is wasted.

Psionic Focus [Psionic]

Your powers within your primary discipline are more potent than normal.

Benefit: Add +2 to the DC for all saving throws against powers from the selected discipline.

Special: You can gain this feat multiple times. Its effects do not stack. Each time you take the feat, it applies to a new discipline, but a psion must choose his primary discipline the first time he takes this feat.

Psionic Metabolism [Psionic]

Your wounds heal especially rapidly.

Prerequisite: Con 13+, Rapid Metabolism.

Benefit: You convert 1 point of normal damage to 1 point of subdual damage per hour, if you pay the cost of 1 power point per hour. If you are unconscious or dying, Psionic Metabolism does not work.

Psionic Shot [Psionic]

You can charge your ranged attacks with additional damage potential.

Prerequisite: Dex 13+, Point Blank Shot.

Benefit: Your ranged shots deal +1d4 points of piercing damage when you pay the cost of 1 power point. You must decide whether or not to pay the cost prior to making the ranged attack. Your arrow, bolt, or bullet remains “charged” for a maximum number of rounds equal to your Strength modifier + 1, or until you make your next attack, whichever occurs first. If your attack misses, the power point expenditure is wasted.

Psionic Weapon [Psionic]

You can charge your melee weapon with additional damage potential.

Prerequisite: Str 13+, Power Attack.

Benefit: Your melee weapon deals +1d4 points of damage (slashing, piercing, or bludgeoning, as appropriate to the weapon) when you pay the cost of 1 power point. You must decide whether or not to pay the cost prior to making the melee attack. Your weapon remains “charged” for a maximum number of rounds equal to your Strength modifier + 1, or until you make your next attack, whichever occurs first. If your attack misses, the power point expenditure is wasted.

Psychic Bastion [Psionic]

You can raise a fortified defense against psionic attacks.

Benefit: You gain +1 mental hardness against a foe’s successful psionic attack when you pay the cost of 3 power points. You decide whether or not to pay the cost after determining the failure or success of the psionic attack to breach your Will save.

Special: You can gain this feat multiple times, each time gaining bonus mental hardness equal to the previous bonus + 1, but you must pay a cost equal to the previous cost + 8. You decide what mental hardness increment to use within the range granted by gaining this feat multiple times.

Psychic Inquisitor [Psionic]

You know when others lie.

Prerequisite: Cha 13+, Psychoanalyst.

Benefit: When a living humanoid lies directly to you, you perceive it. You detect a maximum number of lies per conversation equal to your Charisma modifier. A conversation with an individual, once concluded, may not be renewed with Psychic Inquisitor active for a period of 8 hours. You decide when, or if, to begin using this feat during a conversation.

Psychoanalyst [Psionic]

Your knowledge of the mind gives you influence with others.

Prerequisite: Cha 13+.

Benefit: You get a +2 bonus on all Diplomacy, Bluff, and Intimidate checks against living humanoids with an Intelligence score of 4 or higher. You get the same +2 bonus on Charisma checks used to influence or interact with living humanoids having an Intelligence score of 4 or higher.

Quicken Power [Metapsionic]

You can manifest a power with a moment’s thought.

Benefit: Manifesting a quickened power is a free action. You can perform another action, even manifest another power, in the same round as you manifest a quickened power. You may only manifest one quickened power per round. A power whose time to manifest is more than 1 full round cannot be quickened. The quickened power costs a number of power points equal to its standard cost + 8.

Special: Possession of the Power Touch feat allows the use of that feat and one quickened power in the same round.

Rapid Metabolism [Psionic]

Your wounds heal rapidly.

Prerequisite: Con 13+.

Benefit: You naturally heal a number of hit points per day of rest equal to the standard healing rate + your Constitution modifier.

Return Shot [Psionic]

You can return incoming arrows, as well as crossbow bolts, spears, and other shot or thrown weapons.

Prerequisite: Dex 13+, Point Blank Shot, Psionic Shot, reserve power points 5+.

Benefit: You need not have a free hand (holding nothing) to use this feat, but you must relinquish a two-handed hold on a single item or drop a shield as a free action. Once per round when you would normally be hit with a ranged weapon, you may make a Reflex save (DC 20; if the ranged weapon has an enhancement bonus to attack, the DC increases by that amount). If you succeed, you snatch the ranged weapon. You must be aware of the attack and not flat-footed, and you cannot already have acted in the round. You may only use this feat once in any given round.

Snatching a ranged weapon or ammunition (such as an arrow, bolt, or sling bullet) counts as a free action. If you successfully retrieve a bolt, arrow, or sling bullet, you can load and fire it back at your foe if you hold the appropriate weapon. A bow requires a move-equivalent action, a crossbow requires a standard action, and a thrown weapon such as a spear or knife is a free action to throw back. If you are not holding a ranged weapon suitable to the snatched ammunition in your off hand, you cannot return the attack.

You make the return attack at a bonus equal to half your foe’s ranged attack bonus (round down) + your full ranged attack bonus. Exceptional ranged weapons, such as boulders hurled by giants or Melf’s acid arrow, can’t be snatched.

Special: If you also have the Deflect Arrows feat (see the Player’s Handbook), you make return attacks at a bonus equal to your foe’s full ranged attack bonus + your full attack bonus.

Scribe Tattoo [Item Creation]

You can create psionic tattoos, also called psionic circuits, which store psionic powers within their designs (see Chapter 7: Psionic Items for rules on psionic tattoos).

Prerequisite: Manifester level 3rd+.

Benefit: You can create a psionic tattoo of any psionic power of 3rd level or lower that you know and that targets a creature or creatures (see Special, below). Scribing a psionic tattoo takes one day. When you create a psionic tattoo, you set the manifester level. The manifester level must be sufficient to manifest the power in question and no higher than your own level. The base price of a psionic tattoo is its power level ¥ its manifester level ¥ 50 gp (inscribing a 0-level power costs 25 gp). To scribe a tattoo, you must spend 1/25 of this base price in XP and use up raw materials (special inks, masterwork needles, and so on) costing half of this base price.

When you create a psionic tattoo, you make any choices that you would normally make when manifesting the power. When its wearer physically activates the tattoo, the wearer is the target of the power.

Any psionic tattoo that stores a power with an XP cost also carries a commensurate cost. In addition to the costs derived from the base price, you must pay the XP when creating the tattoo.

Special: All Psychometabolism powers are an exception to the target criteria, and may be scribed into a tattoo despite the fact that they are personal powers.

Speed of Thought [Psionic]

You move faster.

Prerequisite: Wis 13+, reserve power points 1+.

Benefit: Your base speed is equal to your normal speed + 10.

Special: You can take this feat multiple times. Each time increases your base speed by 10 feet and increases your prerequisite of reserve power points by 4. For instance, if Ma’varkith takes Speed of Thought three times, her speed is equal to her normal speed + 30 if her reserve power points are 9 or more, her normal speed + 20 if her reserve power points are 5 or more, or her normal speed + 10 if her reserve power points are 1 or more.

Stand Still [Psionic]

You can prevent foes from fleeing or closing.

Prerequisite: Str 13+, reserve power points 1+.

Benefit: When a foe’s movement would otherwise grant you an attack of opportunity, you may give up that attack and instead attack your foe prior to your foe’s actual movement. This is akin to a readied action, but Stand Still doesn’t affect your initiative count or actual readied actions, if any. The foe must succeed at a Fortitude save against a DC equal to 10 + the damage you deal, or be unable to move into or out of the area you threaten—essentially, this ends the movement of a foe who is closing, and prevents any movement of a foe who is fleeing (if you are normally allowed an attack of opportunity against the fleeing foe). Since you use the Stand Still feat in place of your attack of opportunity, you may only do so a number of times per round equal to the number of times per round you could make an attack of opportunity (normally just one).

Normal: Attacks of opportunity occur after a foe has already moved within the area you threaten; thus, you are unable to affect their movement with an attack.

Sunder [General]*

You are skilled at attacking others’ weapons.

Prerequisite: Str 13+, Power Attack.

Benefit: When you strike at an opponent’s weapon, you do not provoke an attack of opportunity (see Strike a Weapon in Chapter 8 of the Player’s Handbook).

Talented [Psionic]

You can manifest more 0-level powers for free.

Prerequisite: Inner Strength.

Benefit: You can manifest three more 0-level powers for free per day than normal.

Trigger Power [Psionic]

You choose one power that you can attempt to manifest for free.

Prerequisite: Inner Strength, Talented, reserve power points (see below).

Benefit: Choose any 0-, 1st-, 2nd-, or 3rd-level power you know. From now on you can attempt to trigger that power without paying its cost. To trigger a power, you must first satisfy the requirement of a power point reserve equal to or greater than what it would normally cost you to manifest the power. Then, make an ability check appropriate for the power’s discipline (for instance, you would make a Charisma check for charm person). If you meet or exceed the ability check DC (see below), the power is manifested normally with no power point cost. If you fail the check, you are forced to pay its cost, but the power is still manifested normally. You can’t use Trigger Power in conjunction with psionic attack or defense modes.

DCs for the ability check are determined by level: 0-level, 11; 1st level, 13; 2nd level, 15; and 3rd level, 17.

Special: You can take this feat multiple times, each time using it for a new triggered power.

Twin Power [Metapsionic]

You can manifest a power simultaneously with another power just like it.

Benefit: Manifesting a power altered by this feat causes the power to take effect twice on the target, as if you were simultaneously manifesting the same power two times on the same location or target. Any variables in the power (such as targets, shaping an area, and so on) apply to both of the resulting powers. The target suffers all the effects of both powers individually and receives a saving throw for each. In some cases, failure of both of the target’s saving throws results in redundant effects, such as a twinned charm person (see Combining Magical Effects in Chapter 10 of the Player’s Handbook, reading “psionic” for “magic”), although any ally of the target would have to succeed at two negate attempts in order to free the target from the charm. A twinned power costs a number of power points equal to its standard cost + 8.

Unavoidable Strike [Psionic]

You can make an unarmed strike against your foe as if delivering a touch attack.

Prerequisite: Str 13+, Psionic Fist, base attack bonus of +3 or more.

Benefit: If you pay 5 power points per unarmed attack, you can resolve your unarmed attack as a touch attack for purposes of assessing your foe’s Armor Class. You must decide whether or not to pay the cost prior to making the unarmed melee attack. Your hand or fist remains “charged” for a maximum number of rounds equal to your Strength modifier + 1 or until your next attack, whichever occurs first. If your attack misses, the power point expenditure is wasted.

Up the Walls [Psionic]

You can run on walls for brief distances.

Prerequisite: Wis 13+, Speed of Thought, Psionic Charge, reserve power points 5+.

Benefit: You can take part of one of your move actions on a wall if you begin and end your move on a horizontal surface. The height you can achieve on the wall is limited only by this movement restriction. If you do not end your move on a horizontal surface, you fall prone, taking damage as appropriate for your height above the floor. Treat the wall as a normal floor for the purposes of measuring your movement. Passing the boundary between horizontal and vertical is equivalent to 5 feet of movement along a normal floor. Opponents on the floor still get attacks of opportunity as you move up the wall within areas they threaten.

For instance, Ma’varkith the psychic warrior has a speed of 40 feet (due to her Speed of Thought feat). She begins her action standing next to the wall. She runs up the wall at a 45-degree angle (“diagonally”) for 15 feet, which also puts her 15 feet farther along the hall. At this point, Ma’varkith runs 15 feet straight down the wall, ending her move on a 5-foot-square immediately next to the wall, and takes her attack normally against an opponent there, which potentially sets up flanking for her comrades. If the wall had a ledge within 30 feet, Ma’varkith could have ended her move on it instead of heading back down the wall.

Special: You can take other move actions in conjunction with moving on a wall. For instance, the Spring Attack feat allows you to make your attack from the wall against a foe standing on the floor who is within the area you threaten; however, if you are somehow prevented from completing your move, you fall. Likewise, you could tumble along the wall to avoid attacks of opportunity.


Chapter 3: Table 3–1

Table 3–1: Psionic Feats

Feat Type Prerequisite

Combat Manifestation Psionic —

Dodge* GeneralDex 13+

Psionic Dodge Psionic Dex 13+, Dodge*, reserve power points 5+

Improved Psicrystal Psionic —

Inertial Armor Psionic Reserve power points 1+

Inner Strength Psionic —

Talented Psionic Inner Strength

Body Fuel Psionic Inner Strength, Talented

Trigger Power Psionic Inner Strength, Talented, reserve power points n+

Mental Adversary Psionic Cha 13+

Disarm Mind Psionic Cha 13+, Mental Adversary

Mental Leap Psionic ‑Str 13+, Jump skill (6 ranks),
reserve power points 3+

Metacreative Psionic Any item creation feat

Point Blank Shot* General—

Psionic Shot Psionic Dex 13+, Point Blank Shot*

Fell Shot Psionic Dex 13+, Point Blank Shot*,

Psionic Shot, base attack bonus 3+

Return Shot Psionic Dex 13+, Point Blank Shot*,

Psionic Shot, reserve power points 5+

Power Attack* GeneralStr 13+

Sunder* GeneralStr 13+, Power Attack*

Great Sunder Psionic Str 13+, Power Attack*, Sunder*,

reserve power points 5+

Psionic Weapon Psionic Str 13+, Power Attack*

Deep Impact Psionic Str 13+, Power Attack*, Psionic Weapon,

base attack bonus 3+

Power Penetration Psionic —

Greater Power Penetration Psionic Power Penetration

Psionic Body Psionic —

Psionic Fist Psionic Str 13+

Power Touch Psionic Str 13+, Psionic Fist

Unavoidable Strike Psionic Str 13+, Psionic Fist, base attack bonus 3+

Psionic Focus Psionic —

Greater Psionic Focus Psionic Psionic Focus

Psychic Bastion Psionic —

Mind Trap Psionic Psychic Bastion

Psychoanalyst Psionic Cha 13+

Psychic Inquisitor Psionic Cha 13+, Psychoanalyst

Rapid Metabolism Psionic Con 13+

Psionic MetabolismPsionic Con 13+, Rapid Metabolism

Speed of Thought Psionic Wis 13+, reserve power points 1+

Psionic Charge Psionic ‑Wis 13+, Speed of Thought,
reserve power points 3+

Up the Walls Psionic Wis 13+, Speed of Thought, Psionic Charge,

reserve power points 5+

Stand Still Psionic Str 13+, reserve power points 1+

Craft Crystal Capacitor Item Creation Manifester level 9th+

Craft Dorje Item Creation Manifester level 5th+

Craft Psionic Arms Item Creation Manifester level 5th+

and Armor

Craft Universal Item Item Creation Manifester level 3rd+

Encode Stone Item Creation Manifester level 1st+

Scribe Tattoo Item Creation Manifester level 3rd+

Delay Power Metapsionic —

Enlarge Power Metapsionic —

Extend Power Metapsionic —

Persistent Power Metapsionic Extend Power

Heighten Power Metapsionic —

Hide Power Metapsionic —

Master Dorje Metapsionic —

Maximize Power Metapsionic —

Quicken Power Metapsionic —

Twin Power Metapsionic —

* This feat is reprinted from the Player’s Handbook.


Chapter 3: Sidebar 1

Behind The Curtain: Psionic Feats

Psionic feats are special. Only psionic characters may acquire them. Why? Because all psionic feats, to one degree or another, require residual or direct psionic energy to function. Any character can use Tumble or Power Attack. Not so with Fell Shot or Inertial Armor. These feats are directly empowered by the mental energy resident in a psionic creature. A nonpsionic character could take Psionic Fist, but without psionic energy to “supercharge” it, the feat is worthless.

Psionic feats may seem outrageous at first glance, but don’t worry—they do not break the “fourth wall.” The cost of making, say, Inertial Armor a feat has been carefully balanced against making it an inertial armor power (like its arcane twin, mage armor). If the abilities granted by these psionic feats showed up in a core book, they would be spells—but that’s the whole point. A psionic character benefits from these abilities as feats, which compensates for a narrower power selection compared to the sorcerer, for example. Like the monk’s spiritual energy, ki, psionic capacity allows you to push the limits of physical abilities, and sometimes, to go beyond.


Chapter 4

aldabode is sufficient unto himself. He is a psion, called a telepath because of his focus on the discipline of Telepathy. To manifest his inborn powers, he has but to concentrate to effect change, tapping a reservoir of mental strength. He has no need of messy material components, verbal cues, or awkward gestures. With the mental allocation of a few power points, he can draw whitefire from thin air, move a boulder without touching it, catch a glimpse of the future, and communicate with others who are miles away.

Psionic powers have their roots in a living body. Unliving creatures or creatures that do not possess all the attributes of a living body are unable to create a reservoir of inner strength necessary to energize psionic powers. Thus, the field of psionics is associated with life and health.

Psionic powers are grouped according to six categories called disciplines. Disciplines represent six broad themes of psionic powers. This chapter describes the differences between the disciplines. In addition, it provides an overview of the power description format combined with an extensive discussion of how powers work, explains how psionic combat works among psionic beings and against nonpsionic targets, and discusses what happens when psionic effects combine with other psionics, and of equal importance, magic. It also provides an option for treating psionics and magic as completely different energies.

Manifesting Powers

Psionic characters and creatures manifest psionic powers. Whether they cost power points, as is the case for a psionic character, or are freely manifested, as is the case for many psionic creatures, powers’ effects remain the same.

Manifesting a Power

Manifesting a power can be a straightforward process, as when Kazak the dwarf savant manifests telekinesis to lift a small item to a higher ledge, or it can be complicated, as when Kazak attempts to heat the greataxes of orcish opponents using matter agitation while the orcs simultaneously do their level best to make Kazak a head shorter.

The manifestation of a psionic power is akin to casting a spell, and the following descriptions are very similar to the discussion of magic in Chapter 10 of the Player’s Handbook, but there are significant differences.

Choosing a Power

A psion or psychic warrior who intends to manifest a power can select any power he or she knows, provided the character is capable of manifesting powers of that level or higher.

To manifest a power you must pay power points, which count against your daily total, but you can manifest the same power over and over if you have points left to pay for it.

Power Points: The psion and psychic warrior class tables in Chapter 1: Psionic Classes show how many power points a character has access to each day, depending on level.

A power’s cost is determined by its level, as shown below. Every power’s cost is noted in its description for ease of reference.

Power Level 0 1 2 3 4 5 67 8 9

Power point cost 0/1 1 3 5 7 911 13 15 17

Manifestation Time

You can manifest a power with a manifestation time of 1 action as a standard action, just like making an attack (see Chapter 8 of the Player’s Handbook).

A power that takes 1 full round to manifest is a full-round action. It comes into effect just before the beginning of your turn in the round after you began manifesting the power. You then act normally after the power is completed. A power that takes 1 minute to manifest comes into effect just before your turn 1 minute later (and for each of those 10 rounds you are manifesting a power as a full-round action).

Range

A psionic power’s range indicates how far from you it can reach, as defined on the Range line of the power description. A power’s range is the maximum distance from you that the power’s effect can occur, as well as the maximum distance at which you can designate the power’s point of origin. If any portion of the area would extend beyond the range, that area is wasted. Standard ranges include the following:

Personal: The power affects only you.

Touch: You must touch a creature or object to affect it.

Close: The power can reach up to 25 feet away from you. The maximum range increases 5 feet for every two full manifester levels.

Medium: The power can reach up to 100 feet, plus 10 feet per manifester level.

Long: The power can reach up to 400 feet, plus 40 feet per psionic class level.

Unlimited: The power can reach anywhere on the same plane of existence.

Aiming a Power

You must make some choice about whom the power is to affect or where the power’s effect is to originate, depending on the type of power.

Target or Targets: Some powers, such as charm person, have a target or targets. You manifest these powers directly on creatures or objects, as defined by the power itself.

If you manifest a targeted power on the wrong sort of target, such as manifesting charm person on a xorn, the power has no effect. If the target of a power is yourself (“Target: You”), you do not receive a saving throw and neither power resistance nor spell resistance applies. The Saving Throw and Power Resistance headers are omitted from such powers.

Effect: Some powers, such as most Metacreative powers, create or summon things rather than affecting things that are already present. Unless otherwise noted in the power description, you must designate the location where these things are to appear, either by seeing it or defining it (such as “The ectoplasmic shambler will appear 20 feet into the cave that the xorn is hiding in”). Range determines how far away an effect can appear, but if the effect is mobile (an astral construct, for instance), it can move regardless of the power’s range.

Many effects usually fall into the ray or spread category. Ray and spread effects are described in Chapter 10 of the Player’s Handbook under Aiming a Spell. While the text in question deals specifically with spells, psionic powers with these effects are treated exactly the same.

Area: Some powers affect an area. You select where the power originates, but otherwise you don’t control which creatures or objects the power affects. Sometimes a power describes a specially defined area, but usually an area falls into one of the following categories: burst, cone, creatures, cylinder, emanation, objects, spread, and other. These areas are described in Chapter 10 of the Player’s Handbook under Aiming a Spell. While the text in question deals specifically with spells, psionic powers with areas are exactly the same. Chapter 3 of the Dungeon Master’s Guide also provides helpful diagrams of each area.

Discipline

All powers are grouped according to their discipline. Each of the six disciplines is associated with a key ability score (See the Disciplines sidebar in Chapter 1: Psionic Classes). The key ability score is important when manifesting a power, because it modifies the DC of your opponent’s saving throw to resist a power, as described in Saving Throw, below. The power’s name line gives both the discipline the power belongs to and the appropriate key ability score.

Saving Throw

Most harmful powers allow an affected creature to make a saving throw to avoid some or all of the effect. The Saving Throw line in the power description defines which type of saving throw (if any) the power allows, with additional terms to describe how saving throws against the power work.

Negates: This term means that the power has no effect on an affected creature that makes a successful saving throw.

Half: The power deals damage, and a successful saving throw halves the damage taken (round down).

Partial: The power causes an effect on its subject, such as death. A successful saving throw means that some lesser effect occurs (such as being dealt damage rather than being killed) as detailed in the descriptive text.

None: No saving throw is allowed.

(Object): The power can be manifested on objects, which receive saving throws only if they are magical or psionic, or if they are attended (held, worn, grasped, and so on) by a creature resisting the power, in which case the object gets the creature’s saving throw bonus unless its own bonus is greater. (This notation does not mean that a power can only be manifested on objects. Some powers with this notation can be manifested on creatures or objects.) A psionic item’s save bonuses are each equal to 2 + one-half its manifester level.

(Harmless): The power is usually beneficial, not harmful, but a targeted creature can attempt a saving throw if it wishes.

Saving Throw Difficulty Class: Each time you manifest a power, you set the DC of an opponent’s saving throw: 1d20 + the level of the power + your ability score modifier for the key ability.

Succeeding at a Saving Throw: A creature that successfully saves against a power without obvious physical effects feels a hostile force or a tingle, but it cannot deduce the exact nature of the attack. You do not sense when creatures succeed at saving throws against effect and area powers.

Voluntarily Giving up a Saving Throw: A creature can voluntarily forgo a saving throw and willingly accept a power’s result. Even a character with a special resistance to psionics or magic can suppress this if he or she wants to.

Items Surviving after a Saving Throw: Unless the descriptive text for the power specifies otherwise, all items carried and worn are assumed to survive a psionic attack. If a character rolls a natural 1 for his saving throw, however, an exposed item is harmed (provided the attack can harm objects). Determine which four significant objects are most likely to be struck and roll randomly among them. See Table 10–1 in Chapter 10 of the Player’s Handbook; the top four items listed there are most likely to be struck in a psionic attack: shield, armor, helmet (or circlet/headband/third eye), or item in hand. Substitute “psionic power” for “magical attack,” and “psionic item” for “magic item,” as appropriate. The randomly determined item must make a saving throw against the attack form and suffer whatever damage the attack deals.

If an item is not carried or worn and is not psionic, it does not get a saving throw. It simply is dealt the appropriate damage.

Power Resistance

Power resistance is a special defensive ability. If your power is being resisted by a creature with power resistance, you must make a manifester level check (1d20 + your manifester level) at least equal to the creature’s power resistance (PR) for the power to affect that creature. The defender’s power resistance is like an “Armor Class” against psionic attacks.

Unless you are using the Psionics Are Different option (see later in this chapter), a defender’s spell resistance functions just like power resistance in its ability to resist psionic powers. Likewise, power resistance grants psionic creatures an equal chance to resist spells, using the same mechanism: The total of 1d20 + caster level must be at least equal to the creature’s power resistance for the spell to affect the creature.

A psionic power’s Power Resistance line and descriptive text tell you whether power resistance protects creatures from it. In many cases, power resistance applies only when a resistant creature is targeted by the power, not when a resistant creature encounters a power that is already in place.

The terms “object” and “harmless” mean the same as for saving throws. A creature with power resistance must voluntarily drop the resistance in order to receive the effects of a power noted as harmless without the manifester level check described above.

The Dungeon Master’s Guide has more details on spell resistance. Even if the Psionics Are Different option is used, psionic powers map directly to spells for purposes of this discussion.

The Power’s Result

Once you know which creatures (or objects or areas) are affected, and whether those creatures have made successful saving throws (if any), you can apply whatever results a power entails, as defined in the descriptive text.

Duration

Once you’ve determined who is affected and how, you need to know for how long. A power’s Duration line tells you how long the energy of the power lasts. Possible durations include the following categories: timed duration; instantaneous; permanent; concentration; subjects, effects, and areas; touch powers and holding the charge; discharge; and dismissible (D). Each of these duration types is described in Chapter 10 of the Player’s Handbook under Duration. While the text in question deals specifically with spells, psionic powers with durations work exactly the same way.

XP Cost

Some high-level powers (such as emulate power or true creation) entail an experience point (XP) cost to you. No power can restore the lost XP. You cannot spend so much XP that you lose a level, so you cannot manifest the power unless you have enough XP to spare. However, you may, on gaining enough XP to achieve a new level, immediately spend the XP on manifesting the power rather than keeping it to advance a level.

The Power Points line for a power includes a notation when an XP cost must be paid.

Display

When psionic powers are manifested, secondary displays usually accompany the primary effect. The psionic display may be auditory, material, mental, olfactory, or visual. No power’s secondary display is significant enough to create consequences for the psionic creatures, allies, or opponents during combat. The secondary effects for a power only occur if the power’s description indicates it.

If multiple powers with similar displays are in effect simultaneously, the displays do not necessary become more intense. Instead, the general display remains much the same, though with minute spikes in intensity. A Psicraft check (DC 10 + 1 per additional power in use) reveals the exact number of simultaneous powers in play.

Auditory (Au): From the manifester’s vicinity or in the vicinity of the power’s subject, a bass-pitched hum issues, eerily akin to many deep-pitched voices. If an instantaneous power, the sound grows in a heartbeat from hardly noticeable to as loud as a shout, which can be heard within 100 feet. If the power has an extended duration, the low hum persists within the vicinity of the power (15 feet) until the duration expires. Some powers may describe unique auditory displays.

Material (Ma): The subject or the area is briefly slicked with ephemeral translucent goo. The slime evaporates after 1 round regardless of the power’s duration. Sophisticated psions recognize the slime as ectoplasmic seepage from the Astral Plane; this substance is utterly inert.

Mental (Me): A ringing, like tiny bells, tingles within the minds of all living creatures within 30 feet of the manifester or the subject while the power remains in effect, unless a unique mental display is described.

Olfactory (Ol): An odd but familiar odor brings to mind a brief mental flash of a memory long buried. The scent is difficult to pin down, and no two individuals ever describe it the same way (to one creature the odor may be akin to burning metal, while to her companion, honeysuckle). The odor originates from the manifester and spreads to a distance of 20 feet, before fading when the power’s duration ends.

Visual (Vi): The manifester’s eyes burn like points of silver fire while the power remains in effect, and an instantaneous rainbow-flash of light sweeps away from the manifester to a distance of 5 feet, unless a unique visual secondary effect is described.

Customizing Displays: The DM may substitute a given display effect for another specific effect appropriate to his or her campaign, or even to an individual psionic character. For instance, powers with a material (Ma) display might produce “fairy dust” instead of an ectoplasmic sheen. Once a given display is customized, though, its effects should not vary for that campaign or character.

Concentration

To manifest a power, you must concentrate. If something interrupts your concentration while you’re manifesting a power, you must make a Concentration check or lose the power points, with the power unmanifested. The more distracting the interruption and the higher the level of the power that you are trying to manifest, the higher the DC is. (The DC depends partly on the power level because higher-level powers require more mental effort.) If you fail the check, you lose the power points just as if you had manifested the power to no effect.

Psionics are spell-like abilities. In most cases, a spell-like ability (and manifesting a power) works just like a spell, and casting a spell works much like manifesting a power for the purposes of the restrictions that apply. Those restrictions are the same as those on casting a spell, except for one important difference: Armor does not hinder the manifestation of a power. In all other cases, manifesting a power follows the rules for casting a spell (for instance, if you manifest a power within an opponent’s threatened area, you draw an attack of opportunity from that opponent).

Situations (other than armor) that interrupt a spell also interrupt the manifestation of a psionic power. When a power manifestation is interrupted, you lose the power points you would have spent to successfully manifest the power. If you were using a free 0-level power, the power fails, but you do not use up a free manifestation. The situations that might interrupt the manifestation of a power include a sudden injury, another spell or power affecting you, being grappled or pinned, or vigorous or violent motion. The descriptions for each of these interruptions are presented in Chapter 3: Skills under Concentration.

Manifesting Defensively: If you want to manifest a power without provoking any attacks of opportunity, you need to dodge and weave. To manifest the power, you must succeed at a Concentration check (DC 15 + the level of the power you’re manifesting). You still lose the power points if you fail.

Manifester Level

A power’s effect and duration often depend on its manifester level, which is equal to your psionic class level. For example, an astral construct power lasts 1 round per manifester level, so the astral construct it creates lasts 11 rounds if manifested by an 11th-level psion.

If desired, you can manifest a power at a lower manifester level than normal, but the manifester level must be high enough for you to manifest the power in question, and all level-dependent features must be based on the same manifester level.

Power Failure

If you try to manifest a power in conditions where the characteristics of the power (range, area, etc.) cannot be made to conform, the manifestation fails and power points are wasted. For instance, if you manifest charm person on a dog, the power fails because a dog is the wrong sort of target for the power.

Powers also fail if your concentration is broken (see Concentration, above).

Special Power Effects

Certain special power features apply to all powers.

Attacks: Some powers refer to attacking. All offensive combat actions, even those that don’t damage opponents, such as disarm and bull rush, are attacks. All powers that opponents resist with saving throws, that deal damage, or that otherwise harm or hamper subjects are attacks. Astral construct I and similar powers are not attacks because such powers bring combatants to you, but the powers themselves don’t harm anyone.

Bonus Types: Many powers give creatures bonuses to ability scores, Armor Class, attacks, and so on. Each bonus has a type that indicates how the power grants the bonus. For example, ectoplasmic armor grants an armor bonus to AC, indicating that the power creates tangible armor to protect you. Combat precognition, on the other hand, grants an insight bonus to AC, because you know when your opponent is planning to attack you. The important aspect of bonus types is that two bonuses of the same type don’t generally stack. With the exception of dodge bonuses, most circumstance bonuses, and bonuses granted by a suit of armor and a shield used in conjunction by a creature, only the better bonus works. The same principle applies to penalties—a character suffering two or more penalties of the same type applies only the worst one.

Bonus types include armor, competence, deflection, enhancement, enlargement, haste, inherent, insight, luck, morale, natural armor, profane, resistance, sacred, and synergy. (Bonus types are covered in detail in Chapter 3 of the Dungeon Master’s Guide.)

Descriptors: Some powers have descriptors indicating something about how the power functions. For example, many psionic powers are mind-affecting (as noted in the power’s name line). Most of these descriptors have no game effect by themselves, but they govern how the power interacts with other powers, with spells, with special abilities, with unusual creatures, with alignment, and so on.

The descriptors are acid, chaotic, cold, darkness, death, electricity, evil, fear, fire, force, good, language-dependent, lawful, light, mind-affecting, sonic, and teleportation.

For instance, the power whitefire has the descriptor [Fire]. When a psion manifests whitefire on creatures with, say, fire immunity or fire resistance, the descriptor provides the immediate answer to the question of whether or not whitefire can hurt that creature.

Psionics-Magic Transparency

The default rule for psionics and magic is simple: Psionic powers interact with spells and spells interact with psionic powers in the same way a spell or normal spell-like ability interacts with another spell or spell-like ability. This is known as transparency.

Psionics-Magic Transparency: Though not explicitly called out in the spell descriptions in the Player’s Handbook or the magic item descriptions in the Dungeon Master’s Guide, always follow this rule (unless your DM is using the Psionics Are Different option): Spells, spell-like abilities, and magic items that could potentially affect psionics do affect psionics. A series of examples follow.

Spell resistance is effective against psionic powers of the same level, using the same mechanics. Likewise, power resistance is effective against spells of the same level, using the same mechanics as spell resistance. If a creature has one, it is assumed to have the other. (Another way to look at it is that they are the same quality with two different names, depending on your worldview.

Allow all spells that negate or dispel magic equal effect against psionic powers of the same level using the same mechanics, and vice versa. The spell dispel magic also “dispels” psionics of the appropriate power level, while negate psionics similarly negates spells.

The spell detect magic detects psionic powers, their number, and their strength and location within 3 rounds (though a Psicraft check is necessary to peg the discipline of the psionic aura).

“Dead magic” areas are also “dead psionics” areas.

Enchantment Resistance: Elves are resistant to spells of the Enchantment school, as are monks and rogues with still mind and slippery mind, respectively. This translates into the same bonus to resist all psionic powers with the compulsion descriptor (aversion, domination, and so on). If your DM uses the Psionics Are Different option, then no special bonus against compulsion effects exist.

Multiple Effects: Powers or psionic effects usually work as described in Chapter 5: Powers no matter how many other powers, psionic effects, spells, or magical effects happen to be operating in the same area or on the same recipient. Except in special cases, a power does not affect the way another power or spell operates. Special cases exist, though. For example, dispel magic removes other magical effects and psionic effects (unless the Psionics Are Different option is in use). Whenever a power has a specific effect on other powers or spells, the power description explains the effect (and vice versa for spells affecting powers). Several other general rules apply when powers, spells, magical effects, or psionic effects operate in the same place.

Stacking Effects: Powers that give bonuses or penalties to attack rolls, damage rolls, saving throws, and so on, usually do not stack with themselves. For example, two ectoplasmic armor powers don’t give the recipient twice the benefits of one.

More generally, two bonuses of the same type don’t stack even if they come from different powers, or one from a power and one from a spell. For example, the armor bonus from a mage armor spell and the armor bonus from an ectoplasmic armor power don’t stack. You use whichever bonus gives you the better Armor Class. In the same way, a shield of prudence power gives you an insight bonus to AC, which does not stack with the insight bonus you get from a combat precognition power.

Different Bonus Types: The bonuses or penalties from two different powers, or a power and a spell, do stack, however, if the effects are of different types. For example, the spell foresight provides a +2 insight bonus to AC. A character both under the influence of a foresight spell and wearing psionically manifested ectoplasmic armor, which provides a +10 armor bonus, has a total +12 bonus to AC, because the two different bonus types stack.

Same Effect More than Once in Different Strengths: In cases when two or more identical powers or spells are operating in the same area, but at different strengths, only the best one applies. For example, a character under the influence of both oak body and iron body benefits only from the stronger power. If one power or spell is negated or its duration runs out, the other power or spell takes over (assuming its duration has not yet expired).

Same Effect with Differing Results: The same power or spell can sometimes produce varying effects if applied to the same recipient more than once. For example, a shadow body power could turn a psion into a living shadow, but if it is immediately followed by metamorphosis, even while the shadow body would normally remain in effect, the object to which the psion transformed trumps the shadow body. If metamorphosis were followed by a series of polymorph other spells cast by an interfering wizard, the last spell in the series trumps the other spells, as well as the first two powers. None of the previous spells or powers are actually removed or dispelled, but their effects become irrelevant while the final spell or power in the series lasts.

Multiple Mental Control Effects: Sometimes psionic or magical effects that establish mental control render one another irrelevant. For example, a hold person spell renders any other form of mental control irrelevant, be it psionic or magical, because it robs the held character of the ability to move. Mental controls that don’t remove the recipient’s ability to act usually do not interfere with one another, though one may modify another. If the controlled creature receives conflicting orders simultaneously, the competing controllers must make opposed Charisma checks to determine which one the creature obeys.

Powers and Spells with Opposite Effects: Powers and spells that have opposite effects apply normally with all bonuses, penalties, or changes accruing in the order that they apply. So a psychic warrior who first uses expansion to grow by 20% and later manifests compression to shrink 50% ends up at 60% of her original size.

Instantaneous Effects: Two or more magical or psionic effects with instantaneous durations work cumulatively when they affect the same object, place, or creature. So when two whitefire powers affect the same creature, it must make a Reflex save against each and takes damage from each according to its saving throw results.

Psionic Powers

Psions and psychic warriors manifest psionic powers. Psionic powers involve the direct manipulation of personal physio-mental energy. These manipulations require natural talent and personal meditation.

Psions and Psychic Warriors

Unlike arcane spellcasting wizards, psions and psychic warriors do not have “power” books and do not prepare powers—in some ways, psionic characters are akin to arcane sorcerers, who cast spells on the fly. A psionic character’s level limits the number of power points available for manifesting powers (see Chapter 1: Psionic Classes). A psion’s most important ability score is determined by his primary discipline, which if high enough grants additional power points per level. A psychic warrior’s most important ability score is probably Strength, although other ability scores can be equally important to this class. Members of either class must have a key ability score equal to at least 10 + the power’s level to manifest that power.

Daily Power Point Acquisition: Each day, a psion or psychic warrior needs 8 hours of rest, after which he or she spends 15 minutes concentrating. During this period, the psionic character’s mind is charged anew with power points, reaching the maximum allowed for the character based on level, key ability score (for psion only), and feat acquisition. Without such a period of refreshment, the psionic character does not regain power points used up the day before. A psionic character can only refresh his or her power points once every twenty-four hours. Most psionic characters choose a specific time of day for refreshment, though it is not necessary to stick to a schedule.

For example, at 3rd level, Alexandra the nomad has 8 power points (4 bonus power points for her 18 Dexterity—key to Psychoportation—plus the 4 power points granted to a 3rd-level psion). If she manifests eight 1st-level powers, she runs out of power points and can’t manifest any more powers until the next day, after she refreshes her power point total.

0-Level Powers: Also called talents, 0-level powers are an exception to the normal rules governing the payment of power points. Psionic characters can manifest 0-level powers a number of times per day equal to their class bonus (three for psions, two for psychic warriors) + manifester level. After that, they must pay 1 power point each time they wish to manifest a 0-level power, until the next day.

Adding Powers to a Psionic Character’s Repertoire: Psions and psychic warriors gain powers and power points each time they achieve new experience levels; they never gain powers any other way. When a psionic character gains a new level, consult the appropriate table in Chapter 1: Psionic Classes to learn how many powers that character now knows. Refer also to the appropriate class table to learn the number of power points the character now has. The new powers must come from the appropriate class’s power list. With the DM’s permission, psions can also select the powers they gain from new and unusual powers to which they have somehow gained access, as described under the psion class.

Using Stored Power Points

Psionic characters live and die by the number of power points available to them at any given time. Not surprisingly, a variety of psionic items exist that store power points for later use, chiefly the storage device called the crystal capacitor (see Chapter 7: Psionic Items). Regardless of what sort of item stores the power points, psionic characters all must follow strict rules when tapping stored power points.

The Bottleneck: When using power points from a storage item to manifest a power or a psionic attack/defense mode, a psionic character may not supplement the power’s cost with power points stored in other items or from his own personal power point reserve. Thus, a psion attempting to manifest a 2nd-level power (with a cost of 3 power points) could not use an item whose maximum storage capacity is only 1 power point, augmenting that single power point with 2 more from his own power point reserve. However, he could use a storage device with a higher maximum to manifest one or more powers whose costs are less than the maximum: A crystal capacitor holding a maximum of 9 power points could pay for nine 1st-level powers, or some other combination of powers whose costs added up to 9.

Recharging: Most power point storage devices allow psionic characters to “recharge” the item with their own power points. This depletes the character’s pool on a 1-for-1 basis as if she had manifested a power; however, those power points remain indefinitely stored.

The opposite is not true—psionic characters may not use power points stored in a storage item to replenish their own power point reserve.

Psychometabolism Powers

The Psychometabolism discipline includes powers, such as claws of the bear and bite of the wolf, that give a manifester the ability to turn unarmed attacks (or bites) into standard melee attacks. However, even though claws of the bear, for example, grows claws on both of the manifester’s hands (or feet, if desired), the total number of attacks the manifester can make in the round does not change. The manifester does now have an off-hand weapon in the form of a second claw (or a claw attack in addition to a held weapon or even a bite, if manifesting another power) and can use the standard rules for making off-hand attacks described in the Player’s Handbook, treating all claw and bite attacks as light weapons. A manifester wielding a weapon could use such a claw or bite attack as an off-hand attack or as the primary attack in the round, as desired. Additionally, the Two-Weapon Fighting and Ambidexterity feats reduce attack roll penalties when using these enhanced attacks with the off hand.

Psionic Disciplines

Every power belongs to one of six psionic disciplines. A discipline is a group of related psionic powers that work in similar ways.

Clairsentience

Clairsentience powers enable you to learn secrets long forgotten, to glimpse the immediate future and predict the far future, to find hidden things, and to generally know what is normally unknowable. Representative powers include clairaudience/clairvoyance, object reading, precognition, and ubiquitous vision.

Many Clairsentience powers have cone-shaped areas. These move with you and extend in the direction you look. The cone defines the area that you can sweep each round. If you study the same area for multiple rounds, you can often gain additional information, as noted in the descriptive text for the power.

Metacreativity

Metacreativity powers create objects, creatures, or some form of matter. Creatures you create usually, but not always, obey your commands. Representative powers include the various astral construct powers, create food and water, ectoplasmic shambler, and wall of ectoplasm.

A creature or object brought into being cannot appear inside another creature or object, nor can it appear floating in an empty space. It must arrive in an open location on a surface capable of supporting it. The creature or object must appear within the power’s range, but it does not have to remain within the range.

The power draws raw ectoplasm from the Astral Plane to create an object or creature in the place the psionic character designates (subject to the limits noted above). Objects created in this fashion are generally as solid and durable as a normal object, despite their originally diaphanous substance. If the power has a duration other than instantaneous, psionic energy holds the creation together, and when the power ends or is negated, the created creature or object vanishes without a trace, except for a few splashes of liquid ectoplasm that quickly evaporate. Some metacreative powers have instantaneous durations. In these cases, the created object or creature is merely assembled through psionics. It lasts indefinitely and does not depend on psionics for its existence.

Psychokinesis

Psychokinesis powers manipulate energy or tap the power of the mind to produce a desired end. Many of these powers produce interesting visual effects above and beyond the standard secondary display, such as moving, melting, transforming, or blasting a target. Psychokinesis powers can deal large amounts of damage. Representative powers include concussion, matter agitation, and matter manipulation.

Telekinesis and its variants are the heart of the Psychokinesis discipline. It is the purest expression of the savant’s power: mind over matter, movement at a distance. The power allows the user’s mind to grip the fabric of reality and move it as she wills. Telekinesis is the most obvious use of the power, but even powers such as matter agitation and concussion involve the movement and rearrangement of very tiny motes of reality. The particular new arrangement determines the specific effect. For instance, concussion creates an invisible bulge in the fabric of reality, and the psion uses that bulge to pummel the desired target.

Psychometabolism

Psychometabolic powers change the physical properties of the psionic character. Representative powers include metamorphosis, natural armor, and shadow body.

The egoist is in tune with his body like no other. He gauges his health by the rhythm of his heartbeat and the pulse of blood in his ears. This deep understanding of his own physiology allows the egoist to harness the energy of his mind to perform incredible tasks of biofeedback. Life force is the essential ingredient of Psychometabolism, and those who choose Psychometabolism as their primary discipline understand that the essence of life provides the basis of every conceivable power.

Psychoportation

Psychoportation powers move the manifester, an object, or another creature through space and time. Representative powers include astral projection, dimension door, teleport, and teleport trigger.

The Teleportation descriptor adorns many powers of the Psychoportation discipline. The descriptor reveals that at its heart the Psychoportation discipline requires a succinct, gut-level understanding of the structure of reality. True understanding of that reality allows the nomad to prize loose small fissures and cracks in existence, and then slip through them to new locations in space, and even in time. The small leaps in physical location are marvel enough, but what of time? Time is an aspect of space, but is far more difficult for a mortal consciousness to grasp. Still, those who study Psychoportation try the impossible, and in some cases succeed with powers such as time hop and time regression.

Telepathy

Telepathy powers can spy on and affect the minds of others, influencing or controlling their behavior. Representative powers include aversion, charm person, and mass domination.

All telepathic powers are mind-affecting. Two types of powers grant you influence over a subject creature:

Charm: The power changes the way the subject views you, typically making the subject see you as a good friend.

Compulsion: The power forces the subject to act in some manner or changes the way her mind works. Some powers determine the subject’s actions (or the effects on the subject), some allow you to determine the subject’s actions when you manifest them, and others give you ongoing control over the subject.

Special Abilities

Mind flayers, githyanki, yuan-ti, and other psionic creatures can create psionic effects without taking a psionic class (although many do). Characters using dorjes, crystal capacitors, and other psionic items can also create psionic effects. These effects come in two types: spell-like and supernatural. Only spell-like abilities are important for purposes of this book.

Spell-Like Psionic Abilities: As the name implies, spell-like abilities resemble spells. The manifestation of psionic powers by a psion or psychic warrior is considered a spell-like ability, as is the free manifestation of powers by creatures without a psionic class (creatures that have psionic abilities). For ease of reference, these operate the same way as spell-like abilities described in the Player’s Handbook. In most cases, a creature’s innate psionic ability works just like the power of the same name. A few such abilities are unique, and their details are explained in the text where the ability is described.

Regardless of the manifester, psionic powers and abilities have no verbal, somatic, or material components. The user activates the power mentally. Armor never affects a power’s use. Psionic abilities have a manifestation time of 1 action unless noted otherwise in the ability description.

Creatures’ psionic abilities are subject to spell resistance and suppression by dispel magic (unless the Psionics Are Different option is used). They do not function in areas where psionics and/or magic is suppressed or negated (such as an antimagic field or a null psionics field).

As noted above, some creatures do take levels in psionic character classes. They manifest psionic powers just as psions or psychic warriors do. In fact, an individual creature (such as some mind flayers) could have some freely manifested psionic abilities and other powers that must be paid for with power points.

Psionic Combat

Psionic characters can oppose each other in areas where nonpsionic creatures and spellcasters are blind. Psionic attack modes take advantage of a psionic enemy’s mental architecture, forcing aggressive psionic energy along psionic pathways right into the most sensitive portions of the brain, and viciously abrade the subject’s most vulnerable mental and physical attributes. Luckily, all psionic creatures are naturally resistant against such attacks, but no psionic entity can ever enjoy the security of a nonpsionic creature against psionic attack modes. Still, even a nonpsionic being can feel the pain of a psionic attack mode, albeit blunted.

How Does Psionic Combat Work?

When Ialdabode the telepath squares off against his nemesis, Shuluth the mind flayer, mere physical conflict is eclipsed by a brutal brain-to-brain struggle where both suffer, but one is finally eradicated.

Overview

There are five psionic attack modes and five psionic defense modes (see below). Each mode is like a specialized psionic power and generally follows the rules for using a psionic power, but there are also differences. Psionic creatures trade psionic attack modes back and forth, while each defends against the other’s attack with one of the psionic defense modes. Successful psionic attacks deal temporary ability damage, while successful psionic defenses protect the subject from taking that ability damage. Psionic characters can target nonpsionic opponents with attack modes, though nonpsionic creatures are naturally resistant to most such attacks.

Psionic Attack Modes Psionic Defense Modes

Ego Whip (Dex) Empty Mind

Id Insinuation (Str) Intellect Fortress

Mind Blast (Cha) Mental Barrier

Mind Thrust (Int) Thought Shield

Psychic Crush (Wis) Tower of Iron Will

(Nonpsionic buffer)

Attack and defense modes do not fall under any one discipline, nor do they possess levels; however, each attack mode is keyed to a particular ability score (noted next to each attack mode in parentheses). The attacker adds the ability modifier to his roll to set the defender’s Will save DC against the attack. The ability also indicates the specific type of temporary ability damage the attack deals if successful.

Making a Psionic Attack

A psionic character initiates psionic combat by targeting any opponent in range with one of the five psionic attack modes he or she knows. Using a psionic attack mode is a standard action, and normally only one attack is allowed in a round.

Each psionic attack mode has a power point cost (as noted on Table 4–2: Psionic Attack Modes). The attacker sets the defender’s Will save DC with a d20 roll modified by two additional components: the attacker’s appropriate ability modifier and the DC modifier. The attacker’s ability modifier depends on the specific attack mode used. The DC modifier is determined by the defense mode raised by the defender, if any, which is found by cross-referencing the attack mode and defense mode on Table 4–1: Psionic Combat DC Modifiers. The defender does not know what specific attack he or she is defending against until after the defense is raised, nor does the attacker know what defense will be raised until after the attack is launched.

The attacker may choose to enhance the psionic attack through the use of specific feats, if possessed, such as Mental Adversary and Disarm Mind. An attacker cannot use feats in conjunction with psionic combat that are not specially for use with psionic attack modes.

Making a Psionic Defense

A character defending against a psionic attack mode makes a Will save to determine the success or failure of the attack. Unless flat-footed or out of power points, psionic characters can respond to a psionic attack by putting up one of the five psionic defense modes. The defender is aware of the attack but not the specific attack mode. Following the attack, the defender knows which attack mode it was, regardless of the success or failure of the attack to deal temporary ability damage.

A psionic character must be conscious to raise a psionic defense mode. Regardless of initiative order, a defender may always attempt to put up a defense mode as a free action if he or she has sufficient power points to pay for it and is not flat-footed.

If caught flat-footed, or if the defender’s power points are exhausted, the defender must make a “bare-brained” Will save, without the benefit of a psionic defense mode’s bonus on the saving throw. The DC modifier of an unanswered psionic attack mode is +8.

A defender who successfully raises a psionic defense mode enjoys protection in the form of a bonus on the Will save against that psionic attack (and that attack only) and possibly mental hardness against temporary ability score damage, depending on the mode utilized (again, only for the specific attack). This Will save bonus is set out in Table 4–1: Psionic Combat DC Modifiers.

Special Considerations: If the defender raises a psionic defense mode but still fails the Will save, the mental hardness granted by the mode, if any, still reduces the total ability damage dealt by the attack (except in the special case of id insinuation). A defender who fails the Will save and does not have sufficient mental hardness to block out all the ability damage takes the balance as the appropriate amount and type of temporary ability damage.

The defender may choose to enhance the psionic defense through the use of specific feats, if possessed, such as Psychic Bastion and Mind Trap. A defender cannot use feats in conjunction with psionic combat that are not specially for use with psionic defense modes.

An Example of Psionic Combat

Ialdabode somehow catches Shuluth the mind flayer flat-footed, and attacks with the attack mode ego whip as a partial action. Ialdabode has 23 power points remaining, easily more than the cost of ego whip (3). Now he sets Shuluth’s DC by rolling a 10 on 1d20. To this number he adds his Dexterity modifier, +1. Normally, he would wait to see what defense Shuluth raised before computing the final saving throw DC; however, Shuluth is flat-footed, which means the DC modifier is automatically +8. Shuluth’s save DC is 10 + 1 + 8 = 19.

If it weren’t caught flat-footed, the mind flayer would be allowed to put up a defense mode as a free action. Instead, Shuluth is caught off guard and must make a normal, unmodified Will save—it gets a 16. Shuluth needed a 19 or higher to save against Ialdabode’s ego whip, so the mind flayer suffers all the temporary Dexterity damage dealt by that attack. Ialdabode rolls 1d4 for damage and gets a 2; Shuluth allocates the 2 points of temporary damage to its Dexterity score. Since its Dexterity drops 2 points, its AC drops by 1, as well as any modifiers for skills that rely on Dexterity.

With the partial action resolved, initiative is rolled. Luck is with Ialdabode, and he goes first. Pulling out the stops, he attacks Shuluth with a psychic crush, paying its cost of 5 power points. Ialdabode sets the save DC with a 1d20 roll (8) + his Wisdom modifier of +1 (Wisdom is the key ability for psychic crush) +8 (Shuluth is still flat-footed) for a total of 17. The mind flayer makes yet another bare-brained Will save and rolls a 15—not good enough. Shuluth is really taking a pounding. Ialdabode rolls 2d4 for damage and gets a 4, so the mind flayer takes another 4 points of temporary ability damage, this time to Wisdom. Had the illithid not been caught flat-footed, it could have erected a defense automatically. In addition to bringing the DC modifier down to a reasonable level, the illithid might have benefited from the mental hardness provided by some defenses even if it had missed its saving throw.

After Ialdabode resolves his attack, it’s Shuluth’s turn. The mind flayer manifests its favorite psionic attack mode, mind blast, at no cost (many psionic creatures freely manifest specific powers). Shuluth sets Ialdabode’s save DC with a d20 roll (13) + 3 for the illithid’s Charisma (the key ability for mind blast) + a DC modifier determined by Ialdabode’s defense mode.

Even if Ialdabode had already taken a move-equivalent action as well as his attack action, he can put up a psionic defense mode in the same round as a reaction—provided he has sufficient power points in reserve. Fearing the illithid’s power, Ialdabode opts for maximum protection and chooses intellect fortress, which grants mental hardness 3. Cross-referencing mind blast and intellect fortress on Table 4–1 gives a DC modifier of +0; thus, Ialdabode’s DC for his Will save is 13 + 3 + 0 = 16. If he decides to pay an additional cost of 3 power points, he can also use his Psychic Bastion feat to add another point of mental hardness, for a total of 4. Ialdabode pays the cost of 5 power points for intellect fortress but forgoes Psychic Bastion. He rolls his Will save and gets a result of 15: a failure! Shuluth rolls its damage on 1d4 and gets a 4. Luckily, even though he failed his saving throw, Ialdabode’s intellect fortress protects him from all but 1 point of temporary Charisma damage. Shuluth’s tentacles writhe nervously. . . .

Defending against Multiple Attacks

Unless flat-footed, a psionic character can defend against multiple psionic attacks from different aggressors in the same round, if he has sufficient power points to pay the cost of each defense. For instance, if Ialdabode were targeted with psionic attack modes by three illithids, he could attempt to raise psionic defense modes against all three attacks during the same round.

Psionic Attacks against Nonpsionic Creatures

Defenders against a psionic attack make Will saves to determine its success or failure, regardless of their own psionic potential. However, nonpsionic characters and creatures enjoy mental protection due to their “thick-headedness.” Psionic energies are thrown like mental lances, wreaking havoc against other psionic entities, but nonpsionic beings don’t possess the mental pathways necessary to channel attack modes efficiently. This gives them a nonpsionic buffer against psionic attack. Furthermore, their brains naturally convert ability damage to rounds of being stunned on a 1-for-1 basis. Thus, a nonpsionic target that would otherwise take 3 points of temporary ability damage is stunned for 3 rounds instead.

Stunned: A stunned character drops whatever he is holding, loses his Dexterity bonus to AC (if any), and can take no actions. Foes gain a +2 bonus to hit stunned characters. Even when stunned, however, a nonpsionic being retains its nonpsionic buffer.

Ability Damage from Psionic Attacks

All damage taken during psionic combat is in the form of temporary ability damage. The specific attack mode used determines the type of temporary ability damage dealt. Temporary ability damage returns naturally at a rate of 1 point per day for each damaged ability (2 points per day under the care of someone versed in the Heal skill). Powers such as lesser body adjustment, body adjustment, and rejuvenation are useful for healing temporary ability damage more quickly.

If a psionic being’s score in any one ability damaged by an attack mode reaches 0, he drops helpless. All further psionic attacks against that target deal temporary Constitution damage. The downed being cannot raise psionic defenses against these attacks. If his Constitution reaches 0, he immediately dies. If brought back to life through magical or psionic means, the victim comes back to the world of the living with a Constitution score of 1. Lost ability points continue to return normally as the temporary damage fades. (See Ability Score Loss in Chapter 3 of the Dungeon Master’s Guide for more information.)

Psionic Attack and Defense Modes

Psionic attack and defense modes are in many ways akin to standard powers, but they differ in some ways. Since they do not really belong to any one discipline, a psionic character can use any mode she has access to without worrying about a key ability score.

See Chapter 5: Powers for a description of the powers’ entries.

Ego Whip

Attack Mode (Dex)

Display: Me

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Instantaneous

Saving Throw: Will negates (see text)

Power Resistance: No

Power Points: 3

Your rapid mental lash assaults the victim’s ego. The defender makes a Will save (DC 1d20 + your Dexterity modifier + DC modifier).

Psionic creatures are allowed to raise a psionic defense mode, which modifies the defender’s Will save DC. Those who fail their saving throw take 1d4 points of temporary Dexterity damage.

Nonpsionic creatures always enjoy a nonpsionic buffer against a psionic attack mode (see Table 4–1). On a failed saving throw, nonpsionic creatures are stunned for 1d4 rounds.

Empty Mind

Defense Mode

Display: Au

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: Instantaneous

Power Points: 1

You can raise empty mind as a reaction in response to a psionic attack mode, even if you’ve already taken your full allotment of actions for the round (unless you are flat-footed or out of power points). Empty mind hides your mind in an expanse of vacuous conception. Cross-reference this defense with the attack mode on Table 4–1: Psionic Combat DC Modifiers to get the appropriate modifier to your Will save DC.

Id Insinuation

Attack Mode (Str)

Display: Me

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Instantaneous

Saving Throw: Will negates (see text)

Power Resistance: No

Power Points: 3

Tendrils of thought disrupt the victim’s subconscious mind, slicing through the toughest mental defenses. The defender makes a Will save (DC 1d20 + your Strength modifier + DC modifier).

Psionic creatures are allowed to raise a psionic defense mode, which modifies the defender’s Will save DC. Those who fail their saving throw take 1d2 points of temporary Strength damage, regardless of mental hardness.

Nonpsionic creatures always enjoy a nonpsionic buffer against a psionic attack mode (see Table 4–1). On a failed saving throw, nonpsionic creatures are stunned for 1d2 rounds.

Intellect Fortress

Defense Mode

Display: Au

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: Instantaneous

Power Points: 5

You can raise intellect fortress as a reaction in response to a psionic attack mode, even if you’ve already taken your full allotment of actions for the round (unless you are flat-footed or out of power points). Intellect fortress encases the mind in a shimmering fortress of mental determination. Cross-reference this defense with the attack mode on Table 4–1: Psionic Combat DC Modifiers to get the appropriate modifier to your Will save DC. You also gain mental hardness 3, which is applied against any temporary ability damage dealt by the attack mode if you fail your Will save (except against id insinuation).

Mental Barrier

Defense Mode

Display: Au

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: Instantaneous

Power Points: 3

You can raise mental barrier as a reaction in response to a psionic attack mode, even if you’ve already taken your full allotment of actions for the round (unless you are flat-footed or out of power points). Mental barrier is a construct of dissembling thoughts that shields the mind. Cross-reference this defense with the attack mode on Table 4–1: Psionic Combat DC Modifiers to get the appropriate modifier to your Will save DC. You also gain mental hardness 2, which is applied against any temporary ability damage dealt by the attack mode if you fail your Will save (except against id insinuation).

Mind Blast

Attack Mode (Cha)

Display: Vi (see text)

Manifestation Time: 1 action

Range: 60 ft.

Area: Cone

Duration: Instantaneous

Saving Throw: Will negates (see text)

Power Resistance: No

Power Points: 9

The air ripples with the force of your mental attack, which blasts the minds of all creatures in a 60-foot cone. Defenders within the area make a Will save (DC 1d20 + your Charisma modifier + DC modifier).

Psionic creatures are allowed to raise a psionic defense mode, which modifies the defender’s Will save DC. Those who fail their saving throw take 1d4 points of temporary Charisma damage.

A nonpsionic creature’s buffer is less helpful against mind blast than other psionic attack modes. The Will save DC increases by +4, and on a failed saving throw, a nonpsionic creature is stunned for 3d4 rounds (rather than 1d4).

Mind Thrust

Attack Mode (Int)

Display: Me

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Instantaneous

Saving Throw: Will negates (see text)

Power Resistance: No

Power Points: 1

Desire alone delivers a massive assault on the pathways of your victim’s mind. The defender makes a Will save (DC 1d20 + your Intelligence modifier + DC modifier).

Psionic creatures are allowed to raise a psionic defense mode, which modifies the defender’s Will save DC. Those who fail their saving throw take 1d2 points of temporary Intelligence damage.

Nonpsionic creatures always enjoy a nonpsionic buffer against a psionic attack mode (see Table 4–1). On a failed saving throw, nonpsionic creatures are stunned for 1d2 rounds.

Psychic Crush

Attack Mode (Wis)

Display: Me

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Instantaneous

Saving Throw: Will negates (See text)

Power Resistance: No

Power Points: 5

Your will surrounds that of your foe and begins to squeeze mercilessly. The defender makes a Will save (DC 1d20 + your Wisdom modifier + DC modifier).

Psionic creatures are allowed to raise a psionic defense mode, which modifies the defender’s Will save DC. Those who fail their saving throw take 2d4 points of temporary Wisdom damage.

Nonpsionic creatures always enjoy a nonpsionic buffer against a psionic attack mode (see Table 4–1). On a failed saving throw, a nonpsionic creature is stunned for 2d4 rounds.

Thought Shield

Defense Mode

Display: Au

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: Instantaneous

Power Points: 1

You can raise thought shield as a reaction in response to a psionic attack mode, even if you’ve already taken your full allotment of actions for the round (unless you are flat-footed or out of power points). Thought shield erects a shield of hope for sanctuary. Cross-reference this defense with the attack mode on Table 4–1: Psionic Combat DC Modifiers to get the appropriate modifier to your Will save DC. You also gain mental hardness 1, which is applied against any temporary ability damage dealt by the attack mode if you fail your Will save (except against id insinuation).

Tower of Iron Will

Defense Mode

Display: Au

Manifestation Time: 1 action

Range: 5 feet

Area: 10-ft.-radius emanation, centered on you (see text)

Duration: Instantaneous

Saving Throw: Yes (harmless)

Power Resistance: No

Power Points: 5

You can raise tower of iron will as a reaction in response to a psionic attack mode, even if you’ve already taken your full allotment of actions for the round (unless you are flat-footed or out of power points). Tower of iron will generates a bastion of thought so strong that it offers protection to both you and those nearby. Cross-reference this defense with the attack mode on Table 4–1: Psionic Combat DC Modifiers to get the appropriate modifier to your Will save DC. You and those within the area also gain mental hardness 2, which is applied against any temporary ability damage dealt by the attack mode if you fail your Will save (except against id insinuation).

Because tower of iron will has an area, it specifically grants mental hardness (but not a DC modifier) to other living, willing creatures against a psionic attack. These bonuses stack. For example, if three adjacent psionic characters were targeted by a mind blast, they could each individually raise a tower of iron will and in sum enjoy mental hardness 6 against that specific attack (if all are in a 10-foot-diameter area). Each would make an individual Will save, however—there is no stacking of save DC modifiers from multiple towers.

Nonpsionic creatures within the area also gain this mental hardness, which shields them from potential rounds of being stunned instead of temporary ability damage, on a point-for-point basis.


Chapter 4: Sidebar 1

What is a Psionic Power?

A psionic power is a one-time psionic effect. Psions and creatures who manifest a power with power points need not prepare their powers for use ahead of time. They either have sufficient power points to manifest a power or do not.

A power is manifested when a psionic character pays its power point cost. Some psionic creatures automatically manifest psionic powers without paying a power point cost.

Each power in the game has a specific effect as described under each power’s entry below. A power known to a psion may be used as many times as he or she has power points to pay for it. Because a psion has a given number of power points per day, this effectively limits the number of powers a psion can use in a day, although psionic characters also have a limited number of free manifestations for their 0-level powers.

A psion’s power is based in the particular configuration of his or her own mind and body. The entire energy of the effect is produced by the mind of the psion. The measured and conscious control of that bio-engendered energy manifests the desired effect.


Chapter 4: Sidebar 2

Variant: Saving Throw Difficulty Class Against Psionic Powers

A statistically similar method of determining a victim’s saving throw DC against a psionic power is to, quite simply, use the same method used by arcane and divine spells. Using this variant, a saving throw against a power has a DC of 10 + the level of the power + the key ability score modifier of the manifester. This has the advantage of saving time, and the disadvantage of removing a bit of the unique flavor of using a psionic power instead of a spell.


Chapter 4: Sidebar 3

Psionic Disease

Possession of psionic power far beyond the capabilities of common minds does not come without a price. While many psionic characters feel that the world is their oyster, they should beware of afflictions that specifically target their source of power.

As with any disease, a psionic character who is injured or attacked by a creature carrying a disease or parasite, or who otherwise comes in contact with contaminated material, must make an immediate Fortitude save. On a success, the disease fails to gain a foothold. On a failure, the character takes damage (or suffers the specified effect) after an incubation period. Once per day afterward, the afflicted character must make a successful Fortitude save to avoid repeating the damage. Two successful saving throws in a row indicate she has fought off the disease.

Cascade Flu: Spread by brain moles, other vermin (injury); DC 13; Incubation: one day; Damage: psionic cascade.

A psionic cascade is a loss of control over psionic faculties. Following the incubation period, using power points becomes dangerous. Every time the afflicted character manifests a power, she must make a Concentration check (DC 16). On a failed check, a psionic cascade is triggered. The power operates normally, but during the following round, without the character’s volition, two additional powers she knows manifest randomly, debiting their power cost from the character’s reserve. During the third round, three additional powers manifest, and so on, until all the psionic character’s power points are drained. (A psionic character who only knows a few powers but has many power points could run through her repertoire many times.) Powers activated by the cascade target randomly. Roll d%: On a 01–50 result, the power affects the character, and 51–00 indicates that the power targets other creatures in the vicinity (powers with personal and touch range always affect only the psionic character). Psionic creatures (who manifest their powers freely) cascade until all the powers they know have manifested at least twice.

Cerebral Parasites: Spread by contact with infected psionic creatures (contact); DC 15; Incubation: 1d4 days; Damage: drains 1d8 power points.

Cerebral parasites are tiny organisms, undetectable to normal sight. An afflicted character may not even know he carries the parasites—until he discovers he has fewer power points at his disposal than expected. Psionic creatures with cerebral parasites are limited to using each of their known powers only once per day (instead of freely manifesting them).


Chapter 4: Sidebar 4

Variant: Psionics Are Different

The standard psionics system treats psionic energy and magic as mutually and equally vulnerable to a dispel magic spell or a negate psionics power. Spell resistance works against psionic powers just as it protects against spells, while power resistance protects against spells as it does against psionic powers. Likewise, spells that protect against mind-affecting effects work against psionic powers that are mind-affecting and vice versa. For example, a dragon with a spell resistance (SR) of 18 also has a power resistance of 18 against any psionic power.

There are many good reasons to treat psionics this way, but the primary reason is one of game balance. The core D&D game is already designed to handle magic in all its intricacies. Any system that strays too far afield from these rules runs the risk of becoming a “tacked-on” system, not integrated with the rest of the game.

However, some people crave just this sort of juxtaposition. Say you are playing a character using a new psionics system not integrated with magic, in a campaign designed exclusively for magic and spellcasters. When you appear on the scene, you are the lone psionic being in your region, or even the world. Nothing can stop you or resist the alien energies of your mind (although saving throws still work normally). What’s good for the goose is good for the gander—to you, magic is the unstoppable alien energy that you cannot negate with your powers or resist successfully. Your only viable option is to befriend a spellcaster or two, or acquire enchanted items that offer some measure of protection against magic.

This section provides guidelines for differentiating magic and psionics. Remember that this is an optional method of dealing with psionics, one that should be embraced only by a DM who is willing to do additional preparation between games in order to restore balance.

Dispelling and Negating: Dispel magic has no effect when cast against any psionic power, ability, or item. Likewise, negate psionics is only so much noise and light when manifested against a spell, effect, or item.

Mind-Affecting Spells and Powers: Spells and special abilities that protect the mind against magical charm or compulsion effects cannot protect against psionic versions of the same effects. For instance, elves do not gain a +2 bonus on their Will saves against psionic charm person as they do against magical charm person. Similarly, antimagic field does not hinder psionics, nor does null psionics field disrupt magic within its area.

Spell and Power Resistance: A demon’s spell resistance is no good against the least power manifested by a 1st-level psionic character (although saving throws apply as normal). Especially powerful psionic creatures have power resistance, which works against targeted psionic powers but is useless against targeted spells.

Creature “Evolution”: In a world where psionic powers work, but where spell resistance won’t protect against a psionic power, powerful creatures must have both spell resistance and power resistance or quickly become extinct. The same can be said of purely psionic creatures that enjoy special protection against the energy they control so well, but none against magic. Take advantage of the following modifications when using this option.

Give all creatures from the Monster Manual with a spell resistance of 10 or higher a power resistance equal to their SR –10. For instance, a dragon with a spell resistance of 18 would have a power resistance of 8. Give all creatures in the Monster Manual with psionic abilities a power resistance equal to their spell resistance, if any.

A few creatures detailed in Chapter 8: Monsters in this book possess power resistance. Under this option, give those creatures with a power resistance of 10 or higher a spell resistance equal to their PR –10.

Specialty Spells and Powers: Like creature “evolution” above, specialty spells and powers must exist that allow the disparate energies to manipulate each other, on a limited scale. For instance, spellcasters could have a dispel psionics spell, but it is not nearly so powerful against psionic powers as dispel magic is against equivalent spells. So, too, might psions develop the negate magic power, but it is not so potent against spells as negate psionics is against equivalent psionic powers.

Generally, any spells or powers that allow spells to interact with psionics and vice versa should be of higher level and provide less effect than spells or powers of similar name that remain within their own area of influence. Some examples follow.

Detect Psionics: This 2nd-level spell functions exactly as detect magic, except for its higher level and the fact that it detects for psionics.

Detect Magic: This 2nd-level psionic power functions like a standard detect magic, except for its higher level and the fact that it detects for magic.

Dispel Psionics: This 5th-level spell functions as if cast by a caster two levels below the caster’s actual level. It is otherwise similar to dispel magic, except that it targets psionics.

Negate Magic: This 5th-level power functions as if manifested by a manifester two levels below the manifester’s actual level. Otherwise, it is similar to negate psionics, except that it targets magic.


Chapter 4: Sidebar 5

Psionic Combat in a Nutshell

The attacker initiates a psionic attack by paying its cost, and the defender can put up a defense mode if not flat-footed or out of power points. Nonpsionic creatures always enjoy the nonpsionic buffer, whether or not they realize they are under attack, and even if they are flat-footed. (See Psionic Attacks against Nonpsionic Creatures, on the following page.)

The defender raises a defense mode without knowledge of the specific attack mode. Both attacker and defender then declare the selected modes, which are cross-referenced on Table 4–1: Psionic Combat DC Modifiers.

Psionic beings defend against psionic attacks by making Will saves. The attacker sets the defender’s Will save DC with a d20 roll + DC modifier (see Table 4–1) + the attacker’s appropriate ability modifier (determined by the attack mode used).

A successful attack deals temporary ability damage against a specific ability score of the defender. Against nonpsionic creatures, a successful attack stuns the defender for a number of rounds equal to the points of ability damage it would otherwise deal.

Psionic attack and defense modes are summarized on Table 4–2: Psionic Attack Modes and Table 4–3: Psionic Defense Modes. Each mode is described in expanded format at the end of this chapter.


Chapter 4: Table 4–1

Table 4–1: Psionic Combat DC Modifiers

Ego Id Mind Mind Psychic

Whip Insinuation Blast Thrust Crush

Empty Mind +1 –2 +3 –3 –5

Intellect Fortress –2 +1 +0 +6 +4

Mental Barrier –1 +4 –3 +1 +3

Thought Shield –4 –1 –2 +4 +2

Tower of Iron Will +3 +0 –1 +5 –3

Nonpsionic buffer –8 –9 +4 –8 –8

Flat-footed or out +8 +7 +8 +8 +8

of power points

The defender knows she’s being attacked, but not what attack is coming in, and can put up a defense she knows unless flat-footed. Depending on the combination of attack mode and defense mode, the defender’s DC is modified as noted on the table. Because it is the defender’s DC that is being adjusted, negative numbers are good for the defender, positive numbers good for the attacker.


Chapter 4: Table 4–2

Table 4–2: Psionic Attack Modes

Attack Ability Power

Mode Range Damage Points

Mind Thrust Close (25 ft. + 5 ft./2 levels) 1d2 Int 1

Ego Whip Close (25 ft. + 5 ft./2 levels) 1d4 Dex 3

Id Insinuation Close (25 ft. + 5 ft./2 levels) 1d2 Str* 3

Psychic CrushClose (25 ft. + 5 ft./2 levels) 2d4 Wis 5

Mind Blast 60 ft. cone** 1d4 Cha† 9

*‑A defender who fails a Will save ignores mental hardness, if any.

**All creatures caught in the area must save or be affected.

†‑Nonpsionic beings affected by mind blast are stunned for 3d4 rounds.

Table 4–3: Psionic Defense Modes

Defense Power

Mode Secondary Protection Points

Empty Mind None 1

Thought Shield 1 mental hardness*1

Mental Barrier 2 mental hardness*3

Intellect Fortress 3 mental hardness*5

Tower of Iron Will 1 mental hardness*, 5

10-ft. radius**

Nonpsionic buffer Ability damage=stun† n/a

*‑Mental hardness reduces total ability damage dealt by successful psionic attack.

**‑Bonus on defender’s Will save does not stack with overlapping psionic defenses, but mental hardness does stack.

†‑Nonpsionic creatures are stunned for a number of rounds equal to the points of ability damage that would be dealt.


Chapter 5

This chapter begins with the power lists of the psion and psychic warrior classes. The psion power list uses abbreviated names as follows: Clasen (Clairsentience); Metcre (Metacreativity); Psykin (Psychokinesis); Psymet (Psychometabolism); Psyport (Psychoportation); and Telep (Telepathy). The rest of the chapter contains power descriptions in alphabetical order by power name.

Power Chains: Some powers reference other powers that they are based upon. Only information in a power later in the power chain that is different from the base power is covered in the power being described. Header entries and other information that are the same as the base power are not repeated.

Hit Dice: The term “Hit Dice” is used synonymously with “character levels” for effects that affect a number of Hit Dice of creatures. (Creatures with only Hit Dice, not classes, have character levels equal to their Hit Dice.)

Manifester Level: A power’s effect and duration often depend on manifester level, which is the manifester’s psionic class level. Creatures with no classes have a manifester level equal to their Hit Dice unless otherwise specified.

Creatures and Characters: “Creatures” and “characters” are used synonymously in these power descriptions.

Powers that Look Like Spells: A power with the same name as a spell in the Player’s Handbook has the same effect as that spell. The difference is that psionic powers are spell-like abilities.

Psion Powers

0-LEVEL PSION POWERS (Talents)

Clasen Detect Psionics. You detect the presence of psionic activity.

Inkling. You are 50% likely to know if an intended action is good or bad.

Know Direction. You know which way is north.

Metcre Bolt. You create a short-lived bolt, arrow, or bullet.

Finger of Fire. You deal 1d3 fire damage to one foe.

Trinket. You create a short-lived trinket.

Psykin Control Shadow. You control a normal shadow like a puppet.

Far Hand. Minor telekinesis.

Far Punch. Telekinetic punch deals 1 damage.

My Light. Your eyes emit a 20-ft. cone of light.

Psymet Elfsight. You have low-light vision.

Lesser Natural Armor. You gain +1 natural armor bonus.

Talons. Your unarmed attacks deal +1 damage.

Verve. You gain 1 temporary hit point.

Psyport Burst. Subject speed improves by 10 ft. for 1 round.

Catfall. You recover well from a fall.

Float. You buoy a subject in water or other liquid.

Telep Daze. Creature loses next action.

Distract. Subject’s mind wanders, imparting a –1 penalty on some actions.

Missive. You send a one-way telepathic message to subject.

Telempathic Projection. You modify subject’s emotions.

1st-LEVEL PSION POWERS

Clasen Combat Precognition. You gain a +1 insight bonus to AC.

Destiny Dissonance. Your touch hurts your opponent’s mind, dealing 1d8 subdual damage.

Expanded Vision. Wider vision allows you to see more.

Identify. Identify single feature of psionic item.

Know Location. You know, generally, where you are.

Object Reading. You know about an object’s past.

Steadfast Gaze. Gaze attacks hold no terror for you.

Metcre Astral Construct I. Creates astral construct to fight for you.

Firefall. Fiery sparks deal 1d4 fire damage in 10-ft. radius.

Grease. Makes 10-ft. square or one object slippery.

Lesser Metaphysical Weapon. Weapon gains a +1 bonus.

Minor Creation. Creates one cloth or wood object.

Psycholuminescence. Object sheds silvery light.

Psykin Biocurrent. Continuous bioelectrical current deals 1d4 electricity damage/round to up to two living creatures.

Control Light. Adjust light levels up or down.

Control Object. You telekinetically animate a small object.

Create Sound. You create the sound you desire.

Lesser Concussion. Pummel foe for 1d6 damage.

Matter Agitation. You heat a creature or object.

Stomp. Shock waves in the ground knock your foes prone.

Psymet Biofeedback. Self-control allows you to take some damage as subdual damage.

Bite of the Wolf. Your bite attack deals 1d8 damage.

Compression. You shrink 10%/level (max 50%).

Empathic Transfer. You absorb others’ hurts.

Feel Light. You use tactile sensation to see.

Feel Sound. You use tactile sensation to hear.

Hammer. Touch deals 1d8 bludgeoning damage.

Hear Light. You use auditory sensation to see.

Lesser Body Adjustment. You heal 1d8 hp, or gain a +1 bonus on your next Fortitude save to resist poison or disease, or heal 1 point of temporary ability damage.

See Sound. You use visual sensation to hear.

Vigor. You gain 3 temporary hit points.

Psyport Call Weaponry. Never lack for a weapon.

Dissipating Touch. Touch deals 1d8 damage.

Feather Fall. Objects or creatures fall slowly.

Skate. Subject slides (skillfully) along the ground as if ice.

Spider Climb. Grants ability to walk on walls and ceilings.

Telep Attraction. Subject has an attraction you specify.

Charm Person. Makes one person your friend.

Conceal Thoughts. You conceal your motives.

Demoralize. Foes suffer –1 penalty on some actions.

Disable. Subjects incorrectly believe they are disabled.

Empathy. You know the subject’s surface emotions.

Lesser Mindlink. You forge a limited mental bond with another creature.

Sense Link. You sense what the subject senses (single sense).

2nd-LEVEL PSION POWERS

Clasen Augury. Learn if an intended action will be good or bad.

Clairaudience/Clairvoyance. Hear or see at a distance.

Combat Prescience. You gain a +2 insight bonus on your attack roll.

Darkvision. You can see in the dark.

Recall Pain. Foe takes 3d6 damage from painful memory.

See Invisibility. Reveals invisible creatures or objects.

Sensitivity to Psychic Impressions. You can find out about an area’s past.

Metcre Astral Construct II. Creates astral construct to fight for you.

Burning Ray. Fiery ray deals 3d6 damage to foe.

Ectoplasmic Cocoon. You encapsulate a foe so it can’t move.

Ecto Puppet. You directly control an astral construct.

Sudden Minor Creation. Quickly create cloth or wood object.

Psykin Concussion. Pummel foe for 3d6 damage.

Control Air. Wind velocity increased or decreased by up to 10 miles per hour + 5 miles per hour/level.

Control Body. You take rudimentary control of foe’s limbs.

Control Flames. You control heat and movement of a fire.

Invisibility. Subject is invisible for 10 min./level or until it attacks.

Sever the Tie. You deal 3d8 damage to undead in 10-ft. radius.

Psymet Animal Affinity. You possess one ability score of a chosen animal.

Body Adjustment. You heal 3d6 damage, or gain a bonus on your next Fortitude save to resist poison or disease, or heal 2 temporary ability points.

Body Equilibrium. You can walk on nonsolid surfaces.

Chameleon. You gain a +10 enhancement bonus on Hide checks.

Claws of the Bear. Your unarmed attack deals 1d12 damage.

Expansion. You grow 10%/level (max 100%).

Painful Touch. Your unarmed attacks deal an extra 1d6 subdual damage.

Sustenance. You can go without food and water.

Psyport Glide. Subject glides at speed of 20 ft.

Knock. Opens locked or psionically locked doors.

Levitate. Subject moves up and down at your direction.

Psionic Lock. Psionically locks a portal or chest.

Sense Psychoportation. Know when others use this discipline.

Telep Aversion. Subject has aversion you specify.

Brain Lock. Subject cannot move or take any mental actions.

Detect Thoughts. You detect subject’s surface thoughts.

Inflict Pain. Your mental attack deals 3d6 damage.

Intrusive Sense Link. Subject senses what you sense.

Suggestion. Compels subject to follow suggested action.

3rd-LEVEL PSION POWERS

Clasen Danger Sense. You gain a +4 bonus against traps.

Invisibility Purge. Dispels invisibility within 5 ft./level.

Nondetection. Hides subject from Clairsentience powers and remote viewing.

Poison Sense. Sense poison in 30-ft. radius.

Remote Viewing. You see subject from a distance.

Ubiquitous Vision. You have all-around vision.

Undead Sense. You sense the presence of undead.

Metcre Astral Construct III. Creates astral construct to fight for you.

Create Food and Water. Feeds three humans (or one horse)/level.

Metaphysical Weapon. Weapon gains a +3 bonus.

Whitefire. Deals 5d4 fire damage in 20-ft. radius.

Psykin Cone of Sound. Sonic energy deals 5d4 sonic damage.

Control Sound. You can create very specific sounds.

Greater Concussion. Pummel foe for 5d6 damage.

Negate Psionics. Cancels psionic powers and effects.

Psymet Bite of the Tiger. Your bite attack deals 2d8 damage.

Claws of the Vampire. Your unarmed attack deals 1d8 damage. You heal the same amount.

Displacement. Attacks miss you 50% of the time.

Duodimensional Hand. Your unarmed attacks deal slashing damage with an increased threat range.

Ectoplasmic Form. Your amorphous form is hard to hurt.

Improved Biofeedback. You take charge of your body’s damage.

Rejuvenation. You heal 1 point of temporary ability damage/hour.

Psyport Astral Steed. Astral steed appears for 1 hour/level.

Dimension Slide. Instantly move to any spot you can see in close range.

Fly. Subject flies at speed of 90 ft.

Time Hop. Subject hops forward in time 3d6 rounds.

Telep Charm Monster. Makes monster believe it is your ally.

Crisis of Breath. You disrupt the subject’s breathing.

False Sensory Input. You falsify one of the subject’s senses.

Fate Link. You link the fates of two targets.

Lesser Domination. Forces subject to obey your will.

Mindlink. You have a mental bond with others.

Schism. Splits your mind into two independently functional parts.

4th-LEVEL PSION POWERS

Clasen Anchored Navigation. You navigate from a fixed reference point that you mentally sense.

Aura Sight. You can read things in other’s auras.

Detect Remote Viewing. You know when others spy on you remotely.

Divination. Provides specific advice for proposed actions.

Fate of One. You can reroll a bad roll.

Metcre Astral Construct IV. Creates astral construct to fight for you.

Dismiss Ectoplasm. Dissipates ectoplasmic targets.

Fabricate. Transforms raw goods to finished items.

Quintessence. You collapse a bit of time into a physical substance.

Wall of Ectoplasm. You create a protective barrier.

Psykin Amplified Invisibility. Attack once and stay unseen.

Inertial Barrier. Subject gains damage reduction 10/+5.

Mass Concussion. Foes take 7d4 damage in 20-ft. radius.

Telekinesis. Lift or move 25 lb./level at long range.

Psymet Dissolving Touch. Your touch deals 7d6 acid damage.

Immovability. You are almost impossible to move.

Polymorph Self. You assume a new form.

Psychofeedback. You can use power points to boost your Str, Con, and/or Dex ability modifiers.

Natural Armor. You gain a +4 natural armor bonus.

Psyport Dimensional Anchor. Bars extradimensional movement.

Dimension Door. Teleports you and up to 500 lb. a short distance.

Dismissal. Forces a creature to return to a native plane.

Freedom of Movement. Move normally despite impediments.

Telep Domination. Subject obeys your will.

Fatal Attraction. Implants death urge in subject.

Forced Mindlink. Creates mental bond with unwilling subject.

Mindwipe. Subject’s recent experiences wiped away.

Tailor Memory. False memory implanted in subject.

5th-LEVEL PSION POWERS

Clasen Power Resistance. Subject gains PR 12.

Recall Agony. Foe takes 9d6 damage from painful memory.

Sense Psionics. You sense psionic powers and effects.

True Seeing. See all things as they really are.

Metcre Astral Construct V. Creates astral construct to fight for you.

Ectoplasmic Armor. Subject gains a +10 armor bonus.

Ectoplasmic Shambler. Foglike predator deals 1 point of damage/round to those it surrounds.

Incarnate. You make some psionic effects permanent.

Major Creation. As minor creation, plus stone and metal.

Psykin Brilliant Blast. Light blast deals 9d4 damage in 20-ft. radius.

Clairtangency. You can use far hand at any distance.

Matter Rearrangement. You transmute one metal to another.

Psychic Vampire. Your touch attack drains 2 power points/level from foe, which you gain.

Psymet Adapt Body. You adapt your body to hostile environments.

Energy Barrier. You convert energy attacks to harmless light.

Graft Weapon. A weapon becomes a natural part of you.

Metamorphosis. You take the form of creatures and objects.

Psyport Baleful Teleport. Destructive teleport deals 9d6 damage.

Sending. Delivers short message anywhere instantly.

Teleport. Instantly transports you anywhere.

Teleport Trigger. Predetermined event triggers teleport.

Telep Catapsi. Psychic static is a drag on power manifestation.

Greater Domination. Subject obeys your will.

Metaconcert. Mental concert of two or more psions increases the total power of the participants.

Mind Probe. You discover the subject’s secret thoughts.

6th-LEVEL PSION POWERS

Clasen Precognition. More in-depth than divination.

Remote View Trap. Enemy remote viewers take 4d4 damage.

Shield of Prudence. You gain a +6 insight bonus to AC.

Metcre Astral Construct VI. Creates astral construct to fight for you.

Flaming Shroud. Encased foe takes 11d6 fire damage.

Improved Fabricate. As fabricate, but ten times as much.

Psykin Ablating. Subject is buffered from one negate psionics effect.

Disintegrate. One creature or object vanishes.

Greater Biocurrent. Continuous bioelectrical current deals 4d6 electricity damage/round to up to four living creatures.

Null Psionics Field. Negates psionics within 10 ft.

Psymet Breath of the Dragon. Breathe fire for 11d4 damage.

Improved Vigor. You gain 13 temporary hit points.

Suspend Life. Your life functions slow to imperceptibility.

Psyport Banishment. Banishes extraplanar creatures.

Ethereal Jaunt. You become ethereal for 1 round/level.

Improved Fly. Subject flies at speed of 180.

Retrieve. You teleport to your hand an item you can see.

Trace Teleport. Learn origin or goal of subject’s teleport.

Telep Aura Alteration. Subject seems something it is not.

Mass Suggestion. Many targets follow suggested action.

Mind Switch. You switch minds with another.

7th-LEVEL PSION POWERS

Clasen Emulate Power. Manifest any psionic power of 6th level or lower.

Improved Anchored Navigation. You can navigate from a fixed point even across planar boundaries and for a longer duration.

Sequester. Subject invisible to sight and remote viewing.

Metcre Astral Construct VII. Creates astral construct to fight for you.

Contingency. Sets trigger condition for another power.

Mass Cocoon. As ectoplasmic cocoon, but bigger.

Psykin Divert Teleport. Choose destination for another’s teleport.

Improved Telekinesis. Lift or move 100 lb./level at long range.

Power Turning. Reflect 1d4+6 power levels back on manifester.

Reddopsi. Foe’s power rebounds on her.

True Concussion. Pummels foe for 13d6 damage.

Psymet Energy Conversion. You convert energy attacks to one ray energy attack of your own.

Fission. You briefly duplicate yourself.

Oak Body. You body becomes living wood.

Psyport Divert Teleport. Choose destination for another’s teleport.

Etherealness. Travel to the Ethereal Plane with companions.

Phase Door. Invisible passage through wood or stone.

Plane Shift. Up to eight subjects travel to another plane.

Teleport Without Error. As teleport, but no off-target arrival.

Telep Insanity. Subject is permanently confused.

Mass Domination. Many targets subject to your will.

Ultrablast. Your mental scream deals 13d4 damage to all within 15 ft.

8th-LEVEL PSION POWERS

Clasen Foresight. Psionic senses warn you of impending danger.

Hypercognition. You can deduce almost anything.

Recall Death. Foe vividly recalls its future death and dies.

Metcre Astral Construct VIII. Creates astral construct to fight for you.

Mind Store. Store your personality against future need.

True Creation. As major creation, but items are permanent.

Psykin Improved Clairtangency. You use telekinesis at any distance.

Matter Manipulation. You increase or decrease an object’s base hardness by 5.

Telekinetic Sphere. Mobile force globe protects one subject.

Psymet Hypercognition. You can deduce almost anything.

Iron Body. Your body becomes living iron.

Shadow Body. You become a living shadow (not the creature).

Psyport Dream Travel. You travel to other places through dreams.

Improved Etherealness. Stay ethereal longer.

Teleportation Circle. Circle teleports any creature inside to designated spot.

Temporal Acceleration. Your time frame accelerates for 2 rounds.

Telep Mind Blank. Subject immune to mental/emotional effects, scrying, and remote viewing.

Mind Seed. Subject slowly becomes you.

True Domination. Dominated subjects less likely to defy your will.

9th-LEVEL PSION POWERS

Clasen Greater Emulation. Manifest any psionic power of 8th level or lower.

Metafaculty. Subject cannot hide name or location from you.

Metcre Astral Construct IX. Creates astral construct to fight for you.

Genesis. You instigate a new demiplane in the Astral Plane.

Psykin Detonation. Pummels foe for 17d6 damage.

Dissolution. You disintegrate very large objects or creatures.

True Telekinesis. Lift or move 500 lb./level at long range.

Psymet Affinity Field. Effects that affect you also affect others.

Shapechange. You become any creature, change forms once/round.

True Metabolism. Regenerate 10 points/round for 1 minute.

Psyport Astral Projection. Projects you and friends into Astral Plane.

Probability Travel. You and friends physically enter Astral Plane.

Temporal Velocity. Your time frame accelerates for 3d4 rounds.

Time Regression. Relive the last 1d4+1 rounds.

Telep Apopsi. You delete the psionic power of another.

Confidante. You and another share a permanent mental bond.

Microcosm. Subject explores imaginary world at the expense of the real one.

Monster Domination. Controls any creature, but for less time.

Psychic Chirurgery. You repair psychic damage and impart knowledge of new powers.

Thrall. Subject is your slave forever.

Psychic Warrior Powers

0-LEVEL PSYCHIC WARRIOR POWERS (TALENTS)

Bolt. You create a short-lived bolt, arrow, or bullet. (Int)

Burst. Subject speed improves by 10 ft. for 1 round. (Dex)

Catfall. You recover well from a fall. (Dex)

Control Shadow. You control a normal shadow like a puppet. (Con)

Daze. Creature loses next action. (Cha)

Detect Psionics. You detect the presence of psionic activity. (Wix)

Distract. Subject’s mind wanders, imparting a –1 penalty on some actions. (Cha)

Elfsight. You have low-light vision. (Str)

Far Punch. Telekinetic punch deals 1 damage. (Con)

Float. You buoy a subject in water or other liquid. (Dex)

Know Direction. You know which way is north. (Wis)

Talons. Your unarmed attacks deal +1 damage. (Str)

Valor. You gain a +1 morale bonus on your saving throw. (Str)

Verve. You gain 1 temporary hit point. (Str)

1st-LEVEL PSYCHIC WARRIOR POWERS

Biofeedback. Self-control allows you to take some damage as subdual damage. (Str)

Bite of the Wolf. Your bite attack deals 1d8 damage. (Str)

Call Weaponry. Never lack for a weapon. (Dex)

Combat Precognition. You gain a +1 insight bonus to AC. (Wis)

Compression. You shrink 10%/level (max 50%). (Str)

Expanded Vision. Wider vision allows you to see more. (Wis)

Feel Light. You use tactile sensation to see. (Str)

Feel Sound. You use tactile sensation to hear. (Str)

Hear Light. You use auditory sensation to see. (Str)

Hustle. You gain one extra partial action. (Str)

Lesser Metaphysical Weapon. Weapon gains a +1 bonus. (Int)

Minor Creation. Creates one cloth or wood object. (Int)

Vigor. You gain 3 temporary hit points. (Str)

2nd-LEVEL PSYCHIC WARRIOR POWERS

Animal Affinity. You possess one ability score of a chosen animal. (Str)

Body Equilibrium. You can walk on nonsolid surfaces. (Str)

Claws of the Bear. Your unarmed attack deals 1d12 damage. (Str)

Combat Prescience. You gain a +2 insight bonus on your attack roll. (Wis)

Darkvision. You can see in the dark. (Wis)

Expansion. You grow +10%/level (max +100%). (Str)

Levitate. Subject moves up and down at your direction. (Dex)

Painful Touch. Your unarmed attacks deal an extra 1d6 subdual damage. (Str)

Sudden Minor Creation. Quickly create cloth or wood object. (Int)

Vigilance. See through mists, murk, and darkness. (Wis)

3rd-LEVEL PSYCHIC WARRIOR POWERS

Bite of the Tiger. Your bite attack deals 2d8 damage. (Str)

Claws of the Vampire. Your unarmed attack deals 1d8 damage. You heal the same amount. (Str)

Danger Sense. You gain a +4 bonus against traps. (Wis)

Displacement. Attacks miss you 50% of the time. (Str)

Improved Biofeedback. You take charge of your body’s damage. (Str)

Metaphysical Weapon. Weapon gains a +3 bonus. (Int)

Prowess. You may take one extra attack of opportunity. (Wis)

Ubiquitous Vision. You have all-around vision. (Wis)

4th-LEVEL PSYCHIC WARRIOR POWERS

Dimension Door. Teleports you and up to 500 lb. short distances. (Dex)

Dissolving Touch. Your touch deals 7d6 acid damage. (Str)

Immovability. You are almost impossible to move. (Str)

Inertial Barrier. Subject gains damage reduction 10/+5. (Con)

Polymorph Self. You assume a new form. (Str)

Steadfast Perception. You gain a +4 bonus against illusions, +2 bonus on Spot and Search checks. (Wis)

Telekinesis. Lift or move 25 lb./level at long range. (Con)

5th-LEVEL PSYCHIC WARRIOR POWERS

Adamant Grasp. You gain a +10 bonus on your grapple checks. (Str)

Adapt Body. You adapt your body to hostile environments. (Str)

Catapsi. Psychic static is a drag on power manifestation. (Cha)

Ectoplasmic Armor. Subject gains a +10 armor bonus. (Int)

Energy Barrier. You convert energy attacks to harmless light. (Str)

Graft Weapon. A weapon becomes a natural part of you. (Str)

Psychic Vampire. Your touch attack drains 2 power points/level from foe, which you gain. (Con)

6th-LEVEL PSYCHIC WARRIOR POWERS

Ablating. Subject is buffered from one negate psionics effect. (Con)

Breath of the Dragon. Breathe fire for 11d4 damage. (Str)

Call Cohort. Teleport your cohort to your location. (Dex)

Ethereal Jaunt. You become ethereal for 1 round/level. (Dex)

Improved Vigor. You gain 13 temporary hit points. (Str)

Shield of Prudence. You gain a +6 insight bonus to AC. (Wis)

Suspend Life. Your life functions slow to imperceptibility. (Str)

POWER FORMAT

Each power description follows the same format.

NAME

This is the name by which the power is generally known. Powers might be known by other names in some locales, and psionic characters often have different names for their powers, such as “collapse time” for quintessence.

DISCIPLINE AND DESCRIPTORS

This is the discipline to which the power belongs. See Psionic Disciplines, page 38, for more information. Any descriptors that apply are given here [in brackets].

Disciplines: Clairsentience, Metacreativity, Psychokinesis, Psychometabolism, Psychoportation, and Telepathy. The key ability score for each discipline is given (in parentheses) for ease of calculating target DCs.

Descriptors: Acid, chaotic, cold, compulsion*, darkness, death, electricity, evil, fear, fire, force, good, language-dependent, lawful, light, mind-affecting, sonic, and teleportation.

*Compulsion is treated as a subschool of the Enchantment school of magic in the Player’s Handbook but is used as a descriptor here, to the same effect.

LEVEL

This is the strength level of the power, ranging from 0-level (talents) through 9th level (the most powerful). This entry notes which classes can manifest this power. A power’s level affects the DC for any saving throw allowed against the power.

DISPLAY

This gives the type of display that accompanies manifestation of the power.

Displays: Au (Audible), Ma (Material), Me (Mental), Ol (Olfactory), and Vi (Visible). See Display, page 34, for more information.

MANIFESTATION TIME

The time required to manifest the power. See Manifestation Time, page 32, for more information.

RANGE

The maximum distance from you at which the power can affect a target. See Range, page 32, for more information.

TARGET OR TARGETS/EFFECT/AREA

The number of creatures, dimensions, volume, weight, and so on, that the power affects. See Aiming a Power, page 32, for more information.If the target is you, you do not receive a saving throw, and power resistance does not apply.

DURATION

How long the power lasts. See Duration, page 34, for more information.

SAVING THROW

Whether a power allows a saving throw, what type of saving throw it is, and the effect of a successful saving throw. See Saving Throw, page 33, for more information.

POWER RESISTANCE

Whether power resistance (PR), a special defensive ability on par with spell resistance, resists the power. See Power Resistance, page 33, for more information.

POWER POINTS

The power’s cost to manifest. Talents (0-level powers) cost 1 power point to manifest after a character uses up her allotted free manifestations per day.

DESCRIPTIVE TEXT

This portion of the power description details what the power does and how it works. If one of the previous portions of the description included “(see text),” this is where the explanation is found. If the power you’re reading about is part of a chain, you might have to refer to a different power for the “(see text)” information.

POWERS

The powers herein are presented in alphabetical order.

Ablating

Psychokinesis (Con)

Level: Psion 6/Psychic Warrior 6

Display: Ma, Ol

Manifestation Time: 1 action

Range: Personal or close (25 ft. + 5 ft./2 levels)

Target: You or one willing creature or one object (total weight up to 100 lb./level)

Duration: 1 hour/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 11

You create a psychokinetic shield around the subject that bolsters its powers’ chance to survive a negate psionics power (or dispel magic spell). When ablating is manifested on a creature or object, add +6 to the DC of the negation check or dispel check for each ongoing power subject to negate psionics. Thus, the DC for each power check is equal to 11 + the power-to-be-negated’s manifester level +6. Ablating ends when its duration expires or after a negate psionics is manifested on its subject.

Negate psionics can negate ablating, but against a targeted negation, ablating is always checked last. Against an area negation, ablating is checked according to its level (but because of its relatively high level, it could well be negated before weaker powers).

Adamant Grasp

Psychometabolism (Str)

Level: Psychic Warrior 5

Display: Vi

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

Power Points: 9

All your grapple checks receive a +10 competence bonus while the duration lasts.

Adapt Body

Psychometabolism (Str)

Level: Psion 5/Psychic Warrior 5

Display: Vi

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level (D)

Power Points: 9

You can adapt your body to hostile environments. You choose the environment at the time you manifest the power. You can adapt to underwater, extremely hot, extremely cold, and even airless environments, allowing you to survive like a creature native to that environment, if any. You can breathe and move, and you take no damage simply from being in that environment. You can somewhat adapt to extreme environments such as acid, lava, fire, electricity, and other volatile areas. Any environment that normally directly deals 1 or more dice of damage per round (such as lava, which deals 20d6 points of damage per round of immersion) is too extreme for this power (although it subtracts the first die of damage from the total dealt per round).

An attack form does not constitute an environment. For example, even if you’re adapted to arctic conditions, you are still vulnerable to psionic or magical attacks that deal cold damage.

Affinity Field

Psychometabolism (Str)

Level: Psion 9

Display: Vi, Ma

Manifestation Time: 1 action

Range: 20 ft.

Area: 20-ft.-radius emanation, centered on you

Duration: 10 minutes (D)

Saving Throw: None

Power Resistance: Yes

Power Points: 17

You create an affinity feedback loop with all creatures within the area. While the duration lasts, affected creatures feel all physical forces that you feel. Hit point gain or loss persists after this power ends. For instance, if you take 10 points of damage from a sword wound, all creatures within the area also take 10 points of damage. On the other hand, if you are subject to healing psionics or magic, all creatures in the affinity field are also healed.

Creatures in range are also subject to magical and psionic effects of 3rd level or less, but all magic and psionic effects transferred to others fade at the end of this power’s duration, although instantaneous effects remain, such as the effects of curing power. For instance, if you manifest animal affinity to gain the average Strength score of a black bear, so too do all creatures in range. However, even though animal affinity lasts much longer, when affinity field ends, all affected creatures lose the benefit of whatever power or powers still remain in affect on you.

Amplified Invisibility

Psychokinesis (Con)

Level: Psion 4

Display: Ma

Target: You or creature touched

Duration: 1 minute/level (D)

Saving Throw: Will negates (harmless)

Power Points: 7

As invisibility, except the power persists through one attack made by you. It ends normally after a second attack.

Anchored Navigation

Clairsentience (Wis)

Level: Psion 4

Display: Ol, Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level

Saving Throw: None

Power Resistance: No

Power Points: 7

You know where you are in relation to a fixed starting point. While the duration lasts, you are aware of your exact distance and route (physical or psychoportive) back to a fixed starting point. You must designate the “anchored” starting point when you first manifest the power. To designate other anchored starting points, you must manifest additional anchored navigation powers.

For instance, if you designated a starting point using this power before entering a maze, you can retrace your steps through the maze automatically while the power lasts. This power also allows teleport to return you to the fixed point with no chance of error. Moreover, this power allows normal telepathic communication with any receptive beings within a 60-foot radius of the fixed point, regardless of distance. Use of anchored navigation is confined to the plane of existence where you manifest it.

Animal Affinity

Psychometabolism (Str)

Level: Psion 2/Psychic Warrior 2

Display: Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level (D)

Power Points: 3

You forge a psychometabolic affinity with a chosen kind of animal (“animal” is a creature type defined in the Monster Manual), from which you emulate one ability score.

You can emulate only one ability score per manifestation of animal affinity, although multiple manifestations can affect you, as long as each emulates different ability scores. Any of the six ability scores can be enhanced in this fashion. You can increase your own ability score by a maximum of 1d4+1 points. Thus, if you have a Dexterity of 10, you could raise it to a maximum of 15 (on a good roll). The new ability score takes the place of your own for the duration of the power.

You cannot emulate gross physical qualities such as wings, claws, fangs, and related anatomies, but you do take on some subtle characteristics of the chosen animal, at the DM’s discretion.

Apopsi

Telepathy (Cha)

Level: Psion 9

Display: Vi, Ma, Au

Manifestation Time: 1 round

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living psionic creature

Duration: Instantaneous

Saving Throw: Fortitude negates

Power Resistance: Yes

Power Points: 17

Using apopsi [ah-po-sigh], you delete 1d4 powers permanently from the subject’s mind. You specify the level of each power, and the DM randomly determines which of the subject’s powers is actually deleted. Psychic chirurgery may be used to restore the lost power, but it must be performed within 1 week of losing the power.

Astral Construct I

Metacreativity (Int)

Level: Psion 1

Display: Vi, Ma

Manifestation Time: 1 full round

Range: Close (25 ft. + 5 ft./2 levels)

Effect: One created astral construct

Duration: 1 round/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 1

This power creates one 1st-level astral construct (see Chapter 8: Monsters) of solidified ectoplasm that attacks your enemies. It appears where you designate and acts immediately, on your turn. It attacks your opponents to the best of its ability. You can mentally direct it not to attack, to attack particular enemies, or to perform other actions. The astral construct acts normally on the last round of the power and dissipates at the end of its turn.

It is not necessary to learn a lower-level astral construct power before learning a higher-level version.

Astral Construct II

Metacreativity (Int)

Level: Psion 2

Effect: One or more astral constructs, no two of which can be more than 30 ft. apart

Power Points: 3

As astral construct I, except you can create one 2nd-level astral construct or 1d3 1st-level astral constructs.

Astral Construct III

Metacreativity (Int)

Level: Psion 3

Effect: One or more astral constructs, no two of which can be more than 30 ft. apart

Power Points: 5

As astral construct I, except you can create one 3rd-level astral construct, 1d3 2nd-level astral constructs, or 1d4+1 1st-level astral constructs.

Astral Construct IV

Metacreativity (Int)

Level: Psion 4

Effect: One or more astral constructs, no two of which can be more than 30 ft. apart

Power Points: 7

As astral construct I, except you can create one 4th-level astral construct, 1d3 3rd-level astral constructs, or 1d4+1 astral constructs of lower level.

Astral Construct V

Metacreativity (Int)

Level: Psion 5

Effect: One or more astral constructs, no two of which can be more than 30 ft. apart

Power Points: 9

As astral construct I, except you can create one 5th-level astral construct, 1d3 4th-level astral constructs, or 1d4+1 astral constructs of lower level.

Astral Construct VI

Metacreativity (Int)

Level: Psion 6

Effect: One or more astral constructs, no two of which can be more than 30 ft. apart

Power Points: 11

As astral construct I, except you can create one 6th-level astral construct, 1d3 5th-level astral constructs, or 1d4+1 astral constructs of lower level.

Astral Construct VII

Metacreativity (Int)

Level: Psion 7

Effect: One or more astral constructs, no two of which can be more than 30 ft. apart

Power Points: 13

As astral construct I, except you can create one 7th-level astral construct, 1d3 6th-level astral constructs, or 1d4+1 astral constructs of lower level.

Astral Construct VIII

Metacreativity (Int)

Level: Psion 8

Effect: One or more astral constructs, no two of which can be more than 30 ft. apart

Power Points: 15

As astral construct I, except you can create one 8th-level astral construct, 1d3 7th-level astral constructs, or 1d4+1 astral constructs of lower level.

Astral Construct IX

Metacreativity (Int)

Level: Psion 9

Effect: One or more astral constructs, no two of which can be more than 30 ft. apart

Power Points: 17

As astral construct I, except you can create one 9th-level astral construct, 1d3 8th-level astral constructs, or 1d4+1 astral constructs of lower level.

Astral Projection

Psychoportation (Dex)

Level: Psion 9

Display: None

Manifestation Time: 30 minutes

Range: Touch

Targets: You plus one additional creature touched per two levels

Duration: See text

Saving Throw: None

Power Resistance: Yes

Power Points: 17

Freeing your spirit from your physical body, this power allows you to project an astral body into another plane altogether. You can bring the astral forms of other creatures with you, provided the creatures are linked in a circle with you at the time of the manifestation. These fellow travelers are dependent upon you and must accompany you at all times. If something happens to you during the journey, the companions are stranded wherever you left them.

You project your astral self into the Astral Plane, leaving your physical body behind on the Material Plane in a state of suspended animation. The power projects an astral copy of you and all you wear or carry onto the Astral Plane. Since the Astral Plane touches upon every other plane, you can travel astrally to other planes as you will. You then leave the Astral Plane, forming a new physical body (and equipment) on the plane of existence you have chosen to enter.

On the Astral Plane or any outer plane, the astral body is connected at all times to the material body by a silvery cord. If the cord is broken, the affected person is killed, astrally and materially. Luckily, very few things can destroy a silver cord. When a second body is formed on a different plane, the incorporeal silvery cord remains invisibly attached to the new body. If the second body or astral form is slain, the cord simply returns to the person’s body where it rests on the Material Plane, reviving it from its state of suspended animation. Although astral projections are able to function on the Astral Plane, their actions affect only creatures existing on the Astral Plane; a physical body must be materialized on other planes.

You and your companions may travel through the Astral Plane indefinitely. Your bodies simply wait behind in a state of suspended animation until you choose to return your spirits to their physical bodies. The power lasts until you desire to end it, or until it is terminated by some outside means, such as negate psionics manifested upon either the physical body or the astral form, or the destruction of your body back on the Material Plane (which kills you).

Astral Steed

Psychoportation (Dex)

Level: Psion 3

Display: Ma

Manifestation Time: 10 minutes

Range: 0 ft.

Effect: One quasi-real, horselike creature

Duration: 1 hour/level

Saving Throw: None

Power Resistance: No

Power Points: 5

You call a quasi-real, horselike creature from the Astral Plane. The steed can be ridden only by you or by the one person for whom you specifically call the mount. An astral steed looks partially amorphous, and its translucent body appears to constantly ripple. Its body forms the rudiments of a saddle, bit, and bridle. It does not fight, but all normal animals shun it and refuse to attack it. (Dire animals and nonintelligent creatures, such as vermin, can attack it.)

The mount is otherwise identical with a phantom steed as described in Chapter 11 of the Player’s Handbook, including the improved abilities of a mount called at higher manifester levels.

Attraction

Telepathy (Cha) [Compulsion, Mind-Affecting]

Level: Psion 1

Display: Au

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: 1 hour/level

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 1

You plant a compelling attraction in the mind of the subject. The attraction can be toward a particular person, an object, an action, or an event. The power’s subject will take reasonable steps to meet, get close to, attend, find, or perform the object of its implanted attraction. For the purposes of this power, “reasonable” means that while fascinated, the subject doesn’t suffer from blind obsession. He won’t leap into a fire or over a cliff, or climb into the arms of a dragon. He can still recognize danger, but he will not flee unless the threat is immediate. If you make the subject feel an attraction to yourself, you can’t command him indiscriminately, although he will be willing to listen to you (even if he disagrees). This power grants you a +4 bonus to your Charisma modifier when dealing with the subject.

Augury

Clairsentience (Wis)

Level: Psion 2

Display: Ol, Au

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: Instantaneous

Power Points: 3

An augury can tell you whether a particular action will bring good or bad results for you in the immediate future. For example, if a party is considering destroying a weird seal that closes a portal, an augury might determine whether it’s a good idea.

The base chance for receiving a meaningful reply is 70%, plus 1% per manifester level; the DM makes the roll secretly. The DM may determine that the question is so straightforward that a successful result is automatic, or so vague as to have no chance of success. If the augury succeeds, you get one of four results:

• “Weal” (if the action will probably bring good results).

• “Woe” (for bad results).

• “Weal and woe” (for both).

• “Nothing” (for actions that don’t have especially good or bad results).

If the power fails, you get the “nothing” result. A psion who gets the “nothing” result has no way to tell whether it resulted from a failed or successful augury.

The augury can see into the future only about half an hour, so anything that might happen after that does not affect the augury. Thus, it might miss the long-term consequences of the contemplated action. All auguries manifested by the same person about the same action use the same die roll result as the first augury.

Aura Alteration

Telepathy (Cha) [Mind-Affecting]

Level: Psion 6

Display: Ma

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One living creature

Duration: Instantaneous or 10 minutes/level

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 11

You can disguise the subject’s aura (alignment), level, or remove compulsions such as crisis of breath, fatal attraction, curses, geases, and quests. Aura alteration can also sever all charm and compulsion powers of 6th level or lower that might affect a target.

If disguising the subject’s alignment or level, the power has a duration of 10 minutes/level. You may change the subject’s alignment by only one degree. For instance, you could not make a chaotic evil creature appear lawful good, but you could make it appear chaotic neutral or neutral evil.

If attempting to cleanse the subject’s aura, the duration is instantaneous. When aura alteration is manifested, the subject gains another saving throw against the affliction at the original DC, but with a +2 bonus on her roll. You can remove the afflictions noted above, and you may be able to remove others at the DM’s discretion.

Aura Sight

Clairsentience (Wis)

Level: Psion 4

Display: Vi

Manifestation Time: 1 action

Range: 30 ft.

Area: 30-ft.-radius emanation, centered on you

Duration: Concentration, up to 10 minutes/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 7

You discern auras. Auras are invisible to the naked eye, but to the psionic viewer appear as glowing halos or envelopes of colored light that surround all things. The amount of information revealed depends on how long you study a particular area.

1st round: Presence of good or evil auras in the area. You can’t pin an aura to a particular object or individual at this stage.

2nd round: Number of auras (creatures, objects, powers, or spells) in the area.

3rd round: The owner of each aura is revealed, unless the individual is somehow hidden. If your character level is 5 or more levels below a target’s actual experience level or HD, you are “overwhelmed” by its presence and stunned for 1 round, and the power ends. Of course, this also reveals something.

Aversion

Telepathy (Cha) [Compulsion, Mind-Affecting]

Level: Psion 2

Display: Au, Ma

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: 1 hour/level

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 3

You plant a powerful aversion in the mind of the subject. The aversion can be toward a particular parson, an object, an action, or an event. The power’s subject will take reasonable steps to avoid the object of its implanted aversion. If a physical object, she will not approach within 30 feet of it. If a word, she will not utter or think it, if an action she will not perform it, and if an event she will not attend it. For example, you can’t make the subject have an aversion to fighting (which is a combination of many actions), but you could give her an aversion to her sword, causing her to drop it and back away.

If not taking a taboo action directly threatens the subject, she may perform the action at a –2 morale penalty on any attack rolls, ability checks, or skill checks involved.

Baleful Teleport

Psychoportation (Dex) [Teleportation]

Level: Psion 5

Display: Vi, Ma

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: Any object or creature whose weight does not total more than 300 lb./level

Saving Throw: Will half

Power Resistance: Yes

Power Points: 9

You psychoportively disperse minuscule portions of the subject, dealing 9d6 points of damage. Targets are protected from the effects of a baleful teleport by dimensional anchor.

Banishment

Psychoportation (Dex)

Level: Psion 6

Display: Au, Ma

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: One or more extraplanar creatures, no two of which can be more than 30 ft. apart

Duration: Instantaneous

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 11

Banishment is a more powerful version of the dismissal power. It enables you to force extraplanar creatures out of your home plane. Up to 2 HD of creatures per manifester level can be banished. To target a creature, you must present at least one object or substance that it hates, fears, or otherwise opposes. For each such object or substance, you gain +1 on your manifester level check to overcome the target’s PR (if any) and +2 on the saving throw DC. For example, if this power were manifested on a demon that hated light and was vulnerable to holy water and iron weapons, you might present iron, holy water, and a torch while manifesting the power. The three items would add +3 to your check to overcome the demon’s spell resistance (or power resistance, if psionic) and add +6 to the power’s DC.

At the DM’s option, certain rare items might work twice as well (+2 to penetrate resistance and +4 to the power’s DC).

Biocurrent

Psychokinesis (Con)

Level: Psion 1

Display: Vi (see text)

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: Any two living creatures who are no more than 15 ft. apart

Duration: Concentration, up to 1 minute/level (see text)

Saving Throw: Fortitude half

Power Resistance: Yes

Power Points: 1

Your body’s psionically fueled bioelectric currents produce an arc of blue-white electricity that targets a primary foe for 1d4 points of electricity damage per round that you meet the requirements (see below). Electricity also arcs off the primary foe to strike one additional foe initially within 15 feet of the primary foe, or who subsequently moves within 15 feet of the primary foe while the duration lasts. Secondary foes also take 1d4 points of damage per round the duration lasts. Should either the primary or secondary foe fall to below 0 hit points, biocurrent’s electrical arc randomly retargets another primary and secondary foe while the duration continues. Targeted foes may move or make a saving throw each round for half damage (on that round only), but as long as they remain in range, they continue to be affected.

Maintaining biocurrent is a full-round action (you are limited to only 5-foot steps and no other actions). If you take damage while maintaining biocurrent, you must make a successful Concentration check. If any of these requirements are not met, the electrical arc winks out.

Biofeedback

Psychometabolism (Str)

Level: Psion 1/Psychic Warrior 1

Display: Vi, Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level (D)

Power Points: 1

You can constrict bleeding around wounds, lessening their impact. You take a portion of any attack that deals damage as points of subdual damage equal to your Strength modifier. Thus, a character with a Strength score of 15 who is dealt 10 points of damage by a power or weapon actually takes 8 points of normal damage and 2 points of subdual damage. This power is not retroactive to wounds received prior to manifesting biofeedback.

Bite of the Tiger

Psychometabolism (Str)

Level: Psion 3/Psychic Warrior 3

Display: Vi, Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level

Saving Throw: None

Power Resistance: No

Power Points: 5

Your posture becomes stooped forward, and you grow a tigerlike muzzle complete with rending fangs. The power grants you a bite attack (which does not draw an attack of opportunity) with a base damage of 2d8 points. You can use this power in conjunction with feats, powers, or spells allowing additional attacks in one round, and it can be used with multiple attacks gained through level advancement.

See Psychometabolism Powers in Chapter 4: Psionics for how to handle multiple attacks.

Bite of the Wolf

Psychometabolism (Str)

Level: Psion 1/Psychic Warrior 1

Display: Vi, Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level

Power Points: 1

Your posture becomes stooped forward, and you grow a wolflike muzzle complete with fangs. The power grants you a bite attack (which does not draw an attack of opportunity) with a base damage of 1d8 points. You can use this power in conjunction with feats, powers, or spells allowing additional attacks in one round, and it can be used with multiple attacks gained through level advancement.

See Psychometabolism Powers in Chapter 4: Psionics for how to handle multiple attacks.

Body Adjustment

Psychometabolism (Str)

Level: Psion 2

Display: Au, Ma

Manifestation Time: 1 full round

Range: Personal

Target: You

Duration: Instantaneous

Power Points: 3

You take control of your own living body, allowing you to heal injury. You cure yourself of 3d6 points of damage.

Alternatively, you can focus on a disease or poison. You must manifest body adjustment separately for each different condition. If used against a disease, your next daily Fortitude save to attempt to throw off the infection gains a bonus equal to 4 + your manifester level. If used against a poison, your secondary Fortitude save (usually made 1 minute after the first exposure to poison) gains a bonus equal to 4 + your manifester level. Multiple uses of body adjustment for use against poison or disease do not stack.

Finally, you can use body adjustment to heal 2 points of temporary ability damage. You don’t gain all three benefits from a single manifestation of this power.

Body Equilibrium

Psychometabolism (Str)

Level: Psion 2/Psychic Warrior 2

Display: Vi, Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level (D)

Power Points: 3

You can adjust your body equilibrium to correspond with any solid or liquid that you stand on. Thus, you can walk on water, quicksand, or even a spider’s web without sinking or breaking through (this does not confer any resistance to particularly sticky webs). You can move at your normal speed, but you cannot run (¥4 speed) on an unfirm surface without sinking or breaking through. If you fall while using this power, damage from the impact is halved.

Bolt

Metacreativity (Int)

Level: Psion 0/Psychic Warrior 0

Display: Ma

Manifestation Time: 1 round

Range: 0 ft.

Effect: A nonmagical bolt, arrow, or sling bullet

Duration: 2 rounds

Saving Throw: None

Power Resistance: No

Power Points: 1

You create a single, nonmagical, standard-size crossbow bolt, arrow, or sling bullet, which dissipates into its constituent ectoplasmic particles when the duration lapses.

Brain Lock

Telepathy (Cha) [Mind-Affecting]

Level: Psion 2

Display: Vi, Ma

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One humanoid of Medium-size or smaller

Duration: 1 round/level (D)

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 3

The subject’s higher mind is locked away. He stands mentally paralyzed, unable to take any actions. The brain locked subject is not stunned (so attackers get no special advantage). He can defend himself against physical attacks (Dexterity bonus to AC still applies), but otherwise can’t move, and can’t use psionic powers.

A brain locked flyer cannot flap its wings and falls. A swimmer can’t swim and may drown.

Breath of the Dragon

Psychometabolism (Str) [Fire]

Level: Psion 6/Psychic Warrior 6

Display: Vi (see text), Ma

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: Cone

Duration: Instantaneous

Saving Throw: Reflex half

Power Resistance: Yes

Power Points: 11

You breathe forth raging fire, originating from your mouth and extending outward in a cone. This attack deals 11d4 points of fire damage.

Brilliant Blast

Psychokinesis (Con)

Level: Psion 5

Display: Vi (see text)

Manifestation Time: 1 action

Range: Long (400 ft. + 40 ft./level)

Area: A 20-ft.-radius spread

Duration: Instantaneous

Saving Throw: Reflex half

Power Resistance: Yes

Power Points: 9

You psychokinetically focus even the tiniest ambient light into a shriveling blast of brilliance, dealing 9d4 points of heat damage to all creatures within the area. Unattended objects also take damage.

Burning Ray

Metacreativity (Int) [Fire]

Level: Psion 2

Display: Vi (see text)

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Ray

Duration: Instantaneous

Saving Throw: None

Power Resistance: Yes

Power Points: 3

A ray of hellish, ectoplasm projects from your brow (your “third eye”). You must succeed at a ranged touch attack to strike a target with the ray, which deals 3d6 points of fire damage.

Burst

Psychoportation (Dex)

Level: Psion 0/Psychic Warrior 0

Display: Au

Manifestation Time: See text

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: 1 round

Power Points: 1

The subject receives a burst of speed. The subject has a speed equal to her original speed +10 on her next round of actions.

You can manifest this power instantly on yourself, quickly enough to gain the benefit of the speed increase in the same round. Manifesting the power is a free action, like manifesting a quickened power, and it counts toward the normal limit of one quickened power per round. If manifested on another creature, the manifestation time is 1 action.

Call Cohort

Psychoportation (Dex) [Teleportation]

Level: Psychic Warrior 6

Display: Ma, Vi

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: Your cohort, if any

Duration: Instantaneous

Saving Throw: None

Power Resistance: No

Power Points: 11

Call cohort teleports your cohort to you from any distance within a plane (but not between planes). A cohort is gained with the Leadership feat (described in Chapter 2 of the Dungeon Master’s Guide). You determine the arrival point of your cohort at any point within close range. If your cohort is not separated from you when you manifest this power, it instead allows you to teleport your cohort from one point to another within close range.

Call Weaponry

Psychoportation (Dex) [Teleportation]

Level: Psion 1/Psychic Warrior 1

Display: Au, Ma

Manifestation Time: 1 action

Range: Touch

Effect: 1 unattended weapon (see text)

Duration: 1 hour/level (see text) (D)

Saving Throw: None

Power Resistance: No

Power Points: 1 (see text)

You call a weapon “from thin air” into your waiting hand (actually, it is a real weapon hailing from some other random location in the multiverse). You don’t have to see or know of a weapon to call it—in fact, you can’t ever call a specific weapon. You just specify the type. If the specified weapon type is one you can call at your level, it appears. If you call a projectile weapon, it comes complete with 3d6 bolts, arrows, or sling bullets, as appropriate (the ammunition does not have an enhancement bonus, even at 10th level and above). If you relinquish your grip on the weapon you called for 2 or more rounds, it automatically returns to wherever it originally came from.

As your level increases, you can summon better and better weapons, although the power point cost is also greater.

Level Weapons Example Power Points

1–3 Simple Club, crossbow 1

4–6 Martial Longsword, longbow 3

7–9 Exotic Bastard sword 7

10–12 +1 enhancement +1 shortbow 11

13–15 +2 enhancement +2 shortspear 13

15–17 +3 enhancement +3 scimitar 15

18–20 +4 enhancement +4 warhammer 17

Weapons with enhancement bonuses are assumed to be psionic, unless you specify otherwise. Weapons gained by call weaponry are distinctive due to the low hum they emit.

Catapsi

Telepathy (Cha) [Mind-Affecting]

Level: Psion 5/Psychic Warrior 5

Display: Vi, Me

Manifestation Time: 1 action

Range: Medium 100 feet

Area: 100-ft.-radius emanation centered on you

Duration: 1 minute/level

Saving Throw: Will negates (see text)

Power Resistance: Yes

Power Points: 9

With catapsi [kat-ah-sigh], you generate psychic static, making it more difficult for other psionic characters to manifest their powers (you are not affected by your own catapsi manifestation). All psionic activity within the area requires twice as many power points to manifest, unless opponents make a successful Will save each time they manifest a power. Freely manifesting 0-level powers takes 1 full round, instead of 1 action, in a catapsi field. If two or more fields of catapsi overlap, one field cancels out the other (determine randomly).

Catfall

Psychoportation (Dex)

Level: Psion 0/Psychic Warrior 0

Display: Au

Manifestation Time: See text

Range: Personal

Target: You

Duration: 1 round/level

Power Points: 1

You recover instantly from a fall and can absorb some damage from falling. You land on your feet no matter how far you fall, and the first 3 points of falling damage are treated as subdual damage.

You can manifest this power instantly, quickly enough to save yourself if you unexpectedly fall. Manifesting the power is a free action, like manifesting a quickened power, and it counts toward the normal limit of one quickened power per round.

Chameleon

Psychometabolism (Str)

Level: Psion 2

Display: Ol

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level (D)

Power Points: 3

Your skin and equipment take on the color and texture of nearby objects, including floors and walls. You receive a +10 enhancement bonus on Hide checks.

Charm Monster

Telepathy (Cha) [Compulsion, Mind-Affecting]

Level: Psion 3

Target: One living creature

Duration: 1 day/level

Power Points: 5

As charm person, except that the power is not restricted by creature type or size, and you need not speak the creature’s language.

Charm Person

Telepathy (Cha) [Compulsion, Mind-Affecting, Language-Dependent]

Level: Psion 1

Display: Me

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One person

Duration: 1 hour/level

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 1

This power makes a humanoid of Medium-size or smaller regard you as his trusted friend and ally. If the creature is currently being threatened or attacked by you or your allies, however, he receives a +5 bonus on his saving throw.

The power does not enable you to control the charmed person as if he were an automaton, but he perceives your words and actions in the most favorable way. You can try to give the subject orders, but you must win an opposed Charisma check to convince him to do anything he would not ordinarily do. (Retries are not allowed.) A charmed person never obeys suicidal or obviously harmful orders, but he might believe you if you assured him that the only chance to save your life is for him to hold back an onrushing red dragon for “just a few seconds.” Any act by you or your apparent allies that threatens the charmed person breaks the power. Note also that you must speak the person’s language to communicate your commands, or else be good at pantomiming.

Clairaudience/Clairvoyance

Clairsentience (Wis)

Level: Psion 2

Display: Vi, Au

Manifestation Time: 1 action

Range: See text

Effect: Psionic sensor

Duration: 1 minute/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 3

Clairaudience/clairvoyance enables you to concentrate upon some locale and hear or see (your choice) almost as if you were there. Distance is not a factor, but the locale must be known—a place familiar to you or an obvious one (such as behind a door, around a corner, in a copse of trees, and so on). The power does not allow psionically enhanced senses to work through it. If the chosen locale is magically or psionically dark, you see nothing. If it is naturally pitch black, you can see in a 10-foot radius around the center of the power’s effect. Lead sheeting, magical protection (such as antimagic field, mind blank, or nondetection) or psionic protection (such as null psionics field) blocks the power, and you sense that the power is so blocked. The power creates an invisible sensor, similar to that created by a remote viewing power, that can be dispelled or negated. The power functions only on your current plane of existence.

Clairtangency

Psychokinesis (Con)

Level: Psion 5

Display: Vi, Au, Me

Manifestation Time: 1 action

Range: See text

Area: See text

Duration: Up to 1 minute/level (see text) (D)

Saving Throw: None

Power Resistance: No

Power Points: 9

You can emulate a far hand or far punch effect at any distance, simultaneously emulating clairaudience/clairvoyance. You can concentrate upon some locale and see almost as if you were there. Distance is not a factor, but the locale must be known—a place familiar to you or an obvious one (such as behind a door, around a corner, in a copse of trees, and so on). Once you are gazing upon a particular location, you may use an effect similar to either far hand or far punch (you don’t need to manifest either power). Clairtangency’s duration is up to 1 minute/level when used with a far hand effect, but it expires as soon as a far punch effect is used.

Claws of the Bear

Psychometabolism (Str)

Level: Psion 2/Psychic Warrior 2

Display: Vi, Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level

Power Points: 3

Your forearms lengthen, your hands broaden into wide paws, and you grow sicklelike bear claws on both hands. The power grants you a claw attack (which does not draw an attack of opportunity) with a base damage of 1d12. You can use this power in conjunction with feats, powers, or spells allowing additional attacks in 1 round, and it can be used with multiple attacks gained through level advancement.

See Psychometabolism Powers in Chapter 4: Psionics for how to handle multiple attacks.

Claws of the Vampire

Psychometabolism (Str)

Level: Psion 3/Psychic Warrior 3

Display: Vi, Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level

Power Points: 5

The fingernails on both your hands grow to wicked, 2-inch-longpoints. The power grants you a claw attack (which does not draw an attack of opportunity) with a base damage of 1d8. Simultaneously, you heal as many points of damage as you deal with claws of the vampire. You can use this power in conjunction with feats, powers, or spells allowing additional attacks in one round, and it can be used with multiple attacks gained through level advancement.

See Psychometabolism Powers in Chapter 4: Psionics for how to handle multiple attacks.

Combat Precognition

Clairsentience (Wis)

Level: Psion 1/Psychic Warrior 1

Display: Vi, Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 1

Your awareness extends a fraction of a second into the future, allowing you to better evade an opponent’s blows. You gain a +1 insight bonus to AC. If you are caught flat-footed, this bonus to AC does not apply.

Combat Prescience

Clairsentience (Wis)

Level: Psion 2/Psychic Warrior 2

Display: Vi

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 3

Your awareness extends a fraction of a second into the future, allowing you to better land blows against your opponent. You gain a +2 insight bonus on your attack roll.

Compression

Psychometabolism (Str)

Level: Psion 1/Psychic Warrior 1

Display: Ol

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level (D)

Power Points: 1

You can decrease your size. You shrink up to 10% per your manifester level, decreasing by this amount in height, width, and depth (to a maximum reduction of 50%). Weight decreases by approximately the cube of the size decrease as follows:

Height Decrease Weight Decrease

–10% (¥0.9) –30% (¥0.7)

–20% (¥0.8) –50% (¥0.5)

–30% (¥0.7) –60% (¥0.4)

–40% (¥0.6) –80% (¥0.2)

–50% (¥0.5) –90% (¥0.1)

Your equipment also shrinks. Your hit points, Armor Class, and attack rolls do not change, but Strength decreases along with size. For every 10% of reduction, your Strength score suffers an enlargement penalty of –1, to a minimum score of 1.

Multiple psionic or magical effects that decrease size do not stack.

Conceal Thoughts

Telepathy (Cha)

Level: Psion 1

Display: Vi

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: 1 hour/level

Saving Throw: Yes (harmless)

Power Resistance: Yes (harmless)

Power Points: 1

You protect your thoughts from analysis. While the duration lasts, the feat Psychic Inquisitor fails to operate against you, and you gain a +20 circumstance bonus on Bluff checks against those attempting to discern your true intentions with Sense Motive. You also gain a +4 bonus on your saving throw against any power used to read your mind (such as detect thoughts or mind probe).

Concussion

Psychokinesis (Con)

Level: Psion 2

Display: Au

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One individual

Duration: Instantaneous

Saving Throw: Fortitude half

Power Resistance: Yes

Power Points: 3

A target you select is pummeled with telekinetic force for 3d6 points of damage. You may choose to have the power deal an equal amount of subdual damage instead.

Concussion always affects a subject within range that you can see, even if the subject is in melee or has partial cover or concealment. Inanimate objects (doors, walls, locks, and so on) cannot be damaged by the power.

Cone of Sound

Psychokinesis (Con) [Sonic]

Level: Psion 3

Display: Vi, Au (see text)

Manifestation Time: 1 action

Range: 60 ft.

Area: Cone

Duration: Instantaneous

Saving Throw: Reflex half

Power Resistance: Yes

Power Points: 5

You release a focused scream of sonic energy that deals 5d4 points of damage to each creature within its area. The cone begins at your mouth, instigated by the barest whisper. (Cone of sound doesn’t work in an area of magical silence.)

Unattended objects also take damage, and the sonic energy can break fragile items. If the damage caused to an interposing barrier shatters or breaks through it, the sound may continue beyond the barrier if the power’s range permits; otherwise, it stops there just as any other power effect does.

Confidante

Telepathy (Cha)

Level: Psion 9

Duration: Instantaneous

Power Points: 17, XP cost

As lesser mindlink, except the telepathic bond is permanent between you and one other creature.

XP Cost: 2,000 XP.

Contingency

Metacreativity (Int)

Level: Psion 7

Display: Ol

Manifestation Time: At least 10 minutes (see text)

Range: Personal

Target: You

Duration: 1 day/level or until discharged

Power Points: 13

You can place another power upon your person so that the latter power comes into effect under some condition you dictate when manifesting contingency. The contingency power and the power it is to bring into effect are manifested at the same time. The 10-minute manifestation time is the minimum total for both manifestations; if the companion power has a manifestation time longer than 10 minutes, use that manifestation time instead.

The power to be brought into effect by the contingency must be one that affects your person and be of a power level no higher than one-third your manifester level (rounded down, maximum 6th level).

The conditions needed to bring the power into effect must be clear, although they can be general. For example, a contingency manifested with combat prescience might prescribe that any time you enter combat, the combat prescience power instantly comes into effect. The contingency immediately brings into effect the second power, the latter being “manifested” instantaneously when the prescribed circumstances occur. Note that if complicated or convoluted conditions are prescribed, the whole power complex (contingency and the companion power) may fail when called on. The companion power occurs based solely on the stated conditions, regardless of whether you want it to.

You can use only one contingency power at a time; if a second is manifested, the first one (if still active) is negated.

Control Air

Psychokinesis (Con)

Level: Psion 2

Display: Me

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: 1,000-ft.-radius spread + 500 ft./level

Duration: Concentration, up to 1 minute/level

Saving Throw: See text

Power Resistance: No

Power Points: 3

You have some control over wind speed and direction. The speed of air within the area can be increased or decreased by up to 10 +5/level miles per hour. You can alter the direction of any wind that moves at this speed or less by up to 90 degrees from its original direction. High winds can create a stinging spray of sand or dust, fan a large fire, heel over a small boat, and blow gases or vapors away. If powerful enough, they can even knock characters down (see Table 3–17 in Chapter 3 of the Dungeon Master’s Guide for specific effects of various wind speeds).

Control Body

Psychokinesis (Con)

Level: Psion 2

Display: Ma

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One humanoid of Medium-size or smaller

Duration: Concentration, up to 1 minute/level

Saving Throw: Fortitude negates

Power Resistance: Yes

Power Points: 3

You psychokinetically control the actions of any humanoid that is Medium-size or smaller. Control body doesn’t require mental contact with the subject. You can force the subject to perform, although you have only rudimentary control over his limbs. You can make the subject stand up, sit down, walk, turn around, and so on, but operating the vocal cords is too difficult, and power manifestation is not possible.

You can force the subject to engage in combat, but its attack roll and AC are not its own. The controlled subject’s attack bonus is equal to your base attack bonus + the subject’s Strength modifier (or Dexterity modifier if a ranged attack) with a –4 circumstance penalty applied. The controlled subject cannot make attacks of opportunity against creatures the subject threatens. The controlled subject’s AC gains no benefit from his Dexterity score, but he does gain a positive benefit, if any, equal to half your own Dexterity modifier. Of course, you could also hold the subject immobile, rendering it helpless.

Subjects resist this control, and those forced to take actions against their natures receive one new saving throw with a morale bonus of +2. You need to see the subject to control it.

While the subject’s body is under control, the subject’s mind is not. Creatures that can trigger abilities by an act of will alone can continue to do so. Thus, a psion in the grip of a control body power could attempt to manifest powers. Attempting to manifest powers in this fashion requires a Concentration check for each power manifested against a DC of 10 + the level of the power the subject attempts to manifest.

Control Flames

Psychokinesis (Con)

Level: Psion 2

Display: Au

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: One nonmagical fire source up to 1 sq. ft./level (see text)

Duration: Concentration, up to 1 minute/level

Saving Throw: See text

Power Resistance: No

Power Points: 3

You pyrokinetically control the intensity or movements of one fire source. A nonmagical fire source can be controlled if its bed or base is equal to or less than 1 square foot/level; larger fires cannot be controlled. You can freely switch control between fire sources, or change the character of control, while you maintain concentration, but only one specified change can be made to one fire source in a round. When control over a fire source lapses, that fire immediately returns to its original state (or goes out if it has no fuel or has been moved beyond its original bed).

Increase/Decrease Flame: You can increase a fire’s size by up to 1 square foot/level. Each 1-square-foot expansion increases the potential damage the flames can deal by +1. You can increase a fire’s size beyond the original area, as long as it was equal to or smaller than the allowed size to begin with. You can artificially keep a fire burning that would normally expire for lack of fuel, but dousing a controlled fire in sufficient water still puts it out. For instance, an opponent targeted by burning oil or otherwise at risk of catching fire must succeed at a Reflex save (DC 15) to avoid this fate. On a failed saving throw, the victim takes 1d6 points of damage. Normally the victim is allowed a Reflex save each round to put out the flames, but a 4th-level psion using control flames can artificially keep the flames alive, and moreover, mentally fan them so that the victim takes 1d6+4 points of damage each round.

You can decrease the intensity of a flame by 1 square foot/level. Each such decrease in flame intensity causes a –1 reduction to its damage potential (to a minimum of 1 point). Reducing a fire’s size to zero extinguishes it permanently.

Animate Fire: You can make a fire move as if a living creature. An animated fire moves with a speed of 30 feet. It can have a crude humanoid or crude shape (or something more artistic, with an appropriate Craft [sculpting] check against a DC set by the DM), as long as the fire’s overall volume does not exceed its original volume. A fire that moves away from its fuel or its original bed dies as soon as control over it lapses. The animated fire can attack a target, using the controller’s base attack bonus to deliver touch attacks. A successful attack has a chance to set the foe on fire (the foe must roll a Reflex save [DC 15] to avoid this). Normally the victim is allowed a Reflex save each round to put out the flames; otherwise the fire burns for another 1d6 points of damage. Additional hits by the animated fire mean additional chances of ignition. The damage from multiple normal fires stacks, but the victim gets a saving throw each round to negate each fire. It is possible to switch control from the animated fire to intensify flames that are already burning (thus denying the foe Reflex saves after the first).

Control Light

Psychokinesis (Con)

Level: Psion 1

Display: Au

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: 9 10-ft. cubes + 3 10-ft. cubes/level

Duration: Concentration, up to 1 minute/level

Saving Throw: See text

Power Resistance: No

Power Points: 1

You manipulate ambient light levels within the area. You can increase or decrease total illumination in an area by up to 20% per manifester level. This increases or decreases overall effective range of vision for characters and creatures dependent on light by the same percentage. For instance, a human can see 30 feet with the light of a torch. If control light is used to increase illumination by 20%, humans can see 36 feet and elves (with low-light vision) can see 72 feet within the power’s area. If you decrease the ambient light in an area by 100% (at 5th level or higher), even those with low-light vision are blinded within the affected area. The change in intensity can be gradual or sudden.

Decreasing ambient light grants circumstance bonuses to Hide checks in the area by +1 for each 40% graduation. Increasing the ambient light of a torch or brighter light by 200% or more blinds normally sighted creatures in the area.

Control Object

Psychokinesis (Con)

Level: Psion 1

Display: Ma

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One nonmagical, unattended object weighing up to 100 pounds

Duration: Concentration, up to 1 round/level

Saving Throw: None

Power Resistance: No

Power Points: 1

You telekinetically “bring to life” inanimate objects. Though not actually alive, objects move under your control. For instance, a chair may walk, a dead tree shuffle, a stone waddle. Live vegetation may not be controlled in this fashion, nor may already animate objects or undead. The controlled object moves like a puppet, with jerky and clumsy movements. If rigid, it makes creaking, groaning, or grating sounds as you control it. The object can move with a speed of 10 feet. A controlled object that attacks an opponent has one slam attack with an attack bonus of +0, dealing 1d4 points of bludgeoning damage.

Note: You may attempt to “control” a normal lock, making it move in such a way as to attempt to unlock itself. Using this power in this fashion grants a +4 competence bonus on Open Lock checks involving that particular lock.

Control Shadow

Psychokinesis (Con)

Level: Psion 0/Psychic Warrior 0

Display: Ol

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: Shadow cast by any object or creature with a total area of up to 100 sq. ft.

Duration: Concentration, up to 1 minute/level

Saving Throw: None

Power Resistance: No

Power Points: 1

You control the shadow cast by anyone or anything. The controlled shadow is like a puppet that parodies imagined actions of the object or creature casting the shadow, even if the subject stands still. You can even make the shadow move away from its source, so long as it is cast along a wall or flat surface and remains within range.

Control Sound

Psychokinesis (Con)

Level: Psion 3

Display: Vi

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One sound or mixture of related sounds

Duration: Concentration, up to 1 minute/level

Saving Throw: See text

Power Resistance: No

Power Points: 5

You shape and alter existing sounds. You can target one sound, such as a person speaking or singing, or a group of related sounds, such as the patter of many raindrops or the tramp of soldiers passing by. A sound as quiet as a snapping finger can be controlled, but no quieter. You can substitute any nonmagical sound you’ve heard for the target sound. For instance, you could replace the sound of a dragon’s snores with the sound of a trickling waterfall. You can change the words of a speaker into inarticulate babble or into other words entirely (though a speaker generally winds to a halt when every word comes out as something unintended). If you attempt to exactly duplicate the voice of a specific individual, or an inherently terrifying sound (such as a dragon’s roar), you must succeed at a Bluff check with a +5 circumstance bonus opposed by the defender’s Sense Motive check to avoid arousing suspicion.

You can muffle a sound all the way to nothing, or magnify a sound to such loudness that it can shatter nonmagical objects of crystal, glass, ceramics, or porcelain (vials, bottles, flasks, jugs, mirrors, and so forth). When a sound is destructively magnified in this manner, all applicable objects within a 3-foot radius of the originating sound are smashed into dozens of pieces. Objects weighing more than 1 pound per manifester level are not affected. Alternatively, you can modulate a sound so that it affects only a single item of the appropriate material weighing up to 10 pounds per manifester level, if within 5 feet of the originating sound. Crystalline creatures of any weight take 1d6 points of damage per manifester level (maximum 10d6) if within 5 feet of the originating sound.

Create Food and Water

Metacreativity (Int)

Level: Psion 3

Display: Au, Ma

Manifestation Time: 10 minutes

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Food and water to sustain three humans or one horse/level for 1 day

Duration: 1 day (see text)

Saving Throw: None

Power Resistance: No

The food that this power fashions is simple fare of your choice—highly nourishing, if rather bland. The food decays and becomes inedible within 24 hours. The water created by this power is just like clean rain water. The water doesn’t go bad as the food does.

Create Sound

Psychokinesis (Con)

Level: Psion 1

Display: Vi

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Sounds (see text)

Duration: 1 round/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 1

You create a volume of sound that arises, recedes, approaches, or remains at a fixed place. You choose what type of sound the power creates when first manifesting it and cannot thereafter change its basic character. The volume of sound created, however, depends on your level. You can produce as much noise as four normal humans per manifester level (maximum twenty humans). Thus, talking, singing, shouting, walking, marching, or running sounds can be created. The noise produced can be virtually any type of sound within the volume limit. A horde of rats running and squeaking is about the same volume as eight humans running and shouting. A roaring lion is equal to the noise from sixteen humans, while a roaring dire cat is equal to the noise from twenty humans. If you wish to create a specific message, only a few words can be created, and they repeat over and over until the duration expires or is dismissed. If you attempt to exactly duplicate the voice of a specific individual, or an inherently terrifying sound (such as a dragon’s roar), you must succeed at a Bluff check with a +2 circumstance bonus opposed by the defender’s Sense Motive check to avoid arousing suspicion. Create sound can be used as a basis for control sound effects.

Crisis of Breath

Telepathy (Cha) [Compulsion, Mind-Affecting]

Level: Psion 3

Display: Au

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One creature of Huge size or smaller

Duration: 2 rounds/level

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 5

You compel the subject to purge its entire store of air in one explosive exhalation, and thereby disrupt the subject’s autonomic breathing cycle. The subject’s lungs do not automatically breathe in again while the power’s duration lasts. Those who choose to consciously control their breathing each round (in an attempt to regain some air) are limited only to partial actions during that round as they gasp for breath.

Affected creatures can choose to take action normally, but each round they do so they risk blacking out from lack of oxygen. They must succeed at a Constitution check (DC 10) every round that passes without a breath to remain conscious. Every round that goes by without a breath, the DC increases by 1, but the DC drops back to 10 if a normal breath is taken.

If a subject fails a Constitution check, it is staggered (0 hp). The following round it drops to –1 hit points and is dying, unless the duration lapses first. Failing a lapse in the power’s duration, the subject dies on the third round.

Danger Sense

Clairsentience (Wis)

Level: Psion 3/Psychic Warrior 3

Display: Vi

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 5

You can sense the presence of danger before your senses would normally allow it. Your intuitive sense alerts you to danger from traps, giving you a +4 insight bonus on Reflex saves to avoid traps and a +4 insight bonus to AC against attacks by traps.

Darkvision

Clairsentience (Wis)

Level: Psion 2/Psychic Warrior 2

Display: Vi

Manifestation Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 hour/level

Saving Throw: None

Power Resistance: Yes (harmless)

Power Points: 3

The subject gains the ability to see 60 feet even in total darkness. Darkvision is black and white only but otherwise like normal sight. Darkvision does not grant one the ability to see in magical darkness.

Daze

Telepathy (Cha) [Compulsion, Mind-Affecting]

Level: Psion 0/Psychic Warrior 0

Display: Me, Ma

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One person

Duration: 1 round

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 1

This power clouds the mind of a humanoid of Medium-size or smaller so that he takes no actions. Humanoids of 5 or more HD are not affected. The dazed subject is not stunned (so attackers get no special advantage against him), but he can’t move, use psionic powers, cast spells, and so on.

Demoralize

Telepathy (Cha) [Mind-Affecting]

Level: Psion 1

Display: Ol, Me

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: Several living creatures, no two of which are more than 15 ft. apart

Duration: 1 minute/level

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 1

You fill your enemies with self-doubt, conferring on them a –1 morale penalty on all saving throws, attack rolls, and skill checks. Allies are unaffected.

Destiny Dissonance

Clairsentience (Wis) [Mind-affecting]

Level: Psion 1

Display: Ma, Me

Manifestation Time: 1 action

Range: Touch

Target: Creature or object touched

Duration: Until discharged

Saving Throw: None

Power Resistance: Yes

Power Points: 1

Your mere touch grants your foe an imperfect, unfocused glimpse of the many possible futures in store. Unused to and unable to process the information, the subject takes 1d8 points of subdual damage from the dissonance. Your touch attack, charged with a psionic power, is treated as an armed attack.

Detect Poison

Clairsentience (Wis)

Level: Psion 0

Display: Ol

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target or Area: One creature, one object, or a 5-foot cube

Duration: Instantaneous

Saving Throw: None

Power Resistance: No

Power Points: 1

You determine whether a creature, object, or area has been poisoned or is poisonous. You can determine the exact type of poison with a successful Wisdom check (DC 20). A character with the Alchemy skill may additionally try an Alchemy check at DC 20.

Note: The power can penetrate barriers, but 1 foot of stone, 1 inch of common metal, a thin sheet of lead, or 3 feet of wood or dirt blocks it.

Detect Psionics

Clairsentience (Wis)

Level: Psion 0/Psychic Warrior 0

Display: Vi, Au

Manifestation Time: 1 action

Range: 60 ft.

Area: Quarter circle emanating from you to the extreme of the range

Duration: Concentration, up to 1 minute/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 1

You detect psionic auras. The amount of information revealed depends on how long you study a particular area or subject:

1st Round: Presence or absence of psionic auras.

2nd Round: Number of different psionic auras and the strength of the strongest aura.

3rd Round: The strength and location of each aura. If the items or creatures bearing the auras are in line of sight, you can make Psicraft checks to determine the discipline involved in each. (Make one check per aura; DC 15 + power level, or 15 + half manifester level for a nonpower effect.)

Psionic areas, multiple disciplines, or strong local psionic emanations may confuse or conceal weaker auras.

Aura Strength: An aura’s psionic power and strength depend on a power’s functioning power level or an item’s manifester level.

Functioning Item Aura

Power Level Manifester Level Strength

0-level or lingering aura Lingering aura Dim

1st–3rd 1st–5th Faint

4th–6th 6th–11th Moderate

7th–9th 12th–20th Strong

Artifact or deity-level Beyond mortal Overwhelming

psionics manifester

If an aura falls into more than one category, detect psionics indicates the stronger of the two.

Time Aura Lingers: How long the aura lingers depends on its original strength:

Original Strength Duration

Faint 1d6 minutes

Moderate 1d6¥10 minutes

Strong 1d6 hours

Overwhelming 1d6 days

Note: Each round, you can turn to detect things in a new area. You can tell the difference between magical and psionic auras. The power can penetrate barriers, but 1 foot of stone, 1 inch of common metal, a thin sheet of lead, or 3 feet of wood or dirt blocks it.

Detect Remote Viewing

Clairsentience (Wis)

Level: Psion 4

Display: Vi, Me

Manifestation Time: 1 action

Range: 120 ft.

Area: A 120-ft.-radius emanation centered on you

Duration: 24 hours

Saving Throw: None

Power Resistance: No

Power Points: 7

You immediately become aware of any attempt to observe you by means of clairaudience/clairvoyance or remote viewing. The power’s effect radiates from you and moves as you move. The power also reveals the use of other means of viewing, including magical scrying (unless the Psionics Are Different option is used). You know the location of every psionic sensor within the power’s area.

If the viewing attempt originates within the area, you also know its location. If the attempt originates outside this range, you and the remote viewer immediately make opposed Remote View checks. (A Remote View check is the same as an Intelligence check for a creature without the Remote View skill. If opposing magical scrying, your Remote View check is opposed by the opponent’s Scry check.) If you at least match the remote viewer’s result, you get a visual image of the remote viewer and a sense of the remote viewer’s direction and distance from you (accurate to within one-tenth the distance).

Detect Thoughts

Telepathy (Cha) [Mind-Affecting]

Level: Psion 2

Display Vi, Me

Manifestation Time: 1 action

Range: 60 ft,

Area: Quarter circle emanating from you to the extreme of the range

Duration: Concentration, up to 1 minute/level (D)

Saving Throw: Will negates (see text)

Power Resistance: No

Power Points: 3

You detect surface thoughts. The amount of information revealed depends on how long you study a particular area or subject:

1st Round: Presence or absence of thoughts (from conscious creatures with Intelligence scores of 1 or higher).

2nd Round: Number of thinking minds and the mental strength of each.

3rd Round: Surface thoughts of any mind in the area. A target’s Will save prevents you from reading its thoughts, and you must manifest detect thoughts again to have another chance. Creatures of animal intelligence have simple, instinctual thoughts that you can pick up.

Intelligence Mental Strength

1–2 Animal

3–5 Very low

6–9 Low

10–11 Average

12–15 High

16–17 Very high

18–21 Genius

22–25 Supra-genius

26+ Godlike

Note: Each round, you can turn to detect thoughts in a new area. The power can penetrate barriers, but 1 foot of stone, 1 inch of common metal, a thin sheet of lead, or 3 feet of wood or dirt blocks it.

Detonation

Psychokinesis (Con)

Level: Psion 9

Power Resistance: Yes (object)

Power Points: 17

As concussion, except detonation deals 17d6 points of damage. You may choose to have the power deal an equal amount of subdual damage instead.

Dimensional Anchor

Psychoportation (Dex)

Level: Psion 4

Display: Au

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: Ray

Duration: 1 minute/level

Saving Throw: None

Power Resistance: Yes

Power Points: 7

A slick, translucent ray springs from your outstretched hand. You must make a ranged touch attack to hit the target. Any creature or object struck is covered with a shimmering ectoplasmic film that completely blocks bodily extradimensional travel. Forms of movement barred by the dimensional anchor include those granted by spells such as astral projection, blink, dimension door, dimension slide, ethereal jaunt, etherealness, gate, maze, phase door, plane shift, shadow walk, dream walk, teleport, and similar spell-like, magical, or psionic abilities. The dimensional anchor does not interfere with the movement of creatures already in ethereal or astral form when the power is manifested, nor does it block extradimensional perception or attack forms such as a basilisk’s gaze. Dimensional anchor does not prevent astral constructs from disappearing at the end of an astral construct power.

Dimensional anchor protects a subject from the effects of baleful teleport.

Dimension Door

Psychoportation (Dex) [Teleportation]

Level: Psion 4/Psychic Warrior 4

Display: Vi

Manifestation Time: 1 action

Range: Long (400 ft. + 40 ft./level)

Target: You and touched objects or other touched willing creatures (see text)

Duration: Instantaneous

Power Points: 7

You instantly transfer yourself from your current location to any other spot within range. You always arrive at exactly the spot desired—whether by simply visualizing the area or by stating direction, such as “900 feet straight downward,” or “upward to the northwest, 45-degree angle, 1,200 feet.” You can bring along up to 500 pounds of nonliving matter or 250 pounds of living matter. After using this power, you can’t take any other actions until your next turn.

If you arrive in a place that is already occupied by a solid body, you become trapped in the Astral Plane. Each round that you are trapped in the Astral Plane in this way, you may make a Will save (DC 25) to return to the Material Plane at a random open space on a suitable surface within 100 feet of the
intended location. If there is
no free space within 100 feet, make a Will save each minute to appear in a free space within 1,000 feet. If there is no free space within 1,000 feet, you are stuck on the Astral Plane until rescued.

Dimension Slide

Psychoportation (Dex)

Level: Psion 3

Display: Vi

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: You (see text)

Duration: Instantaneous

Power Points: 5

You instantly transfer yourself from your current location to any other spot within range that you can see directly. You arrive at exactly the spot desired, if you can see it. You cannot dimension slide through solid objects; even a curtain blocks you. You cannot bring along more than your medium load carrying capacity, nor can you bring along any living matter that weighs more than 20 pounds. After using this power, you can’t take any other actions until your next turn.

If you somehow attempt to transfer yourself to a location occupied by a solid body (perhaps your perceptions are being controlled by a telepath), the power simply fails to function.

Disable

Telepathy (Cha) [Compulsion, Mind-Affecting]

Level: Psion 1

Display: Vi

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: Several living creatures within a 15-ft.-radius burst

Duration: 1 minute/level (D)

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 1

You broadcast a mental compulsion that convinces one or more creatures that they are disabled (at 0 hit points). Roll 2d4 to determine how many total HD of creatures can be affected. Creatures with the fewest HD are affected first. Among creatures with equal HD, those who are closest to the power’s point of origin are affected first. No creature with 5 or more HD is affected, and HD that are not sufficient to affect a creature are wasted.

Creatures affected by the power believe that they have somehow been reduced to 0 hit points, and must act accordingly. While its possible that some may attempt one last “heroic” action (expecting to then lose consciousness from the exertion), most will cower or retreat.

Creatures that do attempt to take actions immediately pierce the compulsion, and may act normally. Creatures that attempt to heal themselves or who receive healing are likewise freed of the compulsion, and if they are not otherwise wounded, the healing is wasted. Creatures who are attacked and take damage are also instantly freed of the compulsion. When the duration ends, the creatures’ hit points “return” to their previous level (as they perceive the true state of their health).

Note: Extra hit points are irrelevant for determining how many HD a creature has. An ogre with 4d8+8 hit points still only has 4 HD and can be affected by the power.

Disintegrate

Psychokinesis (Con)

Level: Psion 6

Display: Vi, Au, Ma

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: Ray

Duration: Instantaneous

Saving Throw: Fortitude partial

Power Resistance: Yes

Power Points: 11

A slick, translucent ray springs from your pointing finger, causing the creature or object it strikes to glow and vanish, leaving behind only a trace of fine dust. You must make a successful ranged touch attack to hit. Up to a 10-foot cube of nonliving matter is affected, so the power disintegrates only part of any very large object or structure targeted. The ray affects even magical and psionic matter or energy of a magical or psionic nature, such as a wall of force or a wall of ectoplasm, but not a null psionics field or similar areas that negate psionics or magic. A creature or object that makes a successful Fortitude save is only partially affected. It suffers 5d6 points of damage instead of disintegrating. Only the first creature or object struck can be affected (that is, the ray only affects one target per manifestation).

Dismissal

Psychoportation (Dex)

Level: Psion 4

Display: Au

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One extraplanar creature

Duration: Instantaneous

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 7

This power forces an extraplanar creature back to its proper plane. Add the creature’s HD to its saving throw and subtract your level as well. If the power succeeds, the creature is instantly whisked away, but there is a 20% chance of actually sending the subject to a plane other than its own.

Dismiss Ectoplasm

Metacreativity (Int)

Level: Psion 4

Display: Vi, Au

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: 30-ft.-radius burst

Duration: Instantaneous

Saving Throw: Fortitude negates

Power Resistance: No

Power Points: 7

You dismiss creatures or objects composed of ectoplasm (such as astral constructs), or that were formerly composed of ectoplasm (such as items created using any of the creation powers). The power affects everything in a 30-foot radius. Creatures that fail their saving throw dissipate into so much constituent ectoplasm, which evaporates in the course of 1 round. Unattended objects automatically fail their saving throws unless they are psionically enhanced in some fashion, in which case they save as psionic items (see Chapter 8: Psionic Items). Characters in ectoplasmic form who fail their saving throws may be displaced. Roll d%: On a 01–50 result they are physically shifted to a random location in the Astral Plane, and on 51–00 they are destroyed outright. To observers, it looks lethal either way.

Displacement

Psychometabolism (Str)

Level: Psion 3/Psychic Warrior 3

Display: Au

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level (D)

Power Points: 5

Emulating the displacement ability of the displacer beast, you appear to be about 2 feet away from your true location. You benefit from a 50% miss chance as if you had total concealment. However, unlike actual total concealment, displacement does not prevent enemies from targeting you normally. True seeing reveals your true location.

Dissipating Touch

Psychoportation (Dex) [Teleportation]

Level: Psion 1

Display: Au, Vi (see text)

Manifestation Time: 1 action

Range: Touch

Target: Creature or object touched

Duration: Until discharged

Saving Throw: None

Power Resistance: Yes (object)

Power Points: 1

Your mere touch can disperse the surface material of a foe or object, sending a tiny portion of it far away. This is disruptive; thus, your successful melee touch attack deals 1d8 points of damage. Your touch attack, charged with a psionic power, is treated as an armed attack.

Dissolution

Psychokinesis (Con)

Level: Psion 9

Display: Vi

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One creature or object

Duration: Instantaneous

Saving Throw: None (see text)

Power Resistance: Yes

Power Points: 17

A creature or object you select is disintegrated, leaving behind only a trace of fine dust. Dissolution is like disintegrate, except that it affects up to a 50-foot cube of nonliving, nonmagical matter whose hardness is less than 15. A creature or object that makes a successful Fortitude save is only partially affected, taking 10d6 points of damage instead of disintegrating. Only the first creature or object targeted can be affected (that is, the power affects only one target per manifestation).

Dissolving Touch

Psychometabolism (Str) [Acid]

Level: Psion 4/Psychic Warrior 4

Display: Vi

Manifestation Time: 1 action

Range: Touch

Target: Creature or object touched

Duration: Until discharged

Saving Throw: None

Power Resistance: Yes (object)

Power Points: 7

Your touch (or bite) is corrosive. You deal 7d6 points of acid damage to any creature or object you touch. If making an unarmed attack, or using any of the bite or claw powers, this damage is in addition to any other damage you deal. If you successfully grapple or pin a foe, your grasp deals 10d6 points of acid damage. If you can entirely enclose an object (or a very small creature) in the grip of both of your hands, you deal 12d6 points of damage.

Acid you secrete denatures 1 round after use, losing all efficacy and ability to deal damage. You are immune to the acid you secrete.

Distract

Telepathy (Cha) [Mind-Affecting]

Level: Psion 0/Psychic Warrior 0

Display: Au

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Concentration, up to 1 minute/level (D)

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 1

You cause your subject’s mind to wander, distracting her. Subjects of distract make all Listen, Spot, Search, and Sense Motive checks at a –1 penalty.

Divert Teleport

Psychoportation (Dex) [Teleportation]; and

Psychokinesis (Con) [Teleportation]

Level: Psion 7

Display: Vi

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: A circle, centered on you, with a radius of 100 ft. + 10 ft./level

Effect: Diverts the teleportation of any object or creature whose weight does not total more than 300 lb./level

Duration: 10 minutes/level (D)

Saving Throw: Will negates (foils diversion)

Power Resistance: Yes (foils diversion)

Power Points: 13

As sense psychoportation, except you can divert the final destination of any teleportation made by others within the area. This is a free action, like manifesting a quickened power, and counts toward the limit of one quickened power per round. You can divert the destination of both incoming and outgoing teleportations, both psionic and magical. You must overcome the power resistance of creatures that possess it for a successful diversion, and the teleporting creature can make a Will save to foil the diversion as well.

For purposes of this power, “divert” means you choose the actual destination of any teleportation you can affect. The destination you choose must be a location to which you yourself have previously teleported.

Divination

Clairsentience (Wis)

Level: Psion 4

Display: Vi, Me

Manifestation Time: 10 minutes

Range: Personal

Target: You

Duration: Instantaneous

Power Points: 7

Similar to augury but more powerful, a divination power can provide you with a useful piece of advice in reply to a question concerning a specific goal, event, or activity that is to occur within 1 week. The advice can be as simple as a short phrase, or it might take the form of a cryptic rhyme or omen.

For example, suppose the question is “What are our chances of storming the front gate of the Dreaming Tower?” The DM knows that the front gate is guarded by eight invisible Huge monstrous spiders waiting to ambush gatecrashers, but estimates that your party could win past after a hard fight. Therefore the divination response might be: “Terrible danger is conquered by resolute strength of arms and an equal measure of cunning strategy.” In all cases, the DM controls what information you receive. Note that if your party doesn’t act on the information, the conditions probably change so that the information is no longer useful.

The base chance for a correct divination is 70% + 1% per manifester level. The DM adjusts the chance if unusual circumstances require it (if, for example, unusual precautions against Clairsentience powers have been taken). If the dice roll fails, you know the power failed, unless specific psionics or magic yielding false information is at work.

As with augury, multiple divinations about the same action by the same manifester use the same dice roll result as the first divination and yield the same answer each time.

Domination

Telepathy (Cha) [Compulsion, Mind-Affecting]

Level: Psion 4

Display: Me

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One humanoid of Medium-size or smaller

Duration: 1 day/level

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 7

You can control the actions of any humanoid of Medium-size or smaller. You establish a telepathic link with the subject’s mind. If you and your subject share a common language, you can generally force the subject to perform as you desire, within the limits of his abilities. If no common language is shared, you can only communicate basic commands, such as “Come here,” “Go there,” “Fight,” “Stand still,” and so on. You know what the subject is experiencing but do not receive direct sensory input from him.

Subjects resist this control, and those forced to take actions against their natures receive a new saving throw with a bonus of +1 to +4, depending on the type of action required. Obviously self-destructive orders are not carried out. Once control is established, the range at which it can be exercised is unlimited, as long as you and subject are on the same plane. You need not see the subject to control it.

Protection from evil or a similar spell or power can prevent you from exercising control or using the telepathic link while the subject is so warded, but it does not prevent the establishment of domination or negate it.

Dream Travel

Psychoportation (Dex)

Level: Psion 8

Display: Vi

Manifestation Time: 1 action

Range: Touch

Targets: Up to one touched creature/level

Duration: 1 hour/level (D)

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 15

You and any creature you touch are drawn along a crystal arc of reverie to the edge of conscious thought, and into the region of dreams. You can take more than one creature along with you (subject to your level limit), but all must be touching each other. You physically enter the land of dreams, leaving nothing behind.

In the region of dreams, you move through a menagerie of thoughts, desires, and phantoms created by the minds of dreamers everywhere. For every minute you move through dream, you can “wake” to find yourself five miles displaced in the waking world. Thus, a character can use this power to travel rapidly by physically entering where only dreams normally prowl, moving the desired distance, and then stepping back into the waking world. You know where you will come out in the waking world.

Dream travel can also be used to travel to other planes that contain creatures who dream, but this requires crossing into the dreams of outsiders, where you are subject to the vagaries of many dream realities. This is a potentially perilous proposition, at your DM’s option. Transferring to another plane of existence requires 1d4 hours on an uninterrupted journey.

Any creatures touched by you when dream travel is manifested also make the transition to the borders of unconscious thought. They may opt to follow you, wander off into the dreams of others, or stumble back into the waking world (50% chance for either of the latter results if they are lost or abandoned by you). Creatures unwilling to accompany you into the region of dreams receive a Will save, negating the effect if successful.

Duodimensional Hand

Psychometabolism (Str)

Level: Psion 3

Display: Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level

Power Points: 5

Your hand becomes two-dimensional, making it razor-sharp. Instead of bludgeoning damage, your unarmed attacks do slashing or piercing damage (your choice), but your damage potential does not increase. Additionally, your hand is now psionically keen, increasing its critical threat range to 17–20. If a combination of powers would allow you to manifest duodimensional hand on a weapon (such as the graft weapon power), the threat range can increased to no more than 17–20, but the damage multiplier is that of the weapon.

Note: The third spatial component of your hand still exists but is temporarily shunted into the Ethereal Plane, so against ethereal or incorporeal targets this power is ineffective.

Ectoplasmic Armor

Metacreativity (Int)

Level: Psion 5/Psychic Warrior 5

Display: Vi (see text)

Manifestation Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 hour/level (D)

Saving Throw: Will negates (harmless)

Power Resistance: Yes (harmless)

Power Points: 9

The subject is dressed in a suit of shimmering ectoplasmic armor that provides a +10 armor bonus to AC. Other armor cannot be worn at the same time as ectoplasmic armor. If the subject takes off the ectoplasmic armor, it immediately dissipates. Treat ectoplasmic armor as leather armor for purposes of armor check penalty or speed reduction. Because the armor is composed of astral ectoplasm (emulating force for the purposes of this power), incorporeal creatures can’t bypass it the way they do normal armor.

Ectoplasmic Cocoon

Metacreativity (Int)

Level: Psion 2

Display: Ma, Au

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One creature of Medium-size or smaller

Duration: 1 round/level (D)

Saving Throw: Reflex negates

Power Resistance: Yes

Power Points: 3

You draw writhing strands of ectoplasm from the Astral Plane that wrap up the subject like a mummy. The subject can still breathe but is otherwise helpless, being unable to see or take any physical actions. The subject cannot speak because the ectoplasmic strands muffle sounds, but the subject’s nostrils are clear. The subject can execute purely mental actions (such as manifesting powers). The writhing, regenerating nature of the cocoon prevents its occupant from making a physical bid for escape. However, cutting or damaging a large enough strand can free the cocooned victim. The strands have hardness 17 and 30 hit points.

Creatures that are cocooned high in the air fall, and cocooned swimmers may drown.

Ectoplasmic Form

Psychometabolism (Str)

Level: Psion 3

Display: Ol

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 2 minutes/level (D)

Power Points: 5

You and all your gear become a partially translucent mass of rippling ectoplasm that generally conforms to your normal shape. You gain damage reduction 20/+1. Your material armor (including natural armor) becomes worthless, although your size, Dexterity, deflection bonuses, and armor bonuses from force effects (such as those gained by the feat Inertial Armor) still apply. You become immune to poison and critical hits. You cannot attack or manifest powers while in ectoplasmic form. As with polymorph self, you lose supernatural abilities, if any, while in ectoplasmic form.

You cannot run, but you can swim with a +15 circumstance bonus on your Swim skill. You can pass through small holes or narrow openings, even mere cracks, along with all you are wearing or holding in your hands while the duration persists.

Ectoplasmic Shambler

Metacreativity (Int)

Level: Psion 5

Display: Ma, Au, Ol (see text)

Manifestation Time: 1 full round

Range: Long (400 ft. + 40 ft./level)

Effect: One ectoplasmic construct, 60 ft. wide and up to 30 ft. high

Duration: 1 minute/level

Saving Throw: See text

Power Resistance: No

Power Points: 9

You fashion an ephemeral, many-legged mass of pseudo-living ectoplasm called an ectoplasmic shambler. The shambler moves as you direct it at a speed of 10 feet. It can completely surround objects (and opponents) over which it is manifested or onto which it moves, because it has the consistency of thick mist. The vision of those within the shambler is limited to 10 feet, and manifesting powers (or casting spells) within the shambler’s “belly” is impossible. Creatures enveloped by the shambler, regardless of Armor Class, sustain 1 point of damage at the end of each round they remain within the roiling turbulence of the shambler’s medium. A strong wind that blows against the shambler reduces its speed to 0 during the first round, and in subsequent rounds moves it in the direction of the wind at a speed of 5 feet.

Ecto Puppet

Metacreativity (Int)

Level: Psion 2

Display: Au, Vi (see text)

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: A “tethered” astral construct of the highest level you can manifest

Duration: Concentration, up to 1 round/level

Saving Throw: None

Power Resistance: No

Power Points: 3

As astral construct I, except the astral construct is visibly tethered to you, and you directly control its actions. It appears within 5 feet of you and can move up to the noted range. The “tether” consists of filamentous light connecting your hands with its forelimbs (when you raise your right hand, the construct raises the corresponding appendage). Except for being visibly tethered, the astral construct is as described in Chapter 8: Monsters.

The power creates an astral construct of the highest level possible, corresponding to the highest-level astral construct power you know. As a consequence of your direct control, the construct gains a +2 enhancement bonus to Strength and Dexterity, and a +2 enhancement bonus on Will saves.

Elfsight

Psychometabolism (Str)

Level: Psion 0/Psychic Warrior 0

Display: Vi

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 minute

Power Points: 1

You gain low-light vision (as an elf) for the duration of the power. If elfsight is used in conjunction with my light, you can see twice as far as indicated in the latter power’s description.

Empathic Transfer

Psychometabolism (Str)

Level: Psion 1

Display: Ma, Au

Manifestation Time: 1 action

Range: Touch

Target: Creature touched

Duration: Instantaneous

Saving Throw: None

Power Resistance: Yes (harmless)

Power Points: 1

You transfer the hurts of others to yourself. When you manifest this power, you can transfer up to 8 points of damage per manifester level from the subject creature to yourself.

Alternatively, you can absorb one poison or one disease afflicting the subject creature into yourself. When you absorb a poison or disease, you do not absorb the damage done previously dealt by the affliction, but you do take up the burden of making the secondary and/or continuing Fortitude saves against the affliction.

Finally, you can choose to transfer up to 1 point of temporary ability damage per manifester level from the subject to yourself.

In most cases, you would only use empathic transfer with the intent to heal yourself using another Psychometabolism power, but self-healing is not mandatory.

Empathy

Telepathy (Cha) [Mind-Affecting]

Level: Psion 1

Display Me

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Concentration, up to 1 minute/level (D)

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 1

You detect the surface emotions of any creature you can see that is in range. You can sense basic needs, drives, and emotions. Thirst, hunger, fear, fatigue, pain, rage, hatred, uncertainty, curiosity, friendliness, and so on, can all be sensed.

Emulate Power

Clairsentience (Wis)

Level: Psion 7

Display: Ma

Manifestation Time: 1 action

Range: See text

Target, Effect, or Area: See text

Duration: See text

Saving Throw: None

Power Resistance: Yes

Power Points: 13, XP cost

When manifesting emulate power, you choose any other power, regardless of discipline or whether you know the power, of 6th level or less, and duplicate its effect as if you had manifested that power. However, you pay a high price for this flexibility.

XP Cost: 300 XP or the XP requirement of the emulated power, whichever is greater.

Energy Barrier

Psychometabolism (Str)

Level: Psion 5/Psychic Warrior 5

Display: Vi (see text)

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level or until discharged

Power Points: 9

Your body assimilates and converts energy attacks to harmless light. You gain resistance 10 to a specific energy attack (you ignore the first 10 points of damage dealt by a specified energy source). Once the power has prevented a total of 10 points of damage per manifester level (maximum 150 points) from specified energy attacks, it is discharged. Specified energy attacks include powers and spells that deal acid, cold, electricity, fire, and sonic damage. When you absorb damage, you radiate visible light for a number of rounds equal to the points of damage you successfully ignore. The light is strong enough to illuminate a 60-foot-radius area.

Energy Conversion

Psychometabolism (Str)

Level: Psion 7

Range: Personal and Medium (100 ft. + 10 ft./level)

Target: You and one object or creature

Power Points: 13

As energy barrier, except you can discharge stored energy in a ray as a single ranged touch attack. This is a standard action. The ray is composed of the energy type you absorbed. You can choose to fire the ray prior to complete saturation of your energy barrier, though this ends the power. If the ray successfully strikes the target, the target takes a number of hit points equal to the total number of hit points successfully ignored by the energy barrier.

Ethereal Jaunt

Psychoportation (Dex)

Level: Psion 6/Psychic Warrior 6

Display: Vi

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level (D)

Power Points: 11

You become ethereal, along with your equipment. You are in a place called the Ethereal Plane that overlaps the normal, physical, Material Plane. When the power expires, you return to material existence.

Note: An ethereal creature is invisible, incorporeal, and capable of moving in any direction, even up or down (albeit at half normal speed). As an incorporeal creature, you can move through solid objects, including living creatures. An ethereal creature can see and hear the Material Plane, but everything looks gray and insubstantial. Sight and hearing onto the Material Plane are limited to 60 feet. Force effects and magical abjurations affect you normally. Their effects extend onto the Ethereal Plane from the Material Plane, but not vice versa. An ethereal creature can’t attack material creatures, and powers you manifest while ethereal affect only other ethereal things. Certain material creatures or objects have attacks or effects that work on the Ethereal Plane (such as the basilisk and its gaze attack). By contrast, treat other ethereal creatures and ethereal objects as if they had become material.

If you end the power and become material while inside a material object (such as a solid wall), you are shunted off to the nearest open space and suffer 1d6 points of damage per 5 feet that you so travel.

Etherealness

Psychoportation (Dex)

Level: Psion 7

Range: Touch (see text)

Targets: You and one other touched creature/3 levels

Duration: 1 minute/level (D)

Power Resistance: Yes

Power Points: 13

As ethereal jaunt, except you and other creatures joined by linked hands (along with their equipment) become ethereal. Besides yourself, you can bring one creature per three manifester levels to the Ethereal Plane. Once ethereal, the creatures need not stay together.

When the power expires, all affected creatures in the Ethereal Plane return to material existence.

Expanded Vision

Clairsentience (Wis)

Level: Psion 1/Psychic Warrior 1

Display: Vi

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 1

Your field of vision is wider than normal, granting you reduced penalties and even bonuses in specific situations. In effect, you have a 315-degree arc of sight, allowing you some slight vision of creatures that might otherwise fully flank you. Thus, opponents flanking you gain only a +1 bonus on their attack rolls instead of +2 (although rogues can still take sneak attacks because you are still partly flanked). All your Spot checks gain a +1 enhancement bonus. Concurrently, you suffer a –2 enhancement penalty against all gaze attacks while the power persists.

Expansion

Psychometabolism (Str)

Level: Psion 2/Psychic Warrior 2

Display: Ol

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level (D)

Power Points: 3

You can increase your size. You grow up to 10% per your manifester level, increasing by this amount in height, width, and depth (to a maximum growth of 100%). Weight increases by approximately the cube of the size increase as follows:

Height Increase Weight Increase

+10% (¥1.1) +30% (¥1.3)

+20% (¥1.2) +70% (¥1.7)

+30% (¥1.3) +120% (¥2.2)

+40% (¥1.4) +170% (¥2.7)

+50% (¥1.5) +240% (¥3.4)

+60% (¥1.6) +310% (¥4.1)

+70% (¥1.7) +390% (¥4.9)

+80% (¥1.8) +480% (¥5.8)

+90% (¥1.9) +590% (¥6.9)

+100% (¥2.0) +700% (¥8.0)

Equipment worn or carried is also enlarged. If insufficient room is available for the desired growth, you burst weak enclosures. However, your larger size is constrained without harm by stronger materials. You cannot crush yourself.

Your hit points, Armor Class, and base attack bonus do not change, but Strength increases along with size. For every 20% of enlargement, you gain a +1 enlargement bonus to Strength.

Multiple psionic or magical effects that increase size do not stack. Psionic and magical properties are not enhanced with this power.

Fabricate

Metacreativity (Int)

Level: Psion 4

Display: Ma

Manifestation Time: See text

Range: Close (25 ft. + 5 ft./2 levels)

Target: Up to 1 cubic yard/level (see text)

Duration: Instantaneous

Saving Throw: None

Power Resistance: No

Power Points: 7

You convert material of one sort into a product that is of the same material. Thus, you can fabricate a wooden bridge from a clump of trees, a rope from a patch of hemp, clothes from flax or wool, and so forth. Creatures and psionic or magic items cannot be created or altered by fabricate. The quality of items made by this power is commensurate with the quality of material used as the basis for the new fabrication. If you work with a mineral, the target is reduced to 1 cubic foot per manifester level instead of 1 cubic yard.

You must make an appropriate Craft check to fabricate articles requiring a high degree of craftsmanship (jewelry, swords, glass, crystal, and so on).

Manifesting requires 1 full round per cubic yard (or cubic foot) of material to be affected by the power.

False Sensory Input

Telepathy (Cha) [Mind-Affecting]

Level: Psion 3

Display: Me

Manifestation Time: 10 minutes

Range: Long (400 ft. + 40 ft./level)

Target: One living creature

Duration: Concentration, up to 1 minute/level (D)

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 5

You have a limited ability to falsify one of the subject’s senses. The subject thinks she sees, hears, smells, tastes or feels something other than what her senses actually report. You can’t fabricate a sensation where none exists, nor make the subject completely oblivious to a sensation, but you can falsify the specifics of one sensation for different specifics. For instance, you could make a human look like a dwarf (or one human look like another specific human), a closed door look like it is open, a vat of acid smell like rose water, a parrot look like a bookend, stale rations taste like fresh fruit, a light pat feel like a dagger thrust, a scream sound like the howling wind, and so on. You can switch between senses you falsify round by round. You can’t alter a sensation’s “intensity” by more than 50%. Thus, you couldn’t make a castle look like a hovel, but you could make it look like a different castle, or a rough hillock of approximately the same size. While you might be able to make acidic fumes smell nice, you can’t get acid to taste like candy. If this power is used to distract an enemy psion who is attempting to manifest a power, the enemy must make a Concentration check as if against a nondamaging power (the DC equals the distracting power’s save DC + 3 in this case).

Far Hand

Psychokinesis (Con)

Level: Psion 0

Display: Vi

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: A nonmagical, unattended object weighing up to 5 pounds

Duration: Concentration

Saving Throw: None

Power Resistance: No

Power Points: 1

You can lift and move an object at will from a distance. As a move-equivalent action, you can move the object up to 15 feet in any direction, though the power ends if the distance between you and the object ever exceeds the power’s range.

Far Punch

Psychokinesis (Con)

Level: Psion 0/Psychic Warrior 0

Display: Vi, Me

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One individual

Duration: Instantaneous

Saving Throw: None

Power Resistance: Yes

Power Points: 1

A target you select is buffeted with telekinetic force for 1 point of damage.

Far punch always affects a target within range that you can see, even if the target is in melee or has partial cover or concealment. However, a shield spell protects the target. Inanimate objects (doors, walls, locks, and so on) cannot be damaged by the power.

Fatal Attraction

Telepathy (Cha) [Compulsion, Mind-Affecting]

Level: Psion 4

Display: Me (detectable only by victim)

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One living creature

Duration: Instantaneous

Saving Throw: Fortitude negates

Power Resistance: Yes

Power Points: 7

You plant a hidden death-urge impulse in the subject’s unconscious. The impulse slowly takes root and reinforces itself in the dark cellars of the subject’s mind over a period of 1d4 days. The subject’s conscious mind remains completely unaware of the death urge secretly swelling within like an abscess. The subject’s companions, if any, may each make one Wisdom check on the final day of the time period to notice that he seems unaccountably dour and fatalistic.

When the urge has grown to an overpowering psychosis (after 1d4 days), the subject looks for the quickest, most likely method to end his life and attempts to do so. For instance, if standing next to a cliff, he would step off. If nothing better offered itself, the subject would attempt to perform a coup de grace on himself. If he had no weapon, he would attempt to batter himself to death on a wall or other surface. If the subject goes through with a method but fails to die, he can make another Fortitude save against the original DC to break the compulsion. Otherwise, the urge secretly grows again over 1d4 days, and the cycle repeats.

Fate Link

Telepathy (Cha)

Level: Psion 3

Display: Ol

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: Any two living creatures that are initially no more than 30 ft. apart.

Duration: 1 hour/level

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 5

You temporarily link the fates of any two creatures, if both fail their saving throws. If either linked creature experiences pain, both feel it. When one loses hit points, the other loses the same amount. If either dies, the other must immediately succeed at a Fortitude save or gain a number of negative levels equal to the character level of the creature that died (minimum one). All other effects are not transferred by the fate link. You could attempt to create a chain of fate linked creatures, if desired.

Fate of One

Clairsentience (Wis)

Level: Psion 4

Display: Me, Vi

Manifestation Time: See text

Range: Personal

Target: You

Duration: Instantaneous

Power Points: 7

Your limited omniscience allows you to reroll a saving throw, attack roll, or skill check, and use the better of the two rolls for your result.

You can manifest this power instantly, quickly enough to gain its benefits in a clutch situation. Manifesting the power is a free action, like manifesting a quickened power, and it counts toward the normal limit of one quickened power per round.

Feather Fall

Psychoportation (Dex)

Level: Psion 1

Display: Au

Manifestation Time: See text

Range: Close (25 ft. + 5 ft./2 levels)

Targets: Any free-falling objects or creatures in a 10-ft. radius whose weight does not total more than 300 lb./level

Duration: Until landing or 1 round/level

Saving Throw: Will negates (object)

Power Resistance: Yes (object)

Power Points: 1

The creatures or objects affected fall slowly. The rate of fall is instantly changed to a mere 60 feet per round (equivalent to the end of a fall from a few feet), with no damage incurred upon landing while the power is in effect. However, when the duration expires, a normal rate of fall occurs.

You can manifest this power instantly, quickly enough to save yourself if you unexpectedly fall. Manifesting the power is a free action, like manifesting a quickened power, and it counts toward the normal limit of one quickened power per round.

This power has no special effect on ranged weapons unless they are falling quite a distance. If manifested on a falling item, such as a boulder dropped from the top of a castle wall, the item does half normal damage based on weight (1d6 per 400 pounds) with no bonus for the height of the drop.

The power works only upon free-falling objects. It does not affect a sword blow or a charging or flying creature.

Feel Light

Psychometabolism (Str)

Level: Psion 1/Psychic Warrior 1

Display: Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level (D)

Power Points: 1

You experience light translated through tactile sensation (by touch). Your entire body becomes a receiver for light. In effect, your body replaces your eyes. You can “see” what your eyes would normally reveal. Your field of vision does not change, but if you have darkvision, sight is not translated to touch via feel light.

If your eyes are working normally, the expanded view gives you a +1 enhancement bonus on all Spot and Search checks. If this power is used in conjunction with hear light, the bonus is +2.

Feel Sound

Psychometabolism (Str)

Level: Psion 1/Psychic Warrior 1

Display: Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level (D)

Power Points: 1

As feel light, except you experience sound translated through tactile sensation (by touch). Your entire body becomes a receiver for sound. In effect, your body replaces your ears. You can “hear” what your ears would normally reveal. Your range of hearing does not change.

If your ears are working normally, the expanded reception gives you a +1 enhancement bonus on all Listen checks. If this power is used in conjunction with see sound, the bonus is +2.

Finger of Fire

Metacreativity (Int) [Fire]

Level: Psion 0

Display: Vi (see text)

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Ray

Duration: Instantaneous

Saving Throw: None

Power Resistance: Yes

Power Points: 1

A ray of unstable, burning ectoplasm projects from your pointing finger. You must succeed at a ranged touch attack with the ray to deal damage to a target. The ray deals 1d3 points of fire damage.

Firefall

Metacreativity (Int) [Fire]

Level: Psion 1

Display: Vi (see text)

Manifestation Time: 1 action

Range: 20 ft.

Area: 10-ft. radius burst

Duration: Instantaneous

Saving Throw: Reflex half

Power Resistance: Yes

Power Points: 1

Motes of unstable ectoplasm flare and dissipate explosively within the area you designate. Any creature in the area takes 1d4 points of fire damage. Flammable materials such as cloth, paper, parchment, thin wood, and so on, burn if the flames touch them. A character can extinguish burning items as a full-round action.

Fission

Psychometabolism (Str)

Level: Psion 7

Display: Ol

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level (D)

Power Points: 13

You can divide yourself, creating a duplicate up to 5 feet away. Your duplicate thinks and acts exactly as you do and follows your orders, although it will not do anything you wouldn’t do yourself. Your duplicate has all your abilities but none of your equipment. Your duplicate has all your hit points, half your power points (figured after you deduct the cost of this power), and other physical traits you had at the time you manifested the power. Powers, spells, or other effects affecting you do not affect your duplicate.

When the duration expires or when you dismiss the power, you and your duplicate rejoin, no matter how far from each other you are. You take half of the damage your duplicate has suffered at the time of rejoining. This could potentially put you at 0 hit points or lower, but it can’t bring you to –10 hit points or less. Also, you lose half of the power points your duplicate used up. If one of you dies before the duration expires, there is no rejoining; however, you (either in your original flesh or that of your duplicate) gain one negative level.

Flaming Shroud

Metacreativity (Int)

Level: Psion 6

Display: Ma (see text)

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One creature of Large size or smaller

Duration: Instantaneous

Saving Throw: Reflex negates

Power Resistance: Yes

Power Points: 11

You draw writhing strands of unstable ectoplasm from the Astral Plane and wrap the subject in a shroud of hellish fire. If the target fails its Reflex save, it suffers 11d6 points of fire damage.

Float

Psychoportation (Dex)

Level: Psion 0/Psychic Warrior 0

Display: Au

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: Any object or creature whose weight does not total more than 300 lb./level

Duration: Concentration

Saving Throw: None

Power Resistance: No

Power Points: 1

You can mentally support one creature or object in water or similar liquid at will from a distance. You cannot move the floating object, but if the subject of the power is animate, it can move through the water without fear of submerging (or drowning, if an unskilled swimmer). The power ends if the distance between you and the subject ever exceeds the power’s range.

Fly

Psychoportation (Dex)

Level: Psion 3

Display: Vi

Manifestation Time: 1 action

Range: Touch

Target: Creature touched

Duration: 10 minutes/level

Saving Throw: None

Power Resistance: Yes (harmless)

Power Points: 5

The power’s subject can fly at a speed of 90 feet (60 feet if the creature wears medium or heavy armor). The subject can fly up at half speed and descend at double speed. The flying subject’s maneuverability is good. Using the fly power requires as much concentration as walking, so the subject can attack or manifest powers normally. The subject of fly can charge but not run, and it cannot carry aloft more weight than its maximum load (see Chapter 9 of the Player’s Handbook), plus any armor it wears.

Should the duration expire while the subject is still aloft, the psionic effect fails slowly. The subject drops 60 feet per round for 1d6 rounds. If it reaches the ground in this time, it is safe. If not, it falls the rest of the distance (falling damage is 1d6 per 10 feet of fall). Since negating a power effectively ends it, the subject falls immediately if fly is negated.

Forced Mindlink

Telepathy (Cha)

Level: Psion 4

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 7

As lesser mindlink, except you can attempt to create a telepathic bond with a creature who is not willing. Even if you create a bond with an unwilling creature, it can still decide not to “speak” with you through the telepathic bond.

Foresight

Clairsentience (Wis)

Level: Psion 8

Display: Vi, Ma

Manifestation Time: 1 action

Range: Personal or touch

Target: See text

Duration: 10 minutes/level

Saving Throw: None or Will negates (see text)

Power Resistance: No or Yes (harmless)

Power Points: 15

You gain a powerful sixth sense in relation to yourself or another. Once the power is manifested, you receive instantaneous warnings of impending danger or harm to the subject of the power. Thus, if you are the subject of the power, you would be warned in advance if a rogue were about to attempt a sneak attack on you, or if a creature were about to leap out from an unexpected direction, or if an attacker were specifically targeting you with a power, spell, or ranged weapon. You are never surprised or flat-footed. In addition, the power gives you a general idea of what action you might take to best protect yourself—duck, jump right, close your eyes, and so on—and gives you a +2 insight bonus to AC and Reflex saves. This insight bonus is lost whenever you would lose a Dexterity bonus to AC.

When another creature is the object of the power, you receive warnings about that creature. You must communicate what you learn to the other creature for the warning to be useful, and it can be caught unprepared in the absence of such a warning. Shouting a warning, yanking a person back, and even telepathically communicating (via an appropriate power) can all be accomplished before some danger befalls the power’s subject, provided you act on the warning without delay. The subject, however, does not gain the insight bonus to AC or Reflex saves.

Freedom of Movement

Psychoportation (Dex)

Level: Psion 4

Display: Au

Manifestation Time: 1 action

Range: Personal or touch

Target: You or creature touched

Duration: 10 minutes/level

Saving Throw: None

Power Resistance: No or Yes (harmless)

Power Points: 7

This power enables you or the creature you touch to move and attack normally for the duration of the power, even under the influence of psionics that usually impedes movement, such as ectoplasmic cocoon.

The power also allows a character to move and attack normally while underwater, even with cutting weapons such as axes and swords and with smashing weapons such as flails, hammers, and maces, provided that the weapon is wielded in the hand rather than hurled. The power does not, however, allow water breathing without further appropriate psionic adaptation.

Genesis

Metacreativity (Int)

Level: Psion 9

Display: Ma

Manifestation Time: 1 week (8 hours/day)

Range: 0 ft.

Effect: See text

Duration: Instantaneous

Saving Throw: None

Power Resistance: No

Power Points: 17

You create a finite plane with limited access: a demiplane. Demiplanes created by this power are very small, very minor planes.

This power should be manifested only while you are on the Ethereal or Astral Plane. Manifestation of the power creates a local density fluctuation that precipitates the creation of a demiplane. At first, the fledgling plane grows at a rate of 1 foot in radius per day to an initial maximum radius of 10 feet per manifester level as it rapidly draws substance from surrounding ethereal vapors and protomatter or astral ectoplasm. Once the new demiplane reaches its maximum size, it doesn’t really stop growing, but its growth rate decreases dramatically to only 1/2 inch in radius per week (just over 2 feet per year).

The environment within the demiplane is determined by the manifester when genesis is first manifested, reflecting most any desire the psion can visualize, as long as the DM approves (although no environmental effect within the plane can duplicate effects greater than those of 3rd-level powers). Factors such as solid ground, air, water, and temperature must be determined by the manifester. This power cannot create life, nor can it create construction such as buildings, roads, wells, dungeons, and so forth; such particulars must be introduced to the demiplane in some other fashion. All demiplanes created with genesis are in contact with the Astral and Ethereal Planes.

Antigenesis: It is possible to manifest genesis on normal planes and demiplanes, but only the most perverse or evil shaper would consider doing so. If genesis is manifested within a normal plane or demiplane, the power takes effect according to the speed noted above; however, the energies of the new plane are exactly canceled by the energies of the original plane, creating a growing dead spot like a cancer on the original plane. The expanding boundary of the dead spot utterly wipes away all construction, crumbles natural land forms, and evaporates water, leaving behind a uniformly level plain of inert dust. Living things that pass the boundary of the growing dead spot are not directly harmed. But plants can find no sustenance in the dust of the dead spot, marine creatures die even more quickly when water turns to dust, and mobile animals know enough to leave the area alone. An antigenesis wave dies out after 100d10 years, or can be canceled by yet another manifestation of genesis.

Glide

Psychoportation (Dex)

Level: Psion 2

Display: Vi

Manifestation Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 minute/level

Saving Throw: None

Power Resistance: Yes (harmless)

Power Points: 3

The power’s subject can glide through the air with a speed of 20 feet (10 feet if the creature wears medium or heavy armor). The subject can only fly upward at a speed of 5 feet but may descend at a speed of 50 feet. The gliding subject’s maneuverability is poor. Using the glide power requires as much concentration as running, so the subject cannot attack or manifest powers normally. The subject of glide cannot carry aloft more weight than its medium load carrying capacity (see Chapter 9 of the Player’s Handbook), plus any armor it wears.

Should the duration expire while the subject is still aloft, the psionic effect fails slowly. The subject drops 50 feet per round for 1d6 rounds. If it reaches the ground in that time, it is safe. If not, it falls the rest of the distance (falling damage is 1d6 per 10 feet of fall). Since negating a power effectively ends it, the subject falls immediately if glide is negated.

Graft Weapon

Psychometabolism (Str)

Level: Psion 5/Psychic Warrior 5

Display: Ol

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: Instantaneous

Power Points: 9

You permanently attach any weapon—mundane, psionic, or magical—onto the end of one of your arms. The weapon becomes a natural extension of your arm, and that hand is nowhere to be seen. If you are proficient with the weapon, you add +1 to all attack and damage rolls while using the weapon (this stacks with all other bonuses, including those granted by Weapon Focus and Weapon Specialization). The grafted weapon becomes subject to powers that normally do not effect equipment, such as expansion. More importantly, since the weapon is a natural part of your body, powers that normally only enhance unarmed attacks and touch attacks now apply to your grafted weapon (such as hammer, duodimensional hand, or even dissolving touch).

However, you lose the use of one hand and receive a –2 competence penalty on all skill checks requiring the use of hands. Powers that temporarily polymorph or metamorphose you (or just your hands) can ignore the grafted weapon or alter it normally, at your discretion. If the weapon takes damage, you take the damage as well. If you are healed, so is your grafted weapon. If your weapon is destroyed, you lose 2 points of Constitution; the ability damage persists until you can graft another weapon or restore your natural anatomy (see below).

You can change out weapons by using this power again. If you manifest this power without any weapon, your natural anatomy returns (but you can’t use this power to recover a limb lost through some other mishap).

Grease

Metacreativity (Int)

Level: Psion 1

Display: Ol

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target or Area: One object or a 10-ft. ¥ 10-ft. square

Duration: 1 round/level (D)

Saving Throw: See text

Power Resistance: No

Power Points: 1

A grease power covers a solid surface with a layer of slippery grease. Any creature entering the area or caught in it when the power is manifested must make a successful Reflex save or slip, skid, and fall. Those who successfully save can move at half speed across the surface. However, those who remain in the area must each make a new saving throw each round to avoid falling and to be able to move. The DM should adjust saving throws by circumstance.

The power can also be used to create a greasy coating on an item—a rope, ladder rungs, weapon handle, and so on. Material objects not in use are always affected by this power, while objects wielded or employed by creatures receive a Reflex save to avoid the effect. If the initial saving throw fails, the creature immediately drops the item. A saving throw must be made each round the creature attempts to pick up or use the greased item.

Greater Biocurrent

Psychokinesis (Con)

Level: Psion 6

Target: Any four living creatures that are no more than 15 ft. apart

Power Points: 11

As biocurrent, except you deal 6d6 points of electricity damage per round you meet the requirements. Electricity also arcs off the primary target to strike three additional foes initially within 15 feet of the primary foe, or who subsequently move within 15 feet of the primary foe while the duration lasts. Secondary foes also take 6d6 points of damage per round the duration lasts. Should any of the primary or secondary foes fall to below 0 hit points, greater biocurrent’s electrical arc randomly retargets another primary and other secondary foes while the duration continues. Targeted foes may move or make a saving throw each round for half damage (on that round only), but as long as they remain in range, they continue to be affected.

Greater Concussion

Psychokinesis (Con)

Level: Psion 3

Power Points: 5

As concussion, except greater concussion deals 5d6 points of damage. You may choose to have the power deal an equal amount of subdual damage instead.

Greater Domination

Telepathy (Cha) [Compulsion, Mind-Affecting]

Level: Psion 5

Power Points: 9

As domination, except you can control a subject with whom you do not share a common language.

Greater Emulation

Clairsentience (Wis)

Level: Psion 9

Display: Ma

Manifestation Time: 1 action

Range: See text

Target, Effect, or Area: See text

Duration: See text

Saving Throw: None

Power Resistance: Yes

Power Points: 17, XP cost

As emulate power, except that you can duplicate the effect of any other power, regardless of its discipline or whether you know the power, of 8th level or lower.

XP Cost: 5,000 XP or the XP requirement of the emulated power, whichever is greater.

Hammer

Psychometabolism (Str)

Level: Psion 1

Display: Au, Ma

Manifestation Time: 1 action

Range: Touch

Target: Creature or object touched

Duration: Until discharged

Saving Throw: None

Power Resistance: Yes (object)

Power Points: 1

This power charges your mere touch with the force of a sledgehammer. A successful melee touch attack deals 1d8 points of bludgeoning damage. Your touch attack, charged with a psionic power, is treated as an armed attack.

Hear Light

Psychometabolism (Str)

Level: Psion 1/Psychic Warrior 1

Display: Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level (D)

Power Points: 1

As feel light, except you experience light translated through auditory sensation (by hearing). You can “see” with your ears because any light waves that reach you are converted to sound, and you “hear” the image. You can see what your eyes would normally reveal, but if you have darkvision, sight is not translated to sound via hear light.

If your eyes are working normally, the expanded view gives you a +1 enhancement bonus on all Spot and Search checks. If this power is used in conjunction with feel light, the bonus is +2.

Hustle

Psychometabolism (Str)

Level: Psychic Warrior 1

Display: Au

Manifestation Time: 1 action

Range: Personal

Target: You

Effect: 1 extra partial action

Power Points: 1

You can take an extra partial action, but you must wait until your next round’s worth of actions to do so. In effect, you give up a standard action on the round you manifest this power, but gain an extra partial action on the following round. This benefit counts as an enhancement bonus.

Hypercognition

Clairsentience (Wis); and

Psychometabolism (Str)

Level: Psion 8

Display: Me

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: Instantaneous

Saving Throw: None

Power Resistance: No

Power Points: 15

You make lightning-fast deductions based on only the slightest clue, pattern, or scrap of memory resident in your mind. You can make reasonable statements about a person, place, or object, seemingly from very little knowledge. However, it is in fact the result of a rigorously logical process you forced your mind to undertake, digging up and correlating every possible piece of knowledge bearing on the topic (possibly even extracting echoes from the Astral Plane).

The nature of the knowledge you gain concerning the subject of your analysis is subject to your DM’s discretion but might include the answer to a riddle, the way out of a maze, stray bits of information about a person, legends about a place or object, or even a conclusion concerning a dilemma that your conscious mind is unable to produce.

Your DM may ask for an Intelligence check to receive the desired information (DM secretly determines the DC). Intelligence checks made with the aid of hypercognition have a +30 bonus.

Identify

Clairsentience (Wis)

Level: Psion 1

Display: Me, Ma

Manifestation Time: 8 hours

Range: Touch

Target: Up to 1 touched object per level

Duration: Instantaneous

Saving Throw: None

Power Resistance: No

Power Points: 1

This power determines the single most basic function of a psionic item, including how to activate that function (if appropriate), and how many charges are left (if any).

If a psionic item has multiple different functions that are equally basic, identify determines the lowest-level function. If these functions are also of equal level, the DM decides randomly which is identified.

Immovability

Psychometabolism (Str)

Level: Psion 4/Psychic Warrior 4

Display: Vi

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level (D)

Power Points: 7

You are almost impossible to move. Your weight does not vary; instead, you mentally attach yourself to the underlying fabric of the plane. Thus, you could conceivably anchor yourself in midair. You oppose any attempt to move you by a Strength check modified by a bonus equal to three times your manifester level. Thus, at 8th level, your bonus to resist being moved is +24. Once immovable, you can’t move to a new location unless you first dismiss the power or its duration expires.

While you are immovable, you lose all Dexterity bonuses to AC. Neither can you attack or make any other movement. However, your anchored body gains damage reduction 20/+3.

Improved Anchored Navigation

Clairsentience (Wis)

Level: Psion 7

Duration: 1 day/level

Power Points: 13

As anchored navigation, except the effect of the power extends across all planar boundaries, and it is useful for all Psychoportation powers (and in the minimum time for the method of travel utilized).

Improved Biofeedback

Psychometabolism (Str)

Level: Psion 3/Psychic Warrior 3

Duration: 1 hour/level (D)

Power Points: 5

As biofeedback, except you take a portion of each damaging attack as subdual damage equal to twice your Strength modifier, and the duration is extended.

Improved Clairtangency

Psychokinesis (Con)

Level: Psion 8

Power Points: 15

As clairtangency, except you can emulate telekinesis in conjunction with a clairaudience/clairvoyance effect (you don’t need to manifest telekinesis to use this power). Improved clairtangency’s duration is up to 1 minute/level when the telekinesis effect is used as a sustained force, but it expires immediately after a violent thrust.

Improved Etherealness

Psychoportation (Dex)

Level: Psion 8

Duration: 10 minutes/level (D)

Power Resistance: Yes

Power Points: 15

As etherealness, except the duration is an order of magnitude greater.

Improved Fabricate

Metacreativity (Int)

Level: Psion 6

Target: Up to 10 cubic yd./level

Power Points: 11

As fabricate, except ten times as much material is affected by the power.

Improved Fly

Psychoportation (Dex)

Level: Psion 6

Power Points: 11

As fly, except the subject can fly at a speed of 180 feet (150 feet if the creature wears medium or heavy armor).

Improved Telekinesis

Psychokinesis (Con)

Level: Psion 7

Duration: Concentration, up to 10 minutes/level, or instantaneous (see text)

Power Points: 13

As telekinesis, except stronger and longer lasting (if a sustained force). When generating a sustained force, you move a creature or object weighing up to 100 pounds per manifester level up to 50 feet per round. When generating a violent thrust, objects cause damage as noted in telekinesis, and creatures within the weight range take 6d6 points of damage (as if they had fallen from 60 feet).

Improved Vigor

Psychometabolism (Str)

Level: Psion 6

Power Points: 11

As vigor, except you gain 13 temporary hit points.

Incarnate

Metacreativity (Int)

Level: Psion 5

Display: Ma

Manifestation Time: 2 rounds

Range: See text

Target, Effect, or Area: See text

Duration: Permanent (see text)

Saving Throw: None

Power Resistance: No

Power Points: 9, XP cost

You invest other powers with self-sustaining energy so that they become permanent. You must be at least the minimum level required to manifest the power. This power has no effect on powers that already create a permanent effect. You can’t incarnate a power with no duration or a duration of instantaneous. You can’t incarnate a power that has an XP cost of its own, nor can you incarnate a power of level 6 or higher. You must expend XP when manifesting this power. You can never expend so much XP that doing so would drop you one or more levels (though you could forgo gaining a level in order to incarnate a particularly costly power). The XP costs vary depending on the target.

Incarnate can be negated by a higher-level psion who also manifests incarnate or by use of psychic chirurgery.

The DM may not allow some powers to become permanent through incarnate. (Use the permanency spell description for a guide to what can and cannot be made permanent.) You know before you attempt to incarnate a power if you can or cannot make it permanent.

XP Cost: To make a power permanent in regard to yourself, you must expend a number of XP equal to the power’s level ¥ 300. To make a power permanent in regard to another creature, you must expend a number of XP equal to the power’s level ¥ 600. To make a power permanent on an object or location, you must expend a number of XP equal to the power’s level ¥ 900.

Inertial Barrier

Psychokinesis (Con)

Level: Psion 4/Psychic Warrior 4

Display: Au, Me

Manifestation Time: 1 action

Range: Touch

Target: Creature touched

Duration: 10 minutes/level or until discharged

Saving Throw: Will negates (harmless)

Power Resistance: Yes (harmless)

Power Points: 7

You create a psychokinetic barrier around the subject that resists blows, cuts, stabs, and slashes, as well as providing some protection against falling. The subject gains damage reduction 10/+5. Once the power has prevented a total of 10 points of damage per manifester level (maximum 150 points), it is discharged. Inertial barrier also absorbs up to half the damage from a fall. Damage absorbed from a fall counts toward discharging the effect. The psychokinetic barrier delays the effects of gases in the atmosphere for 2d4 rounds.

Inflict Pain

Telepathy (Cha) [Mind-Affecting]

Level: Psion 2

Display: Au

Manifestation Time: 1 action

Range: Long (400 ft. + 40 ft./level)

Target: One living creature

Duration: Concentration, up to 5 rounds

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 3

You telepathically stab the mind of your foe, causing horrible agony. The telepathic strike deals 3d6 points of damage.

Inkling

Clairsentience (Wis)

Level: Psion 0

Power Points: 1

As augury, except the base chance for receiving a meaningful reply is 50%.

Note: You may only manifest inkling a number of times per day equal to your Wisdom modifier +1, regardless of further payment of power points or number of free manifestations left in the day. This restriction reflects the strain you put on your mind by using such a low-level power to attempt to wrench information from the future.

Insanity

Telepathy (Cha) [Compulsion, Mind-Affecting]

Level: Psion 7

Display: Me

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One living creature

Duration: Instantaneous

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 13

Creatures affected by this power are permanently insane and constantly behave randomly, as indicated on the follow table:

d10 roll Action

1 Wander away for 1 minute (unless prevented)

2–6 Do nothing for 1 round

7–9 Attack nearest creature for 1 round

10 Act normally for 1 round

Except on a result of 1, roll again each round to see what the subject does that round. Wandering creatures leave the scene as if uninterested. Attackers are not at any special advantage when attacking them. Actions are checked at the beginning of each creature’s turn. Any insane creature that is attacked automatically attacks its attackers on its next turn.

Only psychic chirurgery and other extreme measures can restore the subject’s sanity.

Intrusive Sense Link

Telepathy (Cha) [Mind-Affecting]

Level: Psion 2

Power Points: 3

As sense link, except the subject creature senses what you sense (one sense only). For example, if you link taste and then eat something particularly foul (DM’s discretion), the subject creature must make another Will save against the original DC or be stunned for 1 round. If you eat something that causes you damage, the subject creature takes no damage but must make a saving throw against the original DC or be stunned for 1d2 rounds. Likewise, if you link sight and are subject to a gaze attack, so is the subject.

Invisibility

Psychokinesis (Con)

Level: Psion 2

Display: None

Manifestation Time: 1 action

Range: Personal or touch

Target: You or a creature or object weighing no more than 100 lb./level

Duration: 10 minutes/level (D)

Saving Throw: Will negates (harmless, object)

Power Resistance: Yes (harmless, object)

Power Points: 3

The creature or object touched vanishes from sight, even from darkvision. If the recipient is a creature carrying gear, the gear vanishes, too. If you manifest the power on someone else, neither you nor your allies can see the subject, unless you can normally see invisible things or employ psionics to do so.

Items dropped or put down by an invisible creature become visible; items picked up disappear if tucked into the clothing or pouches worn by the creature. Light, however, never becomes invisible, although a source of light can become so (thus, the effect is that of a light with no visible source). Any part of an item that the subject carries but that extends more than 10 feet from her becomes visible, such as a trailing rope.

Of course, the subject is not magically silenced, and certain other conditions can render the recipient detectable (such as stepping in a puddle). The power ends if the subject attacks any creature. For purposes of this power, an “attack” includes any power targeting a foe or whose area or effect includes a foe. (Exactly who is a foe depends on the invisible character’s perceptions.) Actions directed at unattended objects do not negate the power. Causing harm indirectly is not an attack. Thus, an invisible being can open doors, talk, eat, climb stairs, fashion an astral construct and have it attack for her, cut the ropes holding a rope bridge while enemies are on the bridge, remotely trigger traps, open a portcullis to release attack dogs, and so on. If she attacks directly, however, she immediately becomes visible along with all her gear. Note that powers that specifically affect allies but not foes are not attacks for this purpose, even when they include foes in their area.

An invisible attacker gains a +2 bonus on his attack roll (for the single attack, either melee or ranged, that he is allowed before becoming visible), and the defender against such an attack loses any Dexterity bonus to Armor Class.

Invisibility Purge

Clairsentience (Wis)

Level: Psion 3

Display: Vi

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level (D)

Power Points: 5

You surround yourself with a sphere of power with a radius of 5 feet per manifester level that negates all forms of invisibility. Anything invisible becomes visible while in the area.

Iron Body

Psychometabolism (Str)

Level: Psion 8

Display: Au

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level (D)

Power Points: 15

This power transforms your body into living iron, which grants you several powerful resistances and abilities.

You gain damage reduction 50/+3. You are immune to blindness, critical hits, damage to ability scores (except if that damage comes as a result of psionic combat), deafness, disease, drowning, poison, stunning, and all powers, spells, or attacks that affect your physiology or respiration, because you have no physiology or respiration while this power is in effect. You only suffer half damage from acid and fire of all kinds. However, you also become vulnerable to all special attacks that affect iron golems.

You gain a +6 enhancement bonus to your Strength score, but you suffer a –6 enhancement penalty to Dexterity as well (to a minimum Dexterity score of 1), and your speed is reduced to half normal. You cannot drink (and thus can’t use potions), nor play wind instruments.

Your unarmed attacks deal 1d6 points of normal damage, and you are considered “armed” when making unarmed attacks (a Small manifester instead deals 1d4 points of damage).

Your weight increases by a factor of 10, causing you to sink like a stone in water. However, you could survive the crushing pressure and lack of air at the bottom of the ocean—at least until the power expires.

Knock

Psychoportation (Dex)

Level: Psion 2

Display: Ma

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One door, box, or chest with an area of up to 10 sq. ft./level

Duration: Instantaneous (see text)

Saving Throw: None

Power Resistance: No

Power Points: 3

The knock power opens stuck, barred, locked, or psionically locked doors (and magically held and arcane locked doors, unless the Psionics Are Different option is in use). It opens secret doors, as well as locked or trick-opening boxes or chests. It also loosens welds, shackles, or chains (provided they serve to hold closures shut). If used to open a psionically locked door, the power does not remove the psionic lock but simply suspends its functioning for 10 minutes. In all other cases, the door does not relock itself or becomes stuck again on its own. Knock does not raise barred gates or similar impediments (such as a portcullis), nor does it affect ropes, vines, and the like. Note that the effect is limited by the area. A 4th-level manifester can manifest knock on a door of 40 square feet or less. Each power can undo up to two means of preventing egress through a portal. Thus if a door is locked, barred, and held, or quadruple locked, opening it requires two knock powers.

Know Direction

Clairsentience (Wis)

Level: Psion 0/Psychic Warrior 0

Display: Me

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: Instantaneous

Power Points: 1

You instantly know which way is north. If in a place where magnetic field lines do not specify north, you may know the direction of a preeminent landmark, at the DM’s discretion. You only know the direction of north immediately after manifesting this power. Subsequent movement on your part could confuse matters once again.

Know Location

Clairsentience (Wis)

Level: Psion 1

Display: Me

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: Instantaneous

Power Points: 1

You generally know where you are. This power is useful to characters who frequently travel via teleportation, gates, or via other planes of existence. The power reveals general information about the character’s location. The information is usually no more detailed than a summary that locates you according to a prominent local landmark, such as “approximately 20 miles west-northwest of Greyhawk City.” If no prominent locations are nearby, answers such as “adrift on the Sunless Sea” are also possible, which at least provide some information about location. Subsequent movement on your part could confuse matters once again.

Lesser Body Adjustment

Psychometabolism (Str)

Level: Psion 1

Power Points: 1

As body adjustment, except you cure yourself of 1d8 hit points, or gain just a +1 bonus on your next Fortitude save against poison or disease, or heal 1 point of temporary ability damage. You don’t gain all three benefits simultaneously for a single manifestation.

Lesser Concussion

Psychokinesis (Con)

Level: Psion 1

Power Points: 1

As concussion, except lesser concussion deals 1d6 points of damage.

Lesser Domination

Telepathy (Cha) [Compulsion, Mind-Affecting, Language-Dependent]

Level: Psion 3

Power Points: 7

As domination, except that if no common language is shared between you and the subject, the power does not function at all.

Lesser Metaphysical Weapon

Metacreativity (Int)

Level: Psion 1/Psychic Warrior 1

Power Points: 1

As metaphysical weapon, except the weapon gains a +1 enhancement bonus on attack and damage rolls.

Lesser Mindlink

Telepathy (Cha)

Level: Psion 1

Display: Ma

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: You and one other creature who is initially no more than 30 ft. away

Duration: 10 minutes/level

Saving Throw: None

Power Resistance: No

Power Points: 1

You forge a telepathic bond with another creature, which must have an Intelligence score of 6 or higher. The bond can be established only with a willing subject, who therefore receives no saving throw and gains no benefit from power resistance. You can communicate telepathically through the bond even if you do not share a common language. No special power or influence is established as a result of the bond. Once the bond is formed, it works over any distance (although not from one plane to another).

Lesser Natural Armor

Psychometabolism (Str)

Level: Psion 0

Display: Ol, Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 minute

Power Points: 1

Your skin grows thick ridges, providing a +1 natural armor bonus to your AC. Unlike mundane armor, natural armor entails no armor check penalty or speed reduction.

Levitate

Psychoportation (Dex)

Level: Psion 2/Psychic Warrior 2

Display: Ol

Manifestation Time: 1 action

Range: Personal or close (25 ft. + 5 ft./2 levels)

Target: You or one willing creature or one object (total weight up to 100 lb./level)

Duration: 10 minutes/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 3

Levitate allows you to move yourself, another creature, or an object up and down as you wish. A creature must be willing to be levitated, and an object must be unattended or possessed by a willing creature. You can mentally direct the recipient to move up or down up to 20 feet each round; doing so is a move-equivalent action. You cannot move the recipient horizontally, but the recipient could clamber along the face of a cliff, for example, or push against a ceiling to move laterally (generally at half its base speed).

A levitating creature who attacks with a melee or ranged weapon finds himself increasingly unstable; the first attack has an attack roll penalty of –1, the second –2, and so on, up to a maximum penalty of –5. A full round spent stabilizing allows the creature to begin again at –1.

Major Creation

Metacreativity (Int)

Level: Psion 5

Manifestation Time: 10 minutes

Range: Close (25 ft. + 5 ft./2 levels)

Duration: See text

Power Points: 9

As minor creation, except you can also create an object of mineral nature: stone, crystal, metal, and so on. The duration of the created item varies with its relative hardness and rarity:

Hardness and

Rarity Examples Duration

Vegetable matter 2 hours/level

Stone, crystal, base metals 1 hour/level

Precious metals 20 minutes/level

Gems 10 minutes/level

Mithral* 2 rounds/level

Adamantine** 1 round/level

*‑Includes similar rare metals. Items made of mithral are 50% lighter than similar items made of steel.

**‑Items made of adamantine weigh 75% as much as similar items made of steel. They are also harder and better capable of retaining an edge, so armor and shields provide higher AC and weapons allow a bonus on attack and damage rolls (although the items are not psionic or magical). See the Dungeon Master’s Guide for details.

Mass Cocoon

Metacreativity (Int)

Level: Psion 7

Display: Ma

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: A 10-ft. cube-sized cocoon

Duration: 2 hours/level

Saving Throw: None

Power Resistance: No

Power Points: 13

As ectoplasmic cocoon, except you can cocoon several creatures (or a single large creature that fits in a 10-foot cube) in a mass of writhing, tightening ectoplasm. Also, no saving throw is granted; targets within the area are caught and cocooned unless they are too big to fit inside. Teleport and other forms of travel provide a means of escape, but the cocoon extends into the Ethereal Plane, blocking ethereal travel. The mass cocoon resists negate psionics, but it can be disintegrated or destroyed through brute force (it has hardness 25 and 100 hit points).

Mass Concussion

Psychokinesis (Con)

Level: Psion 4

Display: Ma

Manifestation Time: 1 action

Range: Long (400 ft. + 40 ft./level)

Area: 20-ft. radius sphere

Duration: Instantaneous

Saving Throw: None

Power Resistance: Yes

Power Points: 7

As concussion, except telekinetic pressure causes all creatures and objects within the area to explosively rupture, dealing 7d4 points of damage to creatures and unattended objects.

Mass Domination

Telepathy (Cha) [Compulsion, Mind-Affecting]

Level: Psion 7

Targets: One creature/level, no two of which can be more than 30 ft. apart

Power Points: 13

As domination, except you can affect more creatures and can control a subject with whom you do not share a common language. You can give different directions to different creatures.

Mass Suggestion

Telepathy (Cha) [Compulsion, Mind-Affecting, Language-Dependent]

Level: Psion 6

Range: Medium (100 ft. + 10 ft./level)

Targets: One creature/level, no two of which can be more than 30 ft. apart

Power Points: 11

As suggestion, except that it can affect more creatures. The same suggestion applies to all these creatures.

Matter Agitation

Psychokinesis (Con)

Level: Psion 1

Display: Au, Ma

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: 2 sq. ft. of surface area of an object or creature

Duration: Concentration, up to 2 rounds/level

Saving Throw: None

Power Resistance: Yes

Power Points: 1

You can excite the structure of a nonmagical object, heating it to the point of combustion over time. If you shift your focus to another object, the first object cools and the second object begins to heat up.

1st Round: Readily flammable materials (paper, dry grass, tinder, torches) ignite. Skin reddens (1 point of damage).

2nd Round: Wood smolders and smokes, metal becomes hot to the touch, skin blisters (1d4 points of damage), hair smolders, paint shrivels, water boils.

3rd Round: Wood ignites, metal scorches (1d4 points of damage for those holding metallic objects). Skin burns and hair ignites (1d6 points of damage), lead melts.

You can continue to agitate a chosen surface area up to the duration of the power if concentration holds, but you can only deal a maximum of 1d6 points of damage against a living or undead subject.

Matter Manipulation

Psychokinesis (Con)

Level: Psion 8

Display: Au, Me

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: 1 cu. ft./level of inanimate material

Duration: Instantaneous

Saving Throw: None

Power Resistance: Yes

Power Points: 15, XP cost

You can weaken or strengthen the substance of an object or structure. You can affect both mundane and magical inanimate material. Weakening an object’s substance decreases its hardness and hit points, and strengthening it increases its hardness and hit points. You can increase or decrease an object’s hardness by up to 5 from its base hardness (see Table 8-12, Table 8–13, and Table 8–15 in Chapter 8 of the Player’s Handbook). When hardness increases, the object (or portion of an object) gains 3 hit points per inch of thickness per increased hardness. When hardness decreases, the object (or portion of an object) loses 2 hit points per inch of thickness per decreased hardness (to a minimum of 1 hit point/inch of thickness). You can’t decrease the hardness (or the hit points) of an object that already has a hardness of 0. For instance, you can increase the hardness of a 1-inch-thick rope from 0 to 5, at the same time giving it a total of 17 hit points. You could also reduce the hardness of a stone wall to 3 and its hit points/inch of thickness to 5, making the affected area much more easily breached.

Working Manipulated Metals: An object or portion thereof whose hardness is decreased or increased is permanently changed. If several ingots of iron were increased to hardness 15, they would possess the strength qualities of mithral (although having more hit points). If mithral were manipulated to hardness 20, it would share the special characteristics of a weapon or armor forged of adamantine (though it would look like mithral). Hardening adamantine to 25 is possible, but this confers no benefits other than a higher hardness and more hit points/inch of thickness. You can also harden or weaken a preforged weapon, armor, or other finished item.

XP Cost: The item’s final hardness ¥ 100 XP.

Matter Rearrangement

Psychokinesis (Con)

Level: Psion 5

Display: Ma

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: Nonmagical metal objects weighing up to a total of 1/10 pound, each no more than 1 inch from another

Duration: Instantaneous

Saving Throw: None

Power Resistance: No

Power Points: 9, XP cost

You can transmute one metal into another. Each time you manifest the power, you affect a metal object up to 1/10 pound, or several metal objects whose total weight does not exceed 1/10 pound. In practical terms, 1/10 pound equals five standard coins (5 cp, 5 sp, 5 gp, and so on).

XP Cost: The XP cost equals the gp value of the newly transmuted metal, or a minimum of 1 XP. For instance, if you transmute 5 copper coins into 5 gold coins, the cost is 5 XP. If you transmute 5 copper coins to 5 platinum coins, the cost is 50 XP.

Metaconcert

Telepathy (Cha) [Mind-Affecting]

Level: Psion 5

Display: Vi (see text)

Manifestation Time: 1 minute

Range: 10 feet

Target: You and up to fifteen other psions who also know metaconcert

Duration: 1 round/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 9

You link your psychic might with other psions, creating an entity more powerful than the sum of its parts. All participants (up to sixteen total, including you) must be willing; thus, saving throws and power resistance do not reply. Once linked, all your power points flow into a collective pool, the total of which is 20% more than the sum of the participants’ pools. Thus, if ten psions each contribute 10 power points, the initial total of the pooled power points is 120. When the power is manifested, one individual is chosen as the lead mind by mutual consent of the other participants. Until the power ends, this “conductor” directs the efforts of the group. Visually, misty strands of glowing power link the brows of all the participants in a complex and shifting pattern.

All the powers of each participant are known to the mental entity constructed by metaconcert. This entity can’t take any more actions than a normal individual, but it manifests all its powers more effectively. Each individual psion making up the entity provides a cumulative +1 bonus to DCs set when manifesting a power (including using a psionic attack mode) and a cumulative +1 bonus when making saving throws against powers (including Will saves against psionic attack modes). If the psionic entity takes temporary ability damage from a psionic attack, the total is divided up among all the members as they see fit (so, if a ten-psion group took 3 points of ability damage, they could select three different participants to each take only 1 point).

Once linked, the participants must remain within a 20-foot-diameter area, and as a group may only move at a speed of 10 feet. Participants can willingly drop out before the overall metaconcert ends, but they come away with 0 power points. Participants who accidentally move beyond the range of the power or who are forcibly removed also end up with 0 power points.

When metaconcert ends normally or is dismissed, remaining power points in the pool are evenly divided among all the participants (round down). No individual can exceed her usual maximum—extra power points are lost in bright arcs of light.

Metafaculty

Clairsentience (Wis)

Level: Psion 9

Display: Vi, Ol, Me

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: Concentration, up to 10 minutes/level (D)

Saving Throw: None (see text)

Power Resistance: See text

Power Points: 17, XP cost

You gain exceptional insight concerning any individual or creature whom you have previously detected via any other Clairsentience or Telepathy power. For purposes of this power, “exceptional insight” includes a name, a mental image of the subject, the subject’s alignment, and the subject’s location (an image of the subject’s current location that is good enough to teleport to as if studied carefully). Powers, special abilities, and spells do not protect against metafaculty’s ability to find the truth, not even mind blank or spells such as wish.

XP Cost: You expend a number of XP equal to the total level (or HD) of the individual you focus on ¥ 500. Thus, you would expend 5,000 XP to gain exceptional insight about a 10th-level or 10-HD subject. You can never expend so much XP using metafaculty that you would lose a level. If that would be the case, metafaculty simply fails to work (which provides some information by itself).

Metamorphosis

Psychometabolism (Str)

Level: Psion 5

Display: Ma, Ol

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level (D)

Power Points: 9

As polymorph self, except you can also assume the form of inanimate objects as well as creatures. Thus, you could change yourself into a rock (if no smaller than Diminutive size), or a boulder (if no more than one size larger than your normal size). As with polymorph self, you can switch forms each round. You can take the shape of most any object you can think of, such as a chair, a sword, or a rug, but if you attempt to take the form of a complex object, you must make an appropriate skill check. For instance, if you take the form of a beautiful painting, you must make a Craft (painting) check against a DC set by your DM to determine the quality of the painting. Likewise, you cannot take the form of a complex clockwork or mechanical mechanism unless you have some sort of skill associated with the object. You cannot metamorphose into inherently psionic or magical materials or objects, or any object with a hardness of 15 or greater. You also cannot take the form of a psionically animated mechanism or any sort of object formed of ectoplasm.

As an inanimate object, you lose all mobility; however, you retain your ability to manifest powers normally. If you take damage as an object, you also take damage (but the object’s natural hardness, if any, protects you).

Metaphysical Weapon

Metacreativity (Int)

Level: Psion 3/Psychic Warrior 3

Display Vi (see text)

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One weapon or fifty projectiles (all of which must be in contact with each other at the time of manifestation)

Duration: 1 hour/level

Saving Throw: Will negates (harmless, object)

Power Resistance: Yes (harmless, object)

Power Points: 5

A weapon gains a +3 enhancement bonus on attack and damage rolls. The enhanced weapon glows with pale silver radiance (not sufficient to provide illumination). An enhancement bonus does not stack with a masterwork weapon’s +1 bonus on attacks.

Alternatively, you can affect up to fifty arrows, bolts, or bullets. The projectiles must all be of the same type, and they have to be together in one group (such as in the same quiver). Projectiles (but not thrown weapons) lose their enhancement when used.

Microcosm

Telepathy (Cha) [Mind-Affecting]

Level: Psion 9

Display: Ma

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target or Area: One living creature or one or more creatures within a 15-foot-radius sphere

Duration: Instantaneous

Saving Throw: None

Power Resistance: Yes

Power Points: 17

When microcosm is manifested, you can target either a single creature or a group.

Targeted: If microcosm targets a single creature, that creature’s senses are pinched off from the real world if it has 100 or fewer hit points. The subject’s senses are all completely fabricated from within its own mind, though it may not realize this. In reality, the subject sprawls limply, drooling and mewling, and will eventually die of thirst and starvation without aid. However, the subject lives within its own made-up world until the time of its actual death.

Area Effect: If microcosm is manifested as an area effect, it sends creatures in a 15-foot-radius sphere into their own (unlinked) catatonias. It affects only creatures that have 30 or fewer hit points, and only up to a total of 300 hit points of such creatures. The power affects creatures with the lowest hit point totals first until the next creature would put the total over the 300 hit point limit. (Creatures with negative hit points count as having 0 hit points.)

Manifesting microcosm a second time on a subject can turn its sensory pathways outward once more. Otherwise, only very powerful psionic powers or similar effects (such as psychic chirurgery or the spell greater restoration) can undo the mental crosswiring that creates a private world.

Mind Blank

Telepathy (Cha)

Level: Psion 8

Display: Ol

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: 1 day

Saving Throw: Will negates (harmless)

Power Resistance: Yes (harmless)

Power Points: 15

The subject is totally protected from all devices and power that detect, influence, or read emotions or thoughts. This protects against all mind-affecting powers and effects, as well as information gathering by Clairsentience powers or effects (except metafaculty). Mind blank even foils extraordinary powers and spells (such as limited wish, miracle, and wish) when they are used in such a way as to affect the subject’s mind or to gain information about him. In the case of remote viewing or scrying that scans an area that the creature is in, the power works but the creature simply isn’t detected. Remote viewing and scrying attempts that are targeted specifically at the subject do not work at all.

Mind blank is not effective against psionic attack modes.

Mindlink

Telepathy (Cha)

Level: Psion 3

Targets: One creature/level, no two of which are initially more than 30 ft. apart

Power Points: 5

As lesser mindlink, except you can link more than just yourself and one other creature.

Mind Probe

Telepathy (Cha)

Level: Psion 5

Display: Vi, Ma, Au

Manifestation Time: 1 minute

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: 1 minute/level

Saving Throw: Fortitude negates

Power Resistance: Yes

Power Points: 9

All the subject’s memories and knowledge are accessible to you, from memories deep below the surface to those still easily called to mind. You can learn the answer to one question per round, to the best of the subject’s knowledge. You can also probe a sleeping subject, though the subject may make a Will save against the DC of the mind probe to wake after each question. Subjects who do not wish to be probed can attempt to move beyond the power’s range, unless somehow hindered. You pose the questions telepathically, and the answers to those questions are imparted directly to your mind. You and the subject do not need to speak the same language, though less intelligent creatures may yield up only appropriate visual images in answer to your questions.

Creatures protected by mind blank are immune to mind probe.

Mind Seed

Telepathy (Cha) [Compulsion, Mind-Affecting]

Level: Psion 8

Display: Ma

Manifestation Time: 3 rounds

Range: 5 feet

Target: One humanoid of Medium-size or smaller

Duration: Instantaneous

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 15, XP cost

You impress the totality of your psyche into a subject’s subconscious. If successfully implanted, the seed of your mind “germinates” over the period of one week. During this time, the subject begins to unconsciously take on your mannerisms. For instance, if you habitually mutter, “Sure, sure, sure,” this same litany will soon be heard from the subject’s lips, though never consciously. Any time before the seven-day deadline, the mind seed can be purged from the subject’s mind with psychic chirurgery or the spell greater restoration (manifesting mind seed again also cleanses the mind).

When integration is complete (after seven days), the subject becomes you in mind as you were when you manifested the power but eight levels lower in experience. He does not possess any of your physical statistics or equipment, but does possess your ability scores in Intelligence, Wisdom, and Charisma as they were eight levels earlier. The subject also knows the powers you knew at the appropriate level.

As soon as the subject becomes your mental duplicate, the two personalities begin to diverge. Although the subject starts off with your experiences, he possesses his original “soul” and physical body and is free to develop his own personality based on its own experiences. Thus, the subject is not your slave or servant, but instead an NPC in his own right who shares your earlier memories.

Protection from evil or a similar spell or power can prevent you from implanting mind seed.

XP Cost: 3,000 XP.

Mind Store

Metacreativity (Int)

Level: Psion 8

Display: Ma (see text)

Manifestation Time: 10 minutes

Range: Touch

Effect: One storage crystal

Duration: Instantaneous

Saving Throw: None

Power Resistance: No

Power Points: 15

This power makes a storage crystal containing the essence of your living mind (this power can’t be used on a dead subject). Until such time as you perish, the storage crystal is utterly inert. If you are slain at some later date, your soul transfers into the storage crystal, which begins to dimly glow. Upon transference, your physical remains (should they still exist) become inert matter and cannot thereafter be restored to life. The transfer from the slain body to the storage crystal works over any distance, physical or extradimensional, unless some sort of special planar geometry supersedes the transfer.

Once the storage crystal is activated by your physical body’s demise, you have the abilities of a psicrystal of the appropriate level, plus all the powers you knew and the power points you possessed when mind store was manifested, but at one level lower. You have thirty days to grow an organic body, after which time your sentience fades and your soul passes on if it hasn’t entered a new body.

To grow a body, you (in the storage crystal) must spend ten days in uninterrupted solitude. The body’s constituent parts are pulled as ectoplasm from the Astral Plane, and slowly molded and transformed into a living, breathing body that is an exact duplicate of your body at the time you mamifested mind store (the crystal itself slowly breaks down and becomes a part of the new organic body). When the ten days are completed, you completely and totally inhabit the new body. You possess all the abilities you possessed when mind store was manifested, at one level lower, but you have none of your equipment. If the growing body is struck for any amount of damage, it is destroyed and your soul passes on.

Conceivably, you could manifest mind switch to utilize a temporary body, but only an evil psion would smash the storage crystal with an imbedded mind in order to permanently usurp the subject’s organic body (unless the subject is, itself, irredeemably evil).

Mind Switch

Telepathy (Cha)

Level: Psion 6

Display: Vi

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: You and one other living Medium-size or smaller creature

Duration: Until you return to your body

Saving Throw: Will negates (see text)

Power Resistance: Yes

Power Points: 11

You can attempt to take control of a nearby living creature, forcing its mind (and soul) into your body. You may move your mind back into your own body whenever your desire (which returns the subject’s mind to its own body). The power ends when you send your mind back to your own body.

Attempting to switch minds is a full-round action. It is blocked by protection from evil or a similar magical or psionic ward. You possess the body and force the creature’s mind into your body unless it succeeds at a Will save.

If successful, your life force occupies the host body, and the host’s life force takes over yours. You can call on rudimentary or instinctive knowledge of the subject creature, but not upon its real or acquired knowledge (as can it in your body). For example, you do not automatically know the language or powers of the creature. You each retain your own alignment, Intelligence, Wisdom, and Charisma scores, class, level, skills, base attack bonus, base saving throw bonuses, hit points (regardless of new Constitution score), power points (if any), and power resistance (if any). You each gain the new body’s Strength, Constitution, and Dexterity scores (including modifiers based on these abilities), as well as natural (but not magical) armor. Neither of you gains the other’s special abilities.

As a standard action, you can return to your own body, if within range (which ends the power).

If your new body is slain, you return to your own body, if within range, and the life force of the original body departs. If your new body is slain beyond the range of the power, you die, but the switched creature lives on in your body permanently. If your body is slain while inhabited by the power’s subject, it dies, and you continue to inhabit the new body permanently. Any life force with nowhere to go is treated as slain.

A successful targeted negate psionics manifested on either switched body causes both minds to return to their original bodies, if within range. If they are out of range, negate psionics has no effect.

Mindwipe

Telepathy (Cha)

Level: Psion 4

Display: Vi, Ma, Au

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Instantaneous

Saving Throw: Fortitude negates

Power Resistance: Yes

Power Points: 7

You partially wipe your victim’s mind of past experiences, bestowing one negative level per two manifester levels (maximum five negative levels).

If the subject has at least as many negative levels as HD, he dies. Each negative level gives a creature the following penalties: –1 penalty on attack rolls, saving throws, skill checks, ability checks, and effective level (for determining the power, duration, DC, and other details of power, spells, or special abilities). The creature also loses 5 hit points. Additionally, a psionic character or creature loses one power from her highest available level (a spellcaster loses one spell or spell slot from her highest available level). Negative levels stack.

Assuming the subject survives, he regains lost levels after a number of hours equal to your manifester level. Usually, negative levels have a chance of permanently draining the subject’s levels, but the negative levels from mindwipe don’t last long enough to do so.

Minor Creation

Metacreativity (Int)

Level: Psion 1/Psychic Warrior 1

Display: Ma

Manifestation Time: 1 minute

Range: 0 ft.

Effect: An unattended, nonmagical object of nonliving plant matter, up to 1 cu. ft./level

Duration: 1 hour/level

Saving Throw: None

Power Resistance: No

Power Points: 1

You create a nonmagical, nonpsionic, unattended object of nonliving, vegetable matter: linen clothes, a hemp rope, a wooden ladder, and so on. The volume of the item created cannot exceed 1 cubic foot per manifester level. You must succeed at an appropriate skill check to make a complex item, such as a Craft (bowmaking) check to make straight arrow shafts.

Attempting to use any created object as a material component in a spell causes the spell to fail.

Missive

Telepathy (Cha)

Level: Psion 0

Display: Vi

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: One living creature

Effect: Mental message delivered to subject

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 1

You send a telepathic message of up to ten words to any living creature within range. Missive is strictly a one-way exchange from you to the subject. If you do not share a common language, the subject “hears” meaningless mental syllables.

Monster Domination

Telepathy (Cha) [Compulsion, Mind-Affecting]

Level: Psion 9

Target: One living creature

Duration: 2d4 rounds

Power Points: 17

As domination, except any kind of creature can be dominated, regardless of size or type (though it must be alive). Also, the duration is considerably shorter.

My Light

Psychokinesis (Con) [Light]

Level: Psion 0

Display: Au, Vi

Manifestation Time: 1 action

Range: Personal and 20 ft.

Target: You and 20-ft. cone

Duration: 10 minutes/level (D)

Power Points: 1

Your eyes beam forth a 20-foot-long cone of light. You and other creatures can see normally in the light. If you walk into an area filled with psionic or magical darkness, my light goes dark while you stay within it.

Natural Armor

Psychometabolism (Str)

Level: Psion 4

Duration: 1 hour/level (D)

Power Points: 7

As lesser natural armor, but you gain a +4 natural armor bonus to AC. Also, the duration is considerably longer.

Negate Psionics

Psychokinesis (Con)

Level: Psion 3

Display: Vi

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target or Area: One psionic character or creature, or one object; or 30-ft.-radius burst

Duration: Instantaneous

Saving Throw: None

Power Resistance: No

Power Points: 5

You can use negate psionics to end ongoing powers that are manifested on a creature or object, to temporarily suppress the psionic abilities of a psionic item, or to end ongoing power (or at least their effects) within an area. A negated power ends as if its duration had expired. Negate psionics can negate (but not counter) the ongoing effects of supernatural abilities as well as psionic powers. Negate psionics affects spell-like abilities just as it affects powers (and spells). You can’t use negate psionics to undo the effects of any power with instantaneous duration.

You choose to use negate psionics in one of two ways: a targeted negation or an area negation:

Targeted Negation: One object, creature, or power is the target of the power. You make a negation check against the power or against each ongoing power currently in effect on the object or creature. A negation check is 1d20 + 1 per manifester level (maximum +10) against a DC of 11 + the power-to-be-negated’s manifester level.

If the object that you target is a psionic item, you make a negation check against the item’s manifester level. If you succeed, all the item’s psionic properties are suppressed for 1d4 rounds, after which the item recovers on its own. A suppressed item becomes nonpsionic for the duration of the effect.

You automatically succeed in your negation check against any power that you manifest yourself.

Area Negation: The power affects everything within a 30-foot radius.

For each creature that is the target of one or more powers, you make a negation check against the power with the highest manifester level. If that fails, you make negation checks against progressively weaker powers until you negate one power (which discharges the negate psionics so far as that target is concerned) or fail all your checks. The creature’s psionic items are not affected.

For each object that is the target of one or more powers, you make negation checks as with creatures. Psionic items are not affected by area negations.

For each ongoing power with an area centered within the negate psionics target area, you make a negation check to negate the power.

For each ongoing power whose area overlaps with that of the negation, you make a negation check to end the effect, but only within the area of the negate psionics.

Nondetection

Clairsentience (Wis)

Level: Psion 3

Display: None

Manifestation Time: 1 action

Range: Touch

Target: Creature or object touched

Duration: 1 hour/level

Saving Throw: Will negates (harmless, object)

Power Resistance: Yes (harmless, object)

Power Points: 5

The warded creature or object becomes difficult to detect by Clairsentience powers such as clairaudience/clairvoyance and remote viewing, or psionic and magic items that allow others to view the subject from afar. If a Clairsentience power is attempted against the warded creature or item, the manifester of the Clairsentience power must succeed at a manifester level check (1d20 + manifester level) with a DC of 11 + the manifester level of the psionic creature or character who manifested nondetection. If you manifested nondetection on yourself or on an item currently in your possession, the DC is 15 + your manifester level.

If manifested on a creature, nondetection wards the creature’s gear as well as the creature itself.

Null Psionics Field

Psychokinesis (Con)

Level: Psion 6

Display: Vi, Au

Manifestation Time 1 action

Range: 10 ft.

Area: A 10-ft.-radius emanation, centered on you

Duration: 10 minutes/level (D)

Saving Throw: None

Power Resistance: See text

Power Points: 11

An invisible barrier surrounds you and moves with you. The space within this barrier is totally impervious to most psionic effects. Likewise, it prevents the functioning of any psionic items or psionic powers within its confines. The field suppresses any powers or psionic effects used within, brought into, or manifested into the area, but does not negate them. A dominated creature, for example, is not dominated while inside the field, but the power resumes functioning when it leaves the field. Time spent within a null psionics field counts against the suppressed power’s duration.

Astral constructs wink out if they enter the field (or are inside one when it is created). The construct reappears in the same spot once the null psionics field no longer covers the spot where the construct was. Time spent winked out counts normally against the duration of the power that’s maintaining the creature. If the construct has power resistance, when you manifest the null psionics field you must make a manifester level check (1d20 + manifester level) against the construct’s PR to make it wink out.

A psionic sword does not function psionically within the area, but it is still a sword (and a masterwork sword at that). The power has no effect on constructs that are imbued with psionics during their creation process and are thereafter self-supporting (unlike astral constructs that persist only so long as a power’s duration). Undead and outsiders are likewise unaffected (unless summoned). These creatures’ psionic powers, spell-like abilities, or supernatural abilities, however, may be temporarily nullified by the field.

A negate psionics power does not remove the field. Two or more null psionics fields have no appreciable effect on each other. Artifacts, relics, and creatures of demigod or higher status are unaffected by mortal psionics such as this.

Note: Should you be larger than the area enclosed by the field, any part of your person that lies outside the field is unaffected by the field.

Oak Body

Psychometabolism (Str)

Level: Psion 7

Display: Au

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level (D)

Power Points: 13

As iron body, but this power transforms your body into living oak.

You gain damage reduction 20/+1. You are immune to blindness, damage to ability scores, deafness, disease, drowning, poison, stunning, and all powers, spells, or attacks that affect your physiology or respiration, because you have no physiology or respiration while this power is in effect. You only suffer three-quarters damage from acid and cold of all kinds. However, you also become vulnerable to all special attacks that affect wood.

You gain a +3 enhancement bonus to Strength, but you suffer a –3 enhancement penalty to Dexterity as well (to a minimum score of 1), and your speed is reduced to half normal. You cannot drink (and thus can’t use potions), nor play wind instruments.

Your unarmed attacks deal 1d6 points of normal damage, and you are considered “armed” when making unarmed attacks (a Small manifester instead deals 1d4 points of damage).

Your weight increases by a factor of five, but you float in water.

Object Reading

Clairsentience (Wis)

Level: Psion 1

Display: Au, Ma

Manifestation Time: 1 action

Range: Touch

Target: One object

Duration: Concentration, up to 10 minutes/level (D)

Saving Throw: None

Power Resistance: Yes

Power Points: 1

You can learn details of an inanimate object’s previous owner. Objects accumulate psychic impressions left by their previous owners, which can be read by use of this power. The amount of information revealed depends on how long you study a particular object.

1st Round: Last owner’s race.

2nd Round: Last owner’s gender.

3rd Round: Last owner’s age.

4th Round: Last owner’s alignment.

5th Round: How last owner gained and lost the object.

6th+ Round: Previous-to-last owner’s race, and so on.

An object without any previous owners reveals no information. You can continue to run down the list of previous owners and learn details about them as long as the power’s duration lasts. If you read the same object again, you do not pick up where you left off in the list of previous owners.

Painful Touch

Psychometabolism (Str)

Level: Psion 2/Psychic Warrior 2

Display: Vi, Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level (D)

Power Points: 3

Your unarmed attacks cause additional pain. When you make a successful unarmed attack that deals damage (or in conjunction with any bite or claw powers), you deal an additional 1d6 points of subdual damage to the target.

Phase Door

Psychoportation (Dex)

Level: Psion 7

Display: Vi

Manifestation Time: 1 action

Range: Touch

Effect: Ethereal 5-ft. ¥ 8-ft. opening, 1 ft./level deep

Duration: One usage/2 levels

Saving Throw: None

Power Resistance: No

Power Points: 13

You create an ethereal passage through wooden, plaster, or stone walls, but not other materials. The phase door is invisible and inaccessible to all creatures except you, and only you can use the passage. You disappear when you enter the phase door and appear when you exit. If you desire, you can take one other creature (Medium-size or smaller) through the door. This counts as two uses of the door. The door does not allow light, sound, psionic effects, or spell effects through it, nor can you see through it without using it. Thus, the power can provide an escape route, though certain creatures, such as phase spiders, can follow with ease. True seeing psionics or magical effects reveal a phase door but do not allow its use.

A phase door is subject to negate psionics. If anyone is within the passage when it is negated, she is harmlessly ejected just as if she were inside a magical passwall effect.

A phase door can be made permanent with a incarnate power. You can allow other creatures to use the phase door by setting some triggering condition for the door. Such conditions can be as simple or elaborate as you desire. They can be based on a creature’s name, identity, or alignment, but otherwise must be based on observable actions or qualities. Intangibles such as level, class, HD, and hit points don’t qualify.

Plane Shift

Psychoportation (Dex)

Level: Psion 7

Display: Au, Me

Manifestation Time: 1 action

Range: Touch

Target: Creature touched, or up to eight willing creatures joining hands

Duration: Instantaneous

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 13

You move yourself or some other creature to another plane of existence or alternate dimension. If several willing persons link hands in a circle, up to eight can be affected by the plane shift at the same time. Pinpoint accuracy as to a particular arrival location on the intended plane is nigh impossible. From the Material Plane, you can reach any other plane, though you appear 5 to 500 miles (5d%) from your intended destination.

Note: Plane shift transports the creatures instantaneously and then ends. The creatures need to find other means if they are to travel back.

Poison Sense

Clairsentience (Wis)

Level: Psion 3

Display: Ol

Manifestation Time: 1 action

Range: 30 ft.

Target: 30-ft.-radius spread, centered on you

Duration: 10 minutes/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 5

You sense poison’s presence in your immediate locale. While the duration lasts you become aware of the presence of poison within 30 feet of you, and its general location. For instance, if you walk up to a door with a hidden poison needle trap, you sense that poison is somehow associated with the door. You can determine the exact type of poison with a successful Wisdom check (DC 16). A character with the Alchemy skill may additionally try an Alchemy check (DC 16).

Note: The power can penetrate barriers of up to 3 feet of stone, 3 inches of common metal, 1 inch of lead, or 6 feet of wood or dirt.

Polymorph Self

Psychometabolism (Str)

Level: Psion 4/Psychic Warrior 4

Display: Ma, Ol

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level (D)

Power Points: 7

You can change your form to that of another creature. Your new form can range in size from Diminutive to one size larger than your normal form. Upon changing, your regain lost hit points as if having rested for a day (though this healing offers no special benefit and changing back does not heal you further). If slain, you revert to your original form, though you remain dead.

You acquire the physical and natural abilities of the creature you polymorph into while retaining your own mind. Physical abilities include natural size and Strength, Dexterity, and Constitution scores. Natural abilities include armor, natural weapons (such as claws, bite, swoop and rake, and constriction; but not petrification, breath weapons, energy drain, energy effects, and so on), and similar gross physical qualities (presence or absence of wings, number of extremities, and so on). A body with extra limbs does not allow a character to make more attacks (or more advantageous two-weapon attacks) than normal. Natural abilities also include mundane movement capabilities, such as walking, swimming, and flight with wings, but not blink, dimension door, plane shift, teleport, and so on. Extremely high speeds for certain creatures are the result of magical ability, so they are not granted by this power. Other nonmagical abilities (such as an owl’s low-light vision) are considered natural abilities and are retained.

Any part of the body or piece of equipment that is separated from the whole reverts to its original form.

You retain your Intelligence, Wisdom, and Charisma scores, level and class, hit points (despite any change in your Constitution score), alignment, base attack bonus, and base saving throws. (New Strength, Dexterity, and Constitution scores may affect final attack and saving throw bonuses.) You retain your own type (for example, “humanoid”), extraordinary abilities, powers, spells, and spell-like abilities, but not your supernatural abilities. You can manifest powers normally. You do not gain the psionic powers, spells, or spell-like abilities of your new form. You do not gain the supernatural abilities (such as breath weapons and gaze attacks) or the extraordinary abilities of the new creature. Incorporeal or gaseous forms cannot be assumed.

When the polymorph occurs, your equipment, if any, transforms to match the new form. If your new form is a creature that does not use equipment (aberration, animal, beast, magical beast, construct, dragon, elemental, ooze, some outsiders, plant, some undead creatures, some shapechangers, or vermin), the equipment melds into your new form and becomes nonfunctional. If your new form uses equipment (fey, giant, humanoid, some outsiders, many shapechangers, many undead creatures), your equipment changes to match the new form and retains its properties. If in doubt about your new form’s ability to use equipment, refer to its entry in the Monster Manual.

You can freely designate your new form’s minor physical qualities (such as hair color, hair texture, and skin color) within the normal ranges for a creature of that type. Your new form’s significant physical qualities (such as height, weight, and gender) are also under your control, but must fall within the norms for the new form’s species. You can change into a member of your own species or even into yourself.

You are effectively disguised as an average member of your new form’s race. If you use this power to create a disguise, you get a +10 bonus on your Disguise check.

You can change your form as often as desired for the duration of the power simply by willing it so. Each change is a full-round action. You regain hit points as if having rested for a day only from the initial transformation, however.

Power Resistance

Clairsentience (Wis)

Level: Psion 5

Display: Ma, Vi

Manifestation Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 minute/level

Saving Throw: Will negates (harmless)

Power Resistance: Yes (harmless)

Power Points: 9

You grant the subject a power resistance (PR) equal to 12 + your manifester level.

In order to affect a creature that has power resistance with a power, roll the creature’s power resistance or higher on 1d20 + manifester level. A creature with power resistance may voluntarily lower it in order to accept a psionic effect.

Power Turning

Psychokinesis (Con)

Level: Psion 7

Display: Vi, Me

Manifesting Time: 1 action

Range: Personal

Target: You

Duration: Until completely expended or 10 minutes/level

Power Points: 13

Powers (and spell-like effects) targeted against you rebound on the original manifester. This power only turns psionic powers that have you as a target. Effect and area powers are not affected. Power turning also fails to affect touch range powers. Thus, a charm person power manifested at you could be turned back upon and possibly charm the manifester, but whitefire could not be turned back, and neither could destiny dissonance.

From 7 to 10 (1d4+6) power levels are affected by the turning. The DM secretly rolls the exact number. Each power turned subtracts its level from the amount of power turning left.

A power might be only partially turned. Subtract these from the power level of the incoming psionic power. Divide the number of the remaining levels of the incoming power by the power level of the incoming power to see what fraction of the effect gets through. For damaging power, you and the original manifester each suffer a fraction of the damage. For nondamaging powers, each of you has a proportional chance to be affected.

If you and an attacker are both warded by power turning effects in operation, a resonating field is created. Roll randomly to determine the result:

d% Effect

01–70 Power drains away without effect.

71–80 Power affects both of you equally at full effect.

81–97 ‑Both turning effects are rendered nonfunctional for 1d4 minutes.

98–100 Both of you go through a rift into another plane.

Precognition

Clairsentience (Wis)

Level: Psion 6

Display: Vi, Au

Manifestation Time: 10 minutes

Range: Personal

Target: You

Duration: 1 minute/level (D)

Power Points: 5

Similar to divination but more powerful, the precognition power provides you with a useful vision in reply to a question concerning a specific goal, event, or activity that is to occur within a year. The vision can be as simple as a short glimpse of a meaningful image, or it might take the form of a full-length dream lasting several minutes.

For example, suppose the question is “What is the greatest danger our party will face in the coming year?” The DM eventually wants to pit the player characters against a black dragon he has long prepared, and he considers this is in all likelihood the worst threat that “fate” has in store for the party. Therefore the precognition response might be this vision: “You see you and your comrades standing before the mouth of a high, dark cave-mouth. The entrance is blocked by a steaming pool of acid, while the rock all around is scorched by acid and lacerated by what can only be gargantuan claws.” In all cases, the DM controls what information you receive. Note that if your party doesn’t act on the information, the conditions may change so that the information is no longer useful.

The base chance for a correct precognition is 80%, plus 1% per manifester level. The DM adjusts the chance if unusual circumstances require it (if, for example, unusual precautions against Clairsentience powers have been taken). If the dice roll fails, you know the power failed, unless specific psionics or magic yielding false information is at work.

As with divinations, multiple precognitions about the same action by the same manifester use the same die roll result as the first precognition and yield the same answer each time.

Probability Travel

Psychoportation (Dex)

Level: Psion 9

Display: None

Manifestation Time: 1 minute

Range: Touch

Targets: You plus one additional creature touched per two levels

Duration: See text

Saving Throw: None

Power Resistance: Yes

Power Points: 17

As astral projection, except you and your companions, if any, traverse the Astral Plane as you will physically instead of with an astral surrogate. With probability travel, you possess no silver cord and thus are not vulnerable to those who might sever it. However, if you perish while out journeying amid the planes, you are just as dead as if you had perished in your home plane.

Prowess

Clairsentience (Wis)

Level: Psychic Warrior 3

Display: Me

Manifestation Time: See text

Range: Personal

Target: You

Power Points: 5

If an enemy provokes an attack of opportunity, you can take it, even if you’ve already taken your allotted number of attacks of opportunity this round (usually one). You may not make two attacks of opportunity against the same target in one round even if using this power, unless the target provokes two separate attacks.

You can manifest this power instantly, quickly enough to gain an extra attack of opportunity in the same round. Manifesting the power is a free action, like manifesting a quickened power, and it counts toward the normal limit of one quickened power per round.

Psionic Lock

Psychoportation (Dex)

Level: Psion 2

Display: Ma

Manifestation Time: 1 action

Range: Touch

Target: The door, chest, or portal touched, up to 30 square ft./level in size

Duration: Permanent

Saving Throw: None

Power Resistance: No

Power Points: 3

A psionic lock power manifested upon a door, chest, or portal psionically locks it. You can freely pass your own lock without affecting it; otherwise, a door or object secured with psionic lock can be opened only by breaking in or by a successful negate psionics or knock power. Add +10 to the normal DC to bash open a door or portal affected by this power. Note that knock does not remove psionic lock; it only suppresses it for 10 minutes.

Psychic Chirurgery

Telepathy (Cha)

Level: Psion 9

Display: Vi, Au, Me

Manifestation Time: 10 minutes

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Instantaneous

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 17, XP cost (see text)

You can repair psychic damage. You can also grant another creature knowledge of powers you know.

Repair Damage: You can remove any compulsions and charms (such as crisis of breath and fatal attraction), even those higher than 6th level (such as true domination and thrall). In fact, you can remove any ongoing or permanent effect caused by a psychic power with psychic chirurgery, save for hit points. You can also restore all drained levels (or disperse all negative levels) afflicting the subject, regardless of how he lost those levels, restoring him to the highest level he had previously achieved. The drained levels are restored only if the time since the subject lost the level is no more than 1 hour per manifester level. Unlike aura alteration, these effects end or are reversed as soon as the manifestation time is completed without need for another saving throw.

You can also remove all psionic effects penalizing the subject’s abilities, heal all temporary damage to all ability scores, and restore all points permanently drained from all ability scores. Psychic chirurgery also removes all forms of insanity, confusion, and so on, but it does not restore levels or Constitution points lost due to death.

Transfer Knowledge: If desired, you can directly transfer knowledge of a power you know to another psionic character. You can’t give a character knowledge of a psionic power of a level higher than she could normally manifest, but you could give her knowledge of a power that is not normally on the character’s power list. Knowledge of powers granted through psychic chirurgery does not count toward the maximum number of powers a character can know per level.

XP Cost: Each time you use psychic chirurgery to implant knowledge of a power in another creature, you pay an XP cost equal to 3,000 ¥ the level of the power implanted.

Psychic Vampire

Psychokinesis (Con)

Level: Psion 5/Psychic Warrior 5

Display: Vi (see text), Me

Manifestation Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 round/level

Saving Throw: Fortitude negates

Power Resistance: Yes

Power Points: 9

This power shrouds your hand with darkness that you can use to drain an opponent’s power. Your successful melee touch attack drains 2 power points/level from your foe and transfers them immediately to you. You can’t gain more power points than you normally have available in a day. The stolen power points remain in your reserve until used normally. Your touch attack, charged with a psionic power, is treated as an armed attack.

Against psionic beings who have no power points (such as a psionic character with an empty power point reserve, or a psionic monster that freely manifests its powers), your touch instead deals 1 point of temporary Intelligence, Wisdom, or Charisma damage (your choice). You gain 1 power point from this drain. You have the same effect on nonpsionic opponents.

Psychofeedback

Psychometabolism (Str)

Level: Psion 4/Psychic Warrior 4

Display: Vi

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 minute (D)

Power Points: 7

You can use power points to boost your Strength, Dexterity, and Constitution modifiers as a free action. While the duration lasts, you can use power points on a round-by-round basis to boost any or all of your ability score modifiers (not the actual ability score) by a number equal to half the power points you expend for that round as a free action. For example, you can boost your Strength modifier by as much as 8 points (if you spend 16 power points). Unless you again spend 16 power points the following round, though, your Strength modifier returns to its former lower level. You could simultaneously boost two scores, or all three, as long as you pay the total power point cost. You don’t have to boost an ability modifier every round to keep the power in effect—as long as the duration lasts, you have the potential to boost your ability modifiers on any round you choose.

Psycholuminescence

Metacreativity (Int)

Level: Psion 1

Display: Vi (see text), Au

Manifestation Time: 1 action

Range: Touch

Target: Object touched

Duration: 10 minutes/level

Saving Throw: None

Power Resistance: No

Power Points: 1

The object touched begins to glow with a silvery light, shedding light in a 20-foot radius. Creatures who suffer penalties in bright light suffer them while exposed to this psycholuminescence. The power cannot be manifested on a creature. If the power is manifested on a small object that is then placed inside or under a lightproof covering, the power’s effects are blocked until the covering is removed.

Psycholuminescence brought into an area of magical darkness (or vice versa) is temporarily negated, so that the otherwise prevailing light conditions exist in the overlapping areas (unless the Psionics Are Different option is in force).

Quintessence

Metacreativity (Int)

Level: Psion 4

Display: Ma (see Text)

Manifestation Time: 1 round

Range: Close (25 ft. + 5 ft./2 levels)

Effect: 1 ounce dollop of quintessence (see text)

Duration: Instantaneous

Saving Throw: None

Power Resistance: No

Power Points: 7

You can collapse a bit of time from the continuum, forming a 1-inch-diameter dollop of thick, gooey material called quintessence. Quintessence shimmers like a silver mirror from some angles but is transparent from others. It brings a cool shock that slowly fades to complete numbness after contact with the skin. You can smooth a dollop of quintessence around any small object, such as a key, a ring, a seal, or an insignia.

Objects sealed within quintessence are protected from the effects of time; in practical terms, they enter a state of stasis. Living flesh with only partial contact with quintessence is also partially pulled out of the timestream. This disruption deals 1 point of damage per round beginning 10 rounds after partial contact begins.

Quintessence can be manually scraped away from a protected object, freeing it to rejoin the time stream. Removing the protective film is 75% likely to force the quintessence to evaporate back into the continuum. Otherwise, it coalesces again into a 1-inch-diameter bead, available for later usage.

Large quantities of quintessence could theoretically be gathered to preserve large items or structures (or even a complete living creature, which would prevent the damage taken from partial contact). However, psionic characters and creatures are generally loath to do so because accumulations of quintessence weighing 1 pound or more generate a half-strength catapsi effect (DC 16, radius 5 feet, all are affected, including caster).

Recall Agony

Clairsentience (Wis)

Level: Psion 5

Power Points: 9

As recall pain, except the wounds revealed by folding the fourth dimension are worse: The foe takes 9d6 points of damage.

Recall Death

Clairsentience (Wis) [Death]

Level: Psion 8

Range: Close (25 ft. + 5 ft./2 levels)

Saving Throw: Will partial

Power Points: 15

As recall pain, except the wounds revealed by folding the fourth dimension are mortal. The target is entitled to a Will save to survive the attack. If she succeeds, she instead sustains 3d6+15 points of damage.

Recall Pain

Clairsentience (Wis)

Level: Psion 2

Display: Ma

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One living creature

Duration: Instantaneous

Saving Throw: Will half

Power Resistance: Yes

Power Points: 3

The fabric of time parts to your will, revealing wounds your foe has received in the past (or has yet to receive). That foe takes 3d6 points of damage as the past (or future) impinges briefly on the present.

Reddopsi

Psychokinesis (Con)

Level: Psion 7

Display: Au, Ol, Me

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: Until expended or 10 minutes/level

Power Points: 13

When you manifest reddopsi [red-oh-sigh], psionic powers (excluding attack modes) targeted against you rebound on the original manifester. This reverses only powers that have you as a target. Area powers and those that target effects are not affected. Reddopsi also fails to reflect touch range powers.

Reddopsi can reverse any power, but ends as soon as it has done so, no matter how minor the power. Should you reverse a power back on a manifester who also is affected by reddopsi, the power rebounds once more upon you.

Rejuvenation

Psychometabolism (Str)

Level: Psion 3

Display: Au

Manifestation Time: 1 minute

Range: Personal

Target: You

Duration: 10 hours

Power Points: 5

Rejuvenation cures 1 point of temporary ability damage per hour, up to a maximum of 10 points. It does not restore permanent ability drain (such as from a wraith’s touch).

Remote Viewing

Clairsentience (Wis)

Level: Psion 3

Display: Au, Vi (see text)

Manifestation Time: 1 hour

Range: See text

Effect: Psionic sensor

Duration: 1 minute/level

Saving Throw: None

Power Resistance: No

Power Points: 5

You can see and hear some creature, who may be at any distance. You must succeed at a Remote View check to do so. The difficulty of the task depends on how well you know the subject and what sort of physical connection (if any) you have to that creature. Furthermore, if the subject is on another plane, you get a –5 penalty on the Remote View check.

Remote View

Knowledge Check DC

None* 20

Secondhand (You have heard of the subject) 15

Firsthand (You have met the subject) 10

Familiar (You know the subject well) 5

*‑You must have some sort of connection to a creature whom you have no knowledge of.

Remote View

Connection Check Bonus

Likeness or picture +5

Possession or garment +8

Body part, lock of hair, nail clippings, and so on +10

This power creates a barely detectable translucent image (roughly similar to your own, but not enough to allow recognition) located near the subject. Any creature with an Intelligence score of 12 or higher can notice the image with a successful Remote View check (or Intelligence check) against DC 20.

Missive and darkvision can be manifested through remote viewing. Aura sight can be manifested through remote viewing, but with only a 5% chance per manifester level of operating correctly.

Remote View Trap

Clairsentience (Wis)

Level: Psion 6

Display: Vi, Me

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 24 hours + 1 hour/level

Saving Throw: None

Power Resistance: No

Power Points: 11

When others use clairaudience/clairvoyance, remote viewing, or other means of observing you from afar, your prepared trap gives them a nasty surprise. Prior to an attempt to view you from afar, you and the remote viewer immediately make opposed Remote View checks, but you gain a +10 insight bonus on your check. (A Remote View check is the same as an Intelligence check for a creature without the Remote View skill. If opposing a magical scrying, your Remote View check is opposed by the opponent’s Scry check.) If you meet or beat the remote viewer’s result, you are undetected. Moreover, the would-be observer takes 4d4 points of bioelectrical (electricity) damage for his trouble. You are aware of the attempt to view you, but not of the perpetrator or the perpetrator’s location.

Retrieve

Psychoportation (Dex) [Teleportation]

Level: Psion 6

Display: Vi

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One object you could hold in one hand, weighing up to 10 lb./level

Duration: Instantaneous

Saving Throw: No and Will negates (see text)

Power Resistance: No

Power Points: 11

You can teleport an item you can see within range directly to your hand. If the object is in the possession of or held by an opponent, you and the opponent make opposed Strength checks (but your opponent adds +4 to her check). If you win, you successfully retrieve the contended object.

Schism

Telepathy (Cha)

Level: Psion 3

Display: Vi, Au

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level (D)

Power Points: 5

Your mind splits into two independent parts. Each part functions in complete autonomy, like two characters in one body. The newly partitioned mind does not control the body physically but is free to take one partial action each round that is completely mental (such as manifesting a power). Both minds communicate with each other telepathically. Both can use psionic powers, even at the same time, although both draw from the same power point pool. All powers manifested by the newly partitioned personality cost a number of power points equal to their standard cost + 2.

This effect allows you to take an extra partial action each round, either before or after your regular action, as long as that action is the manifestation of a power or some other nonphysical activity. Manifesting powers in threatened areas still provokes attacks of opportunity.

If you are subjected to a compulsion or charm effect while you are of two minds, make a second saving throw if you fail the first. If you fail both, then schism ends and you are affected normally by the power. If you fail one, the other part of your mind is still free to act normally.

Note: The spell haste does not function on a “split-minded” creature due to its fragmented consciousness. Other spells and powers designated by the DM are likewise unlikely to function, or at the very best, to affect only one of the personalities.

See Invisibility

Clairsentience (Wis)

Level: Psion 2

Display: Vi

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: Cone

Duration: 10 minutes/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 3

You see any objects or beings that are invisible, as well as any that are astral or ethereal, as if they were normally visible.

The power does not reveal the method used to obtain invisibility, although an astral traveler is easy to identify if he has a silver cord. It does not reveal illusions or enable you to see through opaque objects. It does not reveal creatures that are simply hiding, concealed, or otherwise hard to see.

See Sound

Psychometabolism (Str)

Level: Psion 1/Psychic Warrior 1

Display: Vi

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level (D)

Power Points: 1

As feel sound, except you experience sound translated through visual sensation (by sight). You must be able to see normally or also have feel light active. Your eyes convert sound to light: You can see sound even in darkness, as long as some noise is present to give objects shape. You are “blinded” in complete silence. Your range of sight does not change.

If your ears are working normally, the expanded reception gives you a +1 enhancement bonus on all Listen checks. If used in conjunction with feel light, the bonus is +2.

Sending

Psychoportation (Dex)

Level: Psion 5

Display: Me

Manifestation Time: 10 minutes

Range: See text

Target: One creature

Duration: 1 round (see text)

Saving Throw: None

Power Resistance: No

Power Points: 9

You contact a particular creature with whom you are familiar and send a short message of twenty-five words or less to the subject. The subject recognizes you if it knows you. It can answer in like manner immediately. Creatures with Intelligence scores as low as 1 can understand the sending, though the subject’s ability to react is limited normally by its Intelligence. Even if the sending is received, the subject creature is not obligated to act upon it in any manner.

If the creature in question is not on the same plane of existence as you are, there is a 5% chance that the sending does not arrive. (Local conditions on other planes may worsen this chance considerably, at the DM’s option.)

Sense Link

Telepathy (Cha) [Mind-Affecting]

Level: Psion 1

Display: Vi

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One living creature

Duration: 1 minute/level (D)

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 1

You sense what the subject creature senses. Only one sense is linked, and you may not switch between senses with the same manifestation. For example, you could see what the subject sees, or hear what it hears, or taste what it tastes, and so on. Once sense link is manifested, the link persists even if the subject creature moves out of the original manifestation range (but the link does not work across planes). You do not control the creature, nor can you communicate with it via this power.

You must concentrate to access the sense link. If you do not concentrate, that sense returns to your own immediate surroundings. The powers of the subject creature’s senses could be enhanced by other powers or items, if desired, allowing you the same enhanced sense. You are subject to any gaze attack met by the subject creature. A successful negate psionics manifested on you or the linked creature ends the power. With respect to your own blindness, deafness, and so on, the linked creature is an independent sensory organ. (For example, it is not made blind if you are blinded yourself, so you could still see via the sense link while its duration lasts.) When linked to a subject, you make your own perception checks, such as Spot and Listen, regardless of the subject’s Spot and Listen results, if any.

Sense Psionics

Telepathy (Cha)

Level: Psion 5

Display: Vi

Manifestation Time: 1 action

Range: 1 mile/level

Area: 1 mile/level radius emanation centered on you

Duration: 1 hour/level

Saving Throw: None

Power Resistance: Yes (see text)

Power Points: 9

You detect all psionic activity anywhere within range. You know direction and distance from you to within 60 feet and the discipline of the power being used, but no other information is revealed. Sense psionics is crude but strong: All powers of 8th level or less are ineffectual in preventing sense psionics from detecting psionic activity.

Sense Psychoportation

Psychoportation (Dex)

Level: Psion 2

Display: Vi

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: A circle, centered on you, with a radius of 100 ft. + 10 ft./level

Duration: 1 hour/level (D)

Saving Throw: No

Power Resistance: No

Power Points: 3

You sense the use of various Psychoportation powers and similar spells within the area. You sense the use of these powers whether or not you can directly see them. When you sense the use of a specified effect, you know exactly where the creature is using the power. Specified powers include dimension door, dimension slide, ethereal jaunt, etherealness, fly, spider climb, teleport, and possibly others your DM determines.

Sensitivity to Psychic Impressions

Clairsentience (Wis)

Level: Psion 2

Display: Au, Ma

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: Area within a 25-ft. + 5 ft./2 levels-radius spread, centered on you

Duration: Concentration, up to 10 minutes/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 2

You gain historical vision in a given location. Rooms, streets, tunnels, and other discrete locations accumulate psychic impressions left by powerful emotions experienced in a given area. These impressions offer you a picture of the location’s past.

The types of events most likely to leave psychic impressions are those that elicited strong emotions: battles and betrayals, marriages and murders, births and great pain, or any other event where one emotion dominates. Everyday occurrences leave no residue for the manifester to detect.

The vision of the event is dreamlike and shadowy. You do not gain special knowledge of those involved in the vision, though you might be able to read large banners or other writing if they are in your language. For example, you manifest sensitivity to psychic impressions in the nave of a shattered chapel. The vision you gain is: A mob of terrified parishioners flees the chapel through front and side doors, and even through windows. Meanwhile, a demonic presence bursts through floor of the nave and systematically begins to desecrate the former holy site. The primary emotion noted by you is terror.

You can sense one distinct event per round of concentration, if any exist at all. Your sensitivity extends into the past a number of years equal to 100 ¥ your level.

Sequester

Clairsentience (Wis)

Level: Psion 7

Display: None

Manifestation Time: 1 action

Range: Touch

Target: One creature or one object (up to a 2-ft. cube/level) touched

Duration: 1 day/level (D)

Saving Throw: Will negates (object)

Power Resistance: Yes (object)

Power Points: 13

This power not only prevents Clairsentience powers from working to detect or locate the creature or object affected by sequester, it also renders the affected creature or object invisible to any form of sight or seeing. (It also shields against divination magic, unless the Psionics Are Different option is in use.) Thus, sequester can mask a secret door, a treasure vault, and so on. The power does not prevent the subject from being discovered through tactile means or through the use of devices (such as a robe of eyes or a third eye view). Living creatures (and even undead creatures) affected by sequester become comatose and are effectively in a state of suspended animation until the power wears off or is negated.

Note: The Will save prevents a character from being sequestered. There is no saving throw to see the sequestered creature or object or to detect it with a Clairsentience power.

Sever the Tie

Psychokinesis (Con)

Level: Psion 2

Display: Au, Ma

Manifestation Time: 1action

Range: Medium (100 ft. + 10 ft./level)

Area: Several undead creatures within a 10-ft.-radius burst

Duration: Instantaneous

Saving Throw: Will half

Power Resistance: Yes

Power Points: 3

You disrupt an undead creature’s tie to the Negative Energy Plane, damaging or destroying the creature. Your psychokinetic “scythe” deals 3d8 points of damage to all undead within the area. Undead that are brought to 0 hit points or below by use of the power fall limply and molder into dust (if corporeal), or slowly disperse (if incorporeal).

Shadow Body

Psychometabolism (Str)

Level: Psion 8

Display: Au

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level (D)

Power Points: 15

Your body and all your equipment are subsumed by your shadow, which grants you several powerful resistances and abilities.

As a living shadow, you blend perfectly into any other shadow and vanish in darkness. You appear as an unattached shadow in areas of full light. You can move at your normal speed, but you can move on any surface, including walls and ceilings, as well as across the surfaces of liquids—even up the face of a waterfall.

While in shadow form, you can be detected by powers that detect thoughts, life, or presences (including true seeing), or by suspicious movements in lighted areas. You cannot harm anyone physically or manipulate any object, but you can use your psionic powers normally. Using psionic powers may attract notice, but if you remain in a shadowed area, you add +15 to your Hide checks. You are nearly undetectable in darkness (although certain power displays could briefly pinpoint your exact location).

You gain damage reduction 50/+5. You are immune to all things noted in iron body, as well as to things that would harm an iron golem.

Shapechange

Psychometabolism (Str)

Level: Psion 9

Display: Vi, Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level

Power Points: 17

As polymorph self, except this power enables you to assume the form of any single creature of less than deity status (including unique dragon types, or the like) or any single object. The assumed form can be no smaller than a flea and no larger than 200 feet in its largest dimension. Unlike polymorph self, this power allows incorporeal forms to be assumed.

Your new form works like a polymorph self form. You still do not gain the supernatural, magical, psionic, or spell-like abilities of your new form, though you do gain its extraordinary abilities while keeping your own. You also gain the type of the new form (for example, “dragon” or “magical beast”) in place of your own. Parts of your body or pieces of equipment that are separated from you do not revert to their original forms. Thus, a new form’s poisonous bite is effective.

You can become just about anything you are familiar with. You can change form once each round as a free action. The change takes place either immediately before your regular action or immediately after it, but not during the action. For example, you are in combat and assume the form of a will o’ wisp. When this form is no longer useful, you change into a stone golem and walk away. When pursued, you change into a flea, which hides on a horse until it can hop off. From there, you can become a dragon, an ant, or just about anything you are familiar with.

If you use this power to create a disguise, you get a +10 circumstance bonus on your Disguise check.

Shield of Prudence

Clairsentience (Wis)

Level: Psion 6/Psychic Warrior 6

Display: Vi, Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 11

Your awareness extends a few fractions of a second into the future, allowing you to better evade an opponent’s blows. You gain a +6 insight bonus to AC. If you are caught flat-footed, shield of prudence still grants a +4 insight bonus to AC.

Skate

Psychoportation (Dex)

Level: Psion 1/Psychic Warrior 1

Display: Vi, Ma

Manifestation Time: 1 action

Range: Touch

Target: You or one willing creature or one object (total weight up to 100 lb./level)

Duration: 1 minute/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 1

You, another willing creature, or an unattended object can slide along solid ground as if on smooth ice. If skate is manifested on yourself or another creature, the subject of the power retains equilibrium by mental desire alone, allowing her to gracefully skate along the ground, turn, or stop suddenly as desired. The subject’s base speed is equal to her normal speed + 15 while the duration lasts. The subject can skate up or down any incline or decline she could normally walk upon without mishap, though skating up an incline reduces the subject’s speed to the normal rate, while skating down a decline adds +30 to the skater’s normal speed. This benefit counts as an enhancement bonus.

If manifested on an object, treat the object as weighing only one-tenth of its normal weight for purposes of dragging it along the ground.

Spider Climb

Psychoportation (Dex)

Level: Psion 1

Display: Ma

Manifestation Time: 1 action

Range: Touch

Target: Creature touched

Duration: 10 minutes/level

Saving Throw: Will negates (harmless)

Power Resistance: Yes (harmless)

Power Points: 1

The subject can climb and travel on vertical surfaces or even traverse ceilings as well as a spider does. The affected creature must have bare hands and feet to climb in this manner. The subject climbs at half its speed. A creature with a Strength score of at least 20 +1 per manifester level can pull the subject off a wall.

Steadfast Gaze

Clairsentience (Wis)

Level: Psion 1

Display: Vi

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level (D)

Power Points: 1

Your gaze suffers no distractions, granting you immunity to all gaze attacks while the duration lasts.

Steadfast Perception

Clairsentience (Wis)

Level: Psychic Warrior 4

Display: Vi

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level (D)

Power Points: 7

Your gaze suffers no distractions, granting you a +4 enhancement bonus on your saving throw to resist all figments, glamers, and other illusory effects. Moreover, your Spot and Search skills receive a +2 enhancement bonus while this power remains in effect.

Stomp

Psychokinesis (Con)

Level: Psion 1

Display: Au, Vi

Manifestation Time: 1 action

Range: 20 ft.

Area: Two-dimensional “cone” (see text)

Duration: Instantaneous

Saving Throw: Reflex negates

Power Resistance: No

Power Points: 1

Your foot stomp precipitates a psychokinetic shock wave that travels along the ground, toppling creatures and loose objects. The area is conelike but extends in only two dimensions, flat along the ground (creatures in the air above the shock wave are not affected). All creatures standing in the area who fail their Reflex saves are thrown to the ground and take 1d4 subdual damage in the process. Rising from a prone position is a move-equivalent action.

Sudden Minor Creation

Metacreativity (Int)

Level: Psion 2/Psychic Warrior 2

Manifestation Time: 1 action

Power Points: 3

As minor creation, except manifestation time is 1 action instead of 1 minute.

Suggestion

Telepathy (Cha) [Compulsion, Mind-Affecting, Language-Dependent]

Level: Psion 2

Display: Au

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: 1 hour/level or until completed

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 3

You influence the actions of the subject creature by suggesting a course of action (limited to a sentence or two). The suggestion must be worded in such a manner as to make the action sound reasonable. Asking the creature to stab itself, throw itself onto a spear, immolate itself, or do some other obviously harmful act automatically negates the effect of the power. However, a suggestion that a pool of acid is actually pure water and that a quick dip would be refreshing is another matter. Urging a red dragon to stop attacking your party so that the dragon and party could jointly loot a rich treasure elsewhere is likewise a reasonable use of the power.

The suggested course of action can continue for the entire duration, such as in the case of the red dragon mentioned above. If the suggested action can be completed in a shorter time, the power ends when the subject finishes what he was asked to do. You can instead specify conditions that will trigger a special action during the duration. For example, you might suggest that a noble knight give her warhorse to the first beggar she meets. If the condition is not met before the power expires, the action is not performed.

A very reasonable suggestion causes the saving throw to be made with a penalty (such as –1, –2, and so on) at the discretion of the DM.

Suspend Life

Psychometabolism (Str)

Level: Psion 6/Psychic Warrior 6

Display: Ol

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: Instantaneous

Power Points: 11

You can place yourself into a trance so deep that all your life functions are essentially halted. Even powers that detect life or thought are incapable of determining that you yet live. While you are suspended, you feel the passage of one day for every year that actually passes. Though on a slower schedule, you grow hungry after a “day” without food (though a year may pass in actuality) and begin to suffer the effects of thirst and starvation as appropriate. You are also aware of your surroundings, though events that take less time than 10 minutes occur too quickly for you to note them. If you take damage, you come out of your trance in 4 rounds. If you choose to come out of the trance voluntarily, it takes 10 rounds. Once you leave the trance, you must manifest this power once more to return to a state of suspension.

Sustenance

Psychometabolism (Str)

Level: Psion 2

Display: Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: Instantaneous

Power Points: 3

You can go without food and water for one day. Each time you manifest this power, your body manufactures sufficient nutrition and liquids to fully satisfy your needs for that time.

Tailor Memory

Telepathy (Cha) [Mind-Affecting]

Level: Psion 4

Display: Au

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One humanoid of Medium-size or smaller

Duration: Instantaneous

Saving Throw: Will negates (see text)

Power Resistance: Yes

Power Points: 7

You insert a memory of your own choosing in your subject’s mind. You can insert a memory of up to 1 round duration per four manifester levels. Thus, at 8th level you could insert a false memory up to 12 seconds in length. You choose when the fake event occurred any time within the last week. You can’t read the subject’s memory with this power, so unless you have specific knowledge of his activities in the last week, it is best to keep the inserted memory general.

Tailoring a memory is tricky, because if it is not done right, the subject’s mind recognizes the “memory” as false. Dissonance occurs if you insert a memory that is out of context with the subject’s past experience. For instance, you create a memory of the subject seeing you emerge from a specific bar in a specific city three days ago, but in reality, the subject was not in that city at that time. He gains a bonus of +1 to +4 to his saving throw, depending on the magnitude of dissonance you create by specifying an out-of-context memory, as determined by the DM. In the above example, the subject would gain a +1 bonus on his Will save if he had been to the city sometime last week (just not three days ago) but would get a +4 bonus if he had never been to that city. Likewise, inserting a memory of the subject taking an action against his nature grants a +1 to +4 bonus, depending on the type of memory inserted. Inserting a memory that couldn’t possibly be true causes the power to fail automatically. For example, a subject’s memory of committing suicide is obviously false.

Talons

Psychometabolism (Str)

Level: Psion 0/Psychic Warrior 0

Display: Vi

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 minute

Power Points: 1

The fingernails on both your hands grow to wicked, 1-inch-long points. Your unarmed attacks deal +1 damage (normal instead of subdual damage). Equally important, you are considered armed and thus do not draw an attack of opportunity for an unarmed attack. The +1 damage bonus stacks with the base damage granted by the various claw powers.

Telekinesis

Psychokinesis (Con)

Level: Psion 4/Psychic Warrior 4

Display: Vi

Manifestation Time: 1 action

Range: Long (400 ft. + 40 ft./level)

Target or Targets: See text

Duration: Concentration, up to 1 round/level, or instantaneous (see text)

Saving Throw: Will negates (object) (see text)

Power Resistance: Yes (object) (see text)

Power Points: 7

You move objects or creatures by concentrating on them. The power can provide either a gentle, sustained force or a single short, violent thrust (manifester’s choice).

Sustained Force: A sustained force moves a creature or object weighing up to 25 pounds per manifester level up to 20 feet per round. A creature can negate the effect against itself or against an object it possesses with a successful Will save or with power resistance.

This version of the power lasts up to 1 round per manifester level, but it ends if you cease concentration. The weight can be moved vertically, horizontally, or both. An object cannot be moved beyond your range. The power ends if the object is forced beyond the range. If you cease concentration for any reason, the object falls or stops.

An object can be telekinetically manipulated as if with one hand. For example, a lever or rope can be pulled, a key can be turned, an object rotated, and so on, if the force required is within the weight limitation. You might even be able to untie simple knots, though fine actions such as these require Intelligence checks against a DC set by the DM.

Violent Thrust: Alternatively, the telekinetic power can be expended in a single round. You can hurl one or more objects or creatures that are within range and all within 10 feet of each other toward any target within 10 feet/level of all the objects. You can hurl up to a total weight of 25 pounds per manifester level.

You must succeed at attack rolls (one per creature or object thrown) to hit the target with the items, using your base attack plus your Intelligence modifier. Weapons cause standard damage (with no Strength bonus). Other objects cause damage ranging from 1 point per 25 pounds (for less dangerous objects such as a barrel) to 1d6 points of damage per 25 pounds for hard, dense objects (such as a boulder).

Creatures who fall within the weight capacity of the power can be hurled, but they are allowed Will saves to negate the effect, as are those whose held possessions are targeted by the power. If creatures are telekinetically hurled against solid surfaces, they take damage as if they had fallen 10 feet (1d6 points).

Telekinetic Sphere

Psychokinesis (Con) [Force]

Level: Psion 8

Display: Ma

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: 1-ft.-diameter/level sphere, centered on creatures or objects

Duration: 1 minute/level (D)

Saving Throw: Reflex negates (object)

Power Resistance: Yes (object)

Power Points: 15

A globe of shimmering force encloses a creature or object, provided it is small enough to fit within the diameter of the sphere. The sphere contains its subject for the power’s duration. The sphere is not subject to damage of any sort except from a third eye negate (or similar magical items), disintegrate, or a targeted negate psionics power. These destroy the sphere without harm to the subject. Nothing can pass through the sphere, inside or out, though the subjects can breathe normally.

Creatures or objects inside the globe are nearly weightless. Anything contained within a telekinetic sphere weighs only one-sixteenth of its normal weight. You can telekinetically lift anything in the sphere that normally weighs up to 5,000 pounds. Telekinetic control extends to a maximum distance of medium range from you (100 feet + 10 feet per manifester level) after the sphere has actually encapsulated its contents.

You move objects or creatures in the sphere by concentrating on them. The sphere begins moving the round after manifesting the power. A round’s concentration (a standard action) moves the sphere up to 30 feet. If you cease concentrating, the sphere does not move that round (if on a level surface) or descends at its falling rate (if aloft) until it reaches a level surface, the power’s duration ends, or you begin concentrating again. Because of the reduced weight, the sphere falls at a rate of only 60 feet per round, which is not fast enough to cause damage to its contents. If you cease concentrating (voluntarily or due to failing a Concentration check), you can resume concentrating on your next turn or any later turn during the power’s duration. You can move the sphere telekinetically even if you are in it.

Note that even if more than 5,000 pounds of weight is englobed, the perceived weight is only one-sixteenth of the actual weight, so the sphere can be rolled without exceptional effort.

Telempathic Projection

Telepathy (Cha) [Mind-Affecting]

Level: Psion 0

Display: Vi

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: One living creature

Duration: 1 minute/level

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 1

You can alter the subject’s mood. An affected creature feels the new emotion, but telempathic projection cannot radically change its emotional state. Instead, you adjust its emotions by one step. For instance, an unfriendly creature might be made indifferent, or a hostile creature simply unfriendly. (See Chapter 5 of the Dungeon Master’s Guide for a summary of NPC attitudes.) You can grant up to a +1 bonus on your own (or others’) attempts at Bluff, Diplomacy, Intimidate, and Perform actions with affected creatures, assuming you adjust the subject’s emotions in the proper direction (you could also inflict a –1 penalty on similar interactions, if you so choose).

Teleport

Psychoportation (Dex) [Teleportation]

Level: Psion 5

Display: Vi

Manifestation Time: 1 action

Range: Personal and touch

Target: You and touched objects or other touched willing creatures weighing up to 50 lb./level

Duration: Instantaneous

Saving Throw: None and Will negates (object)

Power Resistance: No and Yes (object)

Power Points: 9

This power instantly transports you to a designated destination. Distance is not a factor, but interplanar travel is not possible. You can bring along objects and willing creatures totaling up to 50 pounds per manifester level. As with all powers where the range is personal and the target is you, you need not make a saving throw, nor is power resistance applicable to you. Only objects held or in use (attended) by another person receive saving throws and power resistance.

You must have some clear idea of the location and layout of the destination. You can’t simply teleport to the warlord’s tent if you don’t know where that tent is, what it looks like, or what’s in it. The clearer your mental image, the more likely the teleportation works. Areas of strong physical, psionic, or magical energies may make teleportation more hazardous or even impossible.

Note: Teleportation is instantaneous travel through the Astral Plane. Anything that blocks astral travel also blocks teleportation.

To see how well the teleportation works, roll d% and consult the table below.

On Off Similar

Familiarity Target Target Area Mishap

Very familiar 01–97 98–99 100 —

Studied carefully 01–94 95–97 98–99 100

Seen casually 01–88 89–94 95–98 99–100

Viewed once 01–76 77–88 89–96 97–100

Description 01–52 53–76 77–92 93–100

False destination — — 81–92 93–100

(1d20+80)

Familiarity: “Very familiar” is a place where you have been very often and where you feel at home. “Studied carefully” is a place you know well, either because you’ve been there often or you have used other means (such as remote viewing) to study the place. “Seen casually” is a place that you have seen more than once but with which you are not very familiar. “Viewed once” is a place that you have seen once, possibly using psionics. “Description” is a place whose location and appearance you know through someone else’s description, perhaps even from a precise map.

“False destination” is a place that doesn’t exist, such as if you have mistranslated an ancient tome and tried to teleport into a nonexistent treasure vault that you believe you read about, or if a traitorous guide has carefully described an enemy’s sanctum to you when that sanctum is completely different from what the traitor described. When traveling to a false destination, roll 1d20+80 to obtain results on the table, rather than rolling d%, since there is no real destination for you to arrive at or even be off target from.

On Target: You appear where you want to be.

Off Target: You appear safely a random distance away from the destination in a random direction. Distance off target is 1d10¥1d10% of the distance that was to be traveled. For example, it you tried to travel 120 miles, landed off target, and rolled 6 and 3 on the two d10s, then you would be 18% off target. That’s 21 miles, in this case. The DM would determine the direction off target randomly, such as by rolling 1d8 and designating 1 as north, 2 as northeast, and so on. If you were teleporting to a coastal city and wound up 21 miles out at sea, you could be in trouble.

Similar Area: You wind up in an area that’s visually or thematically similar to the target area. A wizard heading for her home laboratory might wind up in another wizard’s laboratory or in an alchemy supply shop that has many of the same tools and implements as in her laboratory. Generally, you appear in the closest similar place, but since the power has no range limit, you could conceivably wind up somewhere else across the globe.

Mishap: You and anyone else teleporting with you have gotten “scrambled.” You each suffer 1d10 points of damage, and you reroll on the chart to see where you wind up. For these rerolls, roll 1d20+80. Each time “Mishap” comes up, the characters suffer more damage and must reroll.

Teleportation Circle

Psychoportation (Dex) [Teleportation]

Level: Psion 8

Display: Me

Manifestation Time: 10 minutes

Range: Touch

Effect: A circle up to 5 ft. in radius that teleports those who activate it

Duration: 10 minutes/level (D)

Saving Throw: None

Power Resistance: Yes

Power Points: 15

You create a circle on the floor or other horizontal surface that teleports, as teleport without error, any creature who stands on it to a designated spot. Once you designate the destination for the circle, you can’t change it. The power fails if you attempt to set the circle to teleport creatures into a solid object, to a place with which you are not familiar and have no clear description, or to another plane.

The circle itself is subtle and nearly impossible to notice. If you intend to keep creatures from activating it accidentally, you need to mark the circle in some way, such as by placing it on a raised platform.

The DC for a rogue (only) to use the Search skill to find the circle and thwart it with Disable Device is 34.

Teleport Trigger

Psychoportation (Dex) [Teleportation]

Level: Psion 5

Display: Ma

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level (D)

Power Points: 9

You specify a situation whereby you automatically manifest a teleport power to a predetermined location (you must know the teleport power and have sufficient power points to pay its cost). The teleport occurs on the initiative count immediately after the specified situation, even if you are flat-footed or if you have already taken a normal action. Specified situations can be general (“if I’m attacked”) or specific (“if my hit points reach 8 or less”). Otherwise, rules for teleportation work normally.

Teleport without Error

Psychoportation (Dex) [Teleportation]

Level: Psion 7

Power Points: 13

As teleport, except with no chance that you arrive off target. You must have at least a reliable description of the place to which you are teleporting. If you attempt to teleport with insufficient information (or with misleading information), you disappear and simply reappear in your original location.

Temporal Acceleration

Psychoportation (Dex)

Level: Psion 8

Duration: 2 rounds (apparent time)

Power Points: 15

As temporal velocity, except you are free to act for 2 rounds of apparent time and are disoriented for 1 round afterward.

Temporal Velocity

Psychoportation (Dex)

Level: Psion 9

Display: None

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 3d4 rounds (apparent time)

Power Points: 17

You enter another time frame, speeding up so greatly that all other creatures seem frozen, though they are actually still moving at their normal speeds. You are free to act for 3d4 rounds of apparent time. Normal and magical fire, cold, acid, and the like can still harm you. While temporal velocity is in effect, other creatures are invulnerable to your attacks and powers; however, you can manifest powers and leave their effects to appear when the temporal velocity power ends. (The powers’ durations do not begin until the temporal velocity duration is over.)

You cannot move or harm items held, carried, or worn by a creature stuck in the standard time frame, but you can affect any item that is not in another creature’s possession.

You are undetectable while temporal velocity lasts. You cannot enter an area protected by a null psionics field or by powers or spells that neutralize high-level powers or spells.

When temporal velocity lapses, you are disoriented on your return to the standard time frame. You suffer a –2 penalty on all attack rolls, saving throws, and skill checks for half the number of rounds (round down) you were accelerated.

Thrall

Telepathy (Cha) [Compulsion, Mind-Affecting]

Level: Psion 9

Duration: Instantaneous

Power Points: 17, XP cost

As true domination, except the subject is permanently dominated if it fails the initial Will save. A subject forced to take actions against its nature receives a saving throw with a penalty of –10 to resist taking that particular action, but even if it succeeds, it still remains your thrall despite its minor mutiny. Once a subject of thrall makes a successful saving throw to resist a specific order, it makes all future saving throws to resist taking that specific action without a penalty.

The only way to dissolve thralldom is through the successful manifestation of another thrall power, manifested with the intention of freeing the thrall, or the successful use of the spell Mordenkainen’s disjunction.

XP Cost: 5,000 XP.

Time Hop

Psychoportation (Dex)

Level: Psion 3

Display: Vi, Au (see text)

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: Any object or creature whose weight is 600 lb. or less

Duration: Instantaneous

Saving Throw: Will negates

Power Resistance: Yes

Power Points: 5

The subject of the power hops forward in time 3d6 rounds (always into the future, never into the past). In effect, the subject seems to disappear in a shimmer of silver electricity, then reappear after 3d6 rounds. The subject reappears in exactly the same orientation and condition as before. For the subject, no time has passed at all.

If the space from which the subject departed is occupied upon his return to the time stream, he appears in the closest unoccupied space, still in his original orientation. Determine the closest space randomly if necessary.

Time Regression

Psychoportation (Dex)

Level: Psion 9

Display: None

Manifestation Time: 1d4+1 rounds

Range: Personal

Target: You

Duration: Instantaneous

Power Points: 17, XP cost

You can regress apparent time 1d4+1 rounds into the past. In effect, you “replay” the previous few rounds of activity. The power regresses time to the point along the timestream when you first began manifesting the power. (You replay the same 1d4+1 rounds noted in the manifestation time.) Once you’ve regressed, only you retain knowledge of the next 1d4+1 rounds; however, you can communicate that knowledge verbally to your companions, if desired. During the rounds that you live through a second time, you can act on knowledge you gained by living through the immediate future. In all likelihood, you’ll probably not choose to manifest time regression during your second pass through the time stream, instead taking completely new actions, but you pay the XP cost all the same.

XP Cost: Each manifestation costs 500 XP.

Trace Teleport

Psychoportation (Dex) [Teleportation]

Level: Psion 6

Display: Vi

Manifestation Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: Circle, centered on you, with a radius of 100 ft. + 10 ft./level

Effect: Traces the teleportation of any object or creature whose weight does not total more than 300 lb./level

Duration: 1 hour/level (D)

Saving Throw: Will negates (foils trace)

Power Resistance: Yes (foils trace)

Power Points: 11

As sense psychoportation, except you can trace the origination or destination of any teleportation made by others within the area. You can trace both psionic and magical teleportations. You must pierce the power resistance of creatures that possess it for a successful trace, but the creature conducting the teleportation can make a Will save to foil the trace.

For purposes of this power, “trace” means you could teleport to the location yourself if you so desired (and know the teleport power), as if you had “seen casually” the trace location. This power does not grant you any information on the conditions at the other end of the trace beyond mental coordinates.

Trinket

Metacreativity (Int)

Level: Psion 0

Display: Ma

Manifestation Time: 1 round

Range: 0

Effect: One unattended, nonmagical object of nonliving plant matter, up to 1 cu. in.

Duration: 1 minute

Saving Throw: None

Power Resistance: No

Power Points: 1

As minor creation, except the object you create is smaller, and you create it quicker. For instance, you could create a wooden ring, a piece of paper, a handkerchief, a thin glove, or other item. You cannot create a dried herb, poison, or other distillate of dead plant matter that has a special secondary effect.

True Concussion

Psychokinesis (Con)

Level: Psion 7

Power Points: 13

As concussion, except true concussion deals 13d6 points of damage. You may choose to have the power deal an equal amount of subdual damage instead.

True Creation

Metacreativity (Int)

Level: Psion 8

Duration: Instantaneous

Power Points: 15, XP cost

As major creation, except items created are permanent and cannot be negated by dispelling magic or negating powers. For all intents and purposes, these items are completely real.

XP Cost: The XP cost equals 10 times the cost of the item in gold pieces (see the Player’s Handbook for item costs), or a minimum of 1 XP.

True Domination

Telepathy (Cha) [Compulsion, Mind-Affecting]

Level: Psion 8

Power Points: 15

As domination, except a subject forced to take actions against its nature receives a new saving throw with a penalty of –10. On a failed save, the subject must take the action, but on a success, the power is broken. Obviously self-destructive orders may be carried out, unless the subject can succeed at the above-noted saving throw, thereby breaking the power.

True Metabolism

Psychometabolism (Str)

Level: Psion 9

Display: Ma

Manifestation Time: 1 full round

Range: Personal

Target: You

Duration: 1 minute

Power Points: 17

You regenerate 10 hit points every round for 1 minute.

True Seeing

Clairsentience (Wis)

Level: Psion 5

Display: Vi

Manifestation Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 minute/level

Saving Throw: Will negates (harmless)

Power Resistance: Yes (harmless)

Power Points: 9

You confer on the subject the ability to see all things as they actually are. The subject sees through normal and magical or psionic darkness, notices secret doors hidden by magic or psionics, sees the exact locations of creatures or objects under blur or displacement effects, sees invisible creatures or objects normally, sees through illusions, sees through falsified sensory input, and sees the true form of polymorphed, changed, or transmuted things. Further, the subject can focus her vision to see into the Ethereal Plane. The range of true seeing conferred is 120 feet.

True seeing, however, does not penetrate solid objects. It in no way confers X-ray vision or its equivalent. It does not cancel concealment, including that caused by fog and the like. True seeing does not help the viewer see through mundane disguises, spot creatures that are simply hiding, or notice secret doors hidden by mundane means. In addition, the power effects cannot be further enhanced with known psionics or magic, so one cannot use true seeing through a third eye open or in conjunction with clairaudience/clairvoyance.

True Telekinesis

Psychokinesis (Con)

Level: Psion 9

Duration: Concentration, up to 10 minutes/level, or instantaneous (see text)

Power Points: 17

As telekinesis and improved telekinesis, except stronger and longer lasting (if a sustained force). When generating a sustained force, you move a creature or object weighing up to 500 pounds per manifester level up to 100 feet per round. When generating a violent thrust, objects cause damage as noted in telekinesis, and creatures within the weight range take 16d6 points of damage (as if they had fallen from 160 feet).

Ubiquitous Vision

Clairsentience (Wis)

Level: Psion 3/Psychic Warrior 3

Display: Vi

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 2 rounds/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 5

You have “eyes in the back of your head,” and in the sides and top as well (though only in effect, not literally) granting you reduced penalties and bonuses in specific situations. In effect, you have a 360-degree sphere of sight, allowing you perfect view of creatures that might otherwise flank you. Thus, flanking opponents gain no bonus on their attack rolls instead of +2, and rogues are denied their sneak attack because you do not lose your bonus to Dexterity (but they may still sneak attack you if you are caught flat-footed). Your Spot checks gain a +3 enhancement bonus, and your Search checks gain a +1 enhancement bonus. Concurrently, you suffer a –4 enhancement penalty on saves against all gaze attacks during the power’s duration.

Ultrablast

Telepathy (Cha) [Mind-Affecting]

Level: Psion 7

Display: Au (see text)

Manifestation Time: 1 round

Range: Medium (100 ft. + 10 ft./level)

Area: Several living creatures within a 15-ft.-radius burst

Duration: Instantaneous

Saving Throw: Will half

Power Resistance: Yes

Power Points: 13

You “grumble” psychically for 1 round (which both psionic and nonpsionic creatures can detect), then release a horrid shriek from your subconscious that penetrates and disrupts the soft tissues of the subjects’ brains. This attack deals 13d4 points of damage.

Undead Sense

Clairsentience (Wis)

Level: Psion 3

Display: Vi

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Spread of 25-ft.-radius + 5 ft./2 levels, centered on you

Duration: 10 minutes/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 5

You sense the presence of undead. While the duration lasts, you become aware of the presence of undead within the affected space and their general location. For instance, if you walk along a corridor where incorporeal wraiths are waiting within the wall to spring a trap, you sense that undead are either in or behind the wall. The type of undead is not revealed, but numbers are.

Valor

Psychometabolism (Str)

Level: Psychic Warrior 0

Display: Au

Manifestation Time: See text

Range: Personal

Target: You

Power Points: 1

You can immediately apply a +1 morale bonus on a saving throw.

You can manifest this power instantly, quickly enough to gain the +1 morale bonus on a saving throw in the same round. Manifesting the power is a free action, like manifesting a quickened power, and it counts toward the normal limit of one quickened power per round.

Verve

Psychometabolism (Str)

Level: Psion 0/Psychic Warrior 0

Display: Ma, Ol

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 minute (D)

Power Points: 1

You gain 1 temporary hit point. See Chapter 8 of the Player’s Handbook for more on temporary hit points.

Vigilance

Clairsentience (Wis)

Level: Psychic Warrior 2

Display: Me

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level

Saving Throw: None

Power Resistance: No

Power Points: 3

You gain the ability to see 30 feet in total darkness, fog, silty water, dust-laden air, and similar vision-impairing media. Vision is black and white only but otherwise like normal sight. In magically obscured regions, such as magical darkness or fog, vigilance allows you to see only 10 feet. The power does not grant you the ability to see through solid objects.

Vigor

Psychometabolism (Str)

Level: Psion 1/Psychic Warrior 1

Display: Ma, Ol

Manifestation Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level (D)

Power Points: 1

You suffuse yourself with power, gaining 3 temporary hit points. See Chapter 8 of the Player’s Handbook for more on temporary hit points.

Wall of Ectoplasm

Metacreativity (Int)

Level: Psion 4

Display: Vi (see text)

Manifestation Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Wall whose area is up to one 10-ft. square/level or a sphere or hemisphere with a radius of up to 1 ft./level

Duration: 1 minute/level (D)

Saving Throw: None

Power Resistance: No

Power Points: 7

You fashion a roiling wall of ectoplasm, imbuing it with solidity. The wall cannot move and is immune to damage of all kinds. Wall of ectoplasm is susceptible to powers that negate psionics, but it gains a +4 bonus on any check to determine if the wall is negated. Spells, powers, and breath weapons cannot pass through the wall in either direction, although psychoportive travel can bypass the barrier. It blocks ethereal creatures as well as material creatures (though ethereal creatures can usually get around the wall by floating under or over it through material floors and ceilings). The wall is opaque, so neither vision nor gaze attacks operate through it.

You can form the wall into a flat, vertical plane whose area is up to one 10-foot square per level or into a sphere or hemisphere with a radius of up to 1 foot per level.

The wall of ectoplasm must be continuous and unbroken when formed. If its surface is broken by any object or creature, the power fails.

Whitefire

Metacreativity (Int) [Fire]

Level: Psion 3

Display: Vi (see text)

Manifestation Time: 1 action

Range: Long (400 ft. + 40 ft./level)

Area: 20-ft.-radius spread

Duration: Instantaneous

Saving Throw: Reflex half

Power Resistance: Yes

Power Points: 5

You draw unstable ectoplasm from the Astral Plane that ignites with hellish, white-hot fury. Whitefire deals 5d4 points of fire damage to all creatures within the area you designate (you must be able to see the target area or a portion of it). Unattended objects also take damage.

Whitefire sets fire to combustibles and damages objects in the area. It can melt metals with a low melting point, such as lead, gold, copper, silver, or bronze.


Chapter 6

This chapter provides information about psionic prestige classes, optional specialists that add flavor to a campaign. It also presents baseline statistics for psion and psychic warrior nonplayer characters (NPCs) at levels 1–20.

Prestige Classes

Eulad strides the sky, fiery footprints fading in her wake. Her hair is a burning corona, her eyes are white-hot flares. Her gaze drops to the cowering robed figures below who, in their ignorance, offended her. “Now, users of magic, you finally understand what it really means to wield fire.” Eulad is a pyrokineticist, and she’s not happy.

A pyrokineticist is a psionic prestige class. As described in Chapter 2 of the Dungeon Master’s Guide, characters who qualify can multiclass with a prestige class when they advance in level. Taking a prestige class does not incur the experience point penalties normally associated with multiclassing. Psionic prestige classes offer special abilities and powers otherwise inaccessible to PCs and focus them in specific, interesting directions.

Allowing PCs access to prestige classes is purely optional and always under the purview of the DM. Even though a few examples can be found below, prestige classes are idiosyncratic to each campaign, and DMs may choose to not allow them or to use them only for NPCs.

Four psionic prestige classes are presented in this book: the metamind, the pyrokineticist, the slayer, and the soulknife.

Metamind

The metamind knows that accumulating the most power in the shortest time is the key to psionic superiority. “Power to burn” is something all metaminds strive for—they are unconcerned with glamor or flashy ways, but single-mindedly determined to amass as much psychic power as possible. Someone who takes one or more levels of metamind is sometimes colloquially referred to as a “head” by other psionic characters.

In game terms, a metamind is all about power points. Any character with some psionic ability can become a metamind to beef up mental strength—at the expense of discovering higher-level powers. Psychic warriors in particular may wish to increase their otherwise mediocre mental power so as to have adequate reserves for combat-oriented psionic feats. Psions who need an extra edge for prolonged use of specific powers may take several levels of metamind.

NPC metaminds are often found among dedicated schools of psychic warriors who have banded together in opposition to a given threat, such as illithids.

Hit Die: d4.

Requirements

To qualify to become a metamind, a character must fulfill all the following criteria.

Manifesting: Ability to manifest two different powers, one of which must be 2nd level or higher.

Psicraft: 6 ranks.

Knowledge (psionics): 6 ranks.

Feats: Inner Strength.

Class Skills

The metamind’s class skills are Alchemy (Int), Concentration (Con), Craft (any) (Int), Knowledge (psionics), Psicraft (Int), and Remote View (Int).

Skill Points at Each Level: 4 + Int modifier.

Class Features

All of the following are class features of the metamind prestige class.

Weapon and Armor Proficiency: Metaminds gain no proficiency in any weapon or armor.

Power Points: Metaminds gain power points per day as shown on Table 6–1: The Metamind. These power points are added to the character’s previous total. Metaminds gain bonus power points based on the key ability score for their primary ability. If the character previously could not gain bonus power points for high ability scores (as is the case for psychic warriors), he now chooses a primary discipline and can gain bonus power points based on the related ability score (see Table 1–2: Psion Bonus Power Points).

Powers Discovered: Metaminds discover powers as shown on Table 6–1: The Metamind. The powers are added to the character’s previous total powers known. Psionic attack and defense modes are discovered as though the character were a psychic warrior of the same level as the prestige class (characters do not forget previously discovered attack and defense modes).

Inner Strength: At 1st, 2nd, 4th, and 6th level, a metamind gains Inner Strength as a bonus feat. This grants the metamind additional power points every time the feat is gained.

Power Psicrystal: At 2nd level, the metamind masters the trick of storing excess power points in a psicrystal. Characters whose previous class did not offer access to a psicrystal (such as a psychic warrior) gain the ability to create one as a psion can. The psicrystal is now treated as a crystal capacitor capable of storing 5 power points, in addition to its psicrystal abilities. A metamind’s psicrystal advances
in ability according to the progression in Table 1–5: Psicrystal Special Abilities, using the total of metamind levels + psion levels (if any). Levels in other classes, including psychic warrior, do not count toward psicrystal advancement. Power psicrystal is a spell-like ability.

Trigger Power: Beginning at level 3, and again at levels 5, 7, and 9, the metamind gains a bonus Trigger Power feat. Each time this feat is gained, he chooses a power of level 0 to 3 that he can attempt to manifest for free.

Psychic Vampire: At 8th level, the metamind becomes proficient at draining power from others. He can manifest the 5th-level power psychic vampire as though using the Trigger Power feat, even though powers above 3rd level are normally not eligible (the DC to trigger this power is 21). This is a spell-like ability.

Apotheosis: At 10th level, the metamind gains the spell-like ability to manifest his 1st-level powers as though using the Trigger Power feat instead of selecting specific powers.

Pyrokineticist

A pyrokineticist is a character who has discovered that a little psionic power goes a long way—if you are interested only in fire. A pyrokineticist finds both beauty and utility in the chaotic shape of flame, its spectrum of fuel-dependent colors, its warming heat, and its never-ending hunger. Someone who takes one or more levels of pyrokineticist is sometimes colloquially referred to as a “pyro.”

Those who become pyrokineticists like fire. A lot. Any character with some psionic ability is a possible candidate for this prestige class. Psions consider it acceptable to give up power acquisition in other areas if they have a passion for flame. Some psychic warriors also enjoy the pyro’s powers.

NPC pyrokineticists are fairly rare, because society frowns on those whose pursuit in life is to “burn it all.” Thus, pyros are rarely found in large communities (unless employed as secret enforcers). Instead, they are more likely to be found on the fringes of society, as hermits in barren lands where the temptations to burn are reduced.

Hit Die: d6.

Requirements

To qualify to become a pyrokineticist, a character must fulfill all the following criteria.

Alignment: Any chaotic.

Alchemy: 1 rank.

Base Power Points/Day: 10+ (not including bonus power points).

Knowledge (psionics): 1 rank.

Powers: Know control flames.

Special: Must have set fire to a structure of any size just to watch it burn.

Class Skills

The pyrokineticist’s class skills (and the key ability for each skill) are Alchemy (Int), Concentration (Con), Craft (any) (Int), Knowledge (psionics) (Int), and Psicraft (Int).

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the pyrokineticist prestige class.

Weapon and Armor Proficiency: Pyrokineticists gain no proficiency in any weapon or armor.

Power Points: Pyrokineticists gain power points per day as shown on Table 6–2: The Pyrokineticist. These power points are added to the character’s previous total. Pyrokineticists gain bonus power points based on the key ability score for their primary ability. If the character previously could not gain bonus power points for high ability scores (as is the case for psychic warriors), she now chooses a primary discipline and can gain bonus power points based on the related ability score (see Table 1–2: Psion Bonus Power Points).

Powers Discovered: Pyrokineticists discover powers as shown on Table 6–2: The Pyrokineticist. The powers are added to the character’s previous total powers known. Psionic attack and defense modes are discovered as though the character were a psychic warrior of the same level as the prestige class (characters do not forget previously discovered attack and defense modes).

Touch Aflame: The pyro’s mere touch sets objects or foes on fire on the round following the touch, if you desire (you don’t have to set things on fire). Unless the character’s unarmed attacks are treated as melee attacks, this innocent-looking touch draws an attack of opportunity. The flame deals 1d6 points of fire damage, then dies out, though flammable materials may begin to burn in their own right, at the DM’s option. It otherwise behaves like alchemist’s fire (see Chapter 7 of the Player’s Handbook), but there is nothing to wash off. The pyro can use this supernatural ability at will as long as her power point reserve is 1 or more.

Fire Lash: The pyrokineticist fashions a 15-foot-long whip of fire from unstable ectoplasm as a move-equivalent action. This is a spell-like ability. She takes no damage from a fire lash she creates, and if she releases her hold, it immediately dissipates. The lash deals 1d4 points of fire damage to the target on a successful ranged touch attack (up to 15 feet). The pyro may take Weapon Focus, Weapon Specialization (if of the appropriate class), or Weapon Finesse in conjunction with the fire lash, as well as feats for a standard whip. She can use the fire lash ability at will as long as her power point reserve is 11 or more.

Fire Adaptation: At 2nd level, the pyrokineticist becomes resistant to fire, gaining a +10 bonus on all saving throws against fire and heat damage. In addition, she takes the first 1d6 points of damage from any fire or heat attack, effect, or round’s worth of environmental damage as subdual damage. This extraordinary ability constantly protects the character as long as her power point reserve is 3 or more.

Hand Afire: At 2nd level, the pyrokineticist can activate this spell-like ability as a move-equivalent action. One of the pyrokineticist’s hands is licked by flames that do her no harm, causing her unarmed attacks to be treated as armed. Such attacks deal 1d6 points of fire damage in addition to any other special damage from the unarmed attack. A character can use the hand afire ability at will as long as her power point reserve is 9 or more.

Bolt of Fire: At 3rd level, the pyrokineticist can launch a bolt of psionically manifested fire up to 60 feet at any target in line of sight. This spell-like ability is treated as a ranged touch attack and deals 3d6 points of fire damage. The pyro can use bolt of fire at will but must pay 3 power points per use.

Weapon Afire: At 4th level, the pyrokineticist can activate this spell-like ability as a move-equivalent action. One weapon she holds (including a stone, bullet, arrow, or bolt) is licked by flames that harm neither her nor the weapon. The weapon deals 1d6 points of fire damage, in addition to its normal damage, and stops flaming the round after the last activation. A character can use the weapon afire ability at will as long as her power point reserve is 9 or more.

Breath of the Dragon: On reaching 5th level, the pyrokineticist discovers the breath of the dragon power. Level-dependent effects are determined by adding pyrokineticist levels to all other class levels she possesses. Thus, a 5th-level pyrokineticist/5th-level psion manifests breath of the dragon as a 10th-level manifester. A pyro can manifest this power even if she would normally be too low in level to do so, but she must pay the full power point cost. This is a spell-like ability.

Nimbus: At 6th level, the pyrokineticist can activate this spell-like ability as a move-equivalent action. Her entire body is licked by flames that harm neither her or her equipment. While aflame, the character’s Charisma modifier (not score) increases by +2, she can make melee touch attacks as with the hand afire ability, and she gains damage reduction 10/+1. She must pay 9 power points per minute she uses the nimbus ability.

Firewalk: Beginning at 7th level, the pyrokineticist can use this spell-like ability to literally walk on air. She moves at her normal speed in all directions, including vertically, but cannot move more than double her speed in a round. A firewalker leaves footprints of flame in the air that disperse in 2 rounds, but her tread does not deal damage. She must pay 1 power point per 10 feet traveled in this fashion.

Fear No Fire: At 8th level, the pyrokineticist becomes resistant to fire, gaining a +15 bonus on all saving throws against fire and heat damage. She gains damage reduction 30/+3 specifically against attacks, effects, or environmental conditions that deal heat or fire damage. Even if she takes fire or heat damage, the first 2d6 points are treated as subdual damage. This supernatural ability constantly protects the character as long as her power point reserve is 19 or more.

Heat Death: A pyrokineticist who reaches 9th level can use this spell-like ability to raise the internal temperature of one living creature within 30 feet to lethal levels. The target must succeed at a Fortitude saving throw (DC 17) or die horrifically as its blood (or other internal fluid) boils. Even on a successful save, the target sustains 2d8 points of heat damage. The pyrokineticist must pay 13 power points each time she uses this ability.

Fire Lord: At 10th level, the pyrokineticist gains the supernatural ability to become a fire elemental of her size once per day. She gains the elemental’s special abilities when she does so. In all other respects, this resembles the power polymorph self as manifested by a 12th-level manifester.

Slayer

Only the naive dismiss the illithid threat. Or so say those who have dedicated their lives to the eradication of the mind flayer “infection.” Psionic beings know the real dangers illithids pose better than nonpsionic individuals, but even so, most are unwilling to honor the code of the slayer.

A primary slayer credo is “Do or die,” where “do” means “find and slay illithids.” A faltering heart does not a slayer make (another of their credos—which, truth be told, number in the hundreds). It is a poorly kept secret that while slayers are best at hunting and slaying illithids, many of their abilities make them deadly to any psionic creature.

Any character with some psionic ability can become a slayer: All it takes is hating illithids enough. Dwarves who take this prestige class are known as caradhaker, which loosely means “mindstalker.” In fact, it may be that the slayers first originated among the dwarves, though they say they received their lore from another, secret source.

NPC slayers sometimes travel in bands of two or three and enjoy identifying their group with a grisly name. Such groups are often hired as mercenaries by wealthy folk who travel in illithid-infested areas. But between commissions, they are just as likely to strike out on their own, attempting to uncover the location of another mind flayer outpost, or better yet, a sunless city. Stories also exist of rogue slayers bands who have branched out and hunt any and all psionic creatures, not just illithids.

Hit Die: d10.

Requirements

To qualify to become a slayer, a character must fulfill all the following criteria.

Base Attack Bonus: +3.

Base Power Points/Day: 3+ (not including bonus power points).

Knowledge (illithid lore): 1 rank.

Wilderness Lore: 4 ranks.

Feats: Track.

Special: Must have killed an illithid, either individually or as part of a group comprising no more than six members.

Class Skills

The slayer’s class skills (and the key ability for each skill) are Bluff (Cha), Concentration (Con), Knowledge (illithid lore) (Int), Listen (Wis), Psicraft (Int), Sense Motive (Wis), Spot (Wis), and Wilderness Lore (Wis).

Skill Points at Each Level: 4 + Int modifier.

Class Features

All of the following are class features of the slayer prestige class.

Weapon and Armor Proficiency: Slayers are proficient with all weapons and armor.

Power Points: Slayers gain power points per day as shown on Table 6–3: The Slayer. These power points are added to the character’s previous total. Slayers do not gain bonus power points.

Powers Discovered: Slayers discover powers as shown on Table 6–3: The Slayer. The powers are added to the character’s previous total powers known. Psionic attack and defense modes are discovered as though the character were a psychic warrior of the same level as the prestige class (characters do not forget previously discovered attack and defense modes).

Favored Enemy (Illithid): At 1st level, the slayer selects illithids (and illithidkin) as her favored enemy. Due to her extensive study of her foes and training with the proper techniques for combating them, the slayer gains a +1 bonus on Bluff, Listen, Sense Motive, Spot, and Wilderness Lore checks when using these skills against illithids. Likewise, she gets the same bonus on weapon damage rolls against illithids, including ranged weapons against targets within 30 feet.

Illithid Sense: The slayer senses the presence of illithids within 60 feet of herself, even if hidden by darkness or walls, but not their exact location. This supernatural ability is active as long as the slayer’s power point reserve is 3 or more.

Brain Nausea: At 2nd level, the slayer gains this constant defense, a supernatural ability somewhat similar to the aversion power. Any creature that attempts to eat the slayer’s brain must succeed at a Will save (DC 17) or become disinclined to do so. Illithids in particular are free to take any action except extracting the slayer’s brain (but do not realize they are being so affected). This ability is active as long as the slayer’s power point reserve is 1 or more (even if she is unconscious, stunned, or otherwise helpless).

Bonus Feats: At 3rd, 5th, 7th, and 9th level, a slayer gains a bonus general, psionic, or metapsionic feat. Generally, slayers favor feats that augment their ability to dispatch illithids, although they are effective against any foe—illithid or otherwise.

Lucid Buffer: At 4th level, the slayer becomes especially skilled at resisting mental attacks. She receives a +4 competence bonus on saving throws against all compulsions and mind-affecting effects. She also receives a +2 competence bonus on saving throws against psionic attack modes, which stacks with any bonus granted by raising a psionic defense mode, if any. This supernatural ability is active as long as the slayer’s power point reserve is 9 or more.

Cerebral Blind: On reaching 6th level, a slayer can “riposte” a psionic attack. Whenever she succeeds at a saving throw against a psionic power or attack mode, the attacker must immediately make a Will save, using the DC of the original attack. On a failure, the attacker stands dazed for 1 round from the psionic backlash. This spell-like ability is active as long as the slayer’s power point reserve is 15 or more.

Breach Power Resistance: In the hands of a slayer who has reached 8th level, a weapon is enhanced by her psionic might and desire. Each successful melee attack (or ranged attack within 30 feet) against a creature with power resistance temporarily reduces its power resistance by 1. Unless the creature is slain, lost power resistance returns at a rate of 1 point per 12 hours. This supernatural ability is active as long as the slayer’s power point reserve is 17 or more.

Blast Feedback: Beware using mind blast against a slayer: At 10th level, she can turn an illithid’s favored attack against itself. When she is attacked with mind blast, the slayer can forgo attempting a psionic defense and also forgo a saving throw. She suffers the temporary Charisma damage but automatically sets up a blast feedback attack (a supernatural ability). The attacker must simultaneously make a Will save against the original mind blast DC and can use no defense modes. On a failure, the attacker’s power point reserve is instantly reduced to 0, and the attacker is stunned for 1 round.

Soulknife

A soulknife recognizes his own mind as the most beautiful—and the most deadly—thing in all creation. With this understanding and through extended practice, a soulknife learns to forge his mental strength into a shimmering blade of semisolid psychic energy.

Each soulknife’s personal blade, referred to as a “mind-blade,” differs in color and shape according to his personality, mental strength, and even mood. Although no two mind-blades look alike, all share the same lethal qualities. Because soulknives turn the power of their minds to such weaponry, they are notorious for their violence.

Any character with some psionic ability can become a soulknife.

NPC soulknives are often employed as freelance guards and, more often, assassins. Even when completely unarmed, a soulknife is only a thought away from a deadly strike with his own mind’s most violent instincts solidified.

Hit Die: d6.

Requirements

To qualify to become a soulknife, a character must fulfill all the following criteria.

Base Attack Bonus: +3.

Move Silently: 3 ranks.

Base Power Points/Day: 9+ (not including bonus power points).

Knowledge (psionics): 3 ranks.

Class Skills

The soulknife’s class skills (and the key ability for each skill) are Concentration (Con), Hide (Dex), Knowledge (psionics) (Int), Move Silently (Dex), Sense Motive (Wis), and Tumble (Dex).

Skill Points at Each Level: 4 + Int modifier.

Class Features

All of the following are class features of the soulknife prestige class.

Weapon and Armor Proficiency: Soulknives are proficient with light armor but not with shields.

Power Points: Soulknives gain power points per day as shown on Table 6–4: The Soulknife. These power points are added to the character’s previous total. Soulknives gain bonus power points based on the key ability score for their primary ability. If the character previously could not gain bonus power points for high ability scores (as is the case for psychic warriors), he now chooses a primary discipline and can gain bonus power points based on the related ability score (see Table 1–2: Psion Bonus Power Points).

Powers Discovered: Soulknives discover powers as shown on Table 6–4: The Soulknife. The powers are added to the character’s previous total powers known. Psionic attack and defense modes are discovered as though the character were a psychic warrior of the same level as the prestige class (characters do not forget previously discovered attack and defense modes).

Mind-Blade: As a move-equivalent action, the soulknife creates a semisolid blade 1 foot in length composed of psychic energy (distilled from his own mind). As long as he holds the blade, it is identical in all ways (except visually) to a short sword and deals 1d6 piercing damage. The blade can be broken; however, the soulknife can simply create another on his next move-equivalent action. The moment he relinquishes his grip on the blade, it dissipates. The soulknife may take Weapon Focus, Weapon Specialization (if of the appropriate class), or Weapon Finesse in conjunction with the mind-blade. The mind-blade can be used as long as the soulknife’s power point reserve is 1 or more.

When the soulknife reaches 2nd level, his mind-blade gains a +1 enhancement bonus; at 4th level, +2; at 6th level, +3; at 8th level, +4; and at 10th level, +5. The enhancement bonus applies to each mind-blade created, including those that are thrown, upgraded, and imbedded (see below).

Even where psionics does not normally function (such as within a null psionics field), the soulknife can try to sustain the mind-blade by making a Fortitude save against the DC set by the creator of the effect. Even on a successful save, the soulknife must roll again next round to keep the mind-blade in existence. Creating a mind-blade is a supernatural ability.

Sneak Attack: A soulknife can make sneak attacks exactly like a rogue, but only with his mind-blade. Any time the soulknife’s target would be denied a Dexterity bonus to AC, the mind-blade attack deals +1d6 points of damage. This extra damage increases by +1d6 every other level (+2d6 at 3rd level, +3d6 at 5th level, and so on). See the rogue description in Chapter 3 of the Player’s Handbook for more information on sneak attacks. The soulknife benefits from this extraordinary ability as long as his power point reserve is 1 or more.

Imbed Power: At 3rd level, the soulknife can imbed any one psionic power (but no psionic attack modes) of 3rd level or lower that he knows in his mind-blade. This spell-like ability requires a move-equivalent action, and the soulknife must pay the cost of the power to imbed it. The imbedded power automatically affects the next target that the soulknife successfully attacks with the mind-blade, with no saving throw allowed. Even if the power normally affects an area or is a ray, it affects only the target. The power is discharged and “flushes” the mind-blade, which can then hold another power. A mind-blade can never have more than one power imbedded at a time.

Throw Mind-Blade: At 3rd level, the soulknife can throw his mind-blade as a ranged weapon with a range increment of 30 feet. Whether or not the attack hits, a thrown mind-blade then dissipates. The soulknife can make a sneak attack with a thrown mind-blade (within 30 feet), and can use the blade in conjunction with other special abilities (such as imbedding a power in it). The soulknife can use this supernatural ability as long as his power point reserve is 1 or more.

Imbed Psionic Attack: At 4th level, the soulknife can imbed any one psionic attack mode that he knows in his mind-blade. This spell-like ability requires a move-equivalent action, and the soulknife must pay the cost of the attack mode to imbed it. The imbedded attack automatically affects the next target that the soulknife successfully attacks with the mind-blade. The target cannot raise a psionic defense mode and must make its Will save as if flat-footed (treat nonpsionic defenders as having raised thought shield instead of their standard nonpsionic buffer). An imbedded mind blast affects only the target. The attack is discharged and “flushes” the mind-blade, which can then hold another attack mode. A mind-blade can never have more than one attack mode or power imbedded at a time.

Sever Life: When a soulknife reaches 6th level, he can use imbedded psionic attacks to strike at the target’s life force. A successful attack with a mind-blade so imbedded overrides the specific ability damage normally dealt and instead deals temporary Constitution damage. The soulknife can use this supernatural ability at will as long as his power point reserve is 11 or more.

Free Draw: At 6th level, a soulknife can materialize his mind-blade as a free action instead of a move-equivalent action. He can use this extraordinary ability as long as his power point reserve is 13 or more.

Upgrade: On reaching 8th level, the soulknife achieves greater control over his mind’s power. His mind-blade’s base characteristics are now those of a longsword, so that it deals 1d8 slashing damage. The soulknife can use the upgraded mind-blade as long as his power point reserve is 7 or more.

Knife to the Soul: At 10th level, the soulknife becomes expert at attacking an opponent’s life energy. The knife to the soul ability resembles the sever life ability (see above), except half of the Constitution ability damage he deals is permanent. The soulknife can use this supernatural ability at will as long as his power point reserve is 17 or more.

PSIONIC NPC STATISTICS

This section provides baseline statistics for psionic NPCs of every standard class at levels 1–20.

Random NPC

Starting with just an NPC’s level (or Challenge Rating, which is usually the same thing), you can generate an NPC randomly, or you can put the pieces together as you see fit.

These statistics give you basic characters with minimum work. You can always just use the information provided here piecemeal to handcraft your NPCs, or if you prefer, ignore this chapter and do it all from scratch.

When creating an NPC using the following tables, you will also need to refer to Chapter 2 of the Dungeon Master’s Guide. To create a psionic NPC randomly, start with the NPC’s level or Challenge Rating, then determine the following information randomly:

1. Roll the NPC’s alignment on Table 6–5: Random Psionic NPC Alignment.

2. Roll class randomly on Table 6–6: Random Psionic NPC Class.

3. Roll race or kind randomly on the appropriate column on Table 2–30, 2–31, or 2–32 in Chapter 2 of the Dungeon Master’s Guide.

4. Combine the class-based statistics from the appropriate NPC table below (Tables 6–7 to 6–13) with the race or kind information from the NPC Adjustments by Race or Kind section in Chapter 2 of the Dungeon Master’s Guide.

Table 6–5: Random Psionic NPC Alignment

d% Alignment

01–20 Good (LG, NG, or CG)

21–50 Neutral (LN, N, or CN)

51–100 Evil (LE, NE, or CE)

Table 6–6: Random Psionic NPC Class

Good Neutral Evil Class

01–46 01–51 01–59 Psion

47–100 52–100 60–100 Psychic warrior

Handcrafted NPC

To create an NPC from scratch, simply use the information from the Player’s Handbook, the Monster Manual, and Chapter 2 of the Dungeon Master’s Guide.

The one additional piece of information you need is the value of an NPC’s gear. See Table 2–44 in Chapter 2 of the Dungeon Master’s Guide to find the total value of the NPC’s equipment.

NPC Psion (Egoist)

Starting Ability Scores: Str 15, Dex 13, Con 14, Int 10, Wis12, Cha 8.

Increased Ability Scores: 4th, Str 16; 8th, Str 17; 12th, Str 18; 16th, Str 19; 17th, Str 19 (21); 19th, Str 19 (25); 20th, Str 20 (26).

Feats: 1st, Inertial Armor; 3rd, Psionic Fist; 6th, Combat Manifestation; 9th, Power Touch; 12th, Mental Leap; 15th, Trigger Power (claws of the vampire); 18th, Unavoidable Strike.

Class Features: 1st, Psicrystal (hero), ego whip, empty mind, mind thrust, thought shield, tower of iron will; 3rd, mental barrier; 5th, intellect fortress; 7th, mind blast; 9th, id insinuation; 11th, psychic crush.

Morningstar (Melee): Normal (1st–12th), +1 (13th–17th), +1, body feeder (18–20th).

Darts (Ranged): Masterwork (1st–20th).

Psionic Tattoos: Vigor (1st–2nd), invisibility (1st–3rd), levitation (2nd–4th), body adjustment (3rd–6th, 9th–20th), animal affinity (5th, 8th), fly (11th).

Power Stones: 2 lesser concussion (1st–2nd), 2 bite of the wolf (1st–3rd), 2 hammer (1st), 2 biofeedback (2nd–3rd), invisibility (4th), invisibility (5th), concussion (5th), 2 claws of the bear (5th), painful touch (6th–7th), ectoplasmic form (8th), bite of the tiger (9th), teleport (11th), polymorph self (12th), mass cocoon (14th), dissolving touch (15th), breath of the dragon (15th), breath of the dragon (17th), hypercognition (17th), shapechange (18th–20th).

Other Psionic and Magic Gear: Dorje of firefall (2nd), skin of nimbleness (3rd), crystal capacitor [1] (4th–8th), dorje of biocurrent (4th), cloak of resistance +1 (magic item) (5th–18th), crawling tattoo of greater concussion (6th–7th), crystal capacitor [3] (7th–11th), dorje of invisibility [9th-level manifester] (8th), crystal mask of mindarmor (9th–12th), 3 powerleech pearls (10th, 18th–20th), dorje of whitefire (10th), amulet of natural armor +1 (magic item) (11th–16th), skin of the chameleon (11th), psionatrix of Psychometabolism (11th), cloak of resistance +2 (magic item) (12th–17th), ring of stabilization (12th), crystal capacitor [5] (13th–16th), dorje of invisibility purge (14th–15th, 18th), torc of free will (15th), third eye assimilate (magic item) (17th–20th), cloak of resistance +3 (magic item) (18th–20th), amulet of natural armor +3 (magic item) (19th–20th), belt of giant strength +6 (magic item) (19th–20th), ring of protection +2 (magic item) (19th–20th), skin of the troll (20th).

Other Gear: Dagger (1st–20th).

NPC Psion (Nomad)

Starting Ability Scores: Str 14, Dex 15, Con 12, Int 10, Wis13, Cha 8.

Increased Ability Scores: 4th, Dex 16; 8th, Dex 17; 12th, Dex 18 (20); 16th, Dex 19 (21); 17th, Dex 19 (23); 19th, Dex 19 (25); 20th, Dex 20 (26).

Feats: 1st, Dodge; 3rd, Psionic Dodge; 6th, Combat Manifestation; 9th, Speed of Thought; 12th, Psionic Charge; 15th, Up the Walls; 18th, Trigger Power (dimension slide).

Class Features: 1st, Psicrystal (hero), ego whip, empty mind, id insinuation, mind thrust, thought shield; 3rd, mental barrier; 5th, intellect fortress; 7th, tower of iron will; 9th, psychic crush; 11th, mind blast.

Shortspear (Melee): Normal (1st–12th), +1 (13th–20th).

Light Crossbow (Ranged): Masterwork (1st–20th).

Bolts: 10 normal (1st–3rd), 10 masterwork (4th–20th).

Psionic Tattoos: Lesser body adjustment (1st–2nd), invisibility (1st–3rd), body equilibrium (2nd–4th), body adjustment (3rd–6th, 9th–20th), detect thoughts (5th, 8th), nondetection (11th).

Power Stones: 2 biocurrent (1st–2nd), 2 astral construct I (1st–3rd), 2 dissipating touch (1st), 2 conceal thoughts (2nd–3rd), invisibility (4th), 2 invisibility (5th), 2 glide (5th), 2 control body (5th), claws of the bear (6th–7th), time hop (8th), psychofeedback (9th), teleport (11th), baleful teleport (12th), mass cocoon (14th), dimension door (15th), improved fly (15th), true concussion (17th), shadow body (17th), teleportation circle (18th–20th), temporal acceleration (18th–20th), time regression (18th–20th).

Other Psionic and Magic Gear: Dorje of firefall (2nd), dorje of charm person (3rd), crystal capacitor [1] (4th–8th), third eye concentrate (4th), cloak of resistance +1 (magic item) (5th–19th), dorje of knock (6th–7th), crystal capacitor [3] (7th–11th), dorje of invisibility [9th-level manifester] (8th), crystal mask of mindarmor (9th–12th), 3 powerleech pearls (10th, 18th–20th), dorje of whitefire (10th), amulet of natural armor +1 (magic item) (11th–16th), third eye aware (11th), psionatrix of Psychoportation (11th), gloves of Dexterity +2 (magic item) (12th–16th), ring of stabilization (12th), crystal capacitor [5] (13th–16th), torc of free will (13th), bracers of armor +2 (magic item) (14th–20th), dorje of negate psionics (14th–15th, 18th), ring of fire resistance [minor] (magic item) (16th), amulet of natural armor +2 (magic item) (17th–20th), skin of striking (17th), crystal capacitor [7] (17th–18th), gloves of Dexterity +4 (magic item) (17th–18th), amulet of natural armor +3 (magic item) (19th–20th), gloves of Dexterity +6 (magic item) (19th–20th), crystal capacitor [9] (19th), cloak of resistance +3 (magic item) (20th).

Other Gear: Dagger (1st–20th), 50 ft. silk rope (2nd).

NPC Psion (Savant)

Starting Ability Scores: Str 12, Dex 14, Con 15, Int 13, Wis 8, Cha 10.

Increased Ability Scores: 4th, Con 16; 8th, Con 17; 12th, Con 18; 14th, Dex 14 (16); 16th, Con 19; 20th, Con 20.

Feats: 1st, Inertial Armor; 3rd, Inner Strength; 6th, Combat Manifestation; 9th, Talented; 12th, Body Fuel; 15th, Psychic Bastion; 18th, Trigger Power (negate psionics).

Class Features: 1st, Psicrystal (observant), ego whip, empty mind, mind thrust, thought shield, tower of iron will; 3rd, mental barrier; 5th, intellect fortress; 7th, id insinuation; 9th, mind blast; 11th, psychic crush.

Shortspear (Melee): Normal (1st–12th), +1 (13th–20th).

Light Crossbow (Ranged): Masterwork (1st–20th).

Bolts: 10 normal (1st–3rd), 10 masterwork (4th–20th).

Psionic Tattoos: Expanded vision (1st–2nd), invisibility (1st–3rd), levitation (2nd–4th), body adjustment (3rd–6th, 9th–20th), detect thoughts (5th, 8th), fly (11th).

Power Stones: 2 lesser concussion (1st–2nd), 2 astral construct I (1st–3rd), 2 charm person (1st), 2 conceal thoughts (2nd–3rd), sever the tie (4th), 2 burning ray (5th), 2 concussion (5th), 2 control body (5th), ectoplasmic cocoon (6th–7th), cone of sound (8th), astral construct IV (9th), teleport (11th), clairtangency (12th), mass cocoon (14th), amplified invisibility (15th), true concussion (15th), disintegrate (17th), telekinetic sphere (17th), improved clairtangency (18th–20th), astral construct VIII (18th–20th), dissolution (18th–20th).

Other Psionic and Magic Gear: Dorje of firefall (2nd), boots of stomping (3rd), crystal capacitor [1] (4th–8th), dorje of lesser body adjustment (4th), cloak of resistance +1 (magic item) (5th–18th), dorje of ectoplasmic cocoon (6th–7th), crystal capacitor [3] (7th–11th), dorje of invisibility [9th-level manifester] (8th), crystal mask of mindarmor (9th–12th), 3 powerleech pearls (10th, 18th–20th), dorje of whitefire (10th), amulet of natural armor +1 (magic item) (11th–16th), third eye penetrate (11th), psionatrix of Psychokinesis (11th), crystal anchor [charm person] (12th–14th), greater psionic restraints (unworn) (12th–20th), ring of sustenance (magic item) (12th), crystal capacitor [5] (13th–16th), torc of free will (13th), gloves of Dexterity +2 (magic item) (14th–20th), dorje of negate psionics (14th–15th, 18th), ring of fire resistance [minor] (magic item) (16th), amulet of natural armor +2 (magic item) (17th–20th), damping psionic restraints (unworn) (17th), crystal capacitor [7] (17th–18th), amulet of natural armor +3 (magic item) (19th–20th), skin of the spider (19th–20th), crystal capacitor [9] (19th), third eye negate (20th).

Other Gear: Dagger (1st–20th), thieves’ tools (1st), smokestick (3rd), alchemist’s fire (3rd).

NPC Psion (Shaper)

Starting Ability Scores: Str 10, Dex 14, Con 13, Int 15, Wis 12, Cha 8.

Increased Ability Scores: 4th, Int 16; 8th, Int 17; 12th, Int 18 (20); 14th, Dex 14 (16); 16th, Int 19 (23); 20th, Int 20 (24).

Feats: 1st, Inertial Armor; 3rd, Craft Universal Item; 6th, Combat Manifestation; 9th, Metacreative; 12th, Trigger Power (whitefire); 15th, Extend Power; 18th, Maximize Power.

Class Features: 1st, Psicrystal (sage), ego whip, empty mind, mind thrust, thought shield, tower of iron will; 3rd, mental barrier; 5th, intellect fortress; 7th, psychic crush; 9th, id insinuation; 11th, mind blast.

Quarterstaff (Melee): Normal (1st–12th), +1 (13th–17th), +1 dissipater (18th–20th).

Light Crossbow (Ranged): Masterwork (1st–20th).

Bolts: 10 normal (1st–3rd), 10 masterwork (4th–20th).

Psionic Tattoos: Lesser body adjustment (1st–2nd), see invisibility (1st–3rd), levitation (2nd–4th), body adjustment (3rd–6th, 9th–20th), detect thoughts (5th, 8th), fly (11th).

Power Stones: 2 lesser concussion (1st–2nd), 2 feather fall (1st–3rd), 2 burning ray (1st), 2 astral construct I (2nd–3rd), invisibility (4th), 2 invisibility (5th), 2 concussion (5th), 2 sever the tie (5th), ectoplasmic cocoon (6th–7th), whitefire (8th), astral construct IV (9th), teleport (11th, 12th), mass cocoon (14th), wall of ectoplasm (15th), true concussion (15th), true concussion (17th), temporal acceleration (17th), etherealness (18th–20th), astral construct VIII (18th–20th).

Other Psionic and Magic Gear: Dorje of firefall (2nd), dorje of charm person (3rd), crystal capacitor [1] (4th–8th), dorje of biocurrent (4th), cloak of resistance +1 (magic item) (5th–18th), dorje of burning ray (6th–7th), crystal capacitor [3] (7th–11th), dorje of invisibility [9th-level manifester] (8th), crystal mask of mindarmor (9th–12th), 3 powerleech pearls (10th, 18th–20th), dorje of whitefire (10th), amulet of natural armor +1 (magic item) (11th–16th), third eye aware (11th), psionatrix of Metacreativity (11th), headband of intellect +2 (magic item) (12th–14th), third eye assimilate (12th–20th), ring of stabilization (12th), crystal capacitor [5] (13th–16th), torc of free will (13th), gloves of Dexterity +2 (magic item) (14th–20th), dorje of invisibility purge (14th–15th, 18th), headband of intellect +4 (magic item) (15th–17th), ring of fire resistance [minor] (magic item) (16th), amulet of natural armor +2 (magic item) (17th–20th), skin of the hero (17th), crystal capacitor [7] (17th–18th), skin of striking (18th–20th), amulet of natural armor +3 (magic item) (19th–20th), cloak of displacement (magic item) (19th–20th), crystal capacitor [9] (19th), third eye negate (20th), skin of the troll (20th).

Other Gear: Dagger (1st–20th), 2 tanglefoot bags (2nd).

NPC Psion (Seer)

Starting Ability Scores: Str 8, Dex 13, Con 10, Int 12, Wis 15, Cha 14.

Increased Ability Scores: 4th, Wis 16; 8th, Wis 17; 12th, Wis 18 (20); 14th, Wis 18 (22); 16th, Wis 19 (23); 19, Wis 19 (25); 20th, Wis 20 (26).

Feats: 1st, Inertial Armor; 3rd, Inner Strength; 6th, Combat Manifestation; 9th, Talented; 12th, Trigger Power (ubiquitous vision); 15th, Psychic Bastion; 18th, Mind Trap.

Class Features: 1st, Psicrystal (observant), ego whip, empty mind, intellect fortress, mind thrust, thought shield; 3rd, mental barrier; 5th, psychic crush; 7th, mind blast; 9th, id insinuation; 11th, tower of iron will.

Shortspear (Melee): Normal (1st–12th), +1 (13th–20th).

Light Crossbow (Ranged): Masterwork (1st–20th).

Bolts: 10 normal (1st–3rd), 10 masterwork (4th–20th).

Psionic Tattoos: Lesser body adjustment (1st–2nd), invisibility (1st–3rd), levitation (2nd–4th), body adjustment (3rd–6th, 9th–20th), combat prescience (5th, 8th), fly (11th).

Power Stones: 2 lesser concussion (1st–2nd), 2 astral construct I (1st–3rd), 2 destiny dissonance (1st), 2 combat precognition (2nd–3rd), invisibility (4th), 2 invisibility (5th), 2 concussion (5th), 2 recall pain (5th), see invisibility (6th–7th), invisibility purge (8th), astral construct IV (9th), teleport (11th), fate of one (12th), mass cocoon (14th), recall agony (15th), emulate power (17th), hypercognition (17th), recall death (18th–20th), astral construct VIII (18th–20th), greater emulation (18th–20th).

Other Psionic and Magic Gear: Dorje of firefall (2nd), dorje of destiny dissonance (3rd), crystal capacitor [1] (4th–8th), dorje of biocurrent (4th), cloak of resistance +1 (magic item) (5th–18th), dorje of recall pain (6th–7th), crystal capacitor [3] (7th–11th), dorje of invisibility [9th-level manifester] (8th), crystal mask of mindarmor (9th–12th), 3 powerleech pearls (10th, 18th–20th), dorje of whitefire (10th), amulet of natural armor +1 (magic item) (11th–16th), gloves of object reading (11th), psionatrix of Clairsentience (11th), crystal anchor [lesser concussion] (12th–14th), ring of stabilization (12th), crystal capacitor [5] (13th–16th), torc of free will (13th), third eye open (14th–20th), periapt of Wisdom +2 (magic item) (14th–20th), dorje of invisibility purge (14th–15th, 18th), ring of fire resistance [minor] (magic item) (16th), amulet of natural armor +2 (magic item) (17th–20th), crystal mask of detection (17th), skin of the claw (17th), crystal capacitor [7] (17th–18th), amulet of natural armor +3 (magic item) (19th–20th), cloak of displacement (magic item) (19th–20th), crystal capacitor [9] (19th), third eye view (20th).

Other Gear: Dagger (1st–20th), 2 tanglefoot bags (2nd), smokestick (3rd), alchemist’s fire (3rd).

NPC Psion (Telepath)

Starting Ability Scores: Str 8, Dex 14, Con 13, Int 10, Wis 12, Cha 15.

Increased Ability Scores: 4th, Cha 16; 8th, Cha 17; 12th, Cha 18; 14th, Dex 14 (16); 16th, Cha 19; 20th, Cha 20.

Feats: 1st, Inertial Armor; 3rd, Inner Strength; 6th, Combat Manifestation; 9th, Talented; 12th, Trigger Power (lesser domination); 15th, Craft Dorje; 18th, Power Penetration.

Class Features: 1st, Psicrystal (sympathetic), empty mind, id insinuation, mind thrust, thought shield, tower of iron will; 3rd, mental barrier; 5th, intellect fortress; 7th, mind blast; 9th, ego whip; 11th, psychic crush.

Shortspear (Melee): Normal (1st–12th), +1 (13th–20th).

Light Crossbow (Ranged): Masterwork (1st–20th).

Bolts: 10 normal (1st–3rd), 10 masterwork (4th–20th).

Psionic Tattoos: Lesser body adjustment (1st–2nd), invisibility (1st–3rd), levitation (2nd–4th), body adjustment (3rd–6th, 9th–20th), detect thoughts (5th, 8th), fly (11th).

Power Stones: 2 lesser concussion (1st–2nd), 2 astral construct I (1st–3rd), 2 charm person (1st), 2 conceal thoughts (2nd–3rd), invisibility (4th), 2 invisibility (5th), 2 concussion (5th), 2 control body (5th), brain lock (6th–7th), charm monster (8th), astral construct IV (9th), teleport (11th), sending (12th), mass cocoon (14th), domination (15th), true concussion (15th), true concussion (17th), hypercognition (17th), mind seed (18th–20th), astral construct VIII (18th–20th), thrall (18th–20th).

Other Psionic and Magic Gear: Dorje of firefall (2nd), dorje of charm person (3rd), crystal capacitor [1] (4th–8th), dorje of biocurrent (4th), cloak of resistance +1 (magic item) (5th–18th), dorje of inflict pain (6th–7th), crystal capacitor [3] (7th–11th), dorje of invisibility [9th-level manifester] (8th), crystal mask of mindarmor (9th–12th), 3 powerleech pearls (10th, 18th–20th), dorje of whitefire (10th), amulet of natural armor +1 (magic item) (11th–16th), third eye penetrate (11th), psionatrix of Telepathy (11th), crystal anchor [charm person] (12th–14th), ring of stabilization (12th), crystal capacitor [5] (13th–16th), torc of free will (13th), amulet of catapsi (14th–20th), gloves of Dexterity +2 (magic item) (14th–20th), dorje of invisibility purge (14th–15th, 18th), ring of fire resistance [minor] (magic item) (16th), amulet of natural armor +2 (magic item) (17th–20th), damping psionic restraints (unworn) (17th), crystal capacitor [7] (17th–18th), amulet of natural armor +3 (magic item) (19th–_20th), cloak of displacement (magic item) (19th–20th), crystal capacitor [9] (19th), third eye negate (20th).

Other Gear: Thunderstone (1st), dagger (1st–20th), 2 tanglefoot bags (2nd), smokestick (3rd), alchemist’s fire (3rd).

NPC Psychic Warrior

Starting Ability Scores: Str 15, Dex 13, Con 14, Int 10, Wis 12, Cha 8.

Increased Ability Scores: 4th, Str 16; 8th, Str 17; 12th, Str 18; 16th, Str 19; 17th, Str 19 (21); 19th, Str 19 (25); 20th, Str 20 (26).

Feats: 1st, Power Attack, Psionic Weapon; 2nd, Weapon Focus (longsword); 3rd, Deep Impact; 5th, Cleave; 6th, Weapon Specialization (longsword), Speed of Thought; 8th, Great Cleave; 9th, Dodge; 11th, Psionic Charge; 12th, Sunder; 14th, Great Sunder; 15th, Psionic Dodge; 17th, Stand Still; 18th, Quicken Power; 20th, Mobility.

Class Features: 1st, mind thrust, empty mind; 3rd, id insinuation; 7th, mental barrier; 9th, mind blast; 10th, thought shield; 12th, tower of iron will; 13th, intellect fortress; 15th, ego whip; 16th, psychic crush.

Armor: Splint mail (1st), large steel shield (1st–7th), half-plate (2nd), full plate (3rd–5th), +1 full plate (6th–9th), +1 large steel shield (8th–14th), +2 full plate (10th–16th), +2 large steel shield (15th), +3 large steel shield (16th–20th), +3 full plate (17th), +4 full plate (18th–20th).

Longsword (Melee): Masterwork (1st–6th), +1 (7th–11th), +2 (12th–14th), +3 (15th–17th), +4 (18th–20th).

Composite Longbow (Ranged): Normal (1st), mighty [Str 14] masterwork (2nd–3rd), mighty [Str 16] masterwork (4th–8th), +1 mighty [Str 16] (9th–11th), +1 mighty [Str 18] (12th–15th), +2 mighty [Str 18] (16th–20th).

Arrows: 20 normal (1st–7th), 25 +1 arrows (8th–13th), 50 +1 arrows (14th–17th), 50 +2 arrows (18th–20th).

Psionic Tattoos: 1 elfsight (1st–5th), 3 lesser body adjustment (1st–2nd), 1 call weaponry (2nd–6th), 6 lesser body adjustment (3rd–7th), 2 body adjustment (3rd–6th), 1 displacement (4th–8th), 2 chameleon (6th–20th), 2 vigor (7th–8th), 2 displacement (7th–20th), 4 body adjustment (8th–20th), 2 fly (9th–20th), 3 body equilibrium (9th–20th).

Other Psionic and Magic Gear: ring of self-sufficiency (11th–15th), boots of stomping (13th–20th), potion of heroism (magic item) (14th–16th), crystal mask of detection (15th–20th), ring of protection +2 (magic item) (16th–19th), gauntlets of ogre power (magic item) (17th–18th), rope of climbing (magic item) (17th–20th), quiver of Ehlonna (magic item) (18th–20th), cloak of resistance +3 (magic item) (18th–20th), belt of giant strength +6 (magic item) (19th–20th), torc of free will (19th–20th), ring of protection +4 (magic item) (20th), skin of the troll (20th).


Chapter 6: Table 6–1

Table 6–1: The Metamind

Class Base FortRef Will Power –— Powers Discovered –—

Level Attack Bonus Save Save Save Special Points/Day 0 1 2 3 4

1st +0 +0 +0 +2 Inner Strength,+5 2 — — — —

powerpsicrystal

2nd +1 +0 +0 +3 Inner Strength +5 3 — — — —

3rd +1 +1 +1 +3 Trigger Power +7 3 1 — — —

4th +2 +1 +1 +4 Inner Strength +7 3 2 — — —

5th +2 +1 +1 +4 Trigger Power +7 3 3 1 — —

6th +3 +2 +2 +5 Inner Strength +9 3 3 2 — —

7th +3 +2 +2 +5 Trigger Power +9 3 3 2 1 —

8th +4 +2 +2 +6 Psychic vampire +11 3 3 3 1 —

9th +4 +3 +3 +6 Trigger Power +11 3 3 3 2 —

10th +5 +3 +3 +7 Apotheosis +11 3 3 3 2 1


Chapter 6: Table 6–2

Table 6–2: The Pyrokineticist

Class Base FortRef Will Power –— Powers Discovered —

Level Attack Bonus Save Save Save Special Points/Day 0 1 2 3

1st +0 +2 +0 +0Touch aflame, fire lash +3 — — — —

2nd +1 +3 +0 +0Fire adaptation, hand afire +5 — — — —

3rd +2 +3 +1 +1 Bolt of fire +5 — — — —

4th +3 +4 +1 +1 Weapon afire +5 1 — — —

5th +3 +4 +1 +1Breath of the dragon +7 2 — — —

6th +4 +5 +2 +2 Nimbus +7 2 1 — —

7th +5 +5 +2 +2 Firewalk +7 2 2 — —

8th +6 +6 +2 +2 Fear no fire +9 2 2 1 —

9th +6 +6 +3 +3 Heat death +9 2 2 2 —

10th +7 +7 +3 +3 Fire lord +9 2 2 2 1


Chapter 6: Table 6–3

Table 6–3: The Slayer

Class Base FortRef Will Power –— Powers Discovered —

Level Attack Bonus Save Save Save Special Points/Day 0 1 2 3

1st +1 +0 +0 +2Favored enemy (illithid), +3 — — — —

illithid sense

2nd +2 +0 +0 +3 Brain nausea +5 — — — —

3rd +3 +1 +1 +3 Bonus feat* +5 — — — —

4th +4 +1 +1 +4 Lucid buffer +5 1 — — —

5th +5 +1 +1 +4 Bonus feat* +7 2 — — —

6th +6 +2 +2 +5 Cerebral blind +7 2 1 — —

7th +7 +2 +2 +5 Bonus feat* +7 2 2 — —

8th +8 +2 +2 +6Breach power resistance +9 2 2 1 —

9th +9 +3 +3 +6 Bonus feat* +9 2 2 2 —

10th +10 +3 +3 +7 Blast feedback +9 2 2 2 1


Chapter 6: Table 6–4

Table 6–4: The Soulknife

Class Base FortRef Will Power –— Powers Discovered —

Level Attack Bonus Save Save Save Special Points/Day 0 1 2 3

1st +0 +0 +2 +0 Mind-blade, +3 — — — —

sneak attack +1d6

2nd +1 +0 +3 +0 Imbed power, +5 — — — —

throw mind-blade

3rd +2 +1 +3 +1 Sneak attack +2d6 +5 — — — —

4th +3 +1 +4 +1Imbed psionic attack +5 1 — — —

5th +3 +1 +4 +1 Sneak attack +3d6 +7 2 — — —

6th +4 +2 +5 +2Sever life, free draw +7 2 1 — —

7th +5 +2 +5 +2 Sneak attack +4d6 +7 2 2 — —

8th +6 +2 +6 +2 Upgrade +9 2 2 1 —

9th +6 +3 +6 +3 Sneak attack +5d6 +9 2 2 2 —

10th +7 +3 +7 +3 Knife to the soul +9 2 2 2 1


Chapter 6: Sidebar 1

Reading the NPC Descriptions

The NPC descriptions summarize a lot of information about the NPCs. The material that is not self-explanatory is explained below.

Increased Ability Scores: Magically enhanced scores are in parentheses.

Lvl: Class level.

Init: Bonus on initiative checks. This and all other numbers are totals, with relevant modifiers already added in.

Spd: Speed.

Weapons: Each NPC is equipped with a melee weapon and a ranged weapon. The weapons columns give the total attack bonuses due to class and level and total damage bonuses (in parentheses). If an NPC has more than one kind of ammunition, attack and damage figures use the ammunition with the best bonuses.

F/R/W: Bonuses to Fortitude, Reflex, and Will saves.

Skills: Skill abbreviations are Auto (Autohypnosis), Cli (Climb), Con (Concentration), D Dev (Disable Device), Dipl (Diplomacy), Gath (Gather Information), Ju (Jump), Psic (Psicraft), Open (Open Lock), Rem V (Remote View), S Mot (Sense Motive), and S Sel (Stabilize Self). Skill totals include armor check penalties, where appropriate.

For every 2 points by which an NPC’s Intelligence score goes up or down (because of race or creature kind), the creature gains or loses one skill. New skills have ranks of 3 + class level (or half that for cross-class skills).

PP: The number of power points per day available to the NPC.

Powers: The numbers of powers a manifester has discovered are listed in order of level, from lowest to highest. The 4th-level telepath’s “4/3/1” means four 0-level powers, three 1st-level powers, and one 2nd-level power.

Gear: Several paragraphs in each description provide armor, weapons, and various types of equipment each NPC possesses. Parenthetical notations indicate at which level or levels the character has the item in question.

Psionic power-storing items store powers at the minimum manifester level needed to manifest those powers (unless otherwise specified). Roll randomly for the number of charges in a charged item as you do for a randomly generated charged item.

All armor, weapons, and ammunition with enhancement bonuses are assumed to be psionic items. Crystal capacitors, dorjes, power stones, and psionic tattoos are always psionic items. Other gear is assumed to be psionic unless otherwise noted.


Chapter 6: Table 6–7

Table 6–7: NPC Psion (Egoist)

Lvl hp AC InitSpd Morningstar (1d8) Darts (1d4) F/R/W Psic Con Auto Ju PP Powers

1st 7 16 +1 30 ft. +2 (+2 damage) +2 (+2 damage) +4/+1/+3 +4 +6 +5 +6 2 3/1

2nd 10 16 +1 30 ft. +3 (+2) +3 (+2) +4/+1/+4 +5 +7 +6 +7 3 3/2

3rd 14 16 +1 30 ft. +3 (+2) +3 (+2) +5/+2/+4 +6 +8 +7 +8 8 3/3

4th 17 16 +1 30 ft. +5 (+3) +4 (+3) +5/+2/+5 +7 +9 +8 +10 11 4/3/1

5th 21 16 +1 30 ft. +5 (+3) +4 (+3) +6/+3/+6 +8 +10 +9 +11 19 4/3/2

6th 24 16 +1 30 ft. +6 (+3) +5 (+3) +7/+4/+7 +9 +11 +10 +12 24 5/3/3/1

7th 28 16 +1 30 ft. +6 (+3) +5 (+3) +7/+4/+7 +10 +12 +11 +13 29 5/4/3/2

8th 31 16 +1 30 ft. +7 (+3) +6 (+3) +7/+4/+8 +11 +13 +12 +14 36 6/4/3/2/1

9th 35 16 +1 30 ft. +7 (+3) +6 (+3) +8/+5/+8 +12 +14 +13 +15 43 6/4/3/2/2

10th 38 16 +1 30 ft. +8 (+3) +7 (+3) +8/+4/+9 +13 +15 +14 +16 52 7/4/3/2/2/1

11th 42 17 +1 30 ft. +9 (+4) +7 (+4) +8/+5/+9 +14 +16 +15 +17 61 7/4/4/3/3/2

12th 45 17 +1 30 ft. +10/+5 (+4) +8/+3 (+4) +11/+8/+12 +15 +17 +16 +19 79 8/4/4/3/3/2/1

13th 49 17 +1 30 ft. +11 /+6 (+5)+8/+3 (+5) +11/+8/+12 +16 +18 +17 +20 90 8/5/4/4/3/3/2

14th 52 17 +1 30 ft. +12/+7 (+5) +9/+4 (+5) +11/+8/+13 +17 +19 +18 +21 103 8/5/4/4/3/3/2/1

15th 56 17 +1 30 ft. +12/+7 (+5) +9/+4 (+5) +12/+9/+13 +18 +20 +19 +22 116 8/5/4/4/4/3/3/2

16th 59 18 +1 30 ft. +13/+8 (+5) +10/+5 (+5) +12/+9/+14 +19 +21 +20 +23 144 8/5/5/4/4/3/3/2/1

17th 63 18 +1 30 ft. +14/+9 (+6) +10/+5 (+6) +12/+9/+14 +20 +22 +21 +25 157 8/5/5/4/4/4/3/3/2

18th 65 18 +1 30 ft. +15/+10 (+6) +11/+6 (+6) +14/+10/+16 +21 +23 +22 +26 174 8/5/5/5/4/4/3/3/2/1

19th 70 21 +1 30 ft. +17/+12 (+8) +11/+6 (+8) +14/+10/+16 +22 +24 +23 +29 219 8/5/5/5/4/4/4/3/2/2

20th 73 21 +1 30 ft. +19/+14 (+9) +12/+7 (+9) +14/+10/+16 +23 +25 +24 +31 279 8/5/5/5/5/4/4/3/3/2


Chapter 6: Table 6–8

Table 6–8: NPC Psion (Nomad)

Lvl hp AC InitSpd Shoretspear (1d8) Crossbow (1d8) F/R/W Psic Con Esc Cli PP Powers

1st 5 16 +2 30 ft. +2 (+2 damage) +3 +3/+2/+3 +5 +5 +6 +6 2 3/1

2nd 8 16 +2 30 ft. +3 (+2) +4+3/+2/+4 +5 +6 +7 +7 3 3/2

3rd 12 16 +2 30 ft. +3 (+2) +4 +4/+3/+4 +7 +7 +8 +8 8 3/3

4th 15 17 +3 30 ft. +4 (+2) +7+4/+4/+5 +8 +18 +10 +9 11 4/3/1

5th 19 17 +3 30 ft. +4 (+2) +7 +5/+5/+6 +9 +19 +11 +10 19 4/3/2

6th 22 17 +3 30 ft. +5 (+2) +8+6/+6/+7 +10 +20 +12 +11 24 5/3/3/1

7th 26 17 +3 30 ft. +5 (+2) +8 +6/+6/+7 +11 +21 +13 +12 29 5/4/3/2

8th 29 17 +3 30 ft. +6 (+2) +9+6/+6/+8 +12 +22 +14 +13 366/4/3/2/1

9th 33 17 +3 30 ft. +6 (+2) +9 +7/+7/+9 +13 +23 +15 +14 436/4/3/2/2

10th 36 17 +3 30 ft. +7 (+2) +10 +7/+9/+9 +14 +24 +16 +15 52 7/4/3/2/2/1

11th 40 18 +3 30 ft. +7 (+2) +10 +7/+7/+9 +15 +25 +17 +16 617/4/4/3/3/2

12th 43 20 +5 30 ft. +8/+3 (+3) +13/+8 +8/+10/+10 +16 +26 +20 +17 90 8/4/4/3/3/2/1

13th 47 20 +5 30 ft. +8/+3 (+3) +13/+8 +8/+10/+10 +17 +27 +21 +18 101 8/5/4/4/3/3/2

14th 50 22 +5 30 ft. +9/+4 (+3) +14/+9 +8/+10/+11 +18 +28 +22 +19 114 8/5/4/4/3/3/2/1

15th 54 23 +5 30 ft. +9/+4 (+3) +14/+9 +9/+11/+11 +19 +29 +23 +20 127 8/5/4/4/4/3/3/2

16th 57 23 +5 30 ft. +10/+5 (+3) +15/+10 +9/+11/+12 +20 +30 +24 +21 155 8/5/5/4/4/3/3/2/1

17th 61 24 +6 30 ft. +10/+5 (+3) +16/+11 +9/+12/+12 +21 +31 +26 +22 160 8/5/5/4/4/4/3/3/2

18th 64 24 +6 30 ft. +11/+6 (+3) +17/+12 +10/+13/+13 +22 +32 +27 +23 187 8/5/5/5/4/4/3/3/2/1

19th 68 25 +7 30 ft. +11/+6 (+3) +18/+13 +10/+14/+14 +23 +33 +29 +24 219 8/5/5/5/4/4/4/3/2/2

20th 71 27 +8 30 ft. +12/+7 (+3) +19/+14 +13/+15/+17 +24 +34 +31 +25 279 8/5/5/5/5/4/4/3/3/2


Chapter 6: Table 6–9

Table 6–9: NPC Psion (Savant)

Lvl hp AC InitSpd Shoretspear (1d8) Crossbow (1d8) F/R/W Psic Con OpenD DevPP Powers

1st 6 16 +2 30 ft. +1 (+1 damage) +3 +2/+2/+0 +5 +6 +6 +5 3 3/1

2nd 9 16 +2 30 ft. +2 (+1) +4+2/+2/+1 +6 +7 +7 +6 4 3/2

3rd 15 16 +2 30 ft. +2 (+1) +4 +3/+3/+1 +7 +8 +8 +7 9 3/3

4th 23 16 +2 30 ft. +3 (+1) +6+4/+3/+2 +8 +10 +9 +8 12 4/3/1

5th 29 16 +2 30 ft. +3 (+1) +6 +5/+4/+3 +9 +11 +10 +9 20 4/3/2

6th 34 16 +2 30 ft. +4 (+1) +7+6/+5/+4 +10 +12 +11 +10 25 5/3/3/1

7th 40 16 +2 30 ft. +4 (+1) +7 +6/+5/+4 +11 +13 +12 +11 30 5/4/3/2

8th 45 16 +2 30 ft. +5 (+1) +8+6/+5/+5 +12 +14 +13 +12 376/4/3/2/1

9th 51 16 +2 30 ft. +5 (+1) +8 +7/+6/+5 +13 +15 +14 +13 446/4/3/2/2

10th 56 16 +2 30 ft. +6 (+1) +9+7/+6/+6 +14 +16 +15 +14 537/4/3/2/2/1

11th 62 17 +2 30 ft. +6 (+1) +9 +7/+6/+7 +15 +17 +16 +15 627/4/4/3/3/2

12th 79 17 +2 30 ft. +7/+2 (+2) +10/+5 +8/+7/+7 +16 +19 +17 +16 91 8/4/4/3/3/2/1

13th 86 17 +2 30 ft. +7/+2 (+2) +10/+5 +9/+7/+7 +17 +20 +18 +17 102 8/5/4/4/3/3/2

14th 92 18 +3 30 ft. +8/+3 (+2) +12/+7 +9/+8/+8 +18 +21 +20 +18 115 8/5/4/4/3/3/2/1

15th 99 18 +3 30 ft. +8/+3 (+2) +12/+7 +10/+9/+8 +19 +22 +21 +19 128 8/5/4/4/4/3/3/2

16th 105 18 +3 30 ft. +9/+4 (+2) +13/+8 +10/+9/+9 +20 +23 +22 +20 156 8/5/5/4/4/3/3/2/1

17th 112 19 +3 30 ft. +9/+4 (+2) +16/+11 +10/+9/+9 +21 +24 +23 +21 161 8/5/5/4/4/4/3/3/2

18th 118 19 +3 30 ft. +10/+5 (+2) +17/+12 +11/+10/+10+22 +25 +24 +22 188 8/5/5/5/4/4/3/3/2/1

19th 125 20 +3 30 ft. +10/+5 (+2) +17/+12 +11/+10/+10 +23 +26 +25 +23 205 8/5/5/5/4/4/4/3/2/2

20th 151 20 +3 30 ft. +11/+6 (+2) +18/+13 +12/+10/+10 +24 +28 +26 +25 248 8/5/5/5/5/4/4/3/3/2


Chapter 6: Table 6–10

Table 6–10: NPC Psion (Shaper)

Lvl hp AC InitSpd Quarterstaff (1d6) Crossbow (1d8) F/R/W Psic Con KnowCraft PP Powers

1st 5 16 +2 30 ft. +0 +3 +1/+2/+3 +6 +5 +8 +6 3 3/1

2nd 8 16 +2 30 ft. +1 +4 +1/+2/+4 +7 +6 +9 +7 4 3/2

3rd 12 16 +2 30 ft. +1 +4 +2/+3/+4 +8 +7 +8 +8 9 3/3

4th 15 16 +2 30 ft. +2 +6 +2/+3/+5 +10 +8 +12 +10 12 4/3/1

5th 19 16 +2 30 ft. +2 +6 +4/+5/+7 +11 +9 +13 +11 20 4/3/2

6th 22 16 +2 30 ft. +3 +7 +5/+6/+8 +12 +10 +14 +12 25 5/3/2/1

7th 26 16 +2 30 ft. +3 +7 +5/+6/+8 +13 +11 +15 +13 30 5/4/3/2

8th 29 16 +2 30 ft. +4 +8 +6/+6/+8 +14 +12 +16 +14 376/4/3/2/1

9th 33 16 +2 30 ft. +4 +8 +6/+7/+9 +15 +13 +17 +15 446/4/3/3/2

10th 36 16 +2 30 ft. +5 +9 +6/+7/+9 +16 +14 +18 +16 537/4/3/2/2/1

11th 40 17 +2 30 ft. +5 +9 +6/+7/+10 +17 +15 +19 +17 627/4/4/3/3/2

12th 43 17 +2 30 ft. +6/+1 +10/+5 +7/+8/+11 +20 +16 +22 +20 918/4/4/3/3/2/1

13th 47 17 +2 30 ft. +7/+2 (+1) +10/+5 +7/+8/+11 +21 +17 +23 +21 102 8/5/4/4/3/3/2

14th 50 18 +3 30 ft. +8/+3 (+1) +12/+7 +7/+9/+12 +22 +18 +24 +22 115 8/5/4/4/3/3/2/1

15th 54 18 +3 30 ft. +8/+3 (+1) +12/+7 +8/+10/+12 +23 +19 +25 +23 128 8/5/4/4/4/3/3/2

16th 57 19 +3 30 ft. +9/+4 (+1) +13/+8 +8/+10/+13 +25 +20 +27 +25 156 8/5/5/4/4/3/3/2/1

17th 61 19 +3 30 ft. +12/+7 (+1) +16/+11 +11/+13/+14 +26 +21 +28 +26 161 8/5/5/4/4/4/3/3/2

18th 64 19 +3 30 ft. +13/+8 (+1) +17/+12 +10/+12/+15 +27 +22 +29 +27 188 8/5/5/5/4/4/3/3/2/1

19th 68 20 +3 30 ft. +13/+8 (+1) +17/+12 +10/+12/+15 +28 +23 +30 +28 205 8/5/5/5/4/4/4/3/2/2

20th 71 20 +3 30 ft. +14/+9 (+1) +18/+13 +10/+12/+15 +30 +24 +32 +30 248 8/5/5/5/5/4/4/3/3/2


Chapter 6: Table 6–11

Table 6–11: NPC Psion (Seer)

Lvl hp AC InitSpd Shortspear (1d8) Crossbow (1d8) F/R/W Psic Con Rem VGath PP Powers

1st 4 15 +2 30 ft. –1 (–1 damage) +2 +0/+1/+4 +5 +4 +5 +6 2 3/1

2nd 7 15 +2 30 ft. +0 (–1)+3 +0/+1/+5 +6 +5 +6 +7 3 3/2

3rd 11 15 +2 30 ft. +0 (–1) +3 +1/+2/+5 +7 +6 +7 +8 8 3/3

4th 14 15 +2 30 ft. +1 (–1)+5 +1/+2/+7 +8 +7 +8 +9 11 4/3/1

5th 18 15 +2 30 ft. +2 (–1) +5 +2/+3/+8 +9 +8 +9 +10 19 4/3/2

6th 21 15 +2 30 ft. +3 (–1)+6 +3/+4/+9 +10 +9 +10 +11 24 5/3/3/1

7th 25 15 +2 30 ft. +3 (–1) +6 +3/+4/+9 +11 +10 +11 +12 29 5/4/3/2

8th 28 15 +2 30 ft. +4 (–1)+7 +3/+4/+10 +12 +11 +12 +13 366/4/3/2/1

9th 32 15 +2 30 ft. +4 (–1) +7 +4/+5/+10 +13 +12 +13 +14 436/4/3/2/2

10th 35 15 +2 30 ft. +5 (–1)+8 +4/+5/+11 +14 +13 +14 +15 527/4/3/2/2/1

11th 39 16 +2 30 ft. +5 (–1) +8 +4/+5/+11 +15 +14 +15 +16 617/4/4/3/3/2

12th 42 16 +2 30 ft. +6/+1 (–1) +9/+4 +5/+6/+14 +16 +15 +16 +17 90 8/4/4/3/3/2/1

13th 43 16 +2 30 ft. +6/+1 +9/+4+5/+6/+14 +17 +16 +17 +18 1018/5/4/4/3/3/2

14th 49 16 +2 30 ft. +7/+2 +10/+5 +5/+7/+16 +18 +17 +18 +19 1278/5/4/4/3/3/2/1

15th 53 16 +2 30 ft. +7/+2 +10/+5 +6/+8/+16 +19 +18 +19 +20 140 8/5/4/4/4/3/3/2

16th 56 16 +2 30 ft. +8/+3 +11/+6 +6/+8/+17 +20 +19 +20 +21 1688/5/5/4/4/3/3/2/1

17th 60 17 +2 30 ft. +8/+3 +11/+6 +6/+8/+17 +21 +20 +21 +22 181 8/5/5/4/4/4/3/3/2

18th 62 17 +2 30 ft. +9/+4 +12/+7 +7/+9/+18 +22 +21 +22 +23 1988/5/5/5/4/4/3/3/2/1

19th 67 19 +2 30 ft. +9/+4 +12/+7 +6/+8/+18 +23 +22 +23 +24 230 8/5/5/5/4/4/4/3/2/2

20th 70 19 +2 30 ft. +10/+5 +13/+8 +6/+8/+20 +24 +23 +24 +25 279 8/5/5/5/5/4/4/3/3/2


Chapter 6: Table 6–12

Table 6–12: NPC Psion (Telepath)

Lvl hp AC InitSpd Shortspear (1d8) Crossbow (1d8) F/R/W Psic Con S MotDipl PP Powers

1st 5 16 +2 30 ft. –1 (–1 damage) +3 +1/+2/+3 +4 +5 +7 +6 3 3/1

2nd 8 16 +2 30 ft. +0 (–1)+4 +1/+2/+4 +5 +6 +8 +7 4 3/2

3rd 12 16 +2 30 ft. +0 (–1) +4 +2/+3/+4 +6 +7 +9 +8 9 3/3

4th 15 16 +2 30 ft. +1 (–1)+6 +2/+3/+5 +7 +8 +10 +10 12 4/3/1

5th 19 16 +2 30 ft. +2 (–1) +6 +3/+4/+6 +8 +9 +11 +11 20 4/3/2

6th 22 16 +2 30 ft. +3 (–1)+7 +4/+5/+7 +9 +10 +12 +12 25 5/3/3/1

7th 26 16 +2 30 ft. +3 (–1) +7 +4/+5/+7 +10 +11 +13 +13 30 5/4/3/2

8th 29 16 +2 30 ft. +4 (–1)+8 +4/+5/+8 +11 +12 +14 +14 376/4/3/2/1

9th 33 16 +2 30 ft. +4 (–1) +8 +5/+6/+8 +12 +13 +15 +15 446/4/3/2/2

10th 36 16 +2 30 ft. +5 (–1)+9 +5/+6/+9 +13 +14 +16 +16 537/4/3/2/2/1

11th 40 17 +2 30 ft. +5 (–1) +9 +5/+6/+9 +14 +15 +17 +17 627/4/4/3/3/2

12th 43 17 +2 30 ft. +6/1 (–1) +10/+5 +6/+7/+10 +15 +16 +18 +19 80 8/4/4/3/3/2/1

13th 47 17 +2 30 ft. +6/+1 +10/+5 +6/+7/+10 +16 +17 +19 +20 91 8/5/4/4/3/3/2

14th 50 18 +3 30 ft. +7/+2 +12/+7 +6/+8/+11 +17 +18 +20 +21 1048/5/4/4/3/3/2/1

15th 54 18 +3 30 ft. +7/+2 +12/+7 +7/+9/+11 +18 +19 +21 +22 117 8/5/4/4/4/3/3/2

16th 57 18 +3 30 ft. +8/+3 +13/+8 +7/+9/+12 +19 +20 +22 +23 1328/5/5/4/4/3/3/2/1

17th 61 19 +3 30 ft. +8/+3 +13/+8 +7/+9/+12 +20 +21 +23 +24 147 8/5/5/4/4/4/3/3/2

18th 64 19 +3 30 ft. +9/+4 +14/+9 +8/+10/+13 +21 +22 +24 +25 1648/5/5/5/4/4/3/3/2/1

19th 68 20 +3 30 ft. +9/+4 +14/+9 +7/+9/+12 +22 +23 +25 +26 181 8/5/5/5/4/4/4/3/2/2

20th 71 20 +3 30 ft. +10/+5 +15/+10 +7/+9/+13 +23 +24 +26 +28 209 8/5/5/5/5/4/4/3/3/2


Chapter 6: Table 6–13

Table 6–13: NPC Psychic Warrior

Composite

Lvl hp AC InitSpd Longsword (1d8) Longbow (1d8) F/R/W Cli S SelfAuto PP Powers

1st 10 18 +1 20 ft. +3 (+2 damage) +1 +4/+1/+1 –3 +6 — 2 2

2nd 16 19 +1 20 ft. +5 (+2) +3 (+2) +5/+1/+1 –2+7 — 3 3

3rd 23 20 +1 20 ft. +6 (+2) +4 (+2) +5/+2/+2 +0 +8 — 4 3/1

4th 29 20 +1 20 ft. +8 (+3) +5 (+3) +6/+2/+2 +2 +9— 5 3/2

5th 36 20 +1 20 ft. +8 (+3) +5 (+3) +6/+2/+2 +3 +10 — 8 3/3/1

6th 42 21 +1 20 ft. +9 (+5) +6 (+3) +7/+3/+3 +5 +11—11 3/3/2

7th 49 21 +1 20 ft. +10 (+6) +7 (+3) +7/+3/+3 +6 +12 — 18 3/3/2/1

8th 55 22 +1 20 ft. +11/6 (+6) +9/+4 (+4) +8/+3/+3 +8 +13—213/3/3/1

9th 62 22 +1 20 ft. +11/6 (+6) +9/+4 (+5) +8/+4/+4 +9 +14 — 26 3/3/3/2

10th 68 23 +1 20 ft. +12/7 (+6) +10/+5 (+5) +9/+4/+4 +10 +15—333/3/3/2/1

11th 75 23 +1 20 ft. +13/8(+6) +11/+6 (+5) +9/+4/+4 +11 +16 — 40 3/3/3/3/1

12th 81 23 +1 20 ft. +16/11 (+8) +12/+7 (+6) +10/+5/+5 +13 +17—473/3/3/3/2

13th 88 23 +1 20 ft. +16/11 (+8) +12/+7 (+6) +10+5/+5 +14 +19 — 56 3/3/3/3/2/1

14th 94 23 +1 20 ft. +17/12 (+8) +13/+8 (+6) +11/+5/+5 +15 +20—653/3/3/3/3/1

15th 101 24 +1 20 ft. +19/14/+9 (+9) +14/+9/+4 (+6) +11/+6/+6 +15 +20 +13 74 3/3/3/3/3/2

16th 107 27 +1 20 ft. +21/16/+11 (+10) +16/+11/+8 (+7) +12/+6/+6 +15 +20+15853/3/3/3/3/2/1

17th 114 28 +1 20 ft. +21/16/+11 (+10) +16/+11/+8 (+7) +12/+6/+6 +16 +21 +17 96 3/3/3/3/3/3/1

18th 120 29 +1 20 ft. +23/18/+13 (+11) +18/+13/+8 (+8) +13/+7/+7 +16 +21+191073/3/3/3/3/3/2

19th 127 29 +1 20 ft. +25/20/+15 (+13) +19/+14/+9 (+8) +13/+7/+7 +18 +21 +21 118 3/4/3/3/3/3/2

20th 133 31 +1 20 ft. +27/22/+17 (+14) +20/+15/+5 (+8) +14/+7/+7 +18 +21 +23 129 3/3/3/3/3/3/3


Chapter 7

Psionic items are imbued with mental powers, widely sought and hard won from the hoards of conquered monsters or the grasp of fallen foes. Ambitious characters can even craft their own. Psionic items grant abilities to a character that she could never otherwise have or complement her existing capabilities in uncanny ways. Some psionic items are intelligent—a few dangerously so.

Chapter 8 of the Dungeon Master’s Guide describes the many sorts of magic items that enhance a campaign. Psionic items are likewise classified into categories: armor, weapons, crystal capacitors, dorjes, power stones, psionic tattoos, and universal items. Finally, psionic items exist of such rarity and power as to belong to a category of their own: artifacts. Artifacts may be minor (extremely rare but not one-of-a-kind items) or major (each unique and extremely potent).

Armor and Shields: Armor (including shields) offers improved, psionic protection to the wearer. Some of these items confer abilities beyond a benefit to Armor Class.

Weapons: Weapons are imbued with a variety of combat powers but almost always improve the attack and damage rolls of the wielder.

Crystal Capacitors: A crystal capacitor resembles elaborate jewelry and stores power points that can be used later by any psionic creature or character. Sometimes crystal capacitors are hung from belts or necklaces, or attached to the ends of rods or staffs, but that is unnecessary to their function.

Dorjes: A dorje is a slender, elongated crystal imbued with the ability to manifest a specific psionic power fifty times.

Power Stones: A power stone is a small crystal encoded with psionic powers that can be used later.

Psionic Tattoos: A psionic tattoo is a strange design placed on the skin of a living creature, imbued with a psionic power that affects only the wearer.

Universal Items: Universal items belong to a catch-all category that includes jewelry, tools, masks, clothing, and much more.

Using Items

A psionic item must be activated for use, although sometimes activation simply means holding a shield. Some items, once donned, function constantly. In most cases, though, using an item requires an activate psionic item action that does not provoke attacks of opportunity. However, the use of power trigger items (see below) is treated just like manifesting powers in combat.

Activating a psionic item is a standard action unless the item description indicates otherwise. The manifestation time of a psionic power is the time required to activate the same power in an item, whether it’s a power stone, a dorje, or a tattoo, unless the item description specifically states otherwise.

The three ways to activate psionic items are these:

Power Trigger: This is the activation method for power stones. It requires the special knowledge of psionic power manifestation that an appropriate character would know and forming the appropriate command thought. This means that if a psychic warrior picks up a power stone that stores a psychic warrior power, she can figure out how to use it. If a power is on a character’s power list (either the psion list or the psychic warrior list), the character knows how to use a power trigger item that stores that power. The user must still determine what power is stored in the item before activating it. Activating a power trigger item is a standard action that provokes attacks of opportunity exactly as manifesting a power does.

Command Thought: If no activation method is suggested either in the psionic item description or by the nature of the item, assume that a command thought is needed to activate it. Command thought activation means that a character mentally projects a word and the item activates. No other special knowledge is needed. Activating a command thought psionic item is a standard action that does not provoke attacks of opportunity.

Sometimes the command thought to activate an item is mentally encoded within it and is whispered into the mind of a creature first picking it up. Other items are silent, but Knowledge (psionics) or Knowledge (history) skills might be useful in helping to identify command thoughts. A successful check (DC 30) is needed to come up with the command thought in this case.

The power identify reveals command thoughts.

Use-Activated: This type of psionic item has to be used to activate. A character must tap a psionic tattoo, swing a sword, interpose a shield to deflect a blow in combat, wear a mask, or don a psychoactive skin. Use activation is generally straightforward and self-explanatory (you must still know or guess what the item does to activate it).

If using the item takes time (such as tapping a psionic tattoo does) before a psionic effect occurs, then use activation is a standard action. If the item’s activation takes no extra time (such as swinging a psionic sword that has a built-in enhancement bonus), use activation is usually not even an action. Neither provokes attacks of opportunity unless the use involves taking an action that in itself provokes them, such as drawing a psionic bow within a threatened area.

Saving Throws against
Psionic Item Powers

Psionic items produce psionic powers. The DC of a saving throw against a power from a psionic item is always 10 + the level of the power or effect + the ability bonus of the minimum ability score needed to manifest that level of power. For example, a 3rd-level power’s DC would be 10 + 3 (for being 3rd level) + 1 (for needing at least a 13 in the relevant ability score to manifest a 3rd-level power), for a total of 14. Another way to figure the same number is to multiply the power’s level by 1.5 and add 10 to the result.

Some item descriptions give saving throw DCs for various effects, particularly when the effect has no exact power equivalent (making its level otherwise difficult to quickly determine).

Damaging Psionic Items

Psionic items should always get a saving throw against powers or spells that might deal damage to them—even against attacks from which a mundane item would normally get no chance to save. All types of psionic item saves—Fortitude, Reflex, and Will—are calculated the same way: The saving throw bonus equals 2 + one-half its manifester level (round down). The only exceptions to this are intelligent psionic items, which make Will saves based on their own Wisdom scores.

A psionic item, unless otherwise noted, takes damage as a normal item of the same type. A damaged psionic item continues to function until completely broken (that is, its hit points are exhausted).

“Magic” Items For Psionic Characters

Unless the DM is using the Psionics Are Different option, many magic items described in the Dungeon Master’s Guide could potentially aid psionic characters as well. In most cases, this is as simple as substituting a psionic power for a spell. For instance, a psionic helm of telepathy functions exactly as the magic item of that name, except that all its powers are psionic rather than magical in nature. A few suggestions are noted below, though this is by no means a complete list of possibilities.

Table 7–1: Magic–Psionic Equivalencies

Magic Item Psionic Effect

Helm of telepathy Substitute psionic power for spell

Pearl of power ‑Treat in all ways as a crystal capacitor with power point capacity appropriate to the equivalent power level

Crystal ball ‑Substitute psionic power for spell

Ioun stones:

Vibrant purple Stores 6 levels of psionic powers

Pale lavender ‑Absorbs powers up to 4th level (burns out as normal)

Rainbow* ‑Provides 5 power points/day (regenerates)

Dull gray** ‑Provides 1 power point to a psionic character, then disintegrates

*‑New item: Treat as a crystal capacitor in ioun stone form, except it regenerates its stored power points each day; Market Price: 16,000 gp.

**‑Dull gray stones are useless for magic but still harbor just enough resonance that a psionic character can eke out 1 power point before the stone is gone forever.

Psionic Item Descriptions

In the following sections, each general type of psionic item, such as armor or psionic tattoos, gets an overall description, followed by descriptions of specific items.

General descriptions include notes on activation, random generation, and other material. The AC, hardness, hit points, and break DC are given for typical examples of some types of psionic items. The AC assumes that the item is unattended and includes a –5 penalty for the item’s effective Dexterity of 0. If a creature holds the item, use the creature’s Dexterity modifier in place of the –5 penalty.

Some individual items, notably those that simply store psionic powers and nothing else, don’t get full-blown descriptions. Simply reference the power’s description in Chapter 5: Powers. Assume that the power is manifested at the minimum level required to manifest it, unless you choose to make it higher for some reason. Doing so increases the cost of the item; see Table 8–40 in Chapter 8 of the Dungeon Master’s Guide, substituting “power” for “spell” and “manifester level” for “caster level” as appropriate. However, raising the manifester level is common for powers such as astral construct, the duration of which increases with the level of the manifester.

Items with full descriptions have their abilities detailed, and each of the following aspects of the item is summarized at the end of the description.

Manifester Level: The level of the creator (or the manifester level of the psionic powers placed within the item, if lower than the actual level of the creator). The manifester level provides the item’s saving throw bonus, as well as range and other level-dependent aspects of the powers of the item (if variable). It also determines the level that must be contended with should the item come under the effect of a negate psionics power or similar situation.

Prerequisites: The requirements that must be met in order for a character to make the item. These include feats, psionic powers, and miscellaneous requirements such as level, alignment, and race or kind. For more about item creation prerequisites in general, see Prerequisites in Chapter 8 of the Dungeon Master’s Guide.

Market Price: The going rate if a character wants to buy the item. Market price is also included on the random tables for easy reference. The market price for an item that can be constructed with the item creation feats is usually equal to the base price plus the price for any components (special materials or experience point expenditure).

Important: All market prices given for psionic items assume that the item’s creator used the Metacreative feat (see Chapter 3: Feats) in its construction, unless noted otherwise.

Cost to Create: The cost in gp and XP to create the item. This entry appears only for items with components (material or XP) that make their market prices higher than their base prices. The cost to create includes the costs derived from the base cost plus the cost of the components. Items without components do not have a “Cost to Create” entry. For them, the market price and base price are the same. The cost in gp is half the market price, and the cost in XP is 1/25 the market price.

Weight: An entry of “—” indicates an item that has no weight worth noting.

Random Psionic Items

Table 7–4 in Chapter 7 of the Dungeon Master’s Guide gives the chances of discovering minor, medium, and major magic items, whose nature is determined from Table 8–2 in that book. You can substitute psionic items of similar potency by using the table below instead, or simply pick an item of the appropriate type. If the item has charges or uses, roll randomly to determine how many it has.

Table 7–2: Random Psionic Item Generation

Minor Medium MajorItem

01–02 01–05 01–05Armor (Table 7–3)

03–04 06–10 06–10Shields (Table 7–4)

05–06 11–15 11–15Melee weapons (Table 7–5)

08–09 16–20 16–20Ranged weapons (Table 7–6)

10–40 21–40 21–35Psionic tattoos (Table 7–11)

41–46 41–50 36–45Crystal capacitors (Table 7–7)

47–81 51–68 46–75Power stones (Tables 7–9, 7–10)

82–91 69–83 76–80Dorjes (Table 7–8)

92–100 84–100 81–100 Universal items (Table 7–12)

Armor and Shields

In general, psionic armor and shields follow the rules for the equivalent magic items, as far as enhancement bonuses, stacking, and other base abilities are concerned. An enhancement bonus is an enhancement bonus, regardless whether magic or psionics created it. See Table 8–3 in Chapter 8 of the Dungeon Master’s Guide and the accompanying text, substituting “psionic” for “magic” as necessary. The specific powers of psionic armor and shields diverge from their magical counterparts, however, and are described in this section.

Psionic armor and shields differ from standard and magical equivalents in that every piece incorporates one or more crystals into its construction. Particularly powerful armor and shields may be entirely composed of brightly hued or transparent crystal.

Random Generation: To generate psionic armor and shields randomly, consult Chapter 8 of the Dungeon Master’s Guide and roll on Table 8–4 or Table 8–5 as appropriate. Then return to this section and roll on the appropriate table below (Table 7–3: Armor Special Abilities or Table 7–4: Shield Special Abilities).

Special Qualities: Roll d%. An 01 result indicates the item is intelligent, a 02–31 result indicates that the command thought (if any) is psionically encoded and whispers itself into the user’s mind on acquisition, and 32–100 indicates no special qualities.

Intelligent items have extra abilities and sometimes also extraordinary powers and special purposes. Use the rules in Chapter 8 of the Dungeon Master’s Guide for defining intelligent items, substituting psionic manifestation for spellcasting as required. However, an intelligent item should have a unique flavor—don’t be afraid to give it interesting psionic capabilities. For example, a psionic helmet might have the ability to manifest psionic powers in its own right: Metacreativity, Telepathy, and Clairsentience are all possible (disciplines keyed to physical abilities such as Strength are not eligible). Or a shield could grant additional protection against specified psionic beings, such as githyanki.

Armor and Shield Special Abilities Descriptions

Most psionic armor and shields only have enhancement bonuses. Such items can also have the special abilities detailed here. Armor or a shield with a special ability must have at least a +1 enhancement bonus.

Aporter: As a move-equivalent action, this suit of armor or shield instantly transports the wearer and her equipment to any spot within 800 feet that she can visualize or specify, as the dimension door power. The armor or shield can transport the wearer in this fashion twice per day.

Manifester Level: 10th; Prerequisites: Craft Psionic Arms and Armor, dimension door; Market Price: +3 bonus.

Averter: On command, up to three times per day, any creature to whom the wearer presents this shield must succeed at a Will save (DC 13) or be overcome by a powerful aversion to the wielder (actually the shield), and will not approach within 30 feet. This is a mind-affecting compulsion effect, as the aversion power.

Manifester Level: 12th; Prerequisites: Craft Psionic Arms and Armor, aversion; Market Price: +2 bonus.

Crystalline: This armor is made completely of crystal, although it possess all the qualities of armor of its type. Gleams and flashes within the crystal give the wearer and his armor a “fuzzy” appearance, granting the wearer one-half concealment. This concealment translates into a 20% miss chance for each attack.

Manifester Level: 15th; Prerequisites: Craft Psionic Arms and Armor, displacement; Market Price: +3 bonus.

Ectoplasmic: As a move-equivalent action, this armor converts itself, its wearer, and all the wearer’s equipment into ectoplasmic form for up to 15 minutes per day, similar to the power ectoplasmic form (see the entry in Chapter 5: Powers for more details). In this semiliquid state the wearer gains damage reduction 20/+1. The wearer can take on ectoplasmic form in increments of up to 5 minutes, but even 1 round spent in ectoplasmic form counts as one such increment.

Manifester Level: 8th; Prerequisites: Craft Psionic Arms and Armor, ectoplasmic form; Market Price: +3 bonus.

Floating: This armor is psionically buoyant in water or similar liquid, negating the normal Swim check penalty for wearing armor. Additionally, it grants a +4 circumstance bonus on Swim checks.

Manifester Level: 4th; Prerequisites: Craft Psionic Arms and Armor, float; Market Price: +1 bonus.

Hearten: This shield grants the owner up to 5 temporary hit points per day on command. These temporary hit points fade after 4 minutes. The wearer can activate this power as a free action at any time.

Manifester Level: 4th; Prerequisites: Craft Psionic Arms and Armor, verve; Market Price: +1 bonus.

Landing: A suit of armor with this capability appears normal. The wearer, however, automatically ignores any damage dealt by the first 20 feet of a fall. Regardless of the height of the fall, the wearer always lands on her feet.

Manifester Level: 4th; Prerequisites: Craft Psionic Arms and Armor, catfall; Market Price: +1 bonus.

Linked: The wearer of this armor or shield forms a telepathic bond with other wearers of linked armor or shields within 10 miles. This ability is otherwise similar to the mindlink power.

Manifester Level: 6th; Prerequisites: Craft Psionic Arms and Armor, mindlink; Market Price: +3 bonus.

Manifester: This shield must have at least one other special quality with a specified number of uses per day. It allows the wielder to use that ability more often than otherwise allowed. For each additional use, the wielder pays 5 power points as a standard action.

Manifester Level: 18th; Prerequisites: Craft Psionic Arms and Armor, psychic chirurgery; Market Price: +4 bonus.

Mindarmor: This armor or shield grants the wearer a +4 bonus on Will saving throws to resist all mind-affecting and/or compulsion powers.

Manifester Level: 5th; Prerequisites: Craft Psionic Arms and Armor, negate psionics; Market Price: +3 bonus.

Phasing: The wearer of this armor can move through wooden, plaster, or stone walls, but not other materials. Each day, the wearer can pass through a total length of 60 feet, breaking this distance up into several smaller passages or one long one, as desired. A wearer who exceeds this daily allotment is ejected from the material at the point of entry, ending up prone in front of the now impassible wall.

Manifester Level: 15th; Prerequisites: Craft Psionic Arms and Armor, phase door; Market Price: +3 bonus.

Power Resistance: This ability grants the armor’s wearer power resistance while the armor is worn. The power resistance can be PR 13, PR 15, PR 17, or PR 19, depending on the armor.

Manifester Level: 15th; Prerequisites: Craft Psionic Arms and Armor, power resistance; Market Price: +2 bonus (PR 13); +3 bonus (PR 15); +4 bonus (PR 17); or +5 bonus (PR 19).

Quickness: This armor increases the wearer’s speed by 5 feet. Thus, a character whose normal speed in armor is 20 feet moves 25 feet in armor of quickness.

Manifester Level: 4th; Prerequisites: Craft Psionic Arms and Armor, burst; Market Price: +1 bonus.

Radiant: The wearer gains energy resistance 10 against energy attacks (acid, cold, electricity, fire, and sonic). The armor absorbs the first 10 points of damage dealt by any such attack, causing it to shine for a number of rounds equal to the points of damage absorbed. This light is sufficient to illuminate a 60-foot-radius area.

Manifester Level: 18th; Prerequisites: Craft Psionic Arms and Armor; energy barrier; Market Price: +5 bonus.

Ranged: The wielder of this shield can throw it in combat, with a range increment of 30 feet. While in the air, the shield is treated in all ways as a ranged weapon and cannot be blocked or grabbed except by appropriate feats. No matter the size of the wielder, a small shield deals 1d6 points of damage and a large one 1d8. The wielder’s Strength modifier (if within 30 feet of the target) and the shield’s enhancement bonus, if any, add to the base damage.

Whether it misses or strikes its target, the shield returns through the air to the wielder that threw it. It returns on the next move-equivalent action of the wielder, who can also take a move-equivalent action as the shield returns. If no clear route exists back to the wielder, the shield falls to the ground.

Manifester Level: 5th; Prerequisites: Craft Psionic Arms and Armor, far hand; Market Price: +1 bonus.

Reinforcement: This suit of armor or shield produces a psionic force that protects vital areas of the wearer more effectively. When a critical hit or sneak attack is scored on the wearer, there is a chance that the critical or sneak attack is negated and damage is instead rolled normally:

Reinforcement Chance for Market

Type Normal Damage Price

Minor 25%+1 bonus

Medium 75%+3 bonus

Greater 100%+5 bonus

Manifester Level: 13th; Prerequisites: Craft Psionic Arms and Armor, iron body; Market Price: varies (see above).

Seeing: This armor grants a wider than normal field of vision, so that opponents flanking the wearer gain only a +1 bonus on their attack rolls instead of +2 (rogues still get their sneak attack because the wearer is still partly flanked). The wearer gains a +1 enhancement bonus on all Spot checks but concurrently suffers a –2 penalty on saves against all gaze attacks.

Manifester Level: 5th; Prerequisites: Craft Psionic Arms and Armor, expanded vision; Market Price: +1 bonus.

Thought Bastion: This shield protects the wielder as the Psychic Bastion feat. While holding the shield, the wielder gains mental hardness +1 against a foe’s successful psionic attack—even id insinuation. This bonus stacks with other mental hardness bonuses due to the Psychic Bastion feat or through psionic defense modes.

Manifester Level: 5th; Prerequisites: Craft Psionic Arms and Armor, Psychic Bastion, thought shield; Market Price: +2 bonus.

Time Buttress: This shield gives the wielder a chance to avoid telling blows by reliving the last few moments of combat. Once per day, the wielder can use time regression as though manifesting the power.

Manifester Level: 15th; Prerequisites: Craft Psionic Arms and Armor, time regression; Market Price: +5 bonus.

Vanishing: On command, this suit of armor or shield renders its wearer and all the wearer’s equipment invisible. This invisibility is broken by the standard methods. The wearer can use this ability twice per day.

Manifester Level: 5th; Prerequisites: Craft Psionic Arms and Armor, invisibility; Market Price: +3 bonus.

Wall: As a standard action, the wielder can hold forth this shield and command a wall of ectoplasm to grow from the edges of the shield. This forms a wall whose area is up to 120 feet square or a sphere or hemisphere with a radius of up to 12 feet. The shield remains part of the wall until the duration elapses or until repossessed by the wearer, at which time the wall of ectoplasm dissipates.

Manifester Level: 12th; Prerequisites: Craft Psionic Arms and Armor, wall of ectoplasm; Market Price: +3 bonus.

Weapons

Although they generally follow the rules for magic weapons, psionic weapons can differ from mundane and magic weapons in their design. Most possess some crystal components, and some are completely composed of crystal. Many also sport intricate traceries along the blade or haft, which flicker now and then as if channeling flows of psychic energy.

Psionic weapons have enhancement bonuses ranging from +1 to +5. They apply these bonuses to both attack and damage rolls when used in combat. All psionic weapons are also masterwork weapons, but their masterwork bonus to attack does not stack with their enhancement bonus to attack.

Weapons come in two basic categories: melee and ranged. Some of the weapons listed as melee weapons (for example, daggers) can also be used as ranged weapons. In this case, their enhancement bonus applies to either type of attack.

Many psionic weapons only have enhancement bonuses. Such items can also have the special abilities detailed here. A weapon with a special ability must have at least a +1 enhancement bonus. The rules for bonus damage dice, ranged weapons and ammunition, hardness, and hit points for psionic weapons are the same as for magic weapons as described in Chapter 8 of in the Dungeon Master’s Guide.

Mentally Audible: Fully 30% of psionic weapons telepathically mutter, croon, recite battle poems, scream, or produce other mental “noises” when first drawn, at first blood, or when they slay a significant enemy. These telepathic weapons are obviously psionic. Such a weapon can’t be concealed from creatures within 15 feet when drawn, nor can its mental “soundtrack” be curbed.

Activation: Usually a character benefits from a psionic weapon in exactly the way a character benefits from a mundane weapon—by attacking with it. If a weapon has a special ability that the user needs to activate, then the user usually needs to project the command thought (a standard action).

Random Generation: To generate psionic weapons randomly, consult Chapter 8 of the Dungeon Master’s Guide and roll on Table 8–11. Then roll on Table 8–12, 8–13, or 8-14 in that book. Then return to this section and roll on the appropriate table below (Table 7–5: Melee Weapon Special Abilities or Table 7–6: Ranged Weapon Special Abilities).

Special Qualities: Roll d%. A 01–20 result indicates that the item produces telepathic “noise” when first drawn or at first blood (“audible” to all within 15 feet), 21–25 indicates that the weapon is intelligent, 26–35 indicates that the weapon is both intelligent and produces telepathic noise, 36–50 indicates that the command thought (if any) is psionically encoded and whispers itself into the user’s mind on acquisition, and 51–100 indicates no special qualities.

Intelligent items have extra abilities and sometimes also extraordinary powers and special purposes. Use the rules in Chapter 8 of the Dungeon Master’s Guide for defining intelligent items, substituting psionic manifestation for spellcasting as required. However, an intelligent item should have a unique flavor—don’t be afraid to give it interesting psionic capabilities. For example, a psionic battleaxe might contain the trapped essence of a mind flayer, with the ability to manifest psionic powers in its own right: Metacreativity, Telepathy, and Clairsentience are all possible (disciplines keyed to physical abilities such as Strength are not eligible). Or a bow could launch deadly strikes against specified psionic beings, such as cerebreliths.

Psionic Weapon Special Abilities Descriptions

Most psionic weapons only have enhancement bonuses. They can also have the special abilities detailed here. A weapon with a special ability must have at least a +1 enhancement bonus.

Body Feeder: All feeder weapons have a special ability that functions on scoring a successful critical hit. A body feeder weapon grants its wielder temporary hit points equal to the total damage dealt by a successful critical hit. These temporary hit points last 10 minutes.

Manifester Level: 10th; Prerequisites: Craft Psionic Arms and Armor, claws of the vampire, metaphysical weapon; Market Price: +2 bonus.

Charged: Upon command, this weapon glows from the inside with lethal psionic energy. The energy does not harm the hands that hold the weapon. Charged weapons deal +1d4 points of bonus damage on a successful hit. Bows, crossbows, and slings bestow the energy upon their ammunition.

Manifester Level: 10th; Prerequisites: Craft Psionic Arms and Armor, Psionic Weapon, metaphysical weapon; Market Price: +1 bonus.

Psychokinetic Burst: This weapon releases a blast of destructive psionic energy upon striking a successful critical hit. Psychokinetic burst weapons deal +1d10 points of bonus damage on a successful critical hit. If the weapon’s critical multiplier is ¥3, add +2d10 points of bonus damage instead, and if the multiplier is ¥4, add +3d10 points of bonus damage. Bows, crossbows, and slings bestow the energy upon their ammunition.

Manifester Level: 10th; Prerequisites: Craft Psionic Arms and Armor, concussion, metaphysical weapon; Market Price: +2 bonus.

Coup de Grace: Coup de grace weapons are exceptionally dangerous. Once per day, the wielder can use a full attack action to make one attack that, if it hits, strikes the foe as if the wielder had delivered a coup de grace (see Chapter 8 of the Player’s Handbook). On a miss, the use is wasted for the day. Bows, crossbows, and slings bestow this power on their ammunition.

Manifester Level: 18th; Prerequisites: Craft Psionic Arms and Armor, Deep Impact, greater domination; Market Price: +5 bonus.

Dislocator: The wielder of this weapon can attempt to dislocate a designated foe up to three times per day. On a successful hit, the foe must succeed at a Will save (DC 17) or be teleported 1–100 miles in a random direction. If the weapon misses, the use is wasted. Bows, crossbows, and slings bestow this power on their ammunition.

Manifester Level: 12th; Prerequisites: Craft Psionic Arms and Armor, teleport; Market Price: +3 bonus.

Dissipater: This weapon is devastating to creatures and objects composed of or originally formed from ectoplasm (such as astral constructs, walls of ectoplasm, creatures in ectoplasmic form, and items created using the Metacreativity discipline). Against qualifying targets, a dissipater weapon ignores damage reduction and treats all successful hits as critical hits.

Manifester Level: 12th; Prerequisites: Craft Psionic Arms and Armor, dismiss ectoplasm; Market Price: +1 bonus.

Great Dislocator: The wielder of this weapon can attempt to dislocate a designated foe up to three times per day. On a successful hit, the foe must succeed at a Will save (DC 20) or be cast into a random alternate plane of existence (such as the Astral Plane, the Plane of Shadow, or even the Abyss). If the weapon misses, the use is wasted. Bows, crossbows, and slings bestow their effects upon their ammunition.

Manifester Level: 18th; Prerequisites: Craft Psionic Arms and Armor, plane shift; Market Price: +4 bonus.

Impact: Impact weapons psionically increase their own mass at the end point of each swing or shot. Such weapons deal +2 points of bonus damage on each successful strike, in addition to the weapon’s enhancement bonus. Bows, crossbows, and slings bestow the bonus damage upon their ammunition.

Manifester Level: 10th; Prerequisites: Craft Psionic Arms and Armor, matter rearrangement; Market Price: +1 bonus.

Lucky: A lucky weapon offers a second chance at success. Once per day, the wielder can reroll a failed attack roll (whether a single attack or one in a series of multiple attacks) as a free action. The rerolled attack uses the same bonuses or penalties as the missed roll.

Manifester Level: 8th; Prerequisites: Craft Psionic Arms and Armor, fate of one; Market Price: +1 bonus.

Manifester: This weapon must have at least one other special quality with a specified number of uses per day. It allows the wielder to use that ability more often than otherwise allowed. For each additional use, the wielder pays 5 power points as a standard action. Power storing weapons (see below) with this quality do not lose the power stored—unless the wielder so desires—but instead allow the wielder to manifest that power over and over by paying power points commensurate with the level of the power stored. Bows, crossbows, and slings bestow this ability upon their ammunition if the wielder makes the same power point payment.

Manifester Level: 18th; Prerequisites: Craft Psionic Arms and Armor, psychic chirurgery; Market Price: +4 bonus.

Mindcrusher: Any psionic creature struck in combat by this weapon loses a number of power points equal to the points of damage dealt. A creature that is out of power points, or a psionic creature that freely manifests its powers, must succeed at a Will save (DC 17) or take 1d2 points of temporary Wisdom damage.

Manifester Level: 14th; Prerequisites: Craft Psionic Arms and Armor, disarm mind; Market Price: +2 bonus.

Mind Feeder: All feeder weapons have a special ability that functions on scoring a successful critical hit. A mind feeder weapon grants its wielder temporary power points equal to the total damage dealt by a successful critical hit. These temporary power points last 10 minutes. The wielder gains power points even if the target has none (its hit points are converted).

Manifester Level: 12th; Prerequisites: Craft Psionic Arms and Armor, metaphysical weapon, psychic vampire; Market Price: +2 bonus.

Parrying: The weapon perceives an instant into the future, and of its own accord parries melee and ranged attacks aimed at the wielder, granting a +1 insight bonus to the wielder’s Armor Class. The bonus is granted whenever the wielder holds the weapon, even if flat-footed.

Manifester Level: 5th; Prerequisites: Craft Psionic Arms and Armor, combat precognition; Market Price: +1 bonus.

Power Storing: A power storing weapon allows a manifester to store a single targeted psionic power of up to 3rd level in the weapon. (The power must have a manifestation time of 1 action.) Any time the weapon strikes a creature and the creature takes damage from it, the weapon can immediately manifest the power on that creature as a free action if the wielder desires. (This ability is a special exception to the general rule that manifesting a power from an item takes at least as long as manifesting that power normally.) Once the power has been manifested, the weapon is empty, and a manifester can imbed any other targeted power of up to 3rd level into it. The weapon telepathically whispers to the wearer the name of the power currently stored within it. A randomly rolled power storing weapon has a 50% chance to have a power stored in it already. Psionic attack modes cannot be stored.

Manifester Level: 8th; Prerequisites: Craft Psionic Arms and Armor, creator must be a manifester of at least 12th level; Market Price: +1 bonus.

Psibane: A psibane weapon is crafted to oppose psionic beings. It deals +2d6 points of bonus damage against all psionic opponents. It bestows one negative level on any psionic creature attempting to wield it. This negative level remains as long as the weapon is in hand and disappears when the weapon is no longer wielded. This negative level never results in actual level loss, but it cannot be overcome in any way while the weapon is wielded. Psibane bows, crossbows, and slings bestow this ability upon their ammunition.

Manifester Level: 7th; Prerequisites: Craft Psionic Arms and Armor, concussion; Market Price: +2 bonus.

Psychic: A psychic weapon’s power depends on its wielder. In the hands of a nonpsionic creature, it possesses the qualities of a mundane weapon of its type. When wielded by a psionic creature, however, the weapon’s abilities are revealed and become functional, based on the wielder’s current power point reserve. The enhancement bonus and special abilities noted below do not stack: A wielder with 15+ power points doesn’t also have access to powers revealed at lower reserves.

Available abilities cannot exceed a +2 bonus to market price, as noted below. The DM chooses or rolls randomly on Table 7–5: Melee Weapon Special Abilities. Once a bonus ability is revealed, it is “locked in.”

Power Point Enhancement

Reserve Bonus Special Ability

1+ +1 None

5+ +1 One +1 bonus ability

15+ +2 One +1 bonus ability

30+ +2 Two +1 bonus abilities

50+ +3 Two +1 bonus abilities

80+ +3 Two +1, one +2 bonus abilities

130+ +4 Two +1, one +2 bonus abilities

Manifester Level: 18th; Prerequisites: Craft Psionic Arms and Armor, emulate power, metaphysical weapon, and powers specifically imprinted; Market Price: +5 bonus.

Soul Feeder: All feeder weapons have a special ability that functions on scoring a successful critical hit. On a successful critical hit, a soul feeder weapon bestows one negative level on the foe. One day after being struck, the subject must succeed at a Fortitude save (DC 18) for each negative level or lose a character level.

Manifester Level: 14th; Prerequisites: Craft Psionic Arms and Armor, metaphysical weapon, mindwipe; Market Price: +3 bonus.

Sundering: This weapon allows a wielder with the Sunder feat to attack opponents’ weapons as if with the Great Sunder feat. Only one such attempt is allowed per round.

Manifester Level: 8th; Prerequisites: Craft Psionic Arms and Armor, Great Sunder, lesser metaphysical weapon; Market Price: +1 bonus.

Suppression: An opponent or object struck by this weapon is subject to a targeted negate psionics power (see the entry in Chapter 5: Powers). The wielder makes a power check at 1d20+5 + manifester level of the power to be negated (DC 11). Bows, crossbows, and slings bestow the negating effect upon their ammunition but may only do so three times per day.

Manifester Level: 12th; Prerequisites: Craft Psionic Arms and Armor, negate psionics; Market Price: +2 bonus.

Teleporting: This ability can only be imbedded in weapons that can be thrown. A teleporting weapon returns through the Astral Plane to the creature that threw it. It teleports into the throwing creature’s empty hand on the round following the round that it was thrown, just before that creature’s turn. It is therefore ready to use again that turn.

Manifester Level: 7th; Prerequisites: Craft Psionic Arms and Armor, dimension door; Market Price: +1 bonus.

Crystal Capacitors

Crystal capacitors store power points that psionic characters can use to pay for manifesting their powers.

Physical Description: A crystal capacitor consists of a core crystal and two or three smaller crystals, arranged on strands of silver wire, in specific positions around it. The crystals give off a faint glow. A typical crystal capacitor weighs approximately 1 pound, has an AC of 7, 10 hit points, a hardness of 8, and a break DC of 16.

Activation: The user must project a command thought to unlock power points stored in a crystal capacitor. This allows the use of the points to manifest psionic powers the user knows.

The maximum number of points a crystal capacitor can store is always an odd number, and is never more than 17. It can never store more power points than its original maximum, set at the time of its creation. Once a crystal capacitor’s power points are used up, its crystals dim. However, the user can recharge it by paying power points on a 1-for-1 basis. While this depletes the user’s own power point reserve for the day, those power points remain available in the crystal capacitor until used.

A user cannot directly replenish personal power points from those stored in a crystal capacitor, nor can the user draw power points from more than one source to manifest a power or attack/defense mode. See Using Stored Power Points in Chapter 4: Psionics for more information.

Random Generation: To generate crystal capacitors randomly, roll on Table 7–7: Crystal Capacitors.

Special Qualities: Roll d%. A 01–25 result indicates that the command thought is mentally encoded and whispers itself into the user’s mind on acquisition, and 26–100 indicates no special qualities.

Table 7–7: Crystal Capacitors

Maximum Power

Minor Medium Major Point Storage Market Price

01–100 01–40 — 1 1,000 gp

— 41–74 — 3 4,000 gp

— 75–89 01–39 5 9,000 gp

— 90–98 40–59 7 16,000 gp

— 99–100 60–69 9 25,000 gp

— — 70–70 11 36,000 gp

— — 80–89 13 49,000 gp

— — 90–95 15 64,000 gp

— — 96–100 17 81,000 gp

Dorjes

A dorje is a slender crystal that contains a single power. Each dorje has 50 charges when created, and each charge expended allows one use of that power. A dorje that runs out of charges is just a simple crystal.

Physical Description: A typical dorje is an elongated crystal of one color (or colorless), between 8 inches and 10 inches long and about 1/2 inch thick, and can weigh up to 1/4 pound. Occasionally, a dorje is decorated with carvings or inscribed runes along a face of the crystal. A typical dorje has an AC of 7, 7 hit points, a hardness of 8, and a break DC of 18.

Activation: Dorjes use the command thought activation method, so manifesting a power from a dorje is usually a standard action that doesn’t provoke attacks of opportunity. (If the power being manifested has a longer manifestation time than 1 action, however, it takes that long to manifest the power from a dorje.) The user must have the power on his class list (see Chapter 5: Powers), even if he knows the command thought. Additionally, to activate a dorje, a character must hold it in hand and point it in the general direction of the target or area.

Random Generation: To generate dorjes randomly, roll on Table 7–8: Dorjes.

Special Qualities: Roll d%. A 01–30 result indicates that the command thought is mentally encoded and whispers itself into the user’s mind on acquisition, and 31–100 indicates no special qualities.

Table 7–8: Dorjes

MinorMediumMajor Power Level*Market Price**

01–10 — —0 375 gp

11–55 01–18 —1st 750 gp

56–58 19–21 —1st (3rd-level manifester) 2,250 gp

59 22–23 01–02 1st (5th-level manifester) 3,750 gp

60–100 24–71 03–30 2nd 4,500 gp

— 72 31–33 1st (7th-level manifester) 5,250 gp

— — 34–36 1st (9th-level manifester) 6,750 gp

— 73–96 37–58 3rd 11,250 gp

— 97–100 59–63 3rd (6th-level manifester) 13,500 gp

— — 64–67 3rd (8th-level manifester) 18,000 gp

— — 68–93 4th 21,000 gp

— — 94–97 4th (8th-level manifester) 24,000 gp

— — 98–1004th (10th-level manifester) 30,000 gp

*‑Some dorjes have higher manifester levels than the minimum, which give them commensurately higher costs. For instance, a dorje of invisibility purge with a manifester level of 10 has a market price of 22,500 gp. See Table 8–40 in Chapter 8 of the Dungeon Master’s Guide.

**‑Any dorje that stores a psionic power with an XP cost also carries a commensurate cost above that noted here. See Table 8–40 in Chapter 8 of the Dungeon Master’s Guide.

Power Stones

A power stone stores a psionic power (or collection of powers). A stored power can be used only once, “flushing” the stone. Using a power stone is basically like manifesting a psionic power.

Physical Description: A power stone is a thumb-sized chunk of crystal, which possesses a barely detectable interior glow while it holds a power. A stone encoded with more than one power or higher-level powers glows more brightly, but never enough to provide illumination in its own right. A typical power stone has an AC of 7, 5 hit points, a hardness of 8, and a break DC of 20.

Activation: To activate a power stone, a manifester must mentally contact it. Doing so involves several steps and conditions.

Address the Stone: The power stone must be “hailed” before a character can use it or know exactly what power it contains. This requires a successful Psicraft check (DC 15 + power level). Once a particular power stone has been addressed, it is not necessary to do so again. Addressing a power stone in advance lets a character proceed directly to the next step when the time comes to use it.

Activate the Power: Activating a power stone requires holding the stone and willing the power’s manifestation, as if manifesting a power normally. Activating a power stone is subject to disruption just as manifesting a normally manifested power would be.

Additionally, the user must meet the following requirements:

• The user must have the power on his or her class list (see Chapter 5: Powers).

• The user must have the requisite ability score (for example, Intelligence 15 for a psion manifesting a 5th-level Metacreativity power).

If the user meets these requirements and has a manifester level at least equal to that required to manifest the power, she can automatically activate the power without a check. If she meets both requirements but her own level is below the power stone’s manifester level, then she has to make a manifester level check (1d20 + user’s level), against a DC equal to the power stone’s manifester level + 1, to manifest the power successfully. On a failure, the user must succeed at a Wisdom check (DC 5) to avoid brainburn (see below). A natural roll of 1 always fails, whatever the modifiers.

Determine Effect: A power successfully activated from a power stone works exactly as if manifested normally. Assume the power stone’s manifester level is always the minimum level required to manifest the power for the character who encoded the stone (usually twice the power’s level, minus 1), unless the creator specifically desires otherwise.

A power stone’s glow fades when its power is flushed.

Brainburn: When things go awry, the user of a psionic item sometimes improperly manifests the stored power. The resultant psionic surge persists for 1d4 rounds, unless the power stone is flung 15 feet or feet away or destroyed. The surge deals 1d4 points of electricity damage per power stored per round and arcs across multiple targets, similar to biocurrent (see Chapter 5: Powers): The user is the primary target, and one nearby ally is the secondary target (chosen at random).

Random Generation: To generate power stones randomly, first determine how many powers are encoded in the stone, according to Table 7–9: Powers Encoded in a Power Stone. For each encoded power, roll on Table 7–10: Stone Power Levels to determine its level, then choose the specific power of a given level from those described in Chapter 5: Powers. You may pick a likely power or determine it randomly.

Table 7–9: Powers Encoded in a Power Stone

Power Stone Type Number of Powers

Minor 1d3 powers

Medium 1d4 powers

Major 1d6 powers

Table 7–10: Stone Power Levels

Minor Medium Major Power Level Market Price*

01–25 — — 0 25 gp

26–50 — — 1st 25 gp

51–95 01–05 — 2nd 150 gp

96–100 06–65 — 3rd 375 gp

— 66–95 01–05 4th 700 gp

— 96–100 06–50 5th 1,125 gp

— — 51–70 6th 1,650 gp

— — 71–85 7th 2,275 gp

— — 86–95 8th 3,000 gp

— — 95–100 9th 3,825 gp

*‑Any power stone that encodes a psionic power with an XP cost also carries a commensurate cost above that noted here. See Table 8–40 in Chapter 8 of the Dungeon Master’s Guide.

Psionic Tattoos

Psionic tattoos are designs scribed on the skin that manifest powers on their wearers. The wearer doesn’t get to make any decisions about the tattoo’s effect—the manifester who scribed it has already done so. For example, a tattoo of body adjustment is designed to heal the wearer. Tattoos are sometimes referred to as “psionic circuits” or “psionic seals.”

Psionic tattoos may vary in size, but a creature can only wear a total of seventeen tattoos—adding one more causes all the scribed tattoos to simultaneously “go off.” A psionic tattoo fades away after use.

Physical Description: A typical psionic tattoo is a colorful pattern of hundreds of tiny, interlacing lines within a larger design. This could be as simple as a circle or star, or as complex as a artist can make it. Once scribed, the tattoo’s design does not change. A psionic tattoo usually covers an area of skin no more than 5 inches in diameter (larger ones could be designed, but would have no added effect).

Scribing and Transferring Tattoos: The manifester level for a psionic tattoo is the minimum level required to manifest the scribed power. A psionic tattoo can contain only powers of level 0 to 3.

A psionic tattoo inscribed on a wearer is potentially more mobile than a mundane tattoo. As a standard action, the wearer can will the tattoo to a different part of his body or onto the skin of any willing (or unconscious) living creature he touches. If the wearer of a psionic tattoo is rendered unconscious or is slain, another sentient creature can touch the tattoo and will it to leave the previous wearer and apply itself to the new creature as a standard action. Psionic tattoos cannot overlay one another.

Identifying Psionic Tattoos: In addition to the standard methods of identification, the wearer of a tattoo can concentrate on it and attempt to gain some sense of how it would feel if activated. A successful Intelligence check (DC 13) provides a hint to the tattoo’s effect. For instance, a tattoo of body adjustment may give the character a brief feeling of well-being and health.

Activation: A psionic tattoo produces its effect when touched by its wearer and willed to do so (this is called “tapping”). Tapping a tattoo is a standard action. A psionic tattoo fades away after use.

The following rules govern the use of psionic tattoos:

• A creature must have an appropriate physical surface on which to scribe the pattern (thus, incorporeal creatures cannot use psionic tattoos).

• Tapping a psionic tattoo provokes attacks of opportunity. A successful attack (including grappling attacks) against the wearer forces a Concentration check. A wearer who fails this check cannot concentrate effectively on the tattoo to use it. The tattoo remains untapped, and the wearer can make another attempt.

• A character can trigger the effects of another’s psionic tattoo if the other wearer is unconscious. It is a full-round action to find, touch, and concentrate on the unconscious creature’s tattoo.

Random Generation: To generate psionic tattoos randomly, roll on Table 7–11: Psionic Tattoos, then choose the specific power of a given level from those described in Chapter 5: Powers. You may pick a likely power or determine it randomly.

Universal Items

This is a catch-all category for anything that doesn’t fall into the other groups. Anyone can use a universal item (unless specified otherwise in the description).

Physical Description: Varies.

Activation: Usually use a command thought, but details vary from item to item.

Random Generation: To generate universal items randomly, roll on Table 7–12: Universal Psionic Items.

Special Qualities: Roll d%. An 01 result indicates the universal item is intelligent, 02–31 indicates that the command thought is mentally encoded and whispers itself into the user’s mind on acquisition, and 32–100 indicates no special qualities.

Intelligent items have extra abilities and sometimes also extraordinary powers and special purposes. Use the rules in Chapter 8 of the Dungeon Master’s Guide for defining intelligent items, substituting psionic manifestation for spellcasting as required.

Universal Item Descriptions

Amulet of Catapsi: This copper amulet aids the wearer against other psionic characters. Three times per day, the wearer can trigger the catapsi power, which blankets a 100-foot radius in telepathic noise for 10 minutes. Each time other psionic characters within this range attempt to manifest a psionic power, they must succeed at a Will save (DC 17) or pay double the normal power point cost.

Manifester Level: 10th; Prerequisites: Craft Universal Item, catapsi; Market Price: 12,000; Weight: —.

Amulet of Psychic Bastion: When worn, this amulet protects the wearer as the Psychic Bastion feat. The wearer gains mental hardness +1 against a foe’s successful psionic attack. This bonus does not stack with that granted by Psychic Bastion, but either bonus alone stacks with mental hardness bonuses from psionic defense modes.

Manifester Level: 10th; Prerequisites: Craft Universal Item, Psychic Bastion; Market Price: 2,000 gp; Weight: —.

Brain Lock Pearl: When hurled at a target, this tiny pearllike sphere bursts into a shower of yellow sparks. Treat this as a ranged touch attack. A target that is hit stands dazed as if by brain lock for 4 rounds. Brain lock pearls are grenadelike weapons (see Chapter 7 of the Player’s Handbook and Chapter 3 of the Dungeon Master’s Guide), so a miss can potentially deal splash damage against all creatures within 5 feet, affecting them for 1 round. The burst destroys the item.

Manifester Level: 4th; Prerequisites: Craft Universal Item, brain lock; Market Price: 1,000 gp; Weight: —.

Boots of Skating: These boots allow the wearer to slide along the ground at will as if using the skate power. This benefit counts as an enhancement bonus.

Manifester Level: 3rd; Prerequisites: Craft Universal Item, skate; Market Price: 2,000 gp; Weight: 1 lb.

Boots of Stomping: These boots allow the wearer to use stomp as the power three times per day (Reflex save DC 12).

Manifester Level: 3rd; Prerequisites: Craft Universal Item, stomp; Market Price: 1,200 gp; Weight: 1 lb.

Crawling Tattoos: These resemble standard psionic tattoos, but their effects are often offensive rather than beneficial. Like psionic tattoos, a crawling tattoo can be scribed only with powers of level 0 to 3 that target a creature or creatures. The exceptions are body adjustment powers, which can be scribed despite their effect being personal, and compulsion powers, which cannot be scribed at all. Powers that normally have an area, such as whitefire, only affect one target if scribed in a crawling tattoo. Otherwise, crawling tattoos are treated in all ways as psionic tattoos (see “Psionic Tattoos” above) until they are activated by the wearer.

The wearer of a crawling tattoo can tap the tattoo as a standard action that draws an attack of opportunity, mentally specifying a target (to which the wearer must have line of sight). The designated target could be an object. Instead of triggering its stored power, this animates the tattoo, which drops to the floor and scuttles toward the target. The original wearer need no longer concentrate on the tattoo once animated.

The animated tattoo begins to move toward its designated target at the beginning of the original wearer’s next round. Treat it as a Fine construct that has an AC of 18, 10 hit points, a hardness of 5, speed 30, and an attack bonus of +5. Crawling tattoos, unlike true constructs, are subject to illusions, darkness, fog, and similar effects. Should the target be killed, teleport away, or otherwise absent itself before contact, the wearer can reclaim the tattoo. If destroyed, a crawling tattoo shatters and evaporates.

A crawling tattoo must enter the target’s square to attack and thus draws an attack of opportunity as it passes through the target’s threatened area. The tattoo makes melee touch attacks until it strikes its target or is destroyed. On a successful attack, the power scribed in the crawling tattoo automatically affects the target, even if a save is normally allowed. Crawling tattoos can ferry beneficial powers as well, and the target can allow the touch attack to succeed if it desires.

Stored Power Level Market Price

0 50 gp

1st 100 gp

2nd 600 gp

3rd 1,400 gp

Manifester Level: 6th; Prerequisites: Craft Universal Item, power of the appropriate type and level; Weight: —.

Crawling Tattoo Example

Concussion Tattoo: This crawling tattoo delivers a concussion effect, dealing 3d6 points of damage against a creature hit by its touch attack.

Manifester Level: 6th; Prerequisites: Craft Universal Item, concussion; Market Value: 600 gp; Weight: —.

Crystal Anchor: A crystal anchor is a shaft of transparent crystal some 4 to 5 feet in length, with a sharpened spearlike head on one end. It ensnares the minds of those who manifest certain psionic powers within range. A crystal anchor can be configured to ward against powers of 6th level and lower. The triggering power is specified at the time of creation.

The user activates a crystal anchor by plunging the sharp head into the ground, leaving the shaft freestanding. It projects an invisible, 30-foot-radius field. If the specified power is manifested within this range, the manifester must succeed at a Will save (DC 14 + power level) or be affected by brain lock for 10 rounds. Someone outside the area can still be ensnared by manifesting the specified power into or within it. A crystal anchor can only attempt to ensnare five victims per day. One crystal anchor can ensnare multiple targets simultaneously, and multiple crystal anchors can share overlapping fields.

When a crystal anchor successfully ensnares a target, a slender filament of insubstantial ectoplasm connects the manifester to the shaft, even one outside the area, up to 300 feet away. (Beyond that distance, there is no filament, although the anchor does glow to indicate it is working.) This is only a visual display: Severing the filament does not dispel the effect.

A crystal anchor has an AC of 7, 15 hit points, a hardness of 8, and a break DC of 20.

Designated

Power’s Level Market Price

0 5,000 gp

1st 10,000 gp

2nd 10,400 gp

3rd 11,300 gp

4th 12,600 gp

5th 14,300 gp

6th 16,400 gp

Manifester Level: 10th; Prerequisites: Craft Universal Item, brain lock, contingency, power to be designated; Weight: 3 lb.

Crystal Anchor Example

Ghost Anchor: This crystal anchor ensnares those who use remote viewing or similar powers to see anywhere within its area.

Manifester Level: 10th; Prerequisites: Craft Universal Item, brain lock, contingency, remote viewing; Market Price: 11,300 gp; Weight: 3 lb.

Crystal Masks: Each of the various types of crystal mask fits over the face of any Medium-size or Small humanoid creature, with slits for eyes and nostrils. The mask is transparent, although it distorts the wearer’s features. Small holes on the side admit leather straps for affixing the mask to the wearer’s face.

Crystal masks confer special abilities or improved skills on their wearers.

Crystal Mask of Detection: The wearer of a crystal mask of detection can make Search checks to detect traps as a rogue can. The mask grants no special bonus on the wearer’s Search checks.

Manifester Level: 14th; Prerequisites: Craft Universal Item, creator must have 1 level of rogue; Market Price: 12,000 gp; Weight: 1 lb.

Crystal Mask of Fear: The wearer of a crystal mask of fear can terrify other beings. The wearer need merely meet the gaze of a creature as a standard action. A target who fails a Will save (DC 16) panics, has a 50% chance to drop what it’s holding, and flees away from you for 10 rounds (see Panicked in Chapter 3 of the Dungeon Master’s Guide for a complete description). This is a mind-affecting, fear effect.

Manifester Level: 14th; Prerequisites: Craft Universal Item, emulate power; Market Price: 56,000 gp; Weight: 1 lb.

Crystal Mask of Knowledge: Each of the various crystal masks of knowledge grants the wearer a +5 competence bonus on a specific type of Knowledge check. For instance, one mask might add the bonus on Knowledge (arcana) checks while another might do so for Knowledge (dragons).

Manifester Level: 10th; Prerequisites: Craft Universal Item, creator must have 5 ranks of a Knowledge skill of the appropriate type; Market Price: 500 gp; Weight: 1 lb.

Crystal Mask of Language: Each of the various crystal masks of language grants the wearer the ability to speak and write a specific language. For instance, one mask might grant the ability to speak Draconic, while another might allow the wearer to speak the human language of the northern ice barbarians.

Manifester Level: 10th; Prerequisites: Craft Universal Item, creator must have the Speak Language skill of the appropriate type; Market Price: 500 gp; Weight: 1 lb.

Crystal Mask of Mindarmor: A crystal mask of mindarmor grants the wearer a +4 enhancement bonus on saving throws against all compulsion effects while worn.

Manifester Level: 10th; Prerequisites: Craft Universal Item, conceal thoughts; Market Price: 4,000 gp; Weight: 1 lb.

Eyes of Powerleech: These crystal lenses fit over the user’s eyes. The wearer is able to drain power points from psionic characters merely by meeting their gaze (at the rate of one target per round). The target must succeed at a Will save (DC 14) or lose 2d10 power points. The eyes of powerleech have no effect on nonpsionic targets or psionic beings who have exhausted their power points already (or manifest their powers freely). If the wearer has only one lens, the DC of the saving throw is reduced to 10. The wearer can attempt a powerleech attack up to three times per day.

Manifester Level: 11th; Prerequisites: Craft Universal Item, negate psionics; Market Price: 7,200 gp; Weight: —.

Eyes of Vampiric Powerleech: These crystal lenses fit over the user’s eyes, enabling him to drain power points from psionic characters merely by meeting their gaze (at the rate of one target per round). The target must succeed at a Will saving throw (DC 18) or lose 2d10 power points, which the wearer instantly adds to his own power point reserve, even if these would bring him over his normal maximum. Power points in excess of the wearer’s maximum fade after 24 hours. The eyes of vampiric powerleech have no effect on nonpsionic targets or psionic beings who have exhausted their power points already (or manifest their powers freely). If the wearer has only one lens, the DC of the saving throw is reduced to 10. The wearer can attempt a vampiric powerleech attack up to three times per day.

Manifester Level: 11th; Prerequisites: Craft Universal Item, negate psionics, psychic vampire; Market Price: 61,000 gp; Weight: —.

Gloves of Object Reading: While wearing these gloves, the user can learn the details of an inanimate object’s previous owner, as if manifesting the object reading power.

Manifester Level: 3rd; Prerequisites: Craft Universal Item, object reading; Market Price: 2,000 gp; Weight: —.

Mirror of Suggestion: This small hand mirror manifests its power against those who see their reflections within it, as a gaze attack with a range of 30 feet. Potential victims can attempt to avert their eyes or look away as they would from a normal gaze attack (see Gaze Attacks in Chapter 3 of the Dungeon Master’s Guide). A creature meeting its own gaze in the mirror must succeed at a Will save (DC 13) or be affected by a suggestion chosen by the mirror’s wielder. Because the mirror is small, only a single creature can meet its own gaze each round. The wielder of the mirror is not affected by seeing herself.

Manifester Level: 5th; Prerequisites: Craft Universal Item, suggestion; Market Price: 12,000 gp; Weight: 1/2 lb.

Powerleech Pearl: When hurled at a psionic character, this tiny pearllike sphere bursts into a shower of rainbow-colored sparks. Treat this as a ranged touch attack. A target who is hit loses 2d4 power points (psionic creatures, which manifest freely, are not affected). Powerleech pearls are grenadelike weapons (see Chapter 7 of the Player’s Handbook and Chapter 3 of the Dungeon Master’s Guide), so a miss can potentially deal splash damage, draining 1 power point from psionic characters within 5 feet. The burst destroys the item.

Manifester Level: 6th; Prerequisites: Craft Universal Item, negate psionics; Market Price: 1,000 gp; Weight: —.

Psionatrices: Each of these multifaceted crystals is worn as an amulet. Any psionatrix adds an enhancement bonus on the wearer’s roll to set the save DC when using psionic powers or attack/defense modes, in addition to the other standard modifiers.

Psionatrix of Clairsentience: Blue light glimmers in this crystal’s heart. A psionatrix of Clairsentience adds a +1 enhancement bonus on the wearer’s roll when using a Clairsentience power.

Manifester Level: 10th; Prerequisites: Craft Universal Item, creator must be a seer; Market Price: 2,000 gp; Weight: —.

Psionatrix of Metacreativity: Green light glimmers in this crystal’s heart. A psionatrix of Metacreativity adds a +1 enhancement bonus on the wearer’s roll when using a Metacreativity power.

Manifester Level: 10th; Prerequisites: Craft Universal Item, creator must be a shaper; Market Price: 2,000 gp; Weight: —.

Psionatrix of Psionic Attack: White light glimmers in this crystal’s heart. A psionatrix of psionic attack adds a +1 enhancement bonus on the wearer’s roll when using a specified psionic attack mode. For instance, a psionatrix of mind thrust grants a +1 bonus on the attacker’s roll when using mind thrust, in addition to the other standard modifiers.

Manifester Level: 10th; Prerequisites: Craft Universal Item, any psionic attack mode; Market Price: 2,000 gp; Weight: —.

Psionatrix of Psionic Defense: White light glimmers in this crystal’s heart whenever the wearer is subject to psionic attack modes. A psionatrix of psionic defense adds a +1 enhancement bonus on the wearer’s Will save using a specified psionic defense mode. For instance, a psionatrix of empty mind grants a +1 bonus on the defender’s roll when using empty mind, in addition to the other standard modifiers.

Manifester Level: 10th; Prerequisites: Craft Universal Item, any psionic defense mode; Market Price: 2,000 gp; Weight: —.

Psionatrix of Psychometabolism: Violet light glimmers in this crystal’s heart. A psionatrix of Psychometabolism adds a +1 enhancement bonus on the wearer’s roll when using a Psychometabolism power.

Manifester Level: 10th; Prerequisites: Craft Universal Item, creator must be an egoist; Market Price: 2,000 gp; Weight: —.

Psionatrix of Psychoportation: Yellow-red light glimmers in this crystal’s heart. A psionatrix of Psychoportation adds a +1 enhancement bonus on the wearer’s roll when using a Psychoportation power.

Manifester Level: 10th; Prerequisites: Craft Universal Item, creator must be a nomad; Market Price: 2,000 gp; Weight: —.

Psionatrix of Psychokinesis: Red light glimmers in this crystal’s heart. A psionatrix of Psychokinesis adds a +1 enhancement bonus on the wearer’s roll when using a Psychokinesis power.

Manifester Level: 10th; Prerequisites: Craft Universal Item, creator must be a savant; Market Price: 2,000 gp; Weight: —.

Psionatrix of Telepathy: Piercing yellow light shines from this crystal’s heart. A psionatrix of Telepathy adds a +1 enhancement bonus on the wearer’s roll when using a Telepathy power.

Manifester Level: 10th; Prerequisites: Craft Universal Item, creator must be a telepath; Market Price: 2,000 gp; Weight: —.

Psionic Restraints: Each of the various psionic restraints is an iron cuff that cunningly locks around the wrist (DC 27 for Open Lock checks). The cuff limits the total number of power points a psionic character wearing it can use in a round (regardless of total power point reserve), or completely damps the ability to use psionics. Damping psionic restraints even inhibit free manifestation, so they also affect psionic creatures, which are unaffected by the other types of restraints.

Allowed Power

Restraints Type Points/Round Market Price

Lesser 5 or fewer 1,000 gp

Average 3 or fewer 6,000 gp

Greater 1 or fewer 12,000 gp

Damping 0 24,000 gp

Manifester Level: 10th; Prerequisites: Craft Universal Item, negate psionics; Weight: 1 lb.

Psychoactive Skins: Psychoactive skins (also sometimes called “ectoshells”) are fist-sized globs of psionically charged ectoplasm. As a standard action, a skin spreads over and covers a Medium-size or smaller creature who projects the proper command thought; the same command thought causes the skin to shrink back down to its former size. Each of the various psychoactive skins is charged with one of a wide array of powers that constantly affect the wearer.

A deployed skin completely covers the wearer (but not bulky equipment such as armor, backpacks, and other large items) like a second skin, allowing the wearer to see, hear, and breathe normally. It rolls away from various parts of the body as needed, such as when the wearer needs to eat. Up to three skins can be worn simultaneously, although only the outermost is active in any given round (hidden skins cannot manifest their powers). Skin layers can be changed with a command thought as a standard action, which causes the current skin to “boil away” and reveal a lower-layer skin.

Skin of the Chameleon: This psychoactive skin adjusts to surrounding textures and colors, continually granting the wearer a +15 circumstance bonus on Hide checks (assuming she doffs heavy armor and bulky equipment).

Manifester Level: 10th; Prerequisites: Craft Universal Item, chameleon; Market Price: 4,500 gp; Weight: 2 lb.

Skin of the Claw: This psychoactive skin grows massive, sickle-shaped claws over the wearer’s fingertips. With claws extended, the wearer’s unarmed
attacks deal a base damage of 1d12 (and do not draw attacks of opportunity).

Manifester Level: 10th; Prerequisites: Craft Universal Item, claws of the bear; Market Price: 16,000 gp; Weight: 2 lb.

Skin of the Defender: This psychoactive skin continually grants the wearer a +4 natural armor bonus.

Manifester Level: 18th; Prerequisites: Craft Universal Item, natural armor; Market Price: 32,000 gp; Weight: 2 lb.

Skin of the Hero: This psychoactive skin continually grants the wearer a +3 luck bonus to AC, a +3 luck bonus on all saving throws, and a +3 luck bonus on attack rolls.

Manifester Level: 18th; Prerequisites: Craft Universal Item, fate of one; Market Price: 68,000 gp; Weight: 2 lb.

Skin of Iron: This psychoactive skin continually affects the wearer as the iron body power.

Manifester Level: 18th; Prerequisites: Craft Universal Item, iron body; Market Price: 240,000 gp; Weight: 2 lb.

Skin of Nimbleness: This psychoactive skin continually grants the wearer a +10 competence bonus on Tumble checks.

Manifester Level: 10th; Prerequisites: Craft Universal Item, creator must have 5 ranks of the Tumble skill; Market Price: 2,000 gp; Weight: 2 lb.

Skin of Proteus: This psychoactive skin continually affects the wearer as the metamorphosis power. While in a form other than his natural form, the wearer does not appear to be wearing the skin.

Manifester Level: 18th; Prerequisites: Craft Universal Item, metamorphosis; Market Price: 90,000 gp; Weight: 2 lb.

Skin of the Psion: This psychoactive skin grants the wearer 7 bonus power points per day and a power resistance of 18.

Manifester Level: 16th; Prerequisites: Craft Universal Item, psychic chirurgery; Market Price: 66,000 gp; Weight: 2 lb.

Skin of the Spider: This psychoactive skin continually grants the wearer a +20 competence bonus on Climb checks and continually affects the wearer as the body equilibrium power.

Manifester Level: 10th; Prerequisites: Craft Universal Item, creator must have 5 ranks of the Climb skill, body equilibrium; Market Price: 20,000 gp; Weight: 2 lb.

Skin of Striking: This psychoactive skin answers the first attack made against the wearer each round with an automatically manifested and targeted “ectoburst” against the attacker. The burst ejects from the skin on the wearer’s turn, making a ranged touch attack using the wearer’s base ranged attack bonus (range increment 10). If hit, the target takes 3d4 points of fire damage as the ectoburst flames and is consumed. This attack does not in any way hinder the wearer, count against her total actions for the round, or draw an attack of opportunity.

Manifester Level: 5th; Prerequisites: Craft Universal Item, burning ray, hustle; Market Price: 24,000 gp; Weight: 2 lb.

Skin of the Troll: This psychoactive skin continually allows a living wearer to heal 1 point of damage per level every hour rather than every day. (This ability cannot be aided by the Heal skill.) Subdual damage heals at a rate of 1 point per level every 5 minutes. If the wearer loses a limb, an organ, or any other body part while wearing this skin, the skin regenerates it. In either case, only damage taken while wearing this skin outermost is regenerated.

Manifester Level: 18th; Prerequisites: Craft Universal Item, true metabolism; Market Price: 90,000 gp; Weight: 2 lb.

Reverse Capacitor: A reverse capacitor doesn’t store power points—it drains them, to the surprise and chagrin of a psionic character taken in by its resemblance to a crystal capacitor. Powers that identify psionic items will incorrectly identify a reverse capacitor as a crystal capacitor 50% of the time.

A psionic character attempting to use the power points supposedly stored in a reverse capacitor must succeed at a Will save (DC 20) or lose 3d6 power points. If this drains more power points than the psionic character possesses, he takes the balance in temporary Charisma damage on a point-for-point basis. If this Charisma damage is greater than his Charisma score, he takes the balance as temporary Constitution damage.

Manifester Level: 16th; Prerequisites: Craft Universal Item, Disarm Mind, contingency; Market Price: 182,000 gp; Weight: 1 lb.

Ring of Stabilization: This crystalline ring continually grants the wearer a +10 competence bonus on Stabilize Self checks.

Manifester Level: 5th; Prerequisites: Craft Universal Item, creator must have 5 ranks of the Stabilize Self skill; Market Price: 2,000 gp; Weight: —.

Ring of Self-Sufficiency: This crystalline ring continually grants the wearer a +10 competence bonus on Autohypnosis checks.

Manifester Level: 5th; Prerequisites: Craft Universal Item, creator must have 5 ranks of the Autohypnosis skill; Market Price: 2,000 gp; Weight: —.

Shards: These are tiny fragments of castoff crystal imprinted with miniscule bits of psionic power. Using a shard requires grasping it and projecting a command thought as a standard action (most shards telepathically whisper their command word into the minds of living creatures who handle them). A shard always grants a temporary competence bonus to one specific skill, ranging from +1 to +10 inclusive. This bonus lasts until the skill is used or 10 rounds pass, whichever comes first. For instance, a shard of Jump +8 grants a +8 bonus on the user’s next Jump check if made within the next 10 rounds. Once activated, a shard disintegrates, even if its bonus is not used.

Competence Bonus Market Price

+1 20 gp

+2 30 gp

+3 40 gp

+4 60 gp

+5 100 gp

+6 140 gp

+7 200 gp

+8 250 gp

+9 320 gp

+10 400 gp

Manifester Level: 10th; Prerequisites: Craft Universal Item, creator must have ranks of the specified skill totaling half the encoded bonus (minimum 1 rank); Weight: —.

Third Eyes: These appear as small crystals, always with at least one wide, flat facet, and contain a variety of powers. With the proper command thought, the crystal self-adheres to the center of the wearer’s forehead (the same command thought causes the third eye to disengage). Only one third eye can be worn at a time.

Assimilate: While worn, a third eye assimilate allows the wearer to borrow one power from a psionic target’s repertoire once per day. This is a ranged touch attack with a ray of silvery plasma streaming from the third eye (range 100 feet), and the wearer can make as many attacks each day as needed until one succeeds. On a successful attack, the wearer becomes aware of the victim’s psionic repertoire, chooses one power from among those and instantly gains it, while the victim loses it. Once the power has been assimilated, the wearer can manifest it normally if she is of sufficient level to use it. If she assimilates a power from a creature that freely manifests it, the wearer must still pay the appropriate number of power points to manifest that power. The wearer retains the power for 24 hours, at which time she loses knowledge of the power and the former owner regains it, regardless of the separation between them. If the former owner is dead, the wearer still loses the assimilated power.

Manifester Level: 12th; Prerequisites: Craft Universal Item, forced mindlink; Market Price: 11,200 gp; Weight: —.

Aware: This third eye continually grants the wearer a +10 competence bonus on Spot and Search checks.

Manifester Level: 5th; Prerequisites: Craft Universal Item, creator must have 5 ranks of the Spot and Search skills; Market Price: 4,000 gp; Weight: —.

Conceal: While worn, a third eye conceal hides the wearer from all powers that attempt to view, locate, or otherwise detect the wearer, except for the Clairsentience power metafaculty. But even metafaculty reveals only the name of the location—not an image, nor any other information regarding the wearer.

Manifester Level: 12th; Prerequisites: Craft Universal Item, sequester; Market Price: 90,000 gp; Weight: —.

Concentrate: This third eye continually grants the wearer a +10 competence bonus on Concentration checks.

Manifester Level: 5th; Prerequisites: Craft Universal Item, creator must have 5 ranks of the Concentration skill; Market Price: 2,000 gp; Weight: —.

Dominate: The wearer of this third eye can see over virtually any distance or into other planes of existence, as with the power remote viewing, and can send and receive silent mental messages to and from the person viewed. Once per day the wearer may attempt to use lesser domination on the person viewed (Will save DC 15).

Manifester Level: 5th; Prerequisites: Craft Universal Item, lesser domination, remote viewing; Market Price: 96,000 gp; Weight: —.

Expose: The wearer of this third eye always knows when someone lies directly to him.

Manifester Level: 5th; Prerequisites: Craft Universal Item, Psychic Inquisitor; Market Price: 12,000 gp; Weight: —.

Negate: While worn, a third eye negate allows the wearer to suppress the powers of psionic items three times per day. This is a ranged touch attack with a grainy blue ray that springs from the third eye (range 100 feet). On a successful attack, the ray suppresses any currently active function of the target item and has a 75% chance to suppress any other power from that item, regardless of the level or strength of the power, for 2d4 rounds. To negate instantaneous effects, the wearer needs to use a ready action. The target item gets no saving throw and cannot resist this effect. The third eye negate cannot affect artifacts (even minor ones).

Caster Level: 16th; Prerequisites: Craft Universal Item, emulate power, negate psionics; Market Price: 44,600 gp; Weight: —.

Open: The wearer of this third eye can freely manifest clairaudience/clairvoyance at will.

Manifester Level: 5th; Prerequisites: Craft Universal Item, clairaudience/clairvoyance; Market Price: 12,000 gp; Weight: —.

Penetrate: While worn, a third eye penetrate grants the wearer a +2 bonus on manifester level checks to beat a creature’s power resistance. This stacks with other applicable bonuses.

Manifester Level: 5th; Prerequisites: Craft Universal Item, Power Penetration; Market Price: 4,000 gp; Weight: —.

Perceive: This third eye continually grants the wearer a +10 competence bonus on Sense Motive checks.

Manifester Level: 5th; Prerequisites: Craft Universal Item, creator must have 5 ranks of the Sense Motive skill; Market Price: 2,000 gp; Weight: —.

View: The wearer of this third eye can see over virtually any distance or into other planes of existence, as with the power remote viewing.

Manifester Level: 5th; Prerequisites: Craft Universal Item, remote viewing; Market Price: 42,000 gp; Weight: —.

Torc of Free Will: This is a band inlaid with precious metal, worn around the neck or upper arm. The wearer is not affected by the brain lock power or items that produce brain lock effects (such as crystal anchors).

Manifester Level: 6th; Prerequisites: Craft Universal Item, negate psionics; Market Price: 12,000 gp; Weight: 2 lb.

Torc of Power: This is a band inlaid with precious metal, worn around the neck or upper arm. The wearer is not affected by powerleech effects, as produced by powerleech pearls or eyes of powerleech/vampiric powerleech.

Manifester Level: 6th; Prerequisites: Craft Universal Item, negate psionics; Market Price: 12,000 gp; Weight: 2 lb.

Torc of Psionic Might: This is a band inlaid with precious metal, worn around the neck or upper arm. The wearer manifests all powers by paying power points equal to the standard cost –1 (minimum of 1). This does not change the cost of 0-level and 1st-level powers. Thus, a 3rd-level power costs 4 power points to manifest and a 2nd-level power costs 2, but a 1st-level power still costs 1. Psionic creatures that freely manifest their powers gain no benefit from the torc of psionic might, nor do nonpsionic creatures.

Manifester Level: 14th; Prerequisites: Craft Universal Item, emulate power; Market Price: 10,000 gp; Weight: 2 lb.

Cursed Items

Cursed psionic items are a secret psionic characters never want to discover firsthand. Like their magical counterparts, these include both intentionally malefic and malfunctioning items that directly or indirectly harm a user.

If you want to include random cursed items in your game, it’s best to allow only a small chance of their occurrence. Determine treasure as usual, but whenever you roll for a psionic item, make a second secret d% roll. On a result of 01–05, the item generated is cursed in some way. Consult Table 8–38 in Chapter 8 of the Dungeon Master’s Guide. The potential negative impact of a cursed psionic item is exactly the same as that of a cursed magic item. On a roll of 91–00, instead of choosing the psionic equivalent of a cursed magic item, you may substitute a psionically malfunctioning item. The following are some examples of psionic curses; feel free to invent your own to suit the campaign.

Exhausting: The item resembles a normal psionic item with free activation, but it instead drains the user of power points whenever she activates its ability. For instance, an exhausting torc appears to be a torc of free will until a brain lock effect targets the wearer, who loses 1 power point. Such items aren’t necessarily bad to find. The above example is less useful than a true torc of free will but still prevents its wearer from being dazed.

Backfire: The imbedded psionic effect targets the user instead of its intended target. For example, a cursed crawling tattoo of biocurrent, when tapped, does not drop from the skin and attack the opponent but instead springs at the wearer’s face and delivers the attack.

Subversive: The item appears identical to one that would normally grant mental hardness, such as an amulet of Psychic Bastion, but when used actually makes the wearer more vulnerable to psionic attack. (Mental hardness can’t be reduced below 0.)

Some cursed psionic items may require a power point expenditure to remove, or to be rendered inactive by matter manipulation.

Psionic Artifacts

Psionic artifacts are insanely powerful items with histories that stretch longer than most human civilizations. Like magical artifacts, these are legendary relics that whole campaigns can be based around. Never introduce a major artifact into a campaign randomly or without careful consideration. Such creations are capable of completely altering the balance of a campaign.

Minor Artifacts

Minor artifacts are not necessarily unique items, Instead, they are psionic items that no longer can be made, at least by common mortal means. Githyanki silver swords (see the githyanki entry in Chapter 8: Monsters) are relatively well-known minor artifacts.

Sutra of Tranquil Thought: This monastic tome describes ancient techniques of mental focus and is highly prized by psionic practitioners. Study of the work requires one week of solitary contemplation, but upon completion, the psionic character gains 17 additional power points and experience points sufficient to place him halfway to the into the next level of experience. Nonpsionic beings possess minds too clouded to benefit from its secrets, and those who use their powers for evil (such as mind flayers) are punished for their impertinence, losing 5d6¥1,000 XP for defiling the book. They also run the risk of insanity: The reader must make an immediate Will save (DC 15) or become permanently insane as the power. Only psychic chirurgery or similarly extreme measures can restore sanity.

To anyone without psionic aptitude, the book’s pages appear to contain nothing but elaborate patterns and drawings of mysterious beings. Once read, the book vanishes into the Astral Plane to an unknown destination. Even if it is found again, the same character cannot benefit twice from perusing its contents.

Major Artifacts

Major artifacts are unique items—only one of each exists. They are difficult to find and dangerous to handle, but once found, are often even more difficult to destroy. A major psionic artifact should have only a single, specific means of destruction (determined ahead of time by you).

The artifacts presented here are meant to be examples. Artifacts should be tailored to fit your individual campaign and its history: The discovery of a major artifact should be a campaign-defining moment. Feel free to change the powers given here in order to customize these artifacts to your campaign.

Staff of Ancient Penumbra: This psionically endowed staff is an artifact from ancient days, supposedly forged on legendary Penumbra, the mythical seat of the long-forgotten illithid empire. The stories of its passage through the epochs since its creation to the present day would fill volumes. The Staff of Ancient Penumbra is intelligent (Int 16, Wis 14, Cha 18, Ego 18) but quiescent until used. Its alignment is lawful evil.

The staff measures 5 feet in length and 2 inches in diameter, and is crafted of a nigh-indestructible material called “substare.” This substance might very well be harder than adamantite, but the secret of its formulation has been lost. Its head is carved to form a stylized illithid’s head, with a high, swept-back brow and cavernous sockets where eyes might otherwise be (if gemstone eyes once resided here, they’re gone now). The tentacles of the illithid-head meld perfectly with the shaft, itself intricately carved with a multitude of squirming tadpoles, which provide the perfect rough surface for easily grasping the staff. Scrutiny of the tadpoles reveals four-lobed tails—they are illithid young.

The staff is selective about whom it allows to use it. A hopeful petitioner who touches it must make a Diplomacy check (DC 18). On a failure, the staff reacts poorly to the proffered mental contact, lashing out with a defensive pyrokinetic blast that deals 5d6 points of fire damage to that character per round. This also automatically sets the character on fire; the victim can attempt Fortitude saves (DC 20) each round after the first to extinguish the flames (powers such as control flames grant a +4 bonus on the saving throw). The fire continues to burn every round the save is failed but goes out permanently on a successful save.

Anyone killed by the fire burns completely, leaving only ashes. A prospective new owner who survives a burning can make another Diplomacy check, but the check DC increases by +2 with each successive attempt.

Powers: If the Staff of Ancient Penumbra takes a shine to a prospective owner, it telepathically reveals its powers. However, the new owner may not enjoy this discovery: The artifact’s special purpose is the promulgation of illithid rulership. An owner who refuses to acknowledge illithid superiority and who does not demonstrate reasonable progress toward that goal must succeed at a Will saving throw (DC 18) to remain in control when a personality conflict occurs—the DM decides when. On a failure, the staff is dominant (see Chapter 8 of the Dungeon Master’s Guide for guidance; intelligent psionic items follow the same rules as magic ones). If the staff gains mastery, it begins to throw pyrokinetic blasts at the wielder or at the wielder’s compatriots within 15 feet. Only assuring the staff that it is being brought to the nearest mind flayer will console it.

In combat, the artifact is a +5 quarterstaff. If it scores a critical hit, the staff lashes forth with its pyrokinetic blast. The wielder can also direct the blast against a target within 15 feet as a standard action. Anyone hit by the blast automatically catches fire as described above. However, using the staff against an illithid (if the wielder is not also an illithid) is a sure way to precipitate a personality conflict.

Three times per day, the wielder of the staff gains an additional saving throw against a spell or psionic power, if the first one fails.

At any time, the Staff of Ancient Penumbra manifests body adjustment on the wielder as a full-round action. Strangely enough, the staff can also heal an undead wielder in a similar way, using a liberal dose of negative energy.

The wielder can always see up to 30 feet through darkness, fog, smoke, or other visibility-reducing conditions. As a standard action, the wielder can use the staff to see up to 6 inches through solid objects, such as metal (including lead), stone, wood, and even flesh, for a duration of 3 rounds.

Special Purpose Power: The wielder of the staff can manifest true seeing once per day, if the artifact believes that doing so will fulfill its purpose.

Destruction: The staff must be thrown into the star at Penumbra’s hub.

Annulus: This is the ultimate psionic nullifier. Forged by long-dead illithids to keep enemies of vast psionic power at bay (possibly other illithids), the Annulus is an artifact that any psionic being should fear. It has been forgotten by mind flayers and nonillithids alike in the modern age, and merely finding it would precipitate a great upheaval across the planes.

The Annulus is a 1-foot-diameter ring of silvery material. Tiny slots, antennae, spheres, and other intricate projections decorate the exterior of the hoop; however, two smoothed lengths of the ring provide adequate grips.

Powers: The Annulus has several powers, all of which require a wielder to tightly grasp the ring with at least one hand. When it is first grasped, knowledge of the artifact’s powers immediately flood the wielder’s mind.

The Annulus generates a continuous catapsi effect within a 100-foot radius of the wielder (who is unaffected). The wielder gains a +4 enhancement bonus to mental hardness.

Once per day, the wielder can trigger ultrablast as a standard action.

Three times per day, as a standard action, the wielder can trigger an effect similar to dimensional anchor that affects all creatures in a 50-foot radius.

The prime power of the Annulus, however, is psionic nullification. Once per year, the wielder can trigger this effect as a special action requiring 10 rounds to complete. The wielder specifies a target or targets within a 100-foot radius, from a specific psionic individual or item to a group of psionic beings that share the same philosophy (such as an illithid outpost). The nullification effect follows 10 full rounds of concentrating on the target and is accompanied by blasts of light, heat, and sound from the Annulus. Nonpsionic creatures and items are unaffected, as are nontargeted beings, but the target—regardless of any protection it may possess—disintegrates with a terrific explosion. Nothing is left but floating dust.

It is relatively easy to nullify a single target or a small group of targets, but a more powerful being (such as a demigod or greater entity) or another major artifact taxes the Annulus to its limits. If used to nullify such a target, the artifact succeeds but is destroyed in the process and cannot be retrieved by any means.

Destruction: The Annulus must be used to nullify a demigod or more powerful being, or another major artifact, as described above.

CREATING PSIONIC ITEMS

Several feats described in Chapter 4: Feats grant psionic characters the ability to create psionic items. They have everything needed to recreate any of the items described here. But what if you want to create a completely new item? Nothing is stopping you—go ahead! However, you’ll need to price the new item fairly in comparison to others of approximately equal power.

To calculate the costs involved in creating a psionic item, refer to Creating Magic Items in Chapter 8 of the Dungeon Master’s Guide and in particular Table 8–40 in that book. Although that information deals with magic items, the price formulas presented there are identical to those for psionic items (in fact, the psionic items described here use them). While the required psionic character level can be higher than a spellcaster’s level to manifest an equivalent power (such as dimension door), anyone serious about making psionic items has probably taken the Metacreative feat. This ensures that the average psionic item of a given power level has about the same market value as a magic item of the same power level.

Special Materials

In addition to psionic items with imbedded powers, some substances have innate special properties. One such material is presented here as an example, but your campaign might well include others of your own design.

Ferroplasm: Mined from secret locations in the Astral Plane, this malleable metal holds its shape only in the hands of a psionic being. When an item forged with ferroplasm is unattended or held by a nonpsionic creature, it melts and temporarily loses all special powers. But when wielded by a psionic creature, such an item immediately springs back into its true shape and regains all abilities. In its proper form, a ferroplasm item glows with a violet light (illuminating a 10-foot-radius), unless the item’s owner mentally quenches it. In an area where psionic powers do not function, it collapses as if in the hands of a nonpsionic creature.

Ferroplasm adds to the quality of a weapon or suit of armor based on how much of the material is used. Thus, ferroplasm full plate offers greater protection (as well as a greater cost) than ferroplasm chainmail, and a ferroplasm greatsword offers greater offensive capability than a ferroplasm quarterstaff. Weapons fashioned from ferroplasm have a natural enhancement bonus to attack and damage. Armor fashioned from ferroplasm has a natural enhancement bonus to AC. These bonuses do not stack with other enhancement bonuses. Weapons or armor fashioned from ferroplasm are treated as masterwork items with regard to creation times, but the masterwork quality does not affect the enhancement bonus of weapons or the armor check penalty of armor.

Ferroplasm has hardness 20 and 40 hit points per inch of thickness when in its true form, and a hardness of 5 and 10 hit points per inch of thickness when soft.

EnhancementMarket Price

Item Bonus Modifier

Light armor +1 +1,500 gp

Medium armor +2 +4,000 gp

Heavy armor +3 +8,000 gp

Shield +1 +1,500 gp

Weapon damage 1d4 or 1d6 +1+2,500 gp

Weapon damage 1d8, 1d10, or 1d12 +2 +7,500 gp


Chapter 7: Table 7–3

Table 7–3: Armor Special Abilities

Special Market Price

MinorMediumMajor Ability Modifier*

01–30 01–05 01–05 Landing +1 bonus

— 06–07 06–07 Reinforcement, light +1 bonus

31–52 08–19 09Floating +1 bonus

53–74 20–30 10–11 Quickness +1 bonus

75–96 31–49 12–14 Sight +1 bonus

— 50 15–16 Power resistance (13) +2 bonus

— 51–60 17–21 Phasing +3 bonus

— — 22–23 Crystalline +3 bonus

97–98 61–65 24–27 ‑Reinforcement,
moderate+3 bonus

— 66 28–29 Power resistance (15) +3 bonus

— 67–71 30–31 Mindarmor +3 bonus

— 72–76 32–41 Linked +3 bonus

— 77–81 42–51 Vanishing +3 bonus

— 82–86 52–61 Ectoplasmic +3 bonus

— 87–91 62–64 Aporter +3 bonus

— 92–94 65–67 Power resistance (17) +4 bonus

— 95 68–69 Radiant +5 bonus

— 96–98 70–72 Reinforcement, heavy +5 bonus

— — 73–74 Power resistance (19) +5 bonus

99–10099–10075–100 Roll twice again**

*‑Add to enhancement bonus on Table 8–3 in Chapter 8 of the Dungeon Master’s Guide to determine total market price.

**‑If you roll a special ability twice, only one counts. If you roll two versions of the same special ability, use the better.


Chapter 7: Table 7–4

Table 7–4: Shield Special Abilities

Special Market Price

MinorMediumMajor Ability Modifier*

01–30 — —Hearten +1 bonus

31–50 — —Ranged +1 bonus

51–60 — —Reinforcement, light +1 bonus

61–99 01–10 —Thought bastion +2 bonus

— 11–16 01–15 Averter +2 bonus

— 17–20 16–20 Power resistance (13) +2 bonus

— 21–25 21–25 Wall +3 bonus

— 26–30 26–35 ‑Reinforcement,
moderate+3 bonus

— 31–40 36–38 Mindarmor +3 bonus

— 41–50 39–41 Linked +3 bonus

— 51–60 42–44 Vanishing +3 bonus

— 61–70 45–47 Manifester +3 bonus

— 71–80 48–50 Aporter +3 bonus

— — 51–55 Power resistance (15) +3 bonus

— — 56–60 Power resistance (17) +4 bonus

— — 61–65 Reinforcement, heavy +5 bonus

— 81–90 66–70 Time buttress +5 bonus

— — 71–80 Power resistance (19) +5 bonus

100 91–10081–100 Roll twice again**

*‑Add to enhancement bonus on Table 8–3 in Chapter 8 of the Dungeon Master’s Guide to determine total market price.

**‑If you roll a special ability twice, only one counts. If you roll two versions of the same special ability, use the better.


Chapter 7: Table 7–5

Table 7–5: Melee Weapon Special Abilities

Special Market Price

Minor Medium Major Ability Modifier*

01–15 01–10 — Lucky +1 bonus

16–45 11–25 01–09 Charged +1 bonus

46–55 26–30 10–12 Dissipater +1 bonus

56–70 31–40 — Impact +1 bonus

71–80 41–50 13–17 Sunderer +1 bonus

81–89 51 18–19 Power storing +1 bonus

90–99 52–56 20–21 Parrying +1 bonus

— 57–65 22–33 Suppression +2 bonus

— 66–71 34–41 Body feeder +2 bonus

— 72–79 42–47 Mind feeder +2 bonus

— 80–85 48–57 Psibane +2 bonus

— 86–88 58–62 Soul feeder +3 bonus

— 89–91 63–67 Mindcrusher +3 bonus

— 92 68–73 Manifester +4 bonus

— 93 74–76 Coup de grace +5 bonus

— 94–95 77–80 Psychic +5 bonus

100 96–100 81–100 Roll again twice** —

*‑Add to enhancement bonus on Table 8–10 in Chapter 8 of the Dungeon Master’s Guide to determine total market price.

**‑Reroll if you get a duplicate special ability, an ability incompatible with an ability that you’ve already rolled, or if the extra ability puts you over the +10 limit. A weapon’s enhancement bonus and special ability bonus equivalents can’t total more than +10.


Chapter 7: Table 7–6

Table 7–6: Ranged Weapon Special Abilities

Special Market Price

Minor Medium Major Ability Modifier*

01–20 01–15 — Teleporting +1 bonus

21–40 16–30 — Impact +1 bonus

41–100 31–45 01–30 Charged +1 bonus

— 46–50 31–40 Suppression +2 bonus

— 51–66 41–65 Psychokinetic burst +2 bonus

— 67–74 66–70 Psibane +2 bonus

— 75–82 71–75 Dislocator +3 bonus

— 83–98 76–85 Great dislocator +4 bonus

— — 86–90 Manifester +4 bonus

— — 91–97 Coup de grace +5 bonus

— 99–100 98–100 Roll again twice** —

*‑Add to enhancement bonus on Table 8–10 in Chapter 8 of the Dungeon Master’s Guide to determine total market price.

**‑Reroll if you get a duplicate special ability, an ability incompatible with an ability that you’ve already rolled, or if the extra ability puts you over the +10 limit. A weapon’s enhancement bonus and special ability bonus equivalents can’t total more than +10.


Chapter 7: Table 7–11

Table 7–11: Psionic Tattoos

Minor Medium Major Power Level Market Price

01–25 — — 0 25 gp

26–47 01–08 — 1st 50 gp

47–98 09–75 01–50 2nd 300 gp

99–100 76–100 51–100 3rd 750 gp


Chapter 7: Table 7–12

Table 7–12: Universal Psionic Items

MinorMediumMajor Item Market Price

01–02 — — Shard (+1) 20 gp

03–04 — — Shard (+2) 30 gp

05–07 — — Shard (+3) 40 gp

08–09 — — Crawling tattoo (0-level) 50 gp

10–11 — — Shard (+4) 60 gp

12–14 — — Crawling tattoo (1st-level) 100 gp

15–16 — — Shard (+5) 100 gp

17–18 — — Shard (+6) 140 gp

19–21 — — Shard (+7) 200 gp

22–23 — — Shard (+8) 250 gp

24–25 — — Shard (+9) 320 gp

26–28 — — Shard (+10) 400 gp

29–30 — — Crystal mask of knowledge 500 gp

31–32 — — Crystal mask of language 500 gp

33–35 — — Crawling tattoo (2nd-level) 600 gp

36–37 — — Brain lock pearl 1,000 gp

38–39 — — Psionic restraints, lesser 1,000 gp

40–42 — — Powerleech pearl 1,000 gp

43–44 — — Boots of stomping 1,200 gp

45–46 — — Crawling tattoo (3rd-level) 1,400 gp

47–49 — — Boots of skating 2,000 gp

50–51 — — Gloves of object reading 2,000 gp

52–53 — — ‑Psionatrix of Clairsentience 2,000 gp

54–55 — — ‑Psionatrix of Metacreativity 2,000 gp

56–58 — — ‑Psionatrix of psionic attack 2,000 gp

59–60 — — ‑Psionatrix of psionic defense 2,000 gp

61–62 — — ‑Psionatrix of Psychokinesis 2,000 gp

63–65 — — ‑Psionatrix of Psychometabolism2,000 gp

66–67 — — ‑Psionatrix of Psychoportation 2,000 gp

68–69 — — Psionatrix of Telepathy 2,000 gp

70–72 — — Ring of stabilization 2,000 gp

73–74 — — Ring of self–sufficiency 2,000 gp

75–76 — — Skin of nimbleness 2,000 gp

77–78 — — Third eye, perceive2,000 gp

79–81 — — Third eye, concentrate 2,000 gp

82–83 — — Amulet of Psychic Bastion 2,000 gp

84–85 — — ‑Crystal mask of mind armor 4,000 gp

MinorMediumMajor Item Market Price

86–88 — — Third eye, aware 4,000 gp

89–90 — — Third eye, penetrate 4,000 gp

91–92 — — Skin of the chameleon 4,500 gp

93–95 — — Crystal anchor (0-level) 5,000 gp

96–97 — — ‑Psionic restraints, average 6,000 gp

98–100 — — Eyes of powerleech 7,200 gp

— 01–05 — Crystal anchor (1st level) 10,000 gp

— 06–10 — Torc of psionic might 10,000 gp

— 11–15 — Crystal anchor (2nd level) 10,400 gp

— 16–20 — Third eye, assimilate 11,200 gp

— 21–25 — Crystal anchor (3rd level) 11,300 gp

— 26–30 — Amulet of catapsi 12,000 gp

— 31–35 — Crystal mask of detection 12,000 gp

— 36–40 — Psionic restraints, greater 12,000 gp

— 41–45 — Mirror of suggestion 12,000 gp

— 46–50 — Third eye, expose 12,000 gp

— 51–55 — Third eye, open 12,000 gp

— 56–60 — Torc of free will 12,000 gp

— 61–65 — Torc of power 12,000 gp

— 66–70 — Crystal anchor (4th level) 12,600 gp

— 71–75 — Crystal anchor (5th level) 14,300 gp

— 76–80 — Skin of the claw 16,000 gp

— 81–85 — Crystal anchor (6th level) 16,400 gp

— 86–90 — Skin of the spider 20,000 gp

— 91–95 — ‑Psionic restraints, damping 24,000 gp

— 96–100 — Skin of striking 24,000 gp

— — 01–08 Skin of the defender 32,000 gp

— — 09–15 Third eye, view 42,000 gp

— — 16–24 Third eye, negate 44,600 gp

— — 25–32 Crystal mask of fear 56,000 gp

— — 33–41 ‑Eyes of vampiric powerleech61,000 gp

— — 42–49 Skin of the hero 68,000 gp

— — 50–58 Skin of the psion66,000 gp

— — 59–66 Third eye, conceal 90,000 gp

— — 67–75 Skin of proteus 90,000 gp

— — 76–83 Skin of the troll 90,000 gp

— — 84–92 Third eye, dominate 96,000 gp

— — 93–98 Reverse capacitor 182,000 gp

— — 99–100 Skin of iron 240,000 gp


Chapter 8

This chapter introduces not only psionic monsters, but also astral constructs and other creatures that, while not psionic themselves, are of particular interest to psionic characters. Detailed explanations of special attacks and special qualities are in the Introduction of the Monster Manual.

PSIONIC CREATURES

Psionic creatures may look no different from standard creatures of a given type, but they harbor mental might. They are created by adding a “psionic template” to an existing creature. A nonpsionic creature could take psion or psychic warrior as a class, but such a being is not intrinsically psionic and would not fall under this definition. On the other hand, nothing prevents a true psionic creature (one with the psionic template) from also choosing the psion or psychic warrior class.

The Monster Manual introduces a few psionic creatures (such as the mind flayer) that have “psionics” as a special attack or a special quality. These monsters are considered to already have the psionic template; see the explanatory text for Table 8–1: The Psionic Template for more guidance. Additionally, some psionic creatures exist that possess unique abilities not found in Chapter 5: Powers.

CREATING A PSIONIC CREATURE

“Psionic” is a template that can be added to any creature that does not already possess a psionic template (referred to hereafter as the “base creature”).

A psionic creature uses all the base creature’s statistics and special abilities except as noted here.

Special Attacks: A psionic creature retains all the special attacks of the base creature and also gains the following, according to the base creature’s Hit Dice.

Psionic Powers (Sp): A psionic creature possesses the indicated number of psionic powers, chosen from those described in Chapter 5: Powers, which it can manifest at will. The power’s level can be no more than the creature’s Hit Dice + 2 (thus, a 1-HD psionic creature might possess the 3rd-level power fly but not the 4th-level power dissolving touch). Psionic creatures freely manifest their powers but do not need a minimum score in the key ability for a given discipline. They otherwise follow the standard rules for manifesting (so a creature with a poor key ability score could manifest a power with a surprisingly low DC).

Psionic Attack/Defense Modes (Sp): A psionic creature possesses the indicated number of attack and defense modes from the five of each available, with the exception of mind blast as stated above. The creature does not pay power points to activate a psionic attack or defense mode but freely manifests it. Psionic creatures otherwise follow all the rules for psionic combat (see Chapter 4: Psionics).

Power Resistance (Ex): A psionic creature may have power resistance (PR) as noted for its HD. Power resistance and spell resistance are equally effective against both magic and psionics (unless the Psionics Are Different option is used).

Special Qualities: A psionic creature retains all the special qualities of the base creature and also gains telepathy.

Telepathy (Su): The creature can communicate telepathically with any creature within 100 feet that has a language.

Saves: Same as the base creature.

Abilities: Same as the base creature.

Skills: Same as the base creature.

Feats: Same as the base creature.

Climate/Terrain: Same as the base creature.

Organization: Same as the base creature.

Challenge Rating: Up to 3 HD, as base creature +1.

4–7 HD, as base creature +2.

8–15 HD, as base creature +3.

16+ HD, as base creature +4.

Treasure: Same as the base creature.

Alignment: Same as the base creature.

Advancement: Same as the base creature.

Special Note: Creatures with more than one head, such as a hydra, usually possess the psionic powers of just one creature, not many. For instance, using an attack mode against a psionic hydra affects the creature as a whole. Likewise, a psionic hydra can only use one attack mode per round. Of course, exceptions are possible (see the Udoroot entry for an example).

Undead Psionic Creatures

A psionic undead creature, although rare, is a force to be reckoned with. It can use psionic attack modes (and psionic undead relish attacking the living in this fashion) but need never use or even learn defense modes, since undead are immune to ability damage.

Undead creatures have no Constitution score. Therefore, an undead psionic monster can never use Psychometabolism powers.

Because undead are immune to mind-influencing effects, they are particularly threatening to other psionic creatures and characters (especially the telepath). Psionic undead beings can still use mind-influencing powers on the living, however.

ASTRAL CONSTRUCT

Astral constructs are brought into being by specific Metacreativity powers (astral construct I–IX). They are formed from raw ectoplasm (a portion of the astral medium drawn into a Material Plane). An astral construct’s Hit Dice are determined by the level of the power used to create it. However, astral constructs of given HD can vary somewhat from one another, depending on the whims of their creators.

CREATING AN ASTRAL CONSTRUCT

When manifesting an astral construct power, the manifester assembles the desired creature from a menu of choices as specified in the construct’s statistics block. A manifester can always substitute two abilities on a lesser menu for one choice on the next higher menu (for example, two abilities from Menu A instead of one from Menu B). Astral constructs generally appear as animate clumps of ectoplasm with a vaguely humanoid shape, but the manifester can mold or sculpt them according to his or her whim within the limits imposed by the creature’s size. The quality of such “construct sculpture” is determined by a Craft (sculpting) check with the appropriate DC set by the Dungeon Master.

Construct: Constructs usually have no Intelligence scores and never have Constitution scores. A construct is immune to mind-influencing effects (charms, compulsions, phantasms, patterns, and morale effects) and to poison, sleep, paralysis, stunning, disease, death effects, and necromantic effects.

Constructs cannot heal damage, though they can be healed. They can be repaired in the same way an object can.

A construct is not subject to critical hits, subdual damage, ability damage, ability drain, or energy drain. It is immune to any effect that requires a Fortitude save (unless the effect also works on objects). A construct is not at risk of death from massive damage (see Chapter 8 of the Player’s Handbook), but when reduced to 0 hit points or less, it is immediately destroyed. Since it was never alive, a construct cannot be raised or resurrected. Constructs do not require air.

Astral Construct Menu A

Additional Attack: One additional attack at highest attack bonus; both attacks –2 to attack roll.

Armor (Ex): +1 deflection bonus to AC.

Fly (Ex): Construct has physical wings (6-foot wingspan). Speed 60 ft. (average).

Resistance (Ex): Choose one of fire, cold, acid, electricity, or sonic resistance 5. The same resistance can be chosen multiple times and stacks: For example, picking fire resistance three times would give a total resistance of 15.

Sprint (Ex): Once per hour, the construct can take a charge action to move 10 times normal speed.

Swim: Construct becomes streamlined and sharklike. Speed 60 ft.

Trample (Ex): As a standard action during its turn each round, the construct can literally run over an opponent at least one size smaller than itself. It merely has to move over the opponent to deal bludgeoning damage equal to 1d4 + Strength modifier (see Trample in the Introduction of the Monster Manual).

Trip (Ex): If the construct hits with a slam attack it can attempt to trip the opponent as a free action (see Chapter 8 of the Player’s Handbook) without making a touch attack or provoking an attack of opportunity. If the attempt fails, the opponent cannot react to trip the astral construct.

Astral Construct Menu B

(You may replace any choice on this menu with two choices on Menu A.)

Buff (Ex): Construct gains 3d10 temporary hit points (multiple selections do not stack).

Charge (Ex): If the construct charges a foe during the first round of combat, it can make a full attack even if it has already taken a move action. If it has the squeeze ability, it can also use this (see entry below).

Heavy Armor (Ex): +4 deflection bonus to AC.

Improved Grab (Ex): To use this ability, the construct must hit with its slam attack. If it gets a hold, it can squeeze (must have the squeeze ability; see entry below).

Smack Down (Su): Once per day the construct can make a normal attack to deal additional damage equal to its HD.

Squeeze (Ex): A construct that gets a hold can make a squeeze attack (+9 melee) to deal damage of 2d4 + Strength modifier. If it charges an opponent on the first round of combat, it can also squeeze (must also have the charge ability; see entry above).

Astral Construct Menu C

(You may replace any choice on this menu with two choices on Menu B.)

Concussion (Sp): Manifest concussion as a free action (once per round).

Cone of Sound (Sp): Manifest cone of sound as a standard action.

Dimension Slide (Sp): Manifest dimension slide as a move-equivalent action.

Extra Buff (Ex): Construct gains 10d10 temporary hit points (multiple selections do not stack).

Gore (Ex): Construct has horns and gains one additional gore attack with an attack bonus equal to slam attack bonus +15, dealing damage of 1d8 + Strength modifier.

Invisibility (Sp): Manifest invisibility (self only) as a standard action.

See Invisibility (Su): Can see invisibility (as the power) at all times.

Superheavy Armor (Ex): +7 deflection bonus
to AC.

BLUE

‑Small Humanoid (Goblinoid)
Hit Dice: 1d8 (4 hp)

Initiative: +0

Speed: 30 ft.

AC: 15 (+1 size, +4 Inertial Armor)

Attacks: Halfspear +0 melee; or javelin +1 ranged

Damage: Halfspear 1d6–1; or javelin 1d6–1

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Darkvision 60 ft., psionics

Saves: Fort +0, Ref +2, Will +2

Abilities: Str 8, Dex 11, Con 11, Int 12, Wis 14, Cha 8

Skills: Hide +6, Listen +4, Move Silently +5, Spot +4

Feats: Inertial Armor

Climate/Terrain: Temperate and warm land and underground

Organization: Solitary, patrol (1–2 blues and 4–8 goblins), task force (2–4 4th-level blue psions and 4–8 3rd-level goblin warriors), or as part of goblin organization (1 4th-level blue psion per 20 goblin adults)

Challenge Rating: 1/2

Treasure: Standard

Alignment: Usually neutral evil

Advancement: By character class (usually psion)

Blues—psionic goblins—are born different. Their bluish skin sets them apart immediately, which is generally enough to ensure their destruction. Enlightened goblin communities attempt to preserve their blues, since those that survive to adulthood augment the tribe.

A blue is often smaller than an average goblin, with noticeably blue-tinged skin, unsloped forehead, and eyes less dull than usual. Otherwise they resemble their kin. They generally dress in short leather robes, dyed black.

Blues speak Goblin and Common.

Combat

Blues support other normal goblins in combat and often are called upon to lead a gang of goblins (from the rear) into battle. This is especially true when a blue has achieved a few class levels in psion.

Psionics (Sp): At will—charm person, far hand, and finger of fire. These abilities are as the powers manifested by an 8th-level psion.

Attack/Defense Modes (Sp): At will—ego whip, mind thrust/empty mind, mental barrier.

Skills: Blues gain a +4 racial bonus on Move Silently checks.

Blue Society

Blues are often poorly integrated into a goblin tribe. Common goblins rail against them (but not in their presence) and leaders don’t trust them: It is not uncommon for blues to be killed by their own kin out of fear. As such, blues are often extremely paranoid—those that survive do so because they have become cruel, cunning, and dangerous. Blues live apart in a cave of their own, but since they depend on the tribe for protection, they do not often stray too far.

In a tribe containing more than one blue, a “Blue Council” may secretly gain control and thereafter manipulate the titular leader from behind the scenes. Such tribes are far more dangerous than those that slay their blues early on.

Blue Characters

A blue’s favored class is psion.

BRAIN MOLE

Diminutive Animal

Hit Dice: 1/4 d8 (1 hp)

Initiative: +2 (Dex)

Speed: 10 ft.

AC: 16 (+4 size, +2 Dex)

Attacks: Bite +0 melee

Damage: Bite 1d2–4

Face/Reach: 1 ft. by 1 ft./0 ft.

Special Attacks: Psionics

Special Qualities: Psionics

Saves: Fort +2, Ref +4, Will +2

Abilities: Str 3, Dex 15, Con 10, Int 2, Wis 14, Cha 4

Skills: Hide +15*, Listen +4, Move Silently +5, Spot +6

Climate/Terrain: Temperate and warm desert, forest, hill, plains, and underground

Organization: Nest (3–6)

Challenge Rating: 1/3

Treasure: None

Alignment: Always neutral

Advancement: —

Brain moles are burrowing animals that use psionic powers to overcome large psionic prey.

Small, furry, and nearly blind, brain moles are almost indistinguishable from their common cousins.

Combat

Brain moles lurk in groups of at least three within the mouth of a burrow, hiding as best they can. When likely prey comes into range (up to 50 feet), the group launches simultaneous psionic attacks in an effort to catch the foe flat-footed. They keep up the assault until they are physically threatened or take significant ability damage from psionic attacks, at which time they attempt to flee into their tunnels. If a foe is obviously hurt and retreating, they may venture from their burrow to pursue the fleeing meal. Brain moles generally do not attack nonpsionic creatures.

Psionics (Sp): At will—burst, detect psionics, and distract. These abilities are as the powers manifested by a 10th-level psion.

Attack/Defense Modes (Sp): At will—mind thrust/empty mind.

Disease (Ex): Cascade flu—bite; Fortitude save (DC 13), incubation period one day, damage psionic cascade. Every time the afflicted character manifests a power, she must make a Concentration check (DC 16). On a failed check, a psionic cascade is triggered (see Psionic Disease in Chapter 4: Psionics).

Skills: *A brain mole receives a +10 cover bonus on Hide checks when in its burrow.

CALLER IN DARKNESS

Large Undead (Incorporeal)

Hit Dice: 11d12 (71 hp)

Initiative: +7 (+3 Dex, +4 Improved Initiative)

Speed: 30 ft., fly 60 ft. (good)

AC: 14 (–1 size, +3 Dex, +2 deflection)

Attacks: 4 incorporeal touches +7 melee

Damage: Incorporeal touch 2d6

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Steal essence, psionics

Special Qualities: Undead, incorporeal, +2 turn resistance, psionics, unnatural aura, daylight powerlessness

Saves: Fort +3, Ref +6, Will +9

Abilities: Str —, Dex 16, Con —, Int 14, Wis 14, Cha 15

Skills: Hide +13, Intimidate +12, Intuit Direction +6, Listen +12, Search +12, Sense Motive +8, Spot +12

Feats: Alertness, Blind-Fight, Combat Reflexes, Improved Initiative, Mental Adversary

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 9

Treasure: None

Alignment: Always chaotic evil

Advancement: 12–18 HD (Huge); 19–26 HD (Gargantuan)

A caller in darkness is an incorporeal creature comprising the minds of dozens or more victims who died together in terror. It seeks to draw others into its fear-wracked, hellish existence.

From a distance, a caller appears as a bank, column, or swirling vortex of mist, but within 30 feet or less, dozens of silently screaming humanoid faces are discernible in its form.

Callers in darkness do not speak.

Combat

All creatures fear incorporation into the undead fog of a caller in darkness. Those who lose their lives to the horror are doomed to share its endless misery.

Steal Essence (Su): Any intelligent creature slain by a caller in darkness is mentally absorbed into the monster’s consciousness within 1d4 rounds (the physical body of the victim remains intact). A caller can also absorb the essence of a creature whose ability score in any mental attribute (Int, Wis, or Cha) it has reduced to 0 through psionic combat; it need not first eliminate the downed creature’s Constitution. Stealing a being’s essence grants the caller 12 temporary hit points, and a permanent new screaming face appears within its cloud.

Psionics (Sp): At will—clairaudience/clairvoyance, detect psionics, fatal attraction, mass concussion, and suggestion. These abilities are as the powers manifested by an 18th-level psion.

Attack/Defense Modes (Sp): At will—all/all.

Undead: Immune to mind-influencing effects, poison, sleep, paralysis, stunning, and disease. Not subject to critical hits, subdual damage, ability damage (except by psionic combat), energy drain, or death from massive damage.

Incorporeal: Can be harmed only by other incorporeal creatures, +1 or better psionic weapons, or psionics, with a 50% chance to ignore any damage from a corporeal source. Can pass through solid objects at will, and own attacks pass through armor. Always moves silently.

Unnatural Aura (Su): Both wild and domesticated animals can sense the unnatural presence of a caller in darkness at a distance of 30 feet. They will not willingly approach nearer than that and panic if forced to do so; they remain panicked as long as they are within that range.

Daylight Powerlessness (Ex): Callers in darkness are utterly powerless in natural sunlight (not merely a daylight spell) and flee from it. A caller caught in sunlight cannot attack and can take only partial actions.

CEREBRILITH

Demon (Tanar’ri)

Large Outsider (Chaotic, Evil)

Hit Dice: 9d8+36 (76 hp)

Initiative: +1 (Dex)

Speed: 30 ft.

AC: 27 (–1 size, +1 Dex, +17 natural)

Attacks: Bite +12 melee, 2 claws +7 melee

Damage: Bite 1d8+4, claw 1d6+2

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Psionics, spell-like abilities, summon tanar’ri

Special Qualities: Damage reduction 20/+2, PR 23, poison and electricity immunity, cold, fire, and acid resistance 20, telepathy, half damage

Saves: Fort +10, Ref +7, Will +10

Abilities: Str 19, Dex 13, Con 19, Int 15, Wis 18, Cha 14

Skills: Concentration +16, Hide +9, Listen +24, Move Silently +13, Psicraft +14, Search +14, Sense Motive +10, Spot +24

Feats: Mind Trap, Psychic Bastion, Quicken Power

Climate/Terrain: Any land or underground

Organization: Solitary or gang (2–4)

Challenge Rating: 14

Treasure: Standard

Alignment: Always chaotic evil

Advancement: 10–13 HD (Large); 14–27 HD (Huge)

Cerebriliths are demons, native to the Abyss, whose already fearsome powers are augmented by psionics.

Cerebriliths are specialists that join demonic armies only as necessary to overthrow a specified threat (such as mortal psionic creatures and characters). When not so occupied, they continually develop and train their already impressive mental abilities, whether on their own or in small groups—usually by stalking mortals.

A cerebrilith appears as a massive humanoid about 8 feet tall, with an unbelievably swollen brain. Its bulging, elongated skull is swept back, fusing seamlessly with its hunched back. Its fanged maw protrudes from beneath a bony brow almost like a separate appendage. The rest of the body is spindly but slick, as if coated with constantly leaking fluid. The demon walks on all fours but always fights standing up.

Cerebriliths speak Abyssal, Celestial, and Common.

Combat

Cerebriliths stop at nothing to slay an intelligent foe. They delight in examining a victim’s mind free of its normal coverings, in hopes of prizing loose new insights into the mental arts.

Psionics (Sp): At will—brain lock, combat precognition, control flame, detect psionics, mass domination, mind probe, teleport without error (self plus 50 pounds of objects only), and whitefire; 3/day—ectoplasmic form. These abilities are as the powers manifested by a 13th-level psion.

Attack/Defense Modes (Sp): At will—all/all.

Spell-Like Abilities: At will—blasphemy, deeper darkness, desecrate, detect good, dispel good, magic circle against good, summon swarm, and unholy blight. These abilities are as the spells cast by a 13th-level sorcerer (save DC 12 + spell level).

Summon Tanar’ri (Sp): Once per day a cerebrilith can attempt to summon 3d10 dretches (see the Demon entry in the Monster Manual) or another cerebrilith with a 35% chance of success. On a failure, no creatures answer the summons. Summoned tanar’ri automatically return whence they came after 1 hour. A tanar’ri that has just been summoned cannot use its own summon ability for 1 hour.

Telepathy (Su): Cerebriliths can communicate telepathically with any creature within 100 feet that has a language.

Half Damage (Ex): Any nonmagical attack against a cerebrilith, including hits from psionic weapons, deals only half damage. This effect does not stack with the creature’s damage reduction; apply either the damage reduction or the half damage, whichever results in the least amount of damage suffered.

Skills: Cerebriliths receive a +8 racial bonus on Listen and Spot checks.

CRYSMAL

Small Elemental (Earth)

Hit Dice: 6d8+6 (33 hp)

Initiative: +2 (Dex)

Speed: 20 ft.

AC: 21 (+1 size, +2 Dex, +8 natural)

Attacks: Sting +7 melee

Damage: Sting 1d3+3

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Damage reduction 15/+1, elemental, psionics, electricity resistance 15, fire and cold immunity

Saves: Fort +3, Ref +4, Will +2

Abilities: Str 15, Dex 14, Con 12, Int 6, Wis 10, Cha 10

Skills: Appraise +8, Climb +11, Jump +11, Spot +6

Feats: Alertness, Skill Focus (Appraise)

Climate/Terrain: Any underground

Organization: Solitary or facet (2–5)

Challenge Rating: 3

Treasure: Double goods (gems only)

Alignment: Any lawful

Advancement: 7–9 HD (Medium-size); 10–13 HD (Large)

A conglomerate of stone and crystal, a crysmal above all else seeks to perpetuate its kind.

A crysmal’s scorpionlike shape is formed wholly of mineral. Six or eight curved crystalline shards provide locomotion, while a wicked point of jagged crystal forms a perfect stinger.

Crysmals transform mundane minerals into juvenile crysmals. Gems are the perfect substrate for this reproductive cycle: eight to ten of them, each of 25 gp value or more. Once a crysmal has gathered sufficient raw material in its underground lair, it spends one week transforming the gems into 1d4 Tiny versions of itself (3 HD creatures).

Crysmals understand Terran but do not speak.

Combat

Crysmals prefer to quietly reproduce, but sometimes they must hunt for crystals to carry out their reproductive imperative. They are not shy about attacking bipedal creatures, who crysmals have learned often carry gemstones.

Elemental: Immune to poison, sleep, paralysis, and stunning. Not subject to critical hits.

Psionics (Sp): At will—control object, control sound, create sound, detect psionics, and phase door. These abilities are as the powers manifested by an 18th-level psion.

Attack/Defense Modes (Sp): At will—ego whip, mind thrust/empty mind.

Skills: Crysmals receive a +8 racial bonus on Appraise checks when examining gems.

Feats: Crysmals gain Skill Focus (Appraise) as a bonus feat.

FOLUGUB

Medium-Size Aberration

Hit Dice: 4d8+12 (30 hp)

Initiative: +3 (Dex)

Speed: 40 ft.

AC: 18 (+3 Dex, +5 natural)

Attacks: Tongue touch +3 melee, bite –2 melee

Damage: Tongue touch liquefy, bite 2d4

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Liquefy

Special Qualities: Scent

Saves: Fort +4, Ref +4, Will +5

Abilities: Str 10, Dex 17, Con 17, Int 2, Wis 13, Cha 8

Skills: Listen +8, Spot +8

Feats: Alertness

Climate/Terrain: Any underground

Organization: Solitary or pair

Challenge Rating: 3

Treasure: None

Alignment: Always neutral

Advancement: 5–6 HD (Medium-size); 7–14 HD (Large)

Although not themselves psionic, folugubs dissolve and eat crystal objects. They are the bane of psionically equipped parties, since so many psionic items contain or are composed completely of crystal.

A folugub is a beetlelike creature 6 feet long and 3 feet high, weighing about 180 pounds. Its protective carapace gleams and glitters with a crystalline sheen. A tonguelike organ flickers from between its mandibles every few seconds, reaching to a length of 3 feet. The tongue liquefies crystal objects (including gems) on contact, which the folugub then slurps up.

COMBAT

A folugub can scent a crystal object up to 90 feet away, and once it has the scent, little deters it from its goal. It usually ceases attacking to devour a freshly liquefied crystal. The creature targets the largest crystal object available.

Liquefy (Ex): A folugub that makes a successful touch attack with its tongue causes the target crystal to change phase, turning from solid to liquid and becoming immediately worthless. The size of the object is immaterial—a crystal statue liquefies as quickly as a diamond in a ring. Crystalline psionic armor and weapons, and other psionic items composed of crystal, must succeed at a Reflex save (DC 20) or be liquefied. Attacks against objects in the possession of others draw attacks of opportunity.

A crystalline weapon that deals damage to a folugub also liquefies immediately.

Feats: Fologubs gain Alertness as a bonus feat.

GITHYANKI

Medium-Size Outsider (Evil)

Hit Dice: 1d8+1 (5 hp)

Initiative: +1 (Dex)

Speed: 30 ft.

AC: 16 (+1 Dex, +5 breastplate)

Attacks: Masterwork greatsword +3 melee; or composite longbow +2 ranged

Damage: Greatsword 2d6; or composite longbow 1d8

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Psionics

Special Qualities: Psionics, PR variable (see text)

Saves: Fort +3, Ref +3, Will +1

Abilities: Str 10, Dex 12, Con 13, Int 11, Wis 8, Cha 10

Skills: Craft (armorsmithing) +2, Craft (weaponsmithing) +2, Search +4

Feats: Weapon Focus (greatsword)

Climate/Terrain: Any land and underground

Organization: Company (2–4 3rd-level fighters or psychic warriors), squad (11–20 3rd level fighters or psychic warriors, plus 2 7th-level sergeants, 1 9th-level captain, and 1 young red dragon), or regiment (30–100 3rd-level fighters or psychic warriors, plus 1 7th-level sergeant per 10 members, 5 7th-level lieutenants, 3 9th-level captains, 1 16th-level supreme leader, and 1 adult red dragon per 30 members)

Challenge Rating: 1

Treasure: Standard

Alignment: Always evil (any)

Advancement: By character class

Githyanki are an ancient line of humanlike beings who reside in the Astral Plane, filling their armories for their next skirmish, raid, or war.

They are gaunt, averaging 6 1/4 feet tall and typically weighing around 170 pounds. They possess rough, yellow skin and black hair that is often pulled into one or more topknots. Their eyes gleam darkly, and their ears are pointed and serrated in back. They enjoy elaborate dress and baroque armor. In fact, they revere weapons and armor, and it is not uncommon for githyanki to show more regard for their panoply than for a mate.

Githyanki speak their own secret tongue, but most also know Common and Draconic. Like dwarves, githyanki are craftmasters, although they focus exclusively on items of warfare. Their items are distinctive, and nongithyanki who acquire them run the risk of immediate retribution should they encounter githyanki.

Most githyanki encountered outside their homes are fighters or psychic warriors; however, psions, wizards (called “warlocks”) and multiclass githyanki (called gish) are also found.

Combat

Githyanki are seasoned warriors, familiar with the tactical use of ambush, cover, and psionic sniper attacks from afar. However, they prefer to engage their enemies hand-to-hand so they can bring their devastating melee weapons to bear. Githyanki weapons are usually greatswords, bastard swords, and other particularly large-bladed weapons of special githyanki manufacture, all masterwork and each distinctively decorated and named. Githyanki psions and wizards direct their powers with pinpoint accuracy to support their comrades in melee.

Psionics (Sp): At will—clairaudience/clairvoyance, dimension slide, and telekinesis. Upon advancing to 8th character level, a githyanki can use plane shift once per day. These abilities are as the powers manifested by a 16th-level psion.

Attack/Defense Modes (Sp): At will—mind thrust/empty mind.

Power Resistance (Ex): A githyanki has power resistance equal to 5 + 1 per character level.

Silver Swords

These impressive weapons are carried by githyanki combatants of 7th level and higher. Of githyanki make, a silver sword is a +3 greatsword that looks much like a standard githyanki weapon. However, when drawn in melee, the blade transforms into a column of silvery liquid, altering the weapon’s balance round by round as the blade’s shape flows and shimmers. In the hands of someone without the appropriate Exotic Weapon Proficiency feat, the weapon is clumsy (–4 penalty on attack rolls) and possesses only its enhancement bonus. A proficient user on the Astral Plane, however, is able to attack the silver cord that connects many astral travelers to their physical forms; the normally insubstantial cord is treated as a tangible object with the owner’s AC, hardness 10, and 20 hit points (see Attack an Object in Chapter 8 of the Player’s Handbook). A silver cord visibly trails 5 feet behind an astral traveler before fading into the astral medium. Attacking it draws an attack of opportunity from the astral traveler.

When the cord is damaged, the astral traveler must succeed at a Fortitude save (DC 13) or be immediately forced to return to its body—which might be a good idea anyway if the traveler is not up to fighting githyanki on their home plane. If the silver cord is completely severed, the creature’s material body (and astral echo) is slain instantly. The cords of travelers with the mind blank power active are immune to silver swords.

Silver swords with an enhancement bonus of +5 and vorpal characteristics exist, but these are minor artifacts, relatively few, and only handed down to heroes of the race. If a silver sword falls into the hands of any other creature, githyanki will kill the possessor if they can, steal it if they have to, negotiate if they must, or ally with the thief’s most potent foe as a last resort.

Manifester Level: 11th; Prerequisites: Craft Psionic Arms and Armor, creator must be a githyanki; Market Price: 98,350 gp; Cost to Create: 49,000 gp + 3,920 XP.

Githyanki Society

Mind flayers enslaved entire races, including the githyanki forerunners. Centuries of captivity bred hate, nurtured resolve, and finally instilled psionic powers. With mental armaments of their own and a powerful leader to rally behind (the legendary Gith), the slaves instigated a crossplanar struggle that, in the end, threw down the illithid empire, bringing freedom to the surviving slaves. However, these soon split into the racially distinct githyanki and their mortal enemies, the githzerai (see the Githzerai entry, below). Each constantly attempts the extinction of the other. This animosity has burned through the centuries, warping the githyanki into the evil, militaristic creatures they are today. Both peoples’ hatred of the mind flayers knows no bounds, though, and they will break off hostilities to slay illithids if the opportunity presents itself.

Githyanki live within massive fortresses adrift in the Astral Plane. Here they conduct commerce, manufacture goods, grow food, and live out their lives. Family dwellings are nonexistent, as most githyanki prefer their own abode; however, githyanki are often found in groups, honing their fighting skills. A fortress contains noncombatants (mostly children) equal to 20% of the fighting population. Githyanki males and females may be found in almost any role or class.

The githyanki have no deity but instead pay homage to a lich-queen. A jealous and paranoid overlord, she devours the essence of any githyanki that rises above 16th character level. Besides eliminating potential rivals, the lich-queen enhances her power with the stolen life essence.

Red Dragon Pact: Githyanki have a racial pact with red dragons, who sometimes serve githyanki as steeds. Individually, githyanki gain a +4 racial bonus on Diplomacy checks when dealing with red dragons. In large groups, they can make temporary alliances with red dragons at the DM’s option (see Organization, above).

Githyanki Characters

A githyanki can choose fighter or psychic warrior as its favored class. Githyanki are never clerics, unless they’ve forsworn the dreaded lich-queen (which is a dangerous and ultimately lethal choice).

GITHZERAI

Medium-Size Outsider

Hit Dice: 1d8 (4 hp)

Initiative: +3 (Dex)

Speed: 30 ft.

AC: 17 (+3 Dex, +4 Inertial Armor)

Attacks: Dagger +1 melee; or composite longbow +4 ranged

Damage: Dagger 1d4; or composite longbow 1d8

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Psionics, PR variable (see text)

Saves: Fort +2, Ref +5, Will +3

Abilities: Str 10, Dex 16, Con 10, Int 8, Wis 12, Cha 11

Skills: Concentration +4, Search +2

Feats: Inertial Armor

Climate/Terrain: Any land and underground

Organization: Fellowship (3–12 3rd-level students), sect (12–24 3rd-level students, plus 2 7th-level teachers and 1 9th-level mentor), or order (30–100 3rd level students, plus 1 7th-level teacher per 10 adults, 5 9th-level mentors, 2 13th-level masters, and 1 16th-level sensei)

Challenge Rating: 1

Treasure: Standard

Alignment: Any neutral

Advancement: By character class

Githzerai are a hard-hearted, humanlike people who dwell in the plane of Limbo, secure in the protection of their hidden monasteries.

They are thinner and taller than humans, with sharp features, long faces, and eyes of gray or yellow. Severe and serious, the githzerai tend toward somberness both in dress and personality.

As a rule, githzerai are close-mouthed, keep their own counsel, and trust few outside their own kind. They speak their own language (similar enough to the tongue of the githyanki that either could understand the other if they chose to speak instead of fight), but many also speak Common.

Many githzerai are monks; however, psychic warriors, psions, sorcerers, rogues, and multiclass githzerai (called zerths) are also indispensable members of a monastery.

Combat

Githzerai do not fear being caught defenseless, because their bodies are weapons. Githzerai monks are deadly combatants, even weaponless and armorless, and yearn to bring the “good fight” to their enemies, the githyanki and mind flayers. In melee, githzerai psions and sorcerers often use their powers to enhance the monks, psychic warriors, and rogues.

Psionics (Sp): At will—combat prescience, far punch, and feather fall. Upon advancing to 11th character level, a githzerai can use plane shift once per day. These abilities are as the powers manifested by a 16th-level psion.

Attack/Defense Modes (Sp): At will—ego whip/mental barrier.

Power Resistance (Ex): A githzerai has power resistance equal to 5 + 1 per character level.

Githzerai Society

The githzerai forerunners united under the command of the rebel Gith (see the Githyanki entry, above), and threw down the planespanning empire of the mind flayers. Once free, the former slaves split ideologically and eventually racially, becoming the githzerai and their foes, the githyanki. The githzerai’s history of imprisonment was the foundation of their monastic lifestyle, in which all githzerai learn from childhood how to eradicate potential oppressors and enemies of the line (anyone not a githzerai).

Githzerai live within self-contained, fortresslike monasteries hidden deep in the swirling chaos of Limbo. While disorder rules outside, stability holds sway inside. Each monastery is ultimately under the control of a sensei, a monk of at least 16th level, and follows a strict schedule of chants, meals, martial arts training, and devotions, according to a particular sensei’s monastic philosophy. A monastery contains noncombatants (mostly children) equal to 15% of the fighting population. Githzerai males and females may be found in almost any role or class.

Rrakkma: As a special devotion, githzerai sometimes organize mind flayer hunting parties called rrakkma. A rrakkma consists of 4–5 githzerai of 8th level and 1–2 of 11th level, mainly monks, but also containing at least one psion and possibly a rogue. A rrakkma does not return to its home monastery until it has slain at least as many illithids as its membership.

Githzerai Characters

A githzerai’s favored class is monk (such characters are of lawful neutral alignment).

INTELLECT DEVOURER

Small Aberration

Hit Dice: 6d8+12 (39 hp)

Initiative: +4 (Dex)

Speed: 40 ft.

AC: 17 (+1 size, +4 Dex, +2 natural)

Attacks: 4 claws +6 melee

Damage: Claw 1d3+1

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Damage reduction 20/+3, electricity resistance 15, fire immunity, psionics, body-thief, protection from evil vulnerability

Saves: Fort +4, Ref +6, Will +6

Abilities: Str 13, Dex 19, Con 15, Int 12, Wis 12, Cha 10

Skills: Climb +10, Jump +9, Listen +8, Perform (act) +8*, Spot +9

Feats: Alertness, Skill Focus (Perform)

Climate/Terrain: Temperate and warm hill, mountains, and underground

Organization: Solitary or pod (2–4)

Challenge Rating: 6

Treasure: 1/2 coins; double goods; standard items

Alignment: Often chaotic evil

Advancement: 7–8 HD (Medium-size); 9–12 HD (Large)

“A big brain on four legs” describes an intellect devourer. The creature stalks living prey, sometimes at the behest of powerful masters, and co-opts their bodies after devouring the brain.

A closer look reveals that the intellect devourer’s 2-foot-diameter brain is protected by a impervious, transparent crust, and its legs are bestially jointed with cruel claws. It uses its body-thief ability to masquerade as its latest victim, allowing it to secretly penetrate areas rich in prey or to spy for its masters (usually mind flayers).

Intellect devourers understand Common but must be in possession of a body to speak. An intellect devourer in a body also knows the languages known by that most recent victim.

Combat

An intellect devourer charges into melee combat after first manifesting schism, allowing the creature to make a free partial action each round in addition to its normal round of actions. It must use that partial action to manifest a psionic power or use a psionic attack mode.

Psionics (Sp): At will—compression, domination, invisibility, lesser body adjustment, painful touch, and schism. These abilities are as the powers manifested by a 16th-level psion.

Attack/Defense Modes (Sp): At will—ego whip, id insinuation/empty mind, intellect fortress, thought shield.

Body-Thief (Sp): When an intellect devourer overcomes a lone victim, it consumes the brain and enters the skull (compacting itself if necessary with compression). Once in place, it organically animates the body as if it were the original brain and can use all its psionic powers on the possessed body as if its own (such as using lesser body adjustment to heal the grievous head wound). The body is a bit stiff, but as long as the victim was not truly dead (hit points reduced to –10), the intellect devourer controls it completely. The theft lasts a maximum of seven days, after which time the intellect devourer must burrow out and seek more nourishment.

A possessed body’s ability scores become those of its controlling intellect devourer, although its AC is unchanged. It has a maximum of 6 hit points (even when fully healed) and a base attack bonus of +4. The intellect devourer cannot use any of the victim’s former special abilities, if any.

Protection from Evil Vulnerability (Ex): An intellect devourer is treated as a summoned creature for purposes of a protection from evil spell.

Skills: *When it consumes a brain, the intellect devourer absorbs some of the victim’s memories, gaining a +5 competence bonus on Perform (act) checks when trying to pass off the possessed body as the original.

NEOTHELID

Gargantuan Aberration

Hit Dice: 25d8+200 (312 hp)

Initiative: +2 (–2 Dex, +4 Improved Initiative)

Speed: 20 ft.

AC: 19 (–4 size, –2 Dex, +15 natural)

Attacks: 4 tentacle rakes +24 melee

Damage: Tentacle rake 2d6+10

Face/Reach: 30 ft. by 30 ft. (coiled)/25 ft.

Special Attacks: Breath weapon, improved grab, swallow whole, psionics

Special Qualities: Psionics, blindsight, damage reduction 15/+2, power resistance 25

Saves: Fort +16, Ref +6, Will +16

Abilities: Str 30, Dex 7, Con 27, Int 16, Wis 15, Cha 9

Skills: Climb +26, Knowledge (psionics) +21, Listen +20

Feats: Alertness, Cleave, Improved Initiative, Power Attack, Psychic Bastion

Climate/Terrain: Any underground

Organization: Solitary

Challenge Rating: 15

Treasure: Standard

Alignment: Always lawful evil

Advancement: 26–45 HD (Colossal)

A neothelid is a slime-covered, tentacled worm of dragonlike proportions. Only slightly less terrible than being dissolved by the creature’s acid breath is being pulled whole into its ravenous maw.

A mature neothelid is 10 feet in diameter and 100 feet long, weighing about 55,000 pounds. Four 25-foot-long tentacles sprout from its eyeless head, writhing around a lampreylike mouth grown to nightmarish size. A revolting mucus trail marks the wake of the horror.

Neothelids are a rare result of the mind flayer reproductive cycle gone horribly wrong. Their very existence is a taboo topic among illithids. For their part, neothelids brood in darkness, minds abubble with desires too insane to record. Although they understand Undercommon, they rarely communicate in a meaningful way.

Combat

In battle, a neothelid forms into a coil 30 feet across. Its favored tactic is liquefying foes with its breath weapon. Against more distant opponents it may use psionics, while its tentacles make short work of closer ones.

Breath Weapon (Su): Cone of acid 50 feet long, once every 1d4 rounds; damage 14d10, Reflex half DC 30.

Psionics (Sp): At will—body equilibrium, charm monster, clairaudience/clairvoyance, detect thoughts, levitate, suggestion, teleport, and true telekinesis. These abilities are as the powers manifested by an 18th-level psion.

Attack/Defense Modes (Sp): At will—all/all.

Improved Grab (Ex): To use this ability, the neothelid must hit a creature with two tentacles during the same attack. If it gets a hold, it automatically deals tentacle damage and can attempt to swallow the foe.

Swallow Whole (Ex): A neothelid can try to swallow a grabbed opponent of Large or smaller size by making a successful grapple check. Once inside, the opponent takes 2d8+12 points of crushing damage plus 1d8 points of acid damage per round from the neothelid’s flesh-dissolving secretions. A swallowed creature can climb out with a successful grapple check. This places the escapee in the neothelid’s tentacled maw, where another successful grapple check is needed to get free. A swallowed creature can also cut its way out by using claws or a Small or Tiny slashing weapon to deal 25 points of damage to the stomach (AC 20). Once the creature exits, muscular action closes the hole; another swallowed opponent must cut its own way out.

The neothelid’s interior can hold one Large, two Medium-size, four Small, eight Tiny, sixteen Diminutive, or thirty-two Fine or smaller opponents.

Blindsight (Ex): The neothelid can ascertain creatures by nonvisual means within 500 feet. Beyond that range, they treat all targets as having total concealment (see Concealment in Chapter 8 of the Player’s Handbook).

PHTHISIC

Large Monstrous Humanoid

Hit Dice: 6d8+30 (57 hp)

Initiative: +5 (+1 Dex, +4 Improved Initiative)

Speed: 30 ft.

AC: 18 (–1 size, +1 Dex, +8 natural)

Attacks: 2 claws +11 melee, bite +6 melee

Damage: Claw 1d6+6, bite 1d6+3 and mind feed (see text)

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Mind feed

Special Qualities: Damage reduction 10/+1, cold resistance 20, psionics, regeneration 5, scent, darkvision 90 ft.

Saves: Fort +7, Ref +6, Will +8

Abilities: Str 23, Dex 12, Con 21, Int 10, Wis 16, Cha 6

Skills: Listen +14, Move Silently +3, Search +8, Spot +14

Feats: Alertness, Improved Initiative

Climate/Terrain: Any land and underground

Organization: Solitary or gang (2–4)

Challenge Rating: 6

Treasure: Standard

Alignment: Always chaotic evil

Advancement: By character class

A phthisic is a repressed neurosis wrenched from the subconscious mind to walk the world in living, breathing flesh. Phthisics feed on the mental energy of other beings, leaving them permanently damaged.

A phthisic stands 10 feet tall and weighs 570 pounds. It vaguely resembles the person whose mind the phthisic escaped, but monstrously distorted: Its daggerlike teeth and claws, and its hide, which resembles hoarfrost coating the creature, make identification of the person difficult.

A phthisic is initially drawn from a troubled psyche via an unknown psionic power, possibly a twisted version of psychic chirurgery. Once free, it is an independent creature and may very well attack its progenitor.

Phthisics speak Common.

Combat

Born of a damaged mind, a phthisic constantly craves the sweet nectar of sanity to sooth its mental torment, if only for a while. As it feeds on a living being’s Intelligence, the victim experiences a sensation of deadly chill.

Mind Feed (Ex): A phthisic that hits with its bite attack deals 1d4 points of temporary Intelligence damage. If this reduces the opponent’s Intelligence score to 0, the damage becomes permanent.

Regeneration (Ex): Fire and acid deal normal damage to a phthisic.

Psionics (Sp): At will—brain lock, dimension slide, and skate. These abilities are as the powers manifested by a 15th-level psion.

Attack/Defense Modes (Sp): At will—ego whip, id insinuation/mental barrier, thought shield.

PSION-KILLER

Large Construct

Hit Dice: 15d10 (82 hp)

Initiative: +0

Speed: 20 ft. (can’t run)

AC: 27 (–1 size, +18 natural)

Attacks: 2 slams +20 melee

Damage: Slam 2d10+10

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Negate psionics

Special Qualities: Construct, psionics immunity, damage reduction 30/+2

Saves: Fort +5, Ref +5, Will +5

Abilities: Str 31, Dex 10, Con —, Int —, Wis 11, Cha 1

Climate/Terrain: Any land and underground

Organization: Solitary or gang (2–4)

Challenge Rating: 12

Treasure: None

Alignment: Always neutral

Advancement: 16–21 HD (Large); 22–42 (Huge)

A psion-killer (also called a crystal golem) is 9 1/2 feet tall and weighs around 2,500 pounds. Its body is composed of sharply faceted crystal.

These golems are created to be the bane of all psionic creatures and characters, despite the name. Their crystal bodies may be carved with symbols promising death to psionic beings or simply bear utilitarian psionic tattoos.

Combat

Psion-killers do nothing without explicit orders from their creator. They follow instructions literally and are incapable of any strategy or tactics. They don’t use weapons, even if ordered to, but always strike with their fists.

A psion-killer’s creator can command it if the golem is within 60 feet and can see and hear its creator. If uncommanded, the psion-killer usually follows its last instruction to the best of its ability, though if attacked it returns the attack. The creator can give the golem a simple program to govern its actions in his or her absence, such as “Remain in this area and attack all psionic creatures that enter.”

Construct: Immune to mind-influencing effects, poison, disease, and similar effects. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Psionic Immunity (Ex): Psion-killers completely resist psionic effects, including psionic attack modes.

Negate Psionics (Su): A psion-killer can use negate psionics as a free action once per round. The effect is as an area negation in a 30-foot-radius burst.

Construction

A psion-killer’s body is constructed from massive blocks of quartz crystal, with a total weight of at least 4,000 pounds.

The golem costs 90,000 gp to create, which includes 10,000 gp for the body. Assembling the body requires a successful Craft (sculpting) or Profession (masonry) check (DC 17).

The creator must be 18th level and able to manifest psionic powers. Completing the construction drains 1,600 XP from the creator and requires emulate power, matter manipulation, negate psionics, and psychic chirurgery.

PUPPETEER

Fine Vermin

Hit Dice: 1/16 d8 (1 hp)

Initiative: +4 (Dex)

Speed: 5 ft.

AC: 22 (+8 size, +4 Dex)

Attacks: Bite +3 melee

Damage: Bite 1d2–5

Face/Reach: 1/2 ft. by 1/2 ft./0 ft.

Special Attacks: Psionics, thrall

Special Qualities: Blindsight, psionics, host protection

Saves: Fort +2, Ref +4, Will +3

Abilities: Str 1, Dex 19, Con 11, Int 18, Wis 16, Cha 14

Skills: Hide +24, Listen +7, Spot +7

Feats: Psychic Bastion

Climate/Terrain: Any land and underground

Organization: Solitary or pack (2–8)

Challenge Rating: 1

Treasure: None

Alignment: Usually lawful evil

Advancement: —

Puppeteers are psionic parasites that vicariously experience the lives of their victims by taking control of their minds.

A puppeteer resembles a 4-inch-long, dark brown leech with no definable anatomy or sense organs. Once one establishes control over a victim (now called a host), it attaches to the host’s skin in a spot hidden by fur, hair, or clothing. It draws nutrients from the host’s blood, but since it is so small, its requirements are minimal. Only when twenty or more puppeteers ride a single host—a rare occurrence—is there direct risk to the host’s health.

Puppeteers seek to secretly infect the societies of other creatures and take control of them so as to have a continuous supply of bodies. They do not speak except when directing a host body to do so.

Combat

Puppeteers use their psionic powers to dominate potential hosts. Once in control, a puppeteer almost exclusively relies on the host’s mental and physical abilities, although it may use its own psionic powers to enhance their effectiveness in a particularly dangerous situation. Puppeteers are most commonly encountered secretly riding a host, so their presence is not obvious to most opponents.

Psionics (Sp): At will—brain lock, glide, and lesser domination. These abilities are as the powers manifested by a 16th-level psion.

Attack/Defense Modes (Sp): At will—ego whip/mental barrier.

Thrall (Sp): If a puppeteer successfully dominates a victim seven times, the final effect is permanent, bonding the host to the puppeteer as thrall manifested by an 18th-level psion.

Blindsight (Ex): A puppeteer can ascertain creatures by nonvisual means within 60 feet.

Host Protection (Ex): An attached puppeteer uses its host’s base saving throw bonuses if they’re better than its own. Furthermore, only psionic powers, spells, and effects that specify the host’s type can affect the puppeteer; thus, effects that target vermin can’t affect a puppeteer riding a humanoid.

Feats: Puppeteers gain Psychic Bastion as a bonus feat.

TEMPORAL FILCHER

Large Aberration

Hit Dice: 8d8+16 (52 hp)

Initiative: +7 (+3 Dex, +4 Improved Initiative)

Speed: 40 ft.

AC: 15 (–1 size, +3 Dex, +3 natural)

Attacks: 4 claws +6 melee, bite +1 melee

Damage: Claw 1d6+1, bite 2d6

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Qualities: Psionics, time filch

Saves: Fort +5, Ref +5, Will +7

Abilities: Str 13, Dex 17, Con 14, Int 7, Wis 12, Cha 10

Skills: Listen +10, Move Silently +8, Spot +10, Tumble +10

Feats: Alertness, Improved Initiative

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 3

Treasure: Standard

Alignment: Usually evil (any)

Advancement: 9–15 HD (Large)

Temporal filchers are hunters that use their psionic abilities to “bump” prey ahead in time, thereby disorienting the creature and preventing aid from its companions, if any.

Temporal filchers are offshoots of ethereal filchers, though more aggressive and larger. A temporal filcher is 6 feet tall with a baglike body from which protrudes a twisted horn, a thick neck, and a bulbous head. It has four long arms ending with cruelly clawed hands, and a single leg that ends in a prehensile foot. It is yellowish with gray and blue markings.

Temporal filchers do not speak.

Combat

A temporal filcher lurks in hiding (using its chameleon power) waiting for likely prey. It prefers to ambush creatures bringing up the rear of a group and gain a free partial action if possible to snatch a victim. It then retreats quickly into the near future, where it can press its attack in privacy.

When badly wounded, the filcher escapes using its time filch ability (on itself only), or dimension door.

Psionics (Sp): At will—chameleon, dimension door, and distract. These abilities are as the powers manifested by a 15th-level psion.

Attack/Defense Modes (Sp): At will—id insinuation/ intellect fortress, mental barrier.

Time Filch (Su): If a temporal filcher hits a Large or smaller creature with two or more claw attacks, it latches onto the opponent’s body and shifts forward in time 7 minutes as a free action. To observers, the filcher and its prey disappear in a shimmer, then reappear 7 minutes later in exactly the orientation and condition they left. For the filcher and prey, no time passes at all. If conditions in the location have changed in the meantime (for instance, if the prey’s companions have left), the victim must succeed at a Wisdom check (DC 15) or lose a round of action from disorientation. The ability is otherwise identical to time hop manifested by a 15th-level psion.

Feats: Temporal filchers gain Improved Initiative as a bonus feat.

THOUGHT EATER

Small Aberration

Hit Dice: 3d8 (13 hp)

Initiative: +8 (+4 Dex, +4 Improved Initiative)

Speed: 40 ft.

AC: 17 (+1 size, +4 Dex, +2 natural)

Attacks: Touch +4 melee

Damage: Touch eat thoughts (see text)

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Eat thoughts

Special Qualities: Ethereal jaunt, psionics

Saves: Fort +1, Ref +5, Will +4

Abilities: Str 12, Dex 18, Con 11, Int 7, Wis 12, Cha 10

Skills: Hide +14, Listen +7, Spot +7

Feats: Improved Initiative

Climate/Terrain: Any land and underground

Organization: Solitary or group (1–3)

Challenge Rating: 2

Treasure: None

Alignment: Usually neutral

Advancement: 4–6 HD (Small)

Thought eaters are bizarre creatures that subsist on the mental energy of material beings. Their ability to move quickly between the Ethereal and the Material Planes makes them deadly.

A thought eater is a 3-foot-long creature with flesh of wispy ethereal protomatter, through which its skeleton is easily seen. It has the lines of a predatory feline with the skull and claws of a cruel bird of prey.

Thought eaters do not speak.

Combat

A thought eater lurks on the Ethereal Plane waiting for an intelligent creature, or better yet, a psionic creature to happen by. Upon locating one, it shifts to the Material Plane, attempting to catch its victim unawares. After a successful attack, the thought eater quickly retreats to the Ethereal Plane to digest the meal.

A thought eater can spend a maximum of 10 continuous rounds on the Material Plane before its wispy flesh finally dissipates and it falls dead. If badly wounded, it escapes to the Ethereal Plane rather than continue the fight.

Eat Thoughts (Su): A thought eater can drain power points with a successful melee touch attack. This ability resembles the psychic vampire power but drains 6 power points from the victim. Against a nonpsionic creature, this touch attack deals 1 point of temporary Intelligence damage, which provides nourishment equivalent to 6 power points.

A thought eater requires 10 power points per day to survive but will gorge itself on weak prey.

Ethereal Jaunt (Su): A thought eater can shift from the Ethereal Plane to the Material Plane as part of any move action, and shift back again as a free action. The ability is otherwise identical to ethereal jaunt manifested by a 15th-level psion.

Psionics (Sp): At will—detect psionics, distract, inkling, and know direction. These abilities are as the powers manifested by a 15th-level psion.

Attack/Defense Modes (Sp): At will—none/thought shield.

Feats: Thought eaters gain Improved Initiative as a bonus feat.

UDOROOT

Huge Plant

Hit Dice: 6d8+18 (45 hp)

Initiative: +0

Speed: 0 ft.

AC: 14 (–2 size, +6 natural)

Attacks: —

Damage: —

Face/Reach: See text

Special Attacks: Psionics

Special Qualities: Electricity immunity, cold and fire resistance 20, blindsight, psionics

Saves: Fort +8, Ref +2, Will +3

Abilities: Str 3, Dex 10, Con 16, Int —, Wis 13, Cha 9

Climate/Terrain: Temperate and warm forest and underground

Organization: Solitary or patch (2–4)

Challenge Rating: 5

Treasure: 1/5 coins; 50% goods; 50% items

Alignment: Always neutral

Advancement: 7–16 HD (Huge); 17–20 HD (Gargantuan)

Udoroots are innocuous-looking carnivorous plants that use psionic powers to overcome other creatures for use as fertilizer.

By far the largest part of an udoroot is its massive, bulbous root system, the bottommost tip of which can reach 30 feet below the surface. An udoroot sends six shoots to the surface, each of which culminates in a “crown” resembling a mature sunflower with reddish seeds, white petals, and a particularly tough and woody stalk. The crowns grow in a roughly circular pattern. The seeds are tough but nutritious and can be made into bread if ground.

A subterranean version of the udoroot grows “upside down” near the edges of Underdark communities.

Combat

Udoroot crowns grow in a circular pattern, creating a rough circle some 20 feet in diameter. Each crown acts as a separate creature for purposes of combat, allowing the plant to psionically attack up to six times per round. A favorite tactic is creating astral constructs to physically fight for the plant. Once a victim is overcome, the udoroot telekinetically drags the body into the circle (if not already there) to nourish the main plant below.

An udoroot can only be killed if its root is dug up or exposed, then burned, hacked apart, or otherwise totally destroyed. Severing or psionically disabling all six crowns puts the plant out of commission, allowing excavation of the root. To sever a crown, an opponent must penetrate the woody bark of the stalk (hardness 5) and deal 7 or more points of damage. A severed crown dies and can no longer be used to attack, but the udoroot suffers no other penalties. As long as the root system remains intact, the crown regrows in about a month. It is also possible to overcome a crown in psionic combat by reducing any one attribute score to 0; this does not harm the main root or any other crowns, which must be attacked separately.

Blindsight (Ex): Udoroots can ascertain all foes by nonvisual means within 30 feet.

Psionics (Sp): At will—astral construct II, biocurrent, false sensory input, lesser body adjustment, and telekinesis. These abilities are as the powers manifested by a 15th-level psion.

Attack/Defense Modes (Sp): At will—id insinuation, mind thrust/mental barrier, thought shield.

Monsters Ranked by Challenge Ratings

Astral construct, 1st level 1/3

Brain mole 1/3

Blue 1/2

Astral construct, 2nd level 1

Githyanki 1

Githzerai 1

Puppeteer 1

Astral construct, 3rd level 2

Thought eater 2

Crysmal 3

Folugub 3

Temporal filcher 3

Astral construct, 4th level 4

Astral construct, 5th level 5

Udoroot 5

Intellect devourer 6

Phthisic 6

Astral construct, 6th level 7

Astral construct, 7th level 8

Astral construct, 8th level 9

Caller in darkness 9

Astral construct, 9th level 10

Psion-killer 12

Cerebrilith 14

Neothelid 15

Monsters by Type (and subtype)

Aberration: folugub, intellect devourer, neothelid, temporal filcher, thought eater.

Animal: brain mole.

Construct: astral construct, psion-killer.

Elemental (Earth): crysmal.

(Goblinoid): blue.

Humanoid: blue.

(Incorporeal): caller in darkness.

Monstrous Humanoid: phthisic.

Outsider: githzerai.

Outsider (Chaotic): cerebrilith.

Outsider (Evil): cerebrilith, githyanki.

Plant: udoroot.

Undead: caller in darkness.

Vermin: puppeteer.


Chapter 8: Table 8–1

Table 8–1: The Psionic Template

Hit Psionic Attack Defense Power

DicePowers*Modes**Modes** Resistance††

1–3 1 1† 1 —

4–7 3 2† 2 —

8–12 6 3† 3 —

13–15 9 4† All 15

16+ 13 All All 25

*‑Unique psionic creatures (such as those described in the Monster Manual) possess the number of powers noted in their entry when it differs from this value (for example, a couatl has the seven powers noted for it, not six as this table would indicate). Unique psionic creatures may also ignore normal restrictions to a known power’s level (see below).

**‑Psionic creatures in the Monster Manual do gain psionic attack and defense modes as noted here, even though their entry does not mention these.

†‑Creatures of less than 15 HD never have mind blast unless they are illithidkin.

††‑Psionic creatures in the Monster Manual have power resistance (PR) equal to their spell resistance (SR), if any. Those without spell resistance never gain power resistance, even if they have 13 or more Hit Dice.


Chapter 8: Astral_Construct, Part 1

1st-Level Astral Construct 2nd-Level Astral Construct 3rd-Level Astral Construct

Small Construct Medium-Size Construct Medium-Size Construct

Hit Dice: 1d10 (5 hp) 2d10 (11 hp) 2d10 (11 hp)

Initiative: +2 (Dex) +2 (Dex) +2 (Dex)

Speed: 40 ft. 40 ft. 40 ft

AC: 14 (+1 size, +2 Dex, +1 natural) 14 (+2 Dex, +2 natural) 16 (+2 Dex, +4 natural)

Attacks: Slam +2 melee Slam +2 melee Slam +4 melee

Damage: Slam 1d4+1 Slam 1d6+1 Slam 1d6+4

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.

Special Attacks: 1 ability from Menu A 2 abilities from Menu A 3 abilities from Menu A

Saves: Fort +0, Ref +2, Will +1 Fort +0, Ref +2, Will +1 Fort +0, Ref +2, Will +2

Abilities: Str13, Dex 15, Con —, Str 13, Dex 15, Con —, Str 17, Dex 15, Con —,

Int —, Wis12, Cha 6 Int —, Wis 12, Cha 6 Int —, Wis15, Cha 6

Climate/Terrain: Any land and underground Any land and underground Any land and underground

Organization: Solitary Solitary Solitary

Challenge Rating: 1/3 1 2

Treasure: None None None

Alignment: Always neutral Always neutral Always neutral

Advancement: — — —


Chapter 8: Astral_Construct, Part 2

4th-Level Astral Construct 5th-Level Astral Construct 6th-Level Astral Construct

Large Construct Large Construct Large Construct

Hit Dice: 5d10 (27 hp) 7d10 (38 hp) 10d10 (55 hp)

Initiative: +2 (Dex) +2 (Dex) +2 (Dex)

Speed: 50 ft. 50 ft. 50 ft.

AC: 16 (–1 size, +2 Dex, +5 natural) 17 (–1 size, +2 Dex, +6 natural) 18 (–1 size, +2 Dex, +7 natural)

Attacks: Slam +9 melee Slam +13 melee Slam +15/+10 melee

Damage: Slam 1d8+10 Slam 1d8+13 Slam 1d8+13

Face/Reach: 5 ft. by 5 ft./10 ft. 5 ft. by 5 ft./10 ft. 5 ft. by 5 ft./10 ft.

Special Attacks: 1 ability from Menu B 2 abilities from Menu B 3 abilities from Menu B

Special Qualities: Damage reduction 5/+1 Damage reduction 5/+1 Damage reduction 5/+2

Saves: Fort +1, Ref +3, Will +3 Fort +2, Ref +4, Will +4 Fort +3, Ref +5, Will +5

Abilities: Str25, Dex 15, Con —, Str 29, Dex 15, Con —, Str 29, Dex 15, Con —,

Int —, Wis15, Cha 6 Int —, Wis 15, Cha 6 Int —, Wis15, Cha 6

Climate/Terrain: Any land and underground Any land and underground Any land and underground

Organization: Solitary Solitary Solitary

Challenge Rating: 4 5 7

Treasure: None None None

Alignment: Always neutral Always neutral Always neutral

Advancement: — — —

7th-Level Astral Construct 8th-Level Astral Construct 9th-Level Astral Construct

Large Construct Large Construct Huge Construct

Hit Dice: 13d10 (71 hp) 16d10 (88 hp) 19d10 (104 hp)

Initiative: +2 (Dex) +2 (Dex) +2 (Dex)

Speed: 50 ft. 50 ft. 50 ft.

AC: 19 (–1 size, +2 Dex, +8 natural) 20 (–1 size, +2 Dex, +9 natural): 20 (–2 size, +2 Dex, +10 natural)

Attacks: Slam +18/+13 melee Slam +23/+18/+13 melee Slam +25/+20/+15 melee

Damage: Slam 1d8+15 Slam 1d8+18 Slam 2d6+19

Face/Reach: 5 ft. by 5 ft./10 ft. 5 ft. by 5 ft./10 ft. 10 ft. by 10 ft./15 ft.

Special Attacks: 1 ability from Menu C 2 abilities from Menu C 3 abilities from Menu C

Special Qualities: Damage reduction 10/+3 Damage reduction 10/+3 Damage reduction 10/+3

Saves: Fort +4, Ref +6, Will +6 Fort +5, Ref +7, Will +7 Fort +6, Ref +8, Will +8

Abilities: Str31, Dex 15, Con —, Str 35, Dex 15, Con —, Str 37, Dex 15, Con —,

Int —, Wis15, Cha 6 Int —, Wis 15, Cha 6 Int —, Wis15, Cha 6

Climate/Terrain: Any land and underground Any land and underground Any land and underground

Organization: Solitary Solitary

Challenge Rating: 8 9 10

Treasure: None None None

Alignment: Always neutral Always neutral Always neutral

Advancement: — — —