Introduction

Welcome to the Silver Marches! This is a land like no other in Faerûn. Home to a diverse population of folk dedicated to carving prosperity and order from the forbidding wilderness, the area remains a little-explored and largely unconquered territory inhabited by war-hungry orc hordes, hostile giants, and an array of bloodthirsty monsters.

The inhabitants of this northern land share their territory with dangers that lurk in every forest, alpine valley, and mountain passes. Folk who leave the shelter of the city walls must go armed and go carefully, lest they fall victim to one of the many horrors waiting to claim its next victim. And hanging over every tavern meal and every merchant’s bargain is the unspoken fear that this might be the day that King Obould Many-Arrows or some other great orc chief decides to hurl his army of warriors out of the mountains against the cities and homesteads of the Marches.

Feral savages and prowling monsters are not the only perils of this land. Ice and snow and howling winds cold enough to freeze the marrow of a red dragon’s bones wait to claim the lives of the unprepared or unwary. In the foothills of the NetherMountains, a pleasant spring day can become a raging blizzard in the blink of an eye, while strength-sapping frosts can settle over the depths of the Moonwoodovernight. The weather is often a traveler’s worst enemy in these northerly lands, and those who fail to give nature the respect that is her due soon find themselves at her mercy.

As if these dangers were not sufficient, the Silver Marches is under daily threat from foes that its citizens cannot easily see. Minions of evil organizations such as the Arcane Brotherhood, the People of the Black Blood, and the Church of Shar have wormed their way into the very heart of the confederation’s greatest cities. These spies seek to bring about the downfall of the Silver Marches for reasons that they do not share with outsiders. Some merely desire conquest and power, while others have age-old grudges to settle with the new Speaker of the Marches, the High Lady Alustriel herself. Travelers must exercise due caution, for they cannot know whether the jovial merchant they’ve just met is what he seems, or an agent for a ruthless power intent on bringing down what the defense pact has wrought.

Yet despite all these dangers, there is still hope that the Silver Marches may one day be free from the host of dangers that beset the land. The civilized inhabitants of this land are determined to fight for their survival, and the continuation of their dream, despite the odds stacked against them. Many are committed to making the Silver Marches a haven for like-minded folk, and have dedicated themselves to preserving what they have already achieved.

To this end, Lady Alustrielstrives to ensure that the leaders of the confederation maintain their focus on resolving its mutual problems and concerns. Meanwhile her allies strive to deal with the most pressing dangers arrayed against the cities, combing the wilderness for clues and hints to King Obould’sintentions and other, unseen threats lurking in the wilds. The power of the dwarfholds grows steadily, and their kings are well aware of the orc threat poised to sweep down upon them.

How to Use this Book
in Your Campaign

This book gives you everything you need to explore the Silver Marches in your own Forgotten Realms campaign.

The Lay of the Land: This chapter introduces the Silver Marches as a geographic entity. It details the area’s major features, from the Cold Wood to the NetherMountains. The chapter also examines the border areas surrounding the Silver Marches, including the Evermoors, the HighForest, and the Spine of the World.

Exploring the Wilds: The Silver Marches is not to be traveled lightly. All manner of dangers and threats lurk in its dense forests, rolling hills, and steep mountain passes. This chapter details the flora and fauna of the area, and also examines how the inhospitable climate of the Silver Marches affects characters and their activities. Random encounter tables and weather tailored specifically to the region are included here.

Cities of the Silver Marches: This chapter takes a look at the six members of the confederation (Silverymoon, Sundabar, Citadel Felbarr, Citadel Adbar, Everlund, and Mithral Hall). It also covers three smaller settlements that enjoy the league’s protection, or at least its benign neglect: Deadsnows, Quaervarr, and the Zhent settler town of Newfort.

People of the Silver Marches: This chapter is about living, working, and adventuring in the Silver Marches. It features a detailed look at the area’s recent history and a discussion on the agreement that formed the league.

Politics and Power: How did the Silver Marches become a political entity? What are the details of the confederation, and how is it enforced? Who are the allies and enemies of the Silver Marches? This chapter answers these questions and provides detailed information on the forces attempting to ensure that the confederation does not achieve its goals.

Heroes of the North: This chapter presents six new prestige classes common to the Silver Marches: the giant-killer, the hordebreaker, the knight-errant of Silverymoon, the orc scout, the peerless archer, and the wild scout.

Monsters of the Marches: Four new monsters and three varieties of animal common to the Silver Marches are presented in this chapter, including deer, elk, red tiger, branta, giant raven, rock wyrm, and snowcloak.

Adventures in the North: The last chapter in this sourcebook contains four adventures. “Black Fury” describes Claw Hollow, a secret stronghold of the People of the Black Blood. “DeadOrcPass” deals with the dangers of DeadOrcPass and the Tornskullsorcs who lurk there. “Telkoun’s Tower” details the hidden vale of High Thorog and Telkoun, its sinister master. Finally, “Blood and Gold” is a longer adventure set in the town of Deadsnows. It consists of several significant sites and threats in the vicinity of Deadsnows for heroes to explore and confront.

Poster Map: The foldout map shows the Silver Marches and some of the surrounding territory at a scale of 30 miles to the inch. It also includes inset maps of several key regional locations, including Silverymoon, Sundabar, Everlund, Citadel Adbar, Citadel Felbarr, and a guide to Underdark sites in the vicinity.

What You Need to Play

This sourcebook assumes that you own the three core rulebooks of the Dungeons & Dragons® game: the Player’s Handbook, the Dungeon Master’s Guide, and the Monster Manual. In addition, you will find the Forgotten Realms Campaign Setting necessary for descriptions of some of the characters and creatures of the Silver Marches.

Finally, we recommend Monster Compendium: Monsters of Faerûn. A number of the creatures mentioned in this sourcebook can be found there; the list appears below. If you do not have Monsters of Faerûn, substitute the appropriate monster from the Monster Manual (given in parentheses).

Aarakocra (giant eagle); aballin(gray ooze); abishai, green (barbazu[devil]); abishai, white (osyluth[devil]); asabi (troglodyte); baneguard(wight); bat, night hunter (dire bat); bat, sinister (half-fiend dire bat); beholderkin, eyeball (shocker lizard); chitine(ettercap); choldrith (driderClr4); crawling claw (Tiny zombie); dark tree (shambling mound); darkenbeast (fiendish dire bat); deepspawn(fiendish 14 HD otyugh); dragon, fang (blue dra-gon); dragon, shadow (black dragon); dragonkin (half-dragon ogre); dread warrior (mummy); dwarf, arctic (dwarf with cold subtype); ghost, doomsphere(beholder ghost); giant, fog (cloud giant); goblin, Dekanter(bugbear); gulguthydra (twelve-headed hydra); helmed horror (shield guardian); hybsil (centaur); ibrandlin (young red dragon); ice serpent (medium air elemental); leucrotta (displacer beast); nishruu (fiendish will-o’-wisp); nyth(will-o’-wisp); peryton (fiendish giant eagle); planetouched, fey’ri (tiefling); planetouched, tanarukk (half-fiend orc); quaggoth(bugbear); spectral panther (half-fiend leopard); tall mouther(athach); werebat(celestial dire bat).


Chapter 1

Most Faerûnians think of the North as a savage, untamed wilderness of shrieking blizzards, snow-capped mountains, and trackless forests, haunted by terrible monsters and marauding hordes of bloodthirsty orcs. In hundreds of blood-curdling tales of danger and hardship, the North is a cold, lawless, and vast landscape no one will ever tame. Grim dwarfholds, proud barbarians, and half-legendary elf realms may stand for a short time in these fierce lands, but none will last. An orc horde or a flight of dragons could sweep them all away tomorrow . . . leaving nothing but mile upon unmapped mile of wilderness.

Or so say the folk of the South. Roads and soaring cities and prosperous hedge-walled farms may be scarcer in the Savage Frontier than in warmer lands, but to say that the area is uncivilized and always has been is simply a mistake. If the North has always been a howling wilderness, who delved all those abandoned mines, and who raised all those ruined towers?

A Brief History of the North

The lands that now comprise the Silver Marches looked very different thousands of years ago. In those days, there was no Anauroch desert yet. All lands but the coldest mountains and rocky moors were covered in deep forest, split by rivers running very much where they do today. Deep in the mists of dawn, elves raised their first and mightiest realms in this area: Aryvandaar, in the depths of the HighForest; Illefarn, along the northern SwordCoast; and Miyeritar, which is now the blasted High Moor. For many thousands of years these realms endured. The dwarves of Delzoun conquered mountains and caverns from the Spine of the World to the NarrowSea, where the western edge of Anauroch now lies. Goblins flourished everywhere, and orcs rose in the northernmost peaks and glaciers.

Humans, too, lived in the North. They learned magic from elves, and humans and orcs fought over the ruins left when the great elf kingdoms made war upon each other. The first human realm of note was Illusk, now little more than an echo in the city of Luskan. Illusk lay along the SwordCoast, though its true extent is only guesswork now. Where the dwarf realm of Delzoun reached its southeast border, Netheril began. This mighty empire, the second great human land in the North, grew about the NarrowSea between –4,000 and –3,000 DR. In their arrogance, the humans of Netheril thought to work greater, more reckless magics than the elves had ever dared to master.

The wizards of Netheril harnessed the very power of the Weave itself, using its unbelievable might to give life to wonders and terrors never before seen in Faerûn. Even as the wizards of Netheril feuded, the phaerimms—the secret enemy of Netheril—crafted a dire sorcery and poisoned the heart of the human realm with a magical desert. Netheril’s catastrophic end came in –339 DR, the Year of Sundered Webs, when the archwizard Karsus attempted a spell that would transform him into a god—but failed, and in his fall destroyed Mystryl, the goddess of magic, and any great work sustained by the Art.

The survivors of Netheril scattered as orcs swept out of mountains everywhere in the North in numbers never seen before or since. The ancient dwarf realm of Delzoun fell in –100 DR. Alone among the realms of the North, the elf realm of Eaerlann held against the orc tide. Some of the descendants of the Netherese founded or occupied the northern holds that would become Ascalhorn, Silverymoon, Everlund, and Sundabar. Others sank into barbarism, mingled with the Illuskans, and became the Uthgardt peoples.

Surviving elves of Illefarn, dwarves, Netherese descendants, and Northlanders banded together against the attacks of the reaver-races in 523 DR to form the short-lived realm of Phalorm, also known as the Realm of Three Crowns. The FallenKingdom, as it came to be known, held back the orcs and goblins, only to be swept away by the Horde of the Wastes in 615 DR. Phalorm’s warriors and mages spent their dying days lashing out against all the reavers they could reach, depleting the ranks of the giants and goblinkin for some centuries.

In 882 DR, the haughty wizard-lords of Ascalhorn brought about the city’s doom. First lured into darkness by a secret incursion of devils, the mighty wizards summoned demons to fight off the threat within, and the city fell to the demons. The demons overran the city’s neighbors, the elf realm of Eaerlann, and the dwarf realm of Ammarindar. With Eaerlann’s fall, the old realms of the North were no more. Of the old lands, only Evereska and a few of the dwarf citadels survived, isolated fortresses in a hostile wilderness.

But new realms were rising in place of the old. Near the mouth of the Dessarin, Waterdeep rose swiftly to become the anchor of the North. From it, settlers reclaimed the Dessarin and lower Delimbiyr valleys and settled Secomber, Loudwater, Llorkh, Triboar, and Longsaddle. Silverymoon, founded in 574 DR at a flyspeck river crossing, grew steadily into the Gem of the North. Roads, trails, and trading patterns were established, and the North opened up.

Like their predecessors, these new cities and kingdoms also struggled against the hostile hordes and monsters plaguing the region. In 1235 DR, a huge orc horde swept down from the northernmost peaks south over all the lands to Calimshan, besieging Waterdeep and plundering all other settlements in their path. Armies and wizards hastily gathered to put a halt to the horde’s depredations before Calimshan was swept away. Though the civilized hosts prevailed, orc raids continued across western Faerûn until 1241 DR. In a year of determined orc-slaying, the armies of the west temporarily exterminated the tuskers in southern lands, and reduced them to a few broken bands in the remote North. While the orcs licked their wounds, the shield dwarves of the North mustered for a campaign aimed at recovering their long-lost lands. The first generation of dwarf warriors born after the Thundering of 1306 DR grew to adulthood, took up arms, and swelled the ar-mies of the stout folk. The first significant dwarf conquest of this great effort came in 1356 DR, when Bruenor Battlehammer slew the shadow dragon Shimmergloom, drove out its servant duergar, and proclaimed himself the Eighth King of Mithral Hall.

Yet reavers never ceased to raid. As summer drew down in 1367 DR, a horde of one hundred fifty thousand orcs under King Greneire charged down from the northern ranges and struck at the Citadel of Many Arrows, held by King Obould. For four months the two orc armies clawed at each other, until Obould slew Greneire in single combat, breaking his horde. Dwarves of Clan Warcrown, bolstered by troops from Silverymoon, attacked the exhausted Many Arrows orcs and seized the Citadel. Obould fled north to hide in the Spine of the World, and King Emerus Warcrown was enthroned in triumph in the Citadel, restored to its old dwarf name of Felbarr.

In the hard winter of 1368 DR, troll attacks on the town of Nesmégrew wild and frequent. Something was driving the trolls out of the moors. That something proved to be warbands of fog giants, cloud giants, and hill giants, themselves displaced from their homes in the Spine of the World by (among others) Obould’s orcs. Later that year came the bold capture of Hellgate Keep by the Blue Bear Uthgardt tribe.

In 1369 DR, fiends from Hellgate attacked Silverymoon and Sundabar. They burned much of Sundabar before they were forced out, but Alustriel’s magic defended Silverymoon. Hellgate Keep promptly turned to attack the Citadel of the Mists, abode of the mysterious Mistmaster—but he managed, by means of a great magic and Harpers who sacrificed their lives to deploy it, to destroy Hellgate Keep in a great explosion. The armies of Everlund, acting in concert with the good folk of the HighForest, slaughtered the surviving tanar’ri of Hellgate Keep. Turlang of the treants moved swiftly to march the forest north and east, surrounding the ruins of Hellgate Keep and incidentally closing the area to human trade and commerce.

Over the last three years, troll and giant depredations have grown ever more dangerous, threatening the fragile peace of the North. To stand against the forces of evil, High Lady Alustriel of Silverymoon called the leaders of all the important settlements to council in 1371 DR. From Old Delzoun, the Moonlands, and the Rauvin Vale came elf, human, and dwarf lords to seek answers to their common troubles. Out of that oft-stormy meeting came the High Lady’s Alliance, a confederation of city-states known as the League of the Silver Marches.

Geographic Overview

Despite maps, scrying, and ever-better communications, few persons can hope to truly know the entire North. Its mountains and forests are so sparsely settled by civilized folk, and are such difficult, monster-haunted terrain, that most experts know little more than major landmarks and a few safe routes. There are good reasons why the area is still popularly known as the Savage Frontier. A more reasonable aspiration might be to explore the Silver Marches proper, since the region represents only a portion of the North. But the Silver Marches still sprawls almost five hundred miles from the Surbrin to Anauroch, and three hundred miles from the depths of the HighForestto the forbidding peaks of the Spine of the World.

“Silver Marches” itself is a confusing name. Everyone agrees that the area is anchored by the great city of Silverymoon, and it includes five other great cities and many lesser settlements—but just where, in a land where law and order often extends only as far as the length of a swordblade, are its borders?

The six major signatories in the league of the Marchesare Citadel Adbar, Citadel Felbarr, Everlund, Mithral Hall, Silverymoon, and Sundabar. Their leaders all swore fealty to Alustriel, but still rule their own communities and command their own guards, soldiers, and warbands. These forces see to local gates, walls, and jails, and usually patrol the immediate surroundings of their settlement to drive off or slay lurking monsters, harry bandits and brigands, and prevent surprise raids and attacks against local homesteaders or travelers passing through the region.

The sages of Silverymoon define the Silver Marches as consisting of three main regions. First is the Rauvin Vale, the lands along the River Rauvin from where it joins the Surbrin to where it enters the NetherMountains. Second is Old Delzoun, the region north of the NetherMountains and south of the Cold Woods and the IceMountains. The third part is the Moonlands (as the locals refer to it), the lands north of Silverymoon between the River Surbrin and the Cold Wood. The mountains, moors, and forests surrounding these regions form the farthest borders of the Silver Marches.

Lands and Features

The Silver Marches is made up mainly of three valleys and three mountain ranges, all running in a generally east-west direction. In the extreme north, the Spine of the World and the IceMountainsform a great wall protecting the Silver Marches from the rigors of the tundra and ice beyond. Citadel Adbar is the most remote outpost of civilization in this region.

Descending from these great, frozen peaks into the portion of Old Delzoun between the Spine of the World and the RauvinMountains, the traveler crosses the northernmost of the Marches’ valleys—a region sometimes known as the Cold Vale. This portion of the Marchesis virtually desolate. Great forests and steep foothills that would be known as mountains in lesser lands make travel in this area scarcely less difficult than in the mountains to the north.

Dividing the northern portion of Old Delzoun from the southern are the RauvinMountains, a barrier almost one hundred miles long and thirty miles wide at its greatest extent. Orcs and other humanoids infest these mountains, making it dangerous to approach them too closely.

South of the RauvinMountains lies the heart of Old Delzoun, a great vale dominated by the city of Sundabar. Sundabar and its environs are one of the more heavily settled parts of the Marches, although the freeholds and homesteads thin out to nothing twenty miles or so from the city. The vale narrows toward the east as the NetherMountains veer sharply north and almost meet the Rauvin range before meeting the Cold Vale and widening out to a single broad valley east of the Rauvins.

The NetherMountains lie south of Sundabar’s valley, an even more imposing rampart than the RauvinMountains on the other side. The NetherMountains consist of two mighty ranges spanning more than three hundred miles from east to west, although two hilly gaps break up the wall of peaks. Dangerous monsters such as perytons, dragons, and other large predators haunt this range; most folk do not venture into the maze of foothills, gorges, and jagged peaks.

South and west of the NetherMountains lies the Rauvin Vale, a broad and fertile valley along the course of the River Rauvin. Its eastern side is dominated by Everlund, and its western reaches by Silverymoon itself. The stretch between the two cities is wild and difficult, as the westernmost peak of the Nethers broods over the river valley and the Silverwood presses in close on the far bank. The Rauvin Vale west of Silverymoon and east of Everlund is the most densely populated region of the Silver Marches, though by the standards of more southerly lands such as Amn or Cormyr, its scattered farms and holdings are still a wild frontier.

The Arn Forest

A stretch of pine woods and muskeg bogs encompassing about one thousand square miles, the ArnForest lies on the northeast flank of the NetherMountains. To the east, its trees thin out to scrub pines and then vanish altogether with the encroachment of Anauroch. In a region where folk are accustomed to traveling long miles between tiny hamlets or freeholds, the Arn Forest is regarded as empty wilderland—which means that it is a truly remote and rarely traveled area.

In the drier eastern reach of the forest lies Graevelwood, a small hidden clan of rock gnomes, whose home consists of a warren of tunnels and workshops beneath a rocky crag. The Graevelwood gnomes are expert trackers and scouts. The clanlord is an experienced trapper and scout named Mavheran Haerlskeel, who keeps her people hidden to avoid the disastrous orc-war she is certain must come soon. The gnomes trap beaver and other fur animals throughout the Arn, and sometimes trade their excellent furs and woodwork with folk in nearby Deadsnows or Citadel Adbar. The gnomes are careful to conceal their tracks when they return to their home after such an expedition.

Graevelwood (hamlet): Conventional; AL CG; 100 gp limit; Assets 665 gp; Population 133; Isolated (rock gnomes 91%, shield dwarves 5%, lightfoot halflings 4%).

Authority Figure: Clanlord Mavheran Haerlskeel, NG female rock gnome Rog4/Rgr4.

Important Characters: Olbern Bannobrand, LG male rock gnome Clr5 of Garl Glittergold; Halvena Fallowfield, N female rock gnome Wiz6 (advisor to the clanlord); Hogarth Harrowhand, N male rock gnome Exp9 (leader of the Trappers’ Guild); Marthen Shoemaker, LG male rock gnome War5 (Captain of the Hold, the town constable).

Hold Guards—Ftr3, War2 (3), Ftr1 (2), War1 (4).

Scouts—Rgr5, Rgr4, Bbn2, Rgr2 (2), Bbn1 (2).

Others—Brd2, Brd1, Clr3, Clr2 (2), Clr1 (2), Drd4, Drd3, Drd2, Drd1 (2), Ftr6, Ftr4, Ftr2, Mnk3, Rgr1 (2), Rog3, Rog1 (2), Sor2, Wiz2 (2), Adp4, Adp3, Adp2, Ari2, Ari1, Exp5, Exp4, Exp2, Exp1 (3), War1 (3), Com7, Com5, Com4, Com3 (2), Com2 (7), Com1 (61).

The western Arn is wetter and more swampy than the eastern part. It is plagued by several large bands of kobolds, and holds several mysterious ruins rumored to date back to old Netheril.

The Cold Wood

Ettins, orcs, Uthgardt barbarians, and red tigers roam this wood, as well as at least one bebilith from the Abyss; how it came to be there is a mystery. If folk have heard of the Cold Wood at all, they know it stands in the shadow of mountains that spawn huge orc hordes. As a result, woodcutters and would-be homesteaders alike avoid it.

Beneath its thick stands, the ground rolls gently in hills smoothed by glaciers long ago. In the valleys between, mixed hardwoods grow; the heights are covered almost exclusively with pine and spruce. Chill and damp keep wildfires to a minimum—lightning strikes cut smoking swaths as they do everywhere, but seldom burn far or consume many trees in the Cold Wood. Groundwater is plentiful.

The Uthgardt won’t fell any living tree in this forest, and they build few fires in the Cold Wood for fear of attracting monsters. A few overgrown ruins can be found in the forest depths. The Uthgardt avoid those tombs haunted by undead, but the rest were long ago plundered by the barbarians. Uthgardt of the Red Tiger tribe consider the southern reaches of the Cold Wood their territory, but plentiful game hunting in the depths of the forest draws outcast Uthgardt. These outcasts are frequently young warriors who have turned away from the teachings of their shamans, hungry for the wealth of decadent civilized folk. Not so long ago, being outcast would have meant despair and certain doom. Increasingly, young Uthgardt see it as being granted freedom, a chance to taste the delights that lie so temptingly within reach in the Silver Marches.

Uthgardt outcasts dwelling in the Cold Wood typically wander in hunting bands, sleeping in trees or simple campsites surrounded by deadfall traps of their own making. They make no trails or dwellings, and have been known to harass intruders not of their race.

Thradulf’s Camp

In the southwestern stretch of the Cold Wood lies the camp of Thradulf, chieftain of the Red Tiger tribe. Gathered together, the Red Tigers would number more than a thousand, but they live scattered in about ten to twenty large bands, moving from campsite to campsite as the seasons change. Thradulf’s camp is the largest gathering of his folk. His followers hunt, fish, and forage in this area during the winter months. During the short summer, they move north into the high dells above the Druarwood.

Thradulf became leader of the Red Tiger tribe four years ago, succeeding Adalwulf Longfang, a wise leader who ruled long and well. Adalwulf intended for his son Shinoras to follow him, but Shinoras was killed while out hunting, and Thradulf—the chief’s nephew, and a powerful voice in the tribe—became his heir. Thradulf is a black-hearted, cruel man, and the Red Tiger tribesfolk fear his wrath. Some suspect that he had something to do with the death of Shinoras, but no one dares accuse him of murder.

Thradulf’s Camp (hamlet): Nonstandard (the chieftain is a tool of the shamans); AL CE; 100 gp limit; Assets 900 gp; Population 180; Isolated (humans 100%).

Authority Figure: Chieftain Thradulf Longfang, CE male human Bbn8.

Important Characters: Aedelthrang the Black, CE male human Clr9 of Uthgar (the tribe’s spirit-talker, and the true ruler of the Red Tigers); Mara Fleetwind, NG human female Bbn3/Brd4 (the tribe’s skald); Shala Longfangwife, CG human female Com4 (Adalwulf’s widow).

Tribe Hunters—Bbn7, Bbn5, War4, Bbn3, Bbn2, Ftr2 (2), War2 (2), Bbn1 (2), Ftr1 (2), War1 (9).

Others—Brd1 (2), Clr5, Clr4, Clr2 (2), Clr1 (2), Drd4, Drd3, Drd2, Drd1 (2), Ftr4, Ftr1 (2), Rgr7, Rgr6, Rgr4, Rgr2 (2), Rgr1, Rog6, Rog3 (2), Rog2, Rog1 (3), Sor1 (3), Wiz3, Wiz2, Wiz1, Adp5, Adp4, Adp2, Adp1, Exp5, Exp4, Exp2 (3), Exp1 (2), War3, War1 (4), Com6, Com5, Com3 (3), Com2 (7), Com1 (91).

The Cold Vale

Although it’s not properly a part of the Cold Wood, this region is so wild and desolate that it is every bit as inaccessible. Between the southern eaves of the Cold Woods and the northern slopes of the RauvinMountains lies an empy land of broken hills, swift cold streams, and mossy gorges. Old dwarf-paths that once led from Citadel Felbarr to Citadel Adbar wind among the boulders and thickets, but the stout folk have long forgotten these ways—caravans from one hold to the other take the roundabout route to the south of the RauvinMountains.

This is troll country, and bands of the foul creatures often lair in deep ravines and spray-filled gorges. The region is also home to a particularly large, clever, and vicious behir called Grimlight (NE behir, 18 HD) who has a taste for dwarf-flesh as well as dwarf-gold.

Tulrun’s Tent

The abode of the reclusive, long-lived mage Tulrun (CN male tiefling Wiz13/Acm4) moves about the forest as he wills. From the outside, it looks like a gaily hued silk tent, unruffled by weather, perched atop a plain wooden platform that stands more than 30 feet above the forest floor on five long, thin, wooden legs.

Though it can walk, the tent more often flies at Tulrun’s behest. The tent, its platform, and its legs are extremely resistent to physical attack, and protected by a spell turning effect. (The whole structure has hardness 20; the legs have 40 hit points each, the platform 100 hit points, and the tent walls 20 hit points each.) Tulrun usually responds to attack by simply commanding the tent to leave the area, although determined attackers provoke his wrath.

Creatures entering the tent become lost in an extradimensional maze of stairs, rooms, and corridors composed of warm, glowing white mist. While they wander, Tulrun employs various detection magics to determine the intruders’ true nature and intentions. Then he’ll confront the intruders with dismissal and banishment spells to hurl them back to a random location in Faerûn, retreat and allow various constructs and summoned monsters under his command to deal with them, or come forward to welcome them as guests to the extradimensional chambers he inhabits.

Tulrun owns many magic items, from staffs to minor artifacts, and great numbers of scrolls and potions, and he has most of them hidden in distant locales that he can readily reach by extradimensional means. He usually wears bracers of armor +5, a ring of shooting stars and a ring of regeneration, and carries a rod of alertness. Tulrun is a slender, short man with short white hair, fine features, graceful movements, and a soft, husky voice. His fiendish nature is apparent in his red, fine-scaled skin and talonlike hands.

Tulrun likes to be left alone to devise new spells (of which he knows many), but on whim aids adventurers from time to time. He’s an expert on creating constructs, including three beautiful servants who seem to be living female humans, but are really extremely lifelike constructs. Caerel, Elsara, and Tionele are equal to flesh golems in terms of their abilities and powers, but have the following ability scores: Str 21, Dex 13, Con —, Int 15, Wis 11, Cha 14. They also do not suffer from the flesh golem’s tendency to go berserk in combat. Tulrun has devised a means to link all three of his creations to himself as if they were familiars and gains all the familiar benefits due a wizard of his level. Tulrun cares for these three remarkable constructs so much that he would do anything to spare them serious harm.

The Druarwood

North of the Moonwood and the Cold Wood, the land rises sharply toward the Spine of the World. Rank upon rank of steep, forest-covered ridges climb from the SurbrinValley and the rolling terrain of the Moonlands toward the wall of mountains, always visible to the north as a rampart of icy spears. The Druarwood is the name given to this thin, dwindling forest of pine, spruce, and fir. As the land climbs to the mountains and one travels farther north, the forest quickly gives way to cold, barren scrubland and heath beneath the towering glaciers and peaks.

Like the Coldwood below it, the Druarwood has a reputation as a place likely to be harrowed by orcs, giants, and worse. The reputation is well deserved. From their icy fastnesses in the mountain peaks, bands of frost giant and hill giant hunters come to this place in search of game, timber, and forage. Orc marauders frequently scavenge these forested hills, too. The Druarwood is known for its rothé, dire bears, and dire wolverines—creatures so vicious that even frost giants think twice before tangling with them.

The upper portions of the Druarwood are also home to a few small bands of arctic dwarves, recent migrants from the Great Glacier who crossed the polar ice cap to settle new lands. They jealously defend their hunting grounds from their neighbors to the north. The arctic dwarves have tamed a number of dire wolverines, and they use these fierce creatures to help them in their hunting. They avoid the giants when possible, but never pass up an opportunity to fall upon marauding orcs with a blizzard’s fury. Unimak Giantskull is the foremost spokesman for his folk. He leads a band dwelling in a deep, ice-rimed vale by a stream known as the Frostrill.

Frostrill (thorp): Magical (druid-governed); AL CN; 40 gp limit; Assets 88 gp; Population 44; Isolated (arctic dwarves 100%).

Authority Figure: Unimak Giantskull (CG male arctic dwarf Bbn4/Drd9).

Important Characters: Aniva Icefoot, N female arctic dwarf Rgr5 (hunt leader); Kolmak the Broken, N arctic dwarf Ftr2/Wiz4 (wise one of the tribe); Nunima Orc-eater, CN arctic dwarf Bbn4 (war-leader of Frostrill).

Tribewarders—Bbn3, Ftr3, War2 (2), Bbn1 (4), Ftr1 (2).

Others—Bbn2, Brd1, Drd5, Drd1, Rgr4, Rog3, Sor2, Adp3, Exp6, Exp3, Exp1, War5, Com6, Com5, Com3, Com2 (3), Com1 (12).

The Moonlands

Guides and merchants in the Silver Marches might describe the Moonlands as “anything north of the Rauvin, east of the Surbrin, and north of the NetherMountains, at least until you get to Old Delzoun or the Cold Wood. You’ll know it when you’re there.” While that’s not very precise, it’s as good a definition as any. At the southern edge of the area, along the RauvinRiver, the Moonlands are densely settled, but as soon as one travels more than a few miles away from the riverholds, the lands quickly grow wild. Meadowlands broken by rolling hills and thick copses in sheltered areas make up most of this area.

The Moonlands are Uthgardt territory. The ancestor mound of the Black Lion and Red Tiger tribes stands at Beorunna’s Well, in the northern reach of this area, while the ancestor mound of the Sky Pony tribe lies at One Stone in the southern part of the Moonwood. The folk of Silverymoon leave this land to their barbarian neighbors, and few farms or holdings lie more than a few miles north of Alustriel’s city. Of late there has been trouble in this area, as Sky Pony Uthgardt (see Wolmad’s Camp, under Old Delzoun) have raided several dwarf caravans heading south through the Moonlands from Citadel Felbarr to Silverymoon. Never ones to back down from a fight, the hot-headed dwarves of Felbarr are muttering about driving the Sky Pony barbarians away from the area—strife that would likely cause both parties many dead and much grief.

About halfway between Silverymoon and Rivermoot stands the town of High Hold, so named because it perches securely on a tall promontory opposite the Evermoors. The Holdmaster and his folk are subjects of Silverymoon.

Beorunna’s Well

This deep, sunken dell holds the ancestor mound sacred to the Black Lion and Red Tiger Uthgardt. Under their chief, Andar Heartwood, the Black Lions have given up their nomadic ways and settled down in a rough stockade town nearby, trading timber, furs, and smoked meats (all gathered from the nearby Cold Wood and the lands about) to the larger cities of the Silver Marches for civilized goods. The Red Tigers don’t think much of their kin for choosing to ape the ways of the soft southlanders, and more than once quarrels between warriors of the two tribes have turned deadly as Black Lion tribesfolk respond to the barbs and insults of their kin.

Traders and merchants from the cities are welcomed in the town of Beorunna’s Well, but the journey here can be dangerous. Many traders come here under the escort of bands of adventurers.

Beorunna’s Well (large town): Conventional; AL N; 3,000 gp limit; Assets 320,850 gp; Population 2,139; Isolated (humans 92%, half-elves 3%, shield dwarves 2%, lightfoot halflings 2%, others 1%).

Authority Figure: Andar Heartwood, CN male human Bbn6.

Important Characters: Patrevani Onehand, CN human male Clr3 of Uthgar (traditional shaman who opposes the Black Lion tribe’s abandonment of the old ways); Hask Bloodaxe, N human male Ftr5 (sword-thane or chief bodyguard to Andar, and the town’s lawkeeper); Prudhosk Goldhand, NE half-orc male Rog4/Ftr2 (grasping, sly merchant who holds debts from many tribesfolk); Skelli Wildfoot, CG human female Rgr5 (scout and guide for hire).

Swordcarls (Chief’s guard)—Ftr4 (2), War3 (4), Ftr2 (2), War2 (2), Ftr1 (5), War1 (4).

Militia—War11, War7, War5, War2 (2), War1 (96).

Others—Bbn12, Bbn7, Bbn6, Bbn5, Bbn3 (3), Bbn2 (3), Bbn1 (5), Brd6, Brd4, Brd3, Brd1 (4), Clr7, Clr5, Clr4, Clr3 (2), Clr2 (3), Clr1 (3), Drd9, Drd7, Drd4, Drd3 (2), Drd2 (5), Drd1 (5), Ftr2 (2), Ftr1 (3), Mnk6, Rgr6, Rgr2 (3), Rgr1 (5), Rog5, Rog3, Rog2 (2), Rog1 (2), Sor7, Sor6, Sor4, Sor3, Sor1 (2), Wiz6, Wiz5, Wiz3 (2), Wiz2 (2), Wiz1 (4), Adp10, Adp8, Adp5, Adp4, Adp2 (3), Adp1 (10), Exp8, Exp7, Exp4, Exp3 (3), Exp2 (4), Exp1 (61), War5, War3, War2 (3), War1 (6), Com13, Com9, Com7, Com6, Com3 (3), Com2 (22), Com1 (1,799).

The Lonely Tower

This strange tower of white stone seems impossibly slender and delicate, given its location deep in the wilderness. The landscape around the tower is distinctly odd. A perfectly circular area of jumbled, volcanic rock with deep-cloven crevices surrounds the tower’s foot, standing out from the gentle, turf-covered hillsides around, as if the tower had been raised somewhere else and then deposited here, along with all the scenery within a thousand yards or so.

The wizard Ssessibil Istahvar (LE male half-fiend yuan-ti Wiz19) makes his home here. He is not native to Faerûn, and he spends much time away from the tower engaged in business on far planes. During his most recent absence of almost thirty years, the wizard Arbane penetrated the defenses of the Lonely Tower, plundered Ssessibil’s hidden lore, and made himself master of the place—until a band of adventurers drove out Arbane, clearing the way for Ssessibil’s return.

Ssessibil defends his privacy with terrible elemental guardians and many deadly spells, but he harbors few designs on the Silver Marches (or any other part of Faerûn). The Lonely Tower is for him a refuge and hidden citadel, a place where enemies and rivals from his home plane cannot locate or attack him.

The Moonwood

A large, dense forest dominated by evergreens, shadowtops, and duskwoods, the Moonwood is home to few natural predators and no orcs or goblinoids. Its southern fringes are peaceful enough, home to small bands of moon elves and wood elves who roam its green depths and fair meadows, as well as the rustic homes of a few woodcutters and trappers. The northern depths are a different matter—there, the woods become darker, thicker, and more overgrown, and the People of the Black Blood hunt.

Claw Hollow

A wild dell filled with brambles and brooding trees in the northern reach of the Moonwood, Claw Hollow is home to one of the largest and most dangerous bands of People of the Black Blood in the North. Some seventy strong, these Malar-worshipers attack all who invade their territory. They also try to kidnap humans or other civilized humanoids in order to hunt them to the death in High Hunts at least once a month. While they prefer folk of the Silver Marches, captured Uthgardt or would-be adventurers provide good sport too.

The Moonwood Black Bloods are led by Bloodmaster Jarthon (NE male werebadger Rgr5). They hunt in a pack, posting sentinels and roving scouts in the verges of the wood. Jarthon was once a half-elf of Silverymoon who hunted Black Blood lyncathropes in this forest to protect folk of the city. Infected with lycanthropy after a werebadger attack, he used his hunting skills to become the leader of the Black Bloods. He dreams of ruining Silverymoon and overwhelming the Silver Marches with wild hunters.

This tribe marks its territory with splashes of “blood wine,” captured wine boiled with the blood of kills of the People. The blood wine anoints trees, stumps, and rocks beneath the tribe’s symbol: a stick figure of a humanoid with a large claw where its head should be. The Black Bloods consider all of the Moonwood to be their exclusive territory, and they will slay any human or humanoid entering it. Though the Moonwood borders both the town of Quaervarr and the dell that holds the mysterious Herald’s Holdfast, the Black Bloods don’t dare to assault either of those places—yet. They content themselves with capturing and hunting woodsfolk or travelers in the vicinity of Quaervarr, seeking to stealthily depopulate the town as much as possible before open conflict flares.

The adventure “Black Fury,” in Chapter 8 of this book, describes Claw Hollow and its inhabitants in more detail.

The Herald’s Holdfast

The magically warded subterranean stronghold of the High Herald called Old Night (Shalara Swordshigh, CG female human Brd6/Rgr4), the Holdfast is a secret storehouse of learning and lore in the wilds of the North. The hold is concealed beneath a squat, overgrown tower that can be magically shielded from view with a special, persistent hallucinatory terrain effect.

Beyond the tower is a succession of underground chambers that preserve old banners, trophies, and writings in all forms, many of them individually protected by many-layered magics. Chambers devoted to all the major races lead back to a magnificent library sporting three balcony levels and comfortable reading tables. It holds the greatest collection of heraldry, genealogy, and tomes of record outside Candlekeep. Only the High Heralds are familiar with all the defenses of the Holdfast, but they are known to include mold, effects that inhibit open flame, and helmed horrors under orders to attack any intruders except for those who can provide certain passwords.

Many books and tables in the Holdfast are actually quiescent constructs, obedient to Old Night’s commands. In addition, some books hidden among the shelves contain potent magic traps such as glyphs of warding and symbols. Old Night customarily wears bracers of armor +4 and carries a rusty iron sphere (iron bands of Bilarro) at her belt.

The Mouth of Song

A day’s march north of Quaervarr stands a treeless hill in the middle of the forest. This place is home to a small temple of Eilistraee. Worshipers of the Dark Maiden who hail from Silverymoon often gather here to dance atop the hill on moonless nights. No one watches over the site when Eilistraee’s followers aren’t present, but various magical defenses and wards protect the temple from evil intruders.

One Stone

Once, three Uthgardt tribes worshiped at this ancestor mound—the Sky Pony, Golden Eagle, and Red Pony tribes. Now only the Sky Pony people remain. One Stone is a single massive boulder 12 feet high, engraved with faint tracery whose meaning is lost with the dead tribes. A ring of stone cairns surrounds the site at a distance of a hundred yards.

In the last few months, the lycanthropes of Claw Hollow have taken to ambushing Sky Pony tribesfolk coming to One Stone to pay their respects to their forebears. The Sky Pony barbarians therefore attack strangers in this vicinity on sight.

Nether Mountains

A range of dark, brooding peaks that once marked the boundary between the ancient lands of Netheril and Delzoun, the Nether Mountains have been known for a long time as good landmarks to stay away from. Orcs of the Thousand Fists tribe dwell on its southern slopes, and orcs of the Ripped Gut tribe lair in caverns on the northern face of the range. Until recently the two clans fought viciously and continuously for control of Moon Pass; now the Ripped Gut orcs have forged an uneasy truce with their rivals under the influence of a tanarukk emissary from some dark power in the Hellgate Keep region.

The Morueme clan of blue dragons lairs high in the easternmost Nether Peaks. These dragons fly forth often to scour the mountainsides and surrounding countryside of their favored food—orcs and ogres. When they are hungry enough, anything is fair game; during one long-ago harsh winter, a Morueme swooped low over Everlund and carried off both livestock and the shouting, fleeing owners of those hapless beasts, soaring off into the night. Due to the dragons’ predations, both orc tribes have been reduced to a few hundred tuskers each.

The mountains west of Moon Pass offer granite to those daring enough to quarry it, but no large or easily reached veins of ore. Gold, copper, and silver are abundant only far to the east, along the north face of the range, where the town of Deadsnows lies huddled in a mountain vale.

Legends of riches such as caches of Netherese magic of great power have always clung to the Nether Mountains, but few folk have dared to go looking for such lures. One reason for the reluctance of explorers and adventurers to search the peaks of the range is the amazing abundance of monsters in the Nether Mountains. Perhaps hidden portals link the mountains to other regions haunted by monsters, or maybe deepspawn lair in unexplored mountain caverns, but whatever the reason, monsters of many sorts seem to boil forth daily on the high slopes of the Nether Peaks.

Baraskur

Named for a great orc hero of the tribe’s past, this mountainside stronghold of caves strung along a winding cliffside road is the main settlement of the Ripped Gut orcs. It’s located on the south side of Orcsblood Peak, between Deadsnows and Sundabar. Raiding parties from Baraskur plague Moon Pass to the west, Turnstone Pass to the south, and the Fork Road to the north.

A very unusual guardian watches over the Ripped Gut orcs. Centuries ago, an outcast human sorcerer named Aumathra sought refuge with the tribe. Aumathra died centuries ago, but her spirit occasionally becomes restless. The Ripped Gut orcs have found that they can placate Aumathra (CE female human ghost Sor14) by providing a tall, slender human woman with dark hair and skill at magic—someone resembling Aumathra’s own long-dead body—for the ghost to possess. When the ghost grows restless, the orcs search for a woman of the right appearance and go to great lengths to capture her alive, in order to bring her before Aumathra’s ghost in a dark ceremony.

Aumathra may possess her unfortunate victim for a few days before abandoning her amusements and lying quiet again, or she may hold her host for months. The orcs refer to the host as the Mouth of Aumauthra, and they carefully guard her during those times when the ghost is unable or unwilling to assert control. During the time when Aumathra possesses a body, she spends much time ransacking nearby ruins and tombs, searching for something she cannot find when she doesn’t have a body, while commanding the Ripped Gut orcs as if they were her abject slaves.

Baraskur (village): Nonstandard (chieftain with council of elders, sometimes supplanted by ghost); AL CE; 200 gp limit; Assets 8,420 gp; Population 842; Isolated (orcs 92%, goblin slaves 3%, ogres 2%, human slaves 2%, others 1%).

Authority Figure: “Old Gut” (or chieftain) Arlagh Deathclaw, CE male orc Bbn4/Ftr3.

Important Characters: Orauth Skullstone, CE male orc Clr7 of Gruumsh; Ragrath Deathclaw, CE male orc Clr4 of Gruumsh (Arlagh’s son, who is under Orauth’s influence and plans to betray his father in Gruumsh’s name); Maerag “Old One-Eye”, CE female orc Adp6; Karg Hellspawn, CE male tanarukk Bbn5.

Warband—War9, Ftr8, War7, Bbn5, Ftr5, War5, Bbn4, Ftr4, War4 (2), Bbn3 (2), Ftr3 (2), War3 (6), Bbn2 (5), Ftr2 (4), War 2 (22), Bbn1 (9), Ftr1 (14), War1 (189).

Others—Brd4, Clr4, Clr3 (2), Clr2 (2), Clr1 (4), Rgr4, Rgr3, Rgr2, Rgr1 (4), Rog7, Rog4, Rog3 (2), Rog2 (6), Rog1 (8), Sor6, Sor4, Sor3 (2), Sor1 (3), Adp7, Adp4, Adp3 (2), Adp2 (5), Adp1 (8), Exp8, Exp5, Exp4, Exp3 (2), Exp2 (5), Exp1 (19), Com13, Com7, Com6, Com5 (2), Com3 (12), Com2 (18), Com1 (445).

Dalagar’s Dagger

The highest peak in the northeast range of the Nether Mountains is topped by a sharp, daggerlike pinnacle. Over a thousand years ago, the dwarf Dalagar lost his life climbing the treacherous, crumbling lower cliffs of the peak, which fall away in sheets when subjected to too much weight. The mountain is still considered too dangerous to climb. For still-mysterious reasons, many aged blue, green, and black dragons come here to die, plunging from the skies to impale themselves on the Dagger. Their bones litter the shoulders of the high peak below the pinnacle, and scattered among these remains are the coins, gems, and jewelry they coated their scales with in life.

This treasure remains largely undisturbed because the Morueme dragons (who won’t touch a ring or coin of it) furiously defend the peak against aerial approach. They seem to have some way of knowing when any creature draws close to the Dagger. The Moruemes have twice torn apart wyrmlings who came not to die but to plunder. One of those “dragons” turned out to be a human mage employing shapechanging magic—the Morueme dragons took the trouble to learn where he had dwelt, and publicly returned his remains there as a warning to other ambitious wizards.

Ladypeak

This small, nondescript peak at the westernmost end of the Nether range holds a little-known monastery dedicated to Loviatar. Until recently, some ninety human and half-elf clergy called the fortified temple (and the caverns beneath the abbey) home. They defended themselves against orc and other monster attacks by means of lost Netherese magic that was otherwise kept hidden. The monks of the Lady’s Hand Monastery earned a dark name in the lands nearby, as travelers along the nearby roads sometimes disappeared in the vicinity.

The tower of the Lady’s Hand was recently torn apart by a hungry Morueme dragon, which the monks then blasted apart in midair with Netherese weapons. Other Morueme dragons then raked the monastery in rage. They opened several caverns and ruined most of the monastery buildings but failed to obliberate the monks, who retreated to the deepest caves. The Moruemes then sent a small army of hobgoblins to assault the monastery and root out the surviving monks, but again the magic of the Loviatar worshipers prevailed.

High Whipmistress Lorthalae Shamrass (LE female human Clr12) now guides a clergy just over forty strong as they seek to rebuild their fortress home. Winter may force them to abandon their dark tower altogether.

Moon Pass

The Nether Mountains are split into eastern and western ranges by this ancient gorge. River travel through the pass is possible (as described in the River Rauvin entry later in this chapter), but footpaths clinging to the shoulders of the Rauvin gorge permit travelers on foot to cross the mountains here, too.

Despite the fact that the Nether Mountains tower on either side, Moon Pass is an entirely different world. Meltwater seeps into the mountains and freezes in winter, only to thaw and drain away again, over the years opening many tall, narrow caverns in the mountains on either side of the Pass. Each of these “cleaverock” caverns is a vertical labyrinth, some thousands of feet from top to bottom, but isolated from its neighbors to either side. The caves are damp, and fungi of all sorts—luminescent, edible, dangerous, and mindlessly ambulatory—are plentiful. Links to the Underdark are also plentiful, connections to the surface only slightly less so.

The result is a no-man’s-land entered warily by humans, orcs, dwarves, gnomes, duergar, Underdark monsters such as driders, and even drow. Aballins and yuan-ti have recently been encountered, and at least one group of illithids resides in the vicinity. Ambushes are frequent, devourings commonplace, and fallen gear and goods lie everywhere—many used as lures by later predators. More than one party of adventurers has observed that something seems to be attracting many Underdark creatures to the area.

The town of Jalanthar (see Rauvin Vale) sits near the southern end of Moon Pass. The village of Rauvincross stands at the northern entrance of the pass, home to many of the drivers and mule teams that work the towpaths of the Moon Pass Gorge.

Morueme’s Cave

The mountain known as Dragondoom looks out over the cold northern reaches of Anauroch from the trackless eastern reaches of the Nether Mountains. Beneath this peak, thousands of years of meltwater have eaten away at a thick layer of soft limestone until little is left of it but a forest of fanglike stalactites and stalagmites, with huge gaps between them. For as long as anyone can remember, these linked caves have been the home of the Blood of Morueme, a family of blue dragons descended from a common ancestor.

Morueme females are driven forth from the clan or slain when they reach mating age; there are seldom more than six dragons sharing the caverns at any time. Each dragon maintains its own hoard and sleeping-cavern, building its own staff of loyal (or cowed) hobgoblin servants. Five dragons inhabit the caverns just now, and the cumulative treasure they have inherited or won for themselves is staggering in total amount (probably hundreds of thousands of coins per wyrm, to say nothing of the heaps of gems they hold dear).

For many years, the Moruemes were ruled by Kizilpazar, the ancient blue patriarch of the clan. His strong and ambitious sons Nahaunglaroth and Roraurim turned on their sire last year and destroyed him. They then drove out Kizilpazar’s younger mate Idrizraele, who perished in her rash assault against the Monastery of the Lady’s Hand. Surprised by Idrizraele’s death, the two brothers reacted swiftly to punish the monastery in order to make sure that no one else would dare lift a hand against a blue dragon in the Nether Mountains.

Nahaunglaroth and Roraurim are both male mature adult blue dragons and 5th-level sorcerers. (Their sorcerer levels increase their caster level from 7th, the normal for a mature adult blue dragon, to 12th.) Eshaedra, an adult female from the Nelanther, is the mate of Nahaunglaroth. They are childless, but Roraurim and Faenphaele (a mature adult female whom Roraurim found lairing north of Turmish) have a male wyrmling, whom they’ve named Arharzel after a grandsire of fearsome reputation. Soon it will be time for him to hunt alone.

The Morueme dragons have learned to largely avoid humans. They hate orcs and ogres (except as meals), and they devote their lives to increasing their mastery of magic. They study Aragrakh, Chondathan, Common, Illuskan, and Netherese—the latter to better serve them in their use of the many powerful ancient spellbooks that are their most valued (and best hidden) items of treasure. Though they need not study to memorize spells, perusing the tomes inspires and guides them in crafting new magics.

The high slope of Dragondoom Mountain holds the mouthlike main entrance to the Morueme lair. The rock ridges below sport the rough turrets of Doomspire, a hobgoblin castle built into the side of the mountain and linked by lesser caves to the Morueme lair. Here for the last few centuries have dwelt hobgoblins of the Red Flayer tribe, serving the Morueme dragons as fawning near-slaves. The Red Flayers suffered heavy battle losses in the attack on the Ladypeak, and now number some six hundred, under the leadership of their chieftain Haurstagh.

Traditionally mercenaries for hire, the Red Flayers defend their castle with catapults and ballistae. Younger members of the tribe chafe under Morueme servitude, and will soon either revolt or depart en masse, to seek their fortunes as mercenaries in the wider world. These restless two hundred or so lack a leader thus far—but when one arises, Haurstagh knows a schism will follow soon behind.

In the meantime, each Morueme dragon except Arharzel has forty to sixty personal Red Flayer servants, and can call on many more to fight for it if its lair is invaded and it raises an alarm. The dragons’ shared caverns sport many traps arranged with a specific breed of intruder in mind: humans. (Most are rockfalls, in which rocks joined in a webwork of chains can be dropped from the cavern ceiling by a quick pull on a nearby chain.) The cavern complex also sports several sharp bends where defending Moruemes can readily attack intruding dragons.

Doomspire (village): Nonstandard (chieftain at the command of the Morueme dragons); AL LE; 200 gp limit; Assets 6,120 gp; Population 612; Isolated (hobgoblins 84%, bugbears 7%, goblin slaves 6%, human slaves 2%, others 1%).

Authority Figure: Chief Haurstagh, LE male hobgoblin Ftr7.

Important Characters: Magalvahg, NE male hobgoblin Clr6 of Maglubiyet; Burgrum, CE male bugbear Bbn4 (captain of the chief’s guard); Vaughak, LE male hobgoblin Sor6 (a favorite of the Moruemes).

Warband—War7, Ftr6, War6, Bbn5, Ftr5 (2), Bbn4, Ftr4, War4 (3), Ftr3 (3), War3 (7), Bbn2 (2), Ftr2 (5), War2 (14), Bbn1 (3), Ftr1 (7), War1 (132).

Others—Clr5, Clr4 (2), Clr3 (3), Clr2 (3), Clr1 (5), Mnk5, Mnk4, Mnk3, Mnk2 (4), Mnk1 (6), Rgr4, Rgr3 (2), Rgr2 (2), Rgr1 (2), Rog3, Rog1 (2), Sor5, Sor3, Sor2 (2), Sor1 (2), Wiz5, Wiz4, Wiz2 (2), Wiz1 (3), Adp7, Adp5, Adp4, Adp3, Adp2 (3), Adp1 (5), Exp6, Exp4, Exp3, Exp2 (4), Exp1 (11), Com8, Com5, Com4, Com3 (3), Com2 (14), Com1 (321).

Silverymoon Pass

The western portion of the Nether Mountains is divided into two distinct ranges, both running more or less in an east–west direction. Between these two ranges lies Silverymoon Pass, a high, rock-strewn valley of jagged cliffs and dark bramble-thickets. Snow patches linger throughout the year on the southern side of the pass, protected from the sun by the shadow of the mountains, and countless rills of icy water spill down from the peaks above.

Through this forbidding vale climbs a road linking Silverymoon to Sundabar. The road is often closed by the threat of avalanche in wintertime, but it’s generally clear the rest of the year. Patrols from Silverymoon and Sundabar regularly ride the length of the road to drive back monsters and bandits intent on preying upon the road’s traffic. A small watchtower called Hawk’s Nest sits near the top of the pass, manned by a detachment of a dozen Knights in Silver from Silverymoon during those months that the pass is in heavy use. Many travelers press hard through the high reaches of the pass in order to spend the night in the shelter of the tower.

The tiny village of Khelb sits near the western end of the pass.

The Thousand Maws

These widely dispersed caves are the homes of the Thousand Fists orcs. There are about one hundred caverns in all. Some of the largest caves, such as Arraggar (where sixty-odd orcs dwell) and Oltho (home to some seventy tuskers) are linked by crudely hewn back-tunnels. Most are isolated from each other, spread over a dozen peaks and many miles of travel on narrow, winding mountain trails. The tribe posts sentinels with warning horns overlooking many of the trails, to warn of any intrusion or of the approach of possible prey. Some of the caves are given over to growing mushrooms, or to prison-pens for hapless thralls forced to labor until they’re good for nothing more than the Thousand Fists cookfires. Since the Morueme dragons began scouring the high meadows, the Thousand Fists no longer graze or try to breed captured livestock. Food is growing scarce as the strength of the tribe swells again—soon it will be time for the Fists to go to war once more, just to fill their bellies.

Telkoun’s Tower

This stronghold of a little-known wizard stands in a high, peak-locked mountain valley infested with perytons. Two of the peaks that ring the valley are Mount Thorog and Mount Ieldroun, the two tallest (but distant) mountains as one looks east from the Moon Pass. These peaks are named for long-ago orc chieftains; they stand about halfway between Stone Stand and the site of Hellgate Keep. Telkoun keeps to himself, but perytons from High Thorog have been known to snatch both humans and beasts they would normally avoid, carrying such prey back to the valley.

Tombs of Deckon Thar

The Chieftains in Gold were a group of notorious bandits who dominated the western Nether Mountains long ago, preying on caravan traffic between Silverymoon and Sundabar. For generations they grew rich, hoarding their gains in a great keep and burying their lords in sinister barrows filled with riches. The seven Tombs of Deckon Thar, named for the first bandit chieftain to be interred there, remain unplundered on the western slope of a hidden canyon north of Silverymoon Pass. Unfortunately, those buried within the tombs have risen as wights under the cold rule of Vinjarak the Mound King (LE wight, 8 HD).

Turnstone Pass

Unlike Moon Pass or Silverymoon Pass, both of which see considerable traffic, Turnstone Pass is little more than wilderness now. Five hundred years past, a road wound from Sundabar to Ascalhorn, in the days when that citadel was a strong and vital city of elves and humans, but when Ascalhorn fell and became Hellgate Keep, traffic through Turnstone Pass virtually ceased. Nothing but wilderlands and the crumbling ruins of forgotten lands lie south of the Nether Mountains now. The region has a bad reputation, and even after the destruction of Hellgate Keep it is whispered that the daemonfey (fey’ri and half-fiends of House Dlardrageth) haunt these lands.

The Night Trees

Between the Moonwood and the Cold Wood lie two small forests, together known as the Night Trees. Dark and silent, these woodlands are avoided by dwarf, elf, human, and orc alike, for an old and hostile power broods in the gloom beneath the trees. Many plant monsters of terrible ferocity roam the woods, including assassin vines, dark trees, shambling mounds, and tendriculoses. Some of these are things normally found in the fetid jungles of the south, but they seem strangely acclimated to the rigors of northern lands.

The Night Trees are guarded by a sinister druid known only as the Tree Slaker (NE male earth genasi Drd13 of Grumbar), who often sets insidious snares for intruders in the forest. When he catches someone, the Tree Slaker binds the hapless victim to a nearby tree (often with a wood shape or control plants spell) and opens the victim’s veins to satisfy the dark, thirsty spirit of the forest. Over the years the Tree Slaker has gathered a handful of acolytes—evil druids and rangers eager to feed the blood of humanoid creatures to their master.

In the northern portion of the forest, a strange square tower overgrown with vines stands near the center of the woods. It’s rumored to be an old temple to Chauntea that was poisoned by the evil taint in the Night Trees. Adventurers trying to reach the tower have found that the plant monsters of the Night Trees, and the Tree Slaker himself, guard the site vigilantly.

Old Delzoun

Two great valleys make up the region known as Old Delzoun, one on either side of the Rauvin Mountains. The southern valley is known locally as Sundabar Vale, while the northerly one is referred to as Adbar Run. In the east these two vales meet between the Rauvin Mountains and Anauroch in the area of the Fork. To the west, they meet again in the Moonlands.

Sundabar Vale is home to a number of small holds and settlements in the vicinity of Sundabar, one of the great cities of the Marches. The lands close about the city are one of the more densely populated regions of the Silver Marches, protected by the ramparts of the Fortress City. The settlements quickly thin out along the Fork Road. Deadsnows (described in Chapter 3) is the last settlement in this area, standing a dozen miles or more away from any other settlement of note.

Adbar Run is true wilderness. No permanent settlements lie between the Cold Vale and the Fork, unless orc outposts and goblin warrens in the nearby mountains count. The Red Tiger and Sky Pony tribes of the Uthgardt roam this area at infrequent intervals, but only in small and wary bands.

Auvandell

On the western edge of Sundabar Vale, near the place where the road through Silverymoon Pass descends out of the Nether Mountains, stands an old dwarf watchtower from the days of Delzoun. A small town clusters about the tower’s gray plinth, a stopping-place for people traveling between Sundabar and Silverymoon. This is Auvandell, named for the human hero Auvan Arlandspyr, who was said to have slain a dragon here in the service of the king of Delzoun. The dwarf tower was raised over the wyrm’s hoard—or so it’s said.

Auvandell is like any of half a dozen other villages or settlements scattered about this area, although it’s a large and well-defended one. A handful of towns like this dot the Rauvin Vale and the southern portions of Old Delzoun, including Lhuvenhead, High Hold, Rauvincross, and Rivermoot. Auvandell is nominally part of the lands of Sundabar, but in practice the town is left to govern itself.

The land in the vicinity of Auvandell is rugged and difficult to farm. Goatherds and shepherds make up most of the town’s agricultural base, and apple and cherry orchards do well on the south-facing hillsides near the town. Two small mines in the hills nearby account for most of Auvandell’s industry; a smelter here turns out ingots of copper, lead, and iron, which are sent down to Sundabar in sturdy carts pulled by teams of oxen.

Auvandell is ruled by a High Sheriff, the former adventurer Jortheyn Serpentbane. Helm Dwarf-friend, the ruler of Sundabar, awarded Jortheyn his title and position in return for services rendered to Sundabar.

Auvandell (village): Conventional; AL LG; 200 gp limit; Assets 5,240 gp; Population 524; Mixed (humans 79%, shield dwarves 9%, lightfoot halflings 5%, half-orcs 4%, rock gnomes 2%, others 1%).

Authority Figure: High Sheriff Jortheyn Serpentbane, LG male human Ftr6.

Important Characters: Khuldugar Firehand, LN male gold dwarf Exp7 (chief smelter and smith of the town, member of the town council); Hostwyn Bramblemark, NG female rock gnome Rog4 (proprietor of the Silverlode Arms inn and taproom); Brother Thamin, CG male human Clr4 of Oghma (member of the town council); Vordrigan the Skillful, N male human Wiz6 (experienced crafter of magic arms and armor).

Keep Guards—War6, Ftr2 (2), Ftr1 (2), War1 (6).

Militia—War3 (2), War2 (4), War1 (14).

Others—Bbn1, Brd3, Brd1 (2), Clr3, Clr2 (2), Clr1 (3), Drd3, Ftr4, Ftr1 (2), Mnk4, Mnk2 (2), Mnk1 (2), Pal3, Rgr4, Rgr2, Rgr1, Rog7, Rog4, Rog3, Rog1 (3), Sor5, Sor3, Sor2 (2), Sor1 (2), Wiz4, Wiz3, Wiz2, Wiz1 (3), Adp6, Adp5, Adp3, Adp1 (2), Ari2, Ari 1 (2), Exp7, Exp4, Exp3, Exp2 (4), Exp1 (10), War1 (4), Com8, Com6, Com5, Com4 (2), Com3 (6), Com2 (21), Com1 (386).

The Fork

This lonely and wild spot seems like the end of Faerûn. Here the Fork Road splits into the Adbar Road, which heads north toward the dwarfholds of the Ice Mountains, and a nameless track heading east toward the ruins of Ascore. Few travel that way anymore, although the gnomes of Graevelwood sometimes use the road.

Ghaurin’s Hold: Not far from the Fork lies a ruin of moss-covered stone, once the keep of the ancient dwarf hero Ghaurin. Its cellars are reputed to hold Ghaurin’s gold, as well as the restless spirit of the old dwarf himself.

The Wildlands Rest: While the Fork is not much of an intersection these days, it is a landmark and frequent stopping place for traffic bound to or from Citadel Adbar. Last year two old adventurers—Irvag the Bear (CG male human Rog2/Ftr4) and his partner Grumbelham Goldhand (N male gold dwarf Ftr5)—set out to build a wayside inn at the Fork. Marauding orcs have discovered more than once that the two of them still know how to use their blades. Irvag and Grumbelham have raised a stone-walled building that is more of a blockhouse than an inn, but it’s a sound and safe place to rest the night. The two entrepreneurs are constantly expanding their building and improving its furnishings.

Sundabar Vale

The southerly portion of Old Delzoun is sometimes called Sundabar Vale. The walled city of Sundabar sits near the center of a bowl formed by a ring of mountains almost sixty miles in diameter. Through this vale flows the River Rauvin, spilling down from the Rauvin Mountains to the north of the city and vanishing into the Rauvin Gorge in Moon Pass, some twenty miles south of Sundabar.

Few farms or settlements lie west of the Rauvin, because Citadel Felbarr was for many years in the hands of a powerful orc-host ruled by King Obould. His marauders plundered almost everything between his keep and the walls of Sundabar. With the overthrow of Obould and the renewal of dwarf rule at Felbarr, many folk are now resettling this area. Squabbles over land rights in this fertile region occupy much of Helm Dwarf-friend’s attention.

Sundabar is described in more detail in Chapter 3 of this book.

Wolmad’s Camp

On the northern flanks of the Nether Mountains, not far from Citadel Felbarr, a band of Sky Pony Uthgardt has taken up temporary residence. Under the guidance of a reckless but charismatic war-leader named Wolmad, these Uthgardt have turned to banditry under the guise of ruling the land in the “civilized” manner. Wolmad harbors a longstanding grudge against dwarves of all types, and he singles out caravans from Felbarr for his special attention—a situation the dwarves will not tolerate for much longer.

Wolmad calls himself the Lord of the Vale, and he maintains that the endless campaign he has fought against the orcs of the Nether and Rauvin Mountains entitles him to demand tolls and tribute from any passing through “his” lands. In better times Wolmad might be reined in by a strong Sky Pony chief, but the current leader of the Sky Pony Uthgardt lies dying in a camp hundreds of miles to the west, and Wolmad has no patience for the ties of tradition in any event.

Wolmad’s Camp (thorp): Conventional; AL CN; 40 gp limit; Assets 132 gp; Population 66; Isolated (humans 100%).

Authority Figure: War-leader Wolmad Eaglewing, CN male human Bbn7.

Important Characters: Morgwan Fellfoot, CE male human werewolf Ftr4 (Wolmad’s chief lieutenant, who plots to infect the war-leader with lycanthropy and turn him to true evil); Fara Icehewer, NG female human Rgr5 (leader of the faction that opposes wanton plundering); Numa the Speaker, CN female human Sor2/Clr3 of Uthgar.

Tribe Hunters—War5, Bbn4, Bbn3, War3, Ftr2, Rgr2, War2, Ftr1, Bbn1 (2), War1 (3).

Others—Brd4, Clr6, Clr3, Drd3, Ftr3, Ftr2, Rgr1 (2), Rog6, Rog2, Sor4, Adp3, Exp8, Exp6, Exp3, Exp1 (2), Com7, Com4, Com3 (2), Com2 (5), Com1 (23).

Rauvin Mountains

This purple-hued mountain range dominates Old Delzoun, its peaks rising seven to eight thousand feet above the surrounding vales. It is riddled with orcs. Tuskers have always infested the caverns that honeycomb these peaks, boiling forth every few decades to raid the lands around. When they join orcs emerging from holds hidden in even more northerly peaks, the dread orc hordes that scourge the North are born.

Three orc tribes lair in the heart of the Rauvin peaks. The western end of the range is home to the Red Fangs, the center is held by the Tornskulls, and in the eastern peaks lair the Heart Takers—names rooted in favored tribal rituals to Gruumsh (one tribe devours bound captives alive on the altars of their gods, another tears off the heads of its captives, and the third cuts out, cooks, and eats the hearts of prey dedicated to the Savage God). In the wild foothills and gorges of the southern slopes, three goblin kingdoms feud and squabble with each other as well as their orc neighbors.

The Tornskulls, caught between two rivals, have always followed a shrewd policy of strike first, and strike hard. As a result, they now outnumber their neighboring tribes two to one (the Red Fangs can muster an estimated 1,200 fighting orcs, the Heart Takers about 2,150, and the Tornskulls close to 4,900). Moreover, the Red Fangs and the Heart Takers fear the Tornskulls more than any other mortal foe. Over four hundred Red Fangs recently chose to set forth west and south in the hope of finding another home close to rich, weakly defended lands—but they’ve not been heard from since. The Red Fangs elders suspect the wanderers soon broke up into small, quarreling bands that came to a variety of bad ends.

It’s increasingly apparent that the Rauvin Mountains simply can’t feed all the humanoids dwelling in them. Soon starvation, cannibalism, and war will come to the Rauvinheart caverns, unless other sources of food are found.

Dead Orc Pass

Named by a human who saw the aftermath of a great battle between the Heart Takers and the Tornskulls, Dead Orc Pass has seen many such battles, and has been featured in human and elf ballads aplenty. Fierce storms often break over the Rauvin peaks, raking them with lightning and stinging, freezing rain that coats everything with thick, slick ice. Such weather makes surface-dwelling game, plants, and monsters scarce, which means that the resident orcs are often hungry.

Honeycombing the mountain roots on either side of Rainbow Gorge, the Rauvinheart caverns stretch for many dark and secret miles from Dead Orc Pass. The orc tribes feud over the choicest caverns of this immense cave system, and they hunt its depths for beasts coming up out of the Underdark and edible fungi . . . but there’s never enough to go around.

Rainbow Gorge: Most folk believe the River Rauvin begins in Rainbow Gorge, between the central Rauvin peaks of Mount Gaeram and Faerang’s Doom, but the Rauvin orcs know better. The river begins in the chill moors and gorges of the Cold Vale, north of the range, and drains south under the mountains. There it touches some deep source of heat, and boils up inside the mountains in hundreds of scalding geysers buried in deep clefts and trackless caves. The water warms the Rauvinheart caverns even in the harshest winters and eventually emerges in the Rainbow Gorge.

Old maps show the gorge cleaving through the mountain range, but those who follow the Rauvin into the mountains find this isn’t so. An ancient, crumbling trail climbs the east side of the gorge, then turns east along one shoulder of Faerang’s Doom at the gorge-head to reach a narrow cleft between Mount Jaws and Mount Tolzrin (where the human prospector Tolzrin once discovered gold nuggets as large as his head).

That cleft is the infamous Dead Orc Pass. It offers a clear trail down the north side of the Rauvin range—clear, that is, if a traveler can win through the Tornskull orcs dwelling in it.

Below the pass, the Rauvin rises as a collection of waterfalls arcing out of high cliff-faces. The river plunges down chutes and whirlwater basins on the sides of Mount Gaeram and the knife-sharp peak known as Faerang’s Doom (after the orc king who leaped to his death from its summit centuries ago, when trapped by rival orc tribes) before leaving the Rauvin Mountains. The gorge is named for its ever-present rainbow; a mist thrown up by the river spray hangs ceaselessly above the roaring waters.

The Tornskull Orcs: For some time, the Tornskulls have been eyeing Citadel Felbarr and Sundabar, and wondering how to goad the Red Fangs into attacking one and the Heart Takers into striking at the other. The Tornskulls have no intention of weakening their own ranks when other tribes can be duped into spending their strength against the formidable might of the great bastions of the North. But the Tornskull leaders reckon that hurling their neighbors against the Silver Marches must turn to their advantage. Either the rival tribe will be broken on the walls of Felbarr or Sundabar—in which case the Tornskulls can swoop in to conquer the survivors—or they’ll overwhelm a major citadel and stumble into unimaginable loot, in which case the Tornskulls can march to wrest away the prize from their weakened rivals.

The great flaw in the plan, of course, is the obvious question: How to force the fearful Red Fangs and Heart Takers into action? A false message sent back from the four hundred missing Red Fangs? A message to the effect that “Food is plentiful, killing easy, but please come and break down the walls of Sundabar without delay” doesn’t seem a credible missive, somehow. And so the leaders of the Tornskulls ponder, time passes, and hunger gnaws.

The leadership of the Tornskulls is an uneasy triad of allies: the war-leaders Koront and Naurorin, and Baerzel, the wife of the tribe’s chief, Glorlarkh, who died recently in a cavern collapse that seems to have been nothing more than a natural occurrence. Glorlarkh was in his day a mighty war-leader, and over long years Baerzel’s wisdom, patience with younger orcs, and cunning in battle strategies won grudging respect from the rest of the tribe. She seems to have no desire to rule, or urge to crown or control a new chief. Instead, Baerzel simply wants to find what’s best for the tribe and accomplish it. Koront and Naurorin are natural rivals, but Baerzel has convinced them both that to fight each other would weaken the Tornskulls fatally, hurling away a chance at greatness for the tribe.

Koront (LE male orc Bbn4/Ftr3) is a bald, gray-skinned, much-scarred orc of great size, famous for endurance in battle, whereas Naurorin (CE male orc Bbn3/Rog5) is faster and known for leading daring daylight raids. They lead almost five thousand experienced fighting orcs, equipped with a variety of good weapons taken as battle-booty from the other orc tribes. Glorlarkh devised the tactic of fighting in “claws,” companies of eighty orcs with veteran leaders. Each claw is assigned an additional six runner-orcs whose job is to report movements and events in the fray to the chief. As Baerzel once put it, “Other orcs fight as mobs. We leap into battle like aimed arrows.”

Dead Orc Pass and the Tornskull orcs are described in more detail in Chapter 8.

The Goblin Holds

The lower southern slopes of the Rauvin Mountains are inhabited by countless goblins, who fight with each other constantly, raid down into the surrounding lands, and consider themselves to belong to at least three kingdoms. Each so-called kingdom consists of a warrenlike hold of caves and fortifications under the foothills of the Rauvins, home to many hundreds of goblins. Nearby valleys are walled off as crude livestock pens, and goblin workshops and armories fill the air with the reek of smoke and the clamor of hammers and metalwork.

The pretentions of the goblins dwelling below them vastly amuse the orcs of all three Rauvin tribes. The orcs raid the goblin warrens at will, bringing back scores of maimed and helpless captives for their cook fires and stew pots.

Chalarstaukh: The largest and most westerly goblin realm is ruled by portly King Asglarek and his seven sons. Yellow, edible cave-worms are plentiful in the Chalarstaukh caverns, so these goblins are inevitably “Worm-Eaters” to their fellow Rauvin orcs and goblins. Delving southwest out under the surrounding lands, Chalarstaukh goblins recently breached some ancient dwarf tombs, and now have some magic they hope to use against their orc oppressors—if they can only learn how to wield what they’ve found.

Malauth: The central and most sinister kingdom is ruled by Queen Nargharab. She is widely known to be the puppet of seven powerful priests, collectively known as the Malauthar, who defend the kingdom’s borders with summoned monsters. The Malauthar love mystical invented rituals, being feared and furthering that fear, and identifying and following the “true signs” sent by Maglubiyet in guiding the kingdom. Most Malauth goblins aren’t eager to follow these true signs; suspicion has been growing for years that the Malauthar invent signs and their meanings at whim.

Vaerluth: The easterly, smallest, and poorest goblin realm is now ruled by the thirty-sixth King Vaerluth, who recently murdered his predecessor in the usual local manner of succession. Vaerluth lies in foothills and shallow cavern networks infested with Huge monstrous spiders. The arachnids are untamable and horrible to eat, though goblins can stomach their gluey webs, boiled into soups and stews. After generations of exposure, Vaerluth goblins are immune to spider venom and can dwell among the spiders, where all other creatures must beware.

Rauvin Vale

Many people regard the Rauvin Vale as the heart of the Silver Marches. Civilization follows the course of the River Rauvin as it descends from its gorge in the Nether Mountains and skirts the mountains’ feet, snaking west through rugged hills, dense forests, and open fells. The river’s valley ranges from two to ten miles or so in breadth, offering a rare combination of level ground, arable land, and easy communications.

Farms, holds, and small hamlets extend for hundreds of miles, from the meeting place of the Surbrin and Rauvin to the town of Jalanthar, in the shadow of Moon Pass. Most of these are thorps of less than a dozen buildings, but Lhuvenhead, roughly forty miles upriver from Everlund, is a prosperous river town whose ramshackle docks are crowded with barges and keelboats throughout the year. Several taverns, taphouses, and festhalls cater to the rivermen who work on the Rauvin.

Everlund Pass

Between Silverymoon and Everlund, two of the great cities of the Marches, lies the wildest stretch of the Rauvin Vale. Despite the presence of two large cities close by each other, travel in this stretch of the Rauvin is very difficult—the Nether Mountains loom over the river here, and the east bank consists of a fearsome tangle of cliffs, spires, and thicketlike forests in dark hanging dells. To the west lies the Silverwood, an old forest rumored to lie under the protection of Turlang the Treant. A handful of tiny freeholds cling to the rare patches of level, clear ground in this area, but for the most part it is deserted.

The Everlund Pass is a rough trail snaking along the Nether foothills above the Rauvin. In some places it marches along clifftops hundreds of feet above the river, and in others the path roams far inland to climb saddles between otherwise impassable hills closer to the river. Patrols from Silverymoon and Everlund keep the path clear, but monsters from the higher peaks often wander down to prey on traffic along this road.

Jalanthar

This tiny settlement was formerly a riverbank way stop on the Rauvin between Moon Pass and Everlund, where upstream-bound barges hired tow-beasts and expert handlers to tow them through the pass. That service remains, housed in a sod-barrow riverbank fortress, but persistent orc and barbarian raids have forced the Jalantharren to move their hamlet away from the south bank of the Rauvin, leaving behind sod-roofed cottages reduced to little better than rockpiles by decades of almost nightly fighting.

Their new homes in the foothills north of the river have been overrun several times, but the hardy Jalantharren dwell in them anyway, retreating to cave-caches and hidden strongholds in the Nether Mountains during the worst attacks. The buildings in the new Jalanthar are half-buried in the ground, and often look like small grass knolls. Their chambers are walled with thick stone and roofed with mud-sealed timbers covered with turf to resist burning. The walls are then packed around outside with earth, and quickly sprout shrubs, creepers, and grasses. Doors are built to be braced against foes battering them in, and each home has many tiny breathing holes bored through the earth to the outside (and typically hidden in the grass that cloaks them). Vermin can readily enter through these holes, so pet cats are common.

Jalantharren are hard-working trappers and hunters, accustomed to living off the land and fighting off predators. They miss the riverborne trade, but (except for the folk who worked the towpath in Moon Pass) most of their wealth came from selling pelts and hiring themselves out as backcountry guides. This they still do, unfazed by the ever-increasing monster raids. A veteran guide of Jalanthar commands a fee of 1 gp per day, with a down payment of 50 gp to be paid in advance and left with kin.

Almost every Jalantharren knows the lay of the land for a dozen miles around, and many have experience in fighting orcs and other marauders. A council of elders governs the hamlet, but the entire community works together in an arrangement they call the blood bond. To cheat or harm one Jalantharren is to harm them all—and all of them will seek redress. In times of need or hesitation, Jalantharren spring into action without pause for debate or lengthy arguments over the best plan. Despite recent battle losses, their ranks include many adventurers and retired adventurers, about whom wider Faerûn knows little.

Jalanthar boasts just one amenity for travelers: the Crowing Cockatrice inn and tavern. It resembles a low-walled, poorly built oval stone keep standing at the heart of the hamlet. Inside, its central yard has been covered over with a rickety, rusting metal roof (made of old shields and rusting-to-scrap armor, pounded flat and held up with a profusion of props and crossbraced poles) to make a stable of sorts. The staff is welcoming and enthusiastic, the fare simple but hearty, and the accommodations are spartan. Until it was burned by the orcs for the third time and abandoned along with the former village site, the Cockatrice was a sprawling fieldstone roadhouse with many side wings and gables. Today, it’s a refuge for all Jalantharren during raids. The Cockatrice still serves Jalanthar Amber, the potent local cider it is justly famous for.

Currently, a troop of fifty Argent Legion horsemen and archers, mostly from Everlund, are camped in the remains of the old townsite. Badel Kilmander (LN human male Ftr5), a grim old veteran, commands the troop and leads them in aggressive patrols throughout the area.

Jalanthar (hamlet): Conventional; AL CG; 100 gp limit; Assets 1,330 gp; Population 226; Integrated (humans 89%, lightfoot halflings 6%, half-elves 4%, rock gnomes 1%).

Authority Figure: Elder Storn Crommarth, NG male human Rgr11 (first among equals in the village council).

Important Characters: Ammarthé Sungalard, LN female human Drd7 (Chief Elder and the village’s most prominent religious figure); Ithnar Modrasz, CG male human Wiz10; Barthor Heldruin, CG male human Com8 (proprietor of The Crowing Cockatrice); Badel Kilmander, LN human male Ftr5 (commander of the Argent Legion troop).

Argent Legion (not counted in town’s population)—Clr4, War4, Ftr3 (2), War3 (2), Clr2, Ftr2 (2), War2 (9), War1 (32).

Militia—War7, Ftr4, Ftr3, War3, War2 (5), Ftr1 (3), War1 (6).

Others—Bbn4, Bbn2 (3), Bbn1 (3), Brd5, Brd4, Brd2, Clr3, Clr1 (2), Drd7, Drd5, Drd4, Drd3 (2), Ftr8, Ftr4, Ftr2 (3), Ftr1 (5), Pal2, Rgr8, Rgr5, Rgr4, Rgr3 (2), Rgr2 (2), Rgr1 (3), Rog4 (2), Rog3 (2), Rog2 (3), Rog1 (7), Sor5, Sor4, Sor1 (2), Wiz4, Wiz2, Wiz1, Adp6, Adp4, Adp3 (2), Adp2, Adp1 (2), Ari2, Ari1, Exp8, Exp6, Exp4, Exp3 (2), Exp2 (2), Exp1 (5), War4, War3, War2 (2), Com7, Com6, Com4, Com3 (3), Com2 (8), Com1 (134). Most Jalantharren experts and rogues are foresters, hunters, guides, or trappers.

River Rauvin

The Rauvin is often called the Road Through the Marches, and it has always been a vital highway across the North. Its clear, icy waters are navigable as high as its meeting with the Redrun above Sundabar, though strength, experience, and help from shore are vital to safely traversing the Moon Pass Gorge. Trade-barges and timber rafts on the Rauvin busily shuttle folk and goods around the North and to and from the Sword Coast cities. Despite ever-growing habitation along its banks, the river remains drinkable and teems with fish.

Shalass, lout, rock eels, river crabs, and turtles are all plentiful in the Rauvin’s cold, clear waters. Flatgills are the river’s hidden treasure—thin, broad, ugly fish that resemble rectangular slabs of rotting pork or leather. They have white underbellies and gills that open like rows of gashes in their backs, and they taste wonderful when fried. A typical flatgill is almost two feet long and feeds two humans. Flatgills blend with the bottom-muck almost perfectly. Stepping on one and feeling that something’s not quite right underfoot is the usual way of discovering a flatgill.

Most travel on the Rauvin is accomplished by barges or keelboats—broad, flat-bottomed boats that wallow and rock horribly but are capable of carrying great amounts of goods. Keelboats have high, flat sides, raised ends for poling and steering with oars, and masts for the rare occasions when the winds are right and a sail can be used to hasten travel.

Orcs and barbarians often fire flaming arrows at passing barges from the riverbanks. Most barge crews include at least two good archers or crossbowmen—not so much to return fire, but to drive off foes who might attempt to snag or swarm the boat. Skiffs of various sorts, from kayaklike “daggers” to round coracles (“floating cauldrons”) are also sometimes seen on the Rauvin, though the increase of bank raiders has made travel for small groups in such small craft increasingly dangerous.

Upstream-bound vessels are often towed on long lines by mules, horses, or oxen driven along the banks. Well-worn towpaths flank both banks of the river in places from Silverymoon to Jalanthar, and overgrown remnants of such tracks can be seen below Silverymoon (to Surbrin-meet) and just south of Sundabar. Only usage maintains these paths. Brigands and raiders often lurk in concealment near them, awaiting prey.

Harmun Rapids: Just out of sight of the docks of Sundabar, heading downstream, a score of sharp, black rocks like ripping fangs stand up out of the waters. They can be easily seen and avoided in any small craft with someone strong aboard who can push with a pole, but larger craft have to use either skilled tow-teams on both banks to hold them in the right channel to get through the rocks unscathed, or steer skillfully as their vessel quickly picks up speed. Heading upstream, the route is obvious, but either a tenacious team of polers or a tow-team is needed to win headway against the force of the waters.

Moon Pass Gorge: The Rauvin cuts through the Nether Mountains in a spectacular sheer-sided gorge with an east-west bend in the middle. Moon Pass Gorge is impassable without a strong tow-team with multiple lines (or better, two tow-teams, operating from both banks), or magically aided locomotion of some sort. Rash travelers who lack such assistance typically either capsize or smash their vessel on the rocks. Wiser ones unload and dismantle everything and carry it on their backs through Moon Pass, returning to the waters only above the Nether Mountains.

Towpaths resembling wide ledges (lacking railings or handholds) were long ago cut into the cliff walls by dwarves and gnomes, and expert tow-teams maintain riverside encampments above and below the mountains for ready hire. They typically charge 35 gp per trip per craft, although these prices rise in harsh weather, when monsters are known to be raiding, or for particularly large or heavy vessels.

The towpaths are too narrow for wagons, and run unbroken along both sides of the gorge. At irregular intervals (where softer rock permitted), hollows have been dug in the mountain walls to make wide spots allowing folk to wait or pass each other on the paths.

No wagon-road traverses Moon Pass, and extensive mountain tunneling would be necessary to make one, but there are two high, treacherous mulepaths. Most nonwaterborne travel through the pass is afoot, carrying goods in backpacks with tumplines. The mulepaths run close to the dangerous caverns in this area and are frequently closed by monster activity.

Trading costers and veteran bargemasters don’t stint on hiring tows, and usually send an armed force ahead on both towpaths to guard against barbarians, brigands, orcs, and hunting monsters.

Staunt Pools: Along the south bank of the river perhaps a day’s walk west of Jalanthar, the Rauvin’s bottom sports a succession of deep holes that serve a freshwater giant squid as a lair. Several bands of barge-guards claim to have slaughtered the squid when it attacked them, and some display trophies in proof, but others have been attacked by another identical squid when they returned to dive into the holes seeking treasure.

No one knows what is replenishing the squids, but the tale of the Treasure of the Holes is well known. Legend tells that a dwarf treasure-barge, heavily laden with trade bars of silver, lies in the deep muck of one of these pools. The pools are named for the long-ruined village of Staunt’s Hold that stands on the south bank nearby, its docks and pilings sagging down into the water.

Striding Giant Rapids: Just far enough upstream of Everlund to be out of sight of its walls is a snag caused by a statue of a giant, posed as if striding across the river. At second glance, beneath the bird nests and droppings, the statue seems very lifelike—in fact, it’s a petrified hill giant. The obstacle remains here because rumor insists that a terrible curse will be unleashed on anyone shattering the giant or releasing him from his stony state. No tales agree on who laid the curse, or why.

The Silverwood

Between the Evermoors and the Nether Mountains, the Rauvin flows through the rugged foothills of the mountains. The east bank is wild and next to impassable, threaded only by the so-called Everlund Pass. The west bank offers a narrow valley floor of more or less level land broken by frequent, steep-sided hills. From these river lowlands, the land climbs up steeply again to the high, wet Evermoors, cut by long fingerlike ridges reaching down from the moors. Over this rugged terrain grows the Silverwood.

The Silverwood was once joined to the High Forest, but over centuries loggers working the woodlands on either side of the Evermoor Way (the road from Everlund to Yartar) have carved a great wound through the forest, almost twenty miles across. Bare hillsides littered with the stumps of old trees line this gap. The Silverwood still survives because its remaining portion is a tangled mass of dark thickets, protected by the steep and treacherous terrain. Many trolls and other monsters from the Evermoors roam this woodland in search of game or the occasional unwary woodcutter.

Vordrorn Forest

North of the Fork in Old Delzoun lies one of the most dangerous and rarely explored regions of the Silver Marches—the Vordrorn Forest. Like the Arn Forest to the south, it’s made up largely of pine forest and muskeg bogs, but its proximity to the towering Ice Mountains seems to shroud it in endless chill, numbing mists. The Vordrorn is sometimes called the Ghostwood, because it is haunted by many undead, particularly the incorporeal types such as wraiths, spectres, and ghosts. Fortunately, these restless spirits seem bound to the confines of their cold, misty forest and rarely trouble travelers who stay out of their desmesnes.

Beneath the Vordrorn lies a shallow but extensive maze of caverns and dungeons, rumored to date back to the days of ancient Illuskan. A cult of sorcerers, death-priests, and warriors with skull-painted faces practiced dark and evil rites here, surviving the rise and fall of great empires and the depredations of ferocious orc hordes. Over time they died out (or so it’s believed), leaving behind a great store of necromantic knowledge hidden in the black stone towers and ivy-grown crypts that lie half-sunken in the Vordrorn’s depths, and potent curses and wards guarding their old redoubts and retreats.

At least one unusually powerful doomsphere (a ghost beholder, this one a Huge specimen of 22 HD) wanders the Vordrorn, guarding its secrets.

The Border Areas

Four great natural barriers loosely bound the Silver Marches: the great desert Anauroch to the east; the High Forest to the south; the Evermoors to the west; and the Spine of the World in the far north. The landmarks, sites, and perils of these areas are not truly part of the Silver Marches, but travelers, events, and dangers from these border regions influence life in the Silver Marches on a daily basis. More to the point, adventurers based in the Silver Marches frequently explore wilderlands and plunder forgotten dungeons in these areas—sometimes reaping great rewards, and sometimes finding nothing but horrible deaths far from home or kin.

Anauroch

Long ago, say the wisest sages, the heart of forested Netheril occupied this great swath of desert. Trees towered above the land, archwizards crafted floating cities to hover above them, and then worked mighty magics that altered gravity, the weather, and even the hue of the sky. When Netheril sank into decadence, its greatness lingered briefly here as the verdant realms of Anauria, Asram, and Hlondath . . . but its curse came in time to these lands too, in the form of life-draining magics cast by the foul phaerimms imprisoned beneath the land. By their art, all water was drained away—and where there is no water, there is desert.

The lifeless area spread, swallowing up Anauria and its fellow realms despite the spells worked by their mightiest mages. Sand blew, dunes formed, and the Great Sand Sea, Anauroch, was born.

For ages it has grown, sundering Faerûn’s Sword Coast northlands from the Moonsea North. Few folk brave the scorching heat of the sands, and they must contend with fierce bands of asabis and the desert tribes of the Bedine.

Northernmost Anauroch is a frozen land of frost-rimed rock and the black glacier known as the High Ice. Its middling region is the waterless Plain of Standing Stones, where winds scour jagged rocks amid a sea of gravel. Its most southerly part is the Sword, a hot, sandy desert. For centuries intrepid explorers have tried to find a safe path to link the Sword Coast and the Moonsea with the shortest possible trade route; most recently the Zhentarim of Zhentil Keep sought this path to riches, and with great labor forged the route known as the Black Road. But oases are few, and the heat, sandstorms, asabis, and human tribes are still quite dangerous.

Very recently, Anauroch was transformed again. The phaerimms escaped their prison, and a Netherese city, Shade, returned from a long sojourn in the Plane of Shadow. The folk of Shade proved mighty in magic. They swiftly slew many phaerimms, and with the same apparent ease flooded the great salt flat known as the Shoal of Thirst with a great storm-clouded lake known as the Shadow Sea.

Today, the black citadel of Shade stands on the northern shore of a vast but shallow lake of fresh, cool water. Magic keeps a dome of dark clouds above the sea, and mists cloak its flanks, so that no shaft of sunlight might stab through for more than a fleeting instant. Shade spells fight to keep the howling sandstorms at bay and maintain the cloud, but thus far the haughty folk of Shade have largely ignored surrounding lands and the remnants of the inhabitants of Anauroch. They consider all Anauroch theirs, but have thus far made no move against other realms.

The Shadovars (denizens of the city of Shade) are known to be warlike and suffer no opposition. Their wizards and sorcerers constantly scry and otherwise examine Faerûn around them. It may not be long before they visit war on Cormyr, Sembia, the Dales, the cities of the Moonsea, Iriaebor, Scornubel—or the confederation of the Silver Marches. Some among the wise doubt that any realms other than Halruaa and Thay can muster magic enough to withstand the wizards of Shade.

From this new City of Wizards, doomsayers whisper, the Shadovars will conquer Cormyr, or the Dales, or the Silver Marches, using the mountains and sands of Anauroch as defenses to keep armies away from their city. The Great Sand Sea will shortly be crawling with the most fearsome monsters power-crazed wizards can twist out of living beasts, and all too soon such horrors will be sent forth to invade the lands around, spreading the tyranny of evil magecraft once more. Expect flying, venom-spitting human skulls, they say, wraiths that can hurl spells, and men who can become snakes at will and back again. . . .

Whatever the truth, all who know the tales of Anauroch agree that its shifting sands have uncovered ruined cities before, and will do so again. Not a few of these places are the lairs of lamias, liches, phaerimms, or worse, armed with relics of fell magic powerful enough to give even the Shadovars cause for worry. Some observers, with grim amusement, await the moment when Anauroch awakens to administer a lesson to the sneering archwizards of Shade.

Delimbiyr Vale

Travelers skilled and determined enough to make their way through Turnstone Pass come into an upland known as the Talons—a region of steep foothills cut with many deep, swift streams flowing to the south. These streams join together one by one to give rise to the Delimbiyr, one of the great rivers of the North. Delimbiyr Vale stretches from the southern foothills of the Nether Mountains for hundreds of miles along the borders of the High Forest, flowing beneath the shadow of the Graypeak Mountains as it slowly winds west toward the sea.

Far to the south, the middle Delimbiyr joins together cities such as Orlbar, Loudwater, and Secomber, but this is a long way from the Silver Marches. The portion of Delimbiyr Vale that lies near the Silver Marches is one of the most desolate regions of the North, consisting of the wild lands between the High Forest and the Far Forest. There is little pressure to open the region to settlement or trade—it’s simply too remote—and so this vast region is left to its crumbling ruins, nameless monsters, and ancient secrets.

For centuries, the demonic forces of Hellgate Keep dominated this area, but the destruction of that ancient citadel has broken their power over the region. Nevertheless, demonspawn still pose a great threat to the region. In the Underdark caverns beneath this wild land, a demonic general named Kaanyr Vhok the Sceptered One (CE human half-fiend Ftr7/Rog2/Wiz6) gathers an army of tanarukks and fiendish beasts. Travel in this area is exceedingly dangerous.

The Evermoors

For years this rocky region was also known as the Trollmoors, but recently hill giants displaced from more northerly wilderlands moved in, using fire and sheer strength and savagery to butcher the numerous trolls. The southern verges of the Evermoors are still alive with hunting bands (typically five to eight strong) of the loathsome monsters, but many trolls have been slain or driven south right out of the moors, to roam the open lands and menace traffic along the Evermoor Way.

Nesmé is the sole human settlement of any size in the moorlands. The Evermoors are studded with abandoned steadings where humans once tried to raise sheep or rothé before they learned the true strength of the trolls (usually the hard way). Barbarian human tribes have also raided the Evermoors from time to time. It’s not a land for the faint of heart.

The moors are high rock plateaus, split here and there by small, steep-sided stream-gullies. Though tors and rock outcrops are everywhere to be seen, most of the underlying plateau rock is covered with a thin layer of soil. The result is an open, windswept landscape of gently rolling grassy hills, studded with only a few stunted trees. Sucking bogs surrounded by a rich profusion of plants, including many valued wild herbs, form in the hollows of the moors. Long, sinuous ridges of knife-sharp rock run through the landscape like the spines of buried dragons. Many bogs offer shelter to dangerous plants that can drag down the unwary traveler, and so now hold small hidden hoards of scattered coins and valuables.

The tors of the Evermoors offer landmarks to travelers and those few shepherds who raise livestock in this region. The Old Man, named for its resemblance to a craggy, bearded human face, stands halfway between Nesmé and the Laughingflow. Another, called Startop due to the way moonlight dances on its distinctive pointed tip on clear nights, is located due east of Nesmé, exactly halfway across the moorlands.

These tors often hide veins of very pure, rich ore, notably copper, lead, and gold. The few miners who have worked the moors say its rock is banded on edge, like slabs of soft cheese laid between slates. Some of the layers can be dug out with a blunt sword or even a fire-hardened stick, while other, darker layers blunt the strongest pickaxes. Many miners resorted to digging pits in the soft rock and building fires in them, so the heat would crack the harder stones, allowing them to remove great slabs and repeat the process.

Experienced miners say that natural caverns must riddle the moor plateau, wherever water flows underground—and certainly one sizable river, the Laughingflow, rises in the heart of the moors. A few claim that “The metal’s there, right enough, and in plenty,” and only the depredations of the trolls (and now the giants) have kept the moors from becoming a mining area every bit as rich as the mountains to the east and north where dwarves raised citadels. It should be remembered that one of the richest dwarfholds of all, Mithral Hall, lies just to the north of the moors, across the Surbrin.

The Evermoors are studded with old burial mounds, with occupants ranging from Netherese humans to dwarves fallen in battle to barbarian princes. Most moor-tombs are simple arrangements of shallow-buried bodies beneath slabs, but some yield more than the rusty remnants of what must have been a greatsword or a war axe. Evermoor tombs have given up magic wands and staffs in plenty over the years, and there was a time when magic rings were so plentiful that they used to wash down the Laughingflow in spring floods.

The Laughingflow: Long known as “the Trollflow” in Nesmé, this clear, fast-flowing river has a gravel bottom and banks lined with felsul, laspar, and a few blueleaf trees. Its water is drinkable but has a sharp mineral tang. The river is home to many edible crabs, a few shalass (tasty, red-fleshed fish that resemble trout, and grow up to 2 feet in length), many schools of the small brown lout (a tasty but bony panfish), and also slimy but edible black-and-green rock eels that inhabit the river bottom.

Nesmé: Nesmé has always been a fortified trading town under threat from raiding trolls and barbarians. Now it’s a pale shadow of its former self, a crumbling fortress besieged sporadically by furious giants. Nesmé has lost fully one-fifth of its inhabitants to frequent barbarian, troll, and now giant raids. Since the coming of the giants, the Riders of Nesmé have been all but obliberated, their citadel on the west bank of the Surbrin ruined and lost, along with its bridge, and the docks, paddocks, and stock-pens of Nesmé. The townspeople have lost both their moor-grazed sheep and cattle, and any hope of grazing anything on the Evermoors in the foreseeable future. They subsist now almost entirely on vegetables grown within the walls, and lout netted from the cold waters of the Surbrin.

The town looks like a large castle with battered, untidily repaired walls; inside are many ruins interspersed with undamaged square stone houses. Most houses sport roof gardens; their gently sloping roofs tend to leak in wet weather, and they have meltwater cisterns for gathering drinking water. Many homes stand empty and are used as temporary sleeping-shelters by visitors. There are at least six always-roaring forges in town. Nesmé’s taverns are uniformly badly lit, crowded, roaring places full of people looking for a fight.

The First Speaker of the Council, the wizard Tessarin, was voted into power after the fall of the previous government, which was dominated by clerics of Waukeen promoting trade and growth. Tessarin has become the de facto permanent ruler of her ever-shrinking home. Once only somewhat lawless, Nesmé has now become a fortress under siege, with every inhabitant armed and all folk taking turns manning the walls or heading out to escort trade-barges coming to the broken bridge over the Surbrin. The much-battered walls of Nesmé still bristle with ballistae and heavy catapults.

Nesmé was once seen as an ideal base from which to explore the many abandoned dwarfholds of the upper Surbrin, but few come here for that purpose anymore. Most folk come here for the steel. Natural clefts in the rock of the moor plateau right underneath Nesmé still yield rich iron, and Nesmé continues to be an important center for smelting and smithing. Nesmé blades are the solid, dependable swords of the North, but even more important to the local economy are the vast numbers of pick-heads and shovel blades still exported from here to just about every nondwarf community of the North. Before the coming of the giants, small but hardy Nesmé horses were bred in ranches west of the Citadel, but they’ve all been eaten now. The only stock left is scattered throughout the Silver Marches, in the hands of many owners.

Nesmé is desperate to become a member of the Silver Marches and gain military aid to slay the giants. Alustriel favors the idea, but she can’t convince the present members of the Marches to bring in an isolated town that will immediately cost them dearly in gold and blood to defend. In the meantime she has been sending Tessarin large amounts of coin from her personal fortune, as well as any adventurers she can recruit, through a portal linking a secret location in Silverymoon with a chamber in the ruined temple of Waukeen, within the walls of Nesmé.

This is a town on the verge of obliberation. If more giants come south, or disease or a harsh winter besets the exhausted, besieged citizens, Nesmé may soon become just one more ruin of the North, abandoned to all but lurking monsters.

Nesmé (small town): Magical; AL NG; 800 gp limit; Assets 78,640 gp; Population 1,966; Integrated (humans 67%, lightfoot halflings 10%, half-elves 8%, shield dwarves 6%, moon elves 5%, rock gnomes 3%, others 1%).

Authority Figure: First Speaker Tessarin Alaurun, NG female human Wiz13.

Important Characters: Jygil Zelnathra, LN female human Clr8 of Waukeen/Wiz5 (apprentice and second-in-command to Tessarin); Nistlor the Undying, LN male human Wiz7 (not undead; proprietor of The House of the Wise Unicorn); Darven Crownlar, NG male human Ftr9 (Keeper of the Bridge, and chief captain-in-arms of the town); Maeleera Eveningtree, CG female half-elf Wiz6 (owner and chief attraction of The Pride of the North festhall); “Sly” Shorgath Tantor, CN male human Ftr4/Rog4 (proprietor of Tantor’s Outfitting, provisioner and dealer in “recovered” art objects); Narma Haever, CG female human Ftr9 (the aged owner of The Sundered Shield tavern); Maxuld Blueaxe, LN male shield dwarf Ftr5/Exp4 (master smelter of the Six Flames foundry).

The Riders of Nesmé—Clr8 of Tempus, Rgr7, Pal7, Bbn6, Ftr6, Ftr5 (2), Ftr4 (4), Ftr3 (7), Pal3 (2).

Militia—War12, War10, War7, War5, War4 (3), War3 (5), War2 (17), War1 (54).

Others—Bbn7, Bbn3 (2), Bbn2, Bbn1 (2), Brd10, Brd6, Brd4, Brd3 (2), Brd2 (3), Brd1 (4), Clr7, Clr5, Clr4 (2), Clr3 (3), Clr2 (4), Clr1 (5), Drd5, Drd4, Drd3, Drd2 (3), Ftr9, Ftr4, Ftr2, Ftr1 (3), Mnk6, Mnk4, Mnk3, Mnk2, Mnk1 (2), Pal4, Pal1 (2), Rgr4, Rgr3, Rgr2 (2), Rgr1 (2), Rog10, Rog7, Rog5, Rog4 (2), Rog3 (4), Rog2 (2), Rog1 (4), Sor10, Sor6, Sor5, Sor4 (3), Sor3 (2), Sor2 (3), Sor1 (3), Wiz8, Wiz6, Wiz4 (2), Wiz3 (3), Wiz2 (4), Wiz1 (4), Adp6, Adp5, Adp3, Adp2 (4), Adp1 (5), Ari9, Ari6, Ari4, Ari3 (3), Ari2 (4), Ari1 (6), Exp14, Exp8, Exp7, Exp5, Exp4 (3), Exp3 (4), Exp2 (9), Exp1 (41), War6, War5, War3 (2), War2 (3), War1 (7), Com15, Com11, Com7, Com6 (3), Com5 (4), Com4 (8), Com3 (26), Com2 (77), Com1 (1,526). Most of Nesmé’s experts are smiths, engravers, or other types of metalworkers.

The Fallen Lands

For years this remote wilderland area has been the “treasure ground” to folk gossiping in Waterdeep and the Sword Coast North. Myth Drannor may harbor wondrous magic, but everyone knows of its great perils. Here, in the Fallen Lands, lies not just a city, but an entire realm of treasure-packed ruins. To this day there’s a brisk trade in Llorkh, Loudwater, and Secomber in treasure maps purporting to reveal locations of artifacts of mighty magic, or treasure hoards of awesome value just waiting in the Fallen Lands for someone to come along and pick them up.

Those who have actually ventured into the region say it’s rough, rolling bush country, where many monsters lurk. Often, at night, weird glows arise here and there—for these lands were once home to Netherese not magically powerful enough to craft their own flying cities or great fortresses, but every bit as ambitious as the archwizards who ruled them. Recklessly powerful magic has a way of surviving, albeit twisted and decaying, far beyond the fools who crafted it.

Here still stand many ruins, spontaneously erupting from time to time with chaotic magical effects. Many of these ruins serve as the lair of a monster (or a pack of wolves or other predators), and no other place in Faerûn sports such a wild profusion of strange or variant beasts, such as wolves with lashing tentacles or two heads. The restless magic, it seems, changes dwellers in the Fallen Lands. Those who have ventured deepest into the region warn that phaerimms and swarms of beholders roam the land, hunting adventurers avidly.

The monsters that seem to be most common on the verges of the Fallen Lands include (in roughly descending order of frequency) leucrottas, wolves, doppelgangers, harpies, displacer beasts, gray renders, and krenshars. Gricks and dark nagas are plentiful in ruins near the edges, but as one goes in deeper and deeper, gibbering mouthers and increasingly stranger monsters are found, including some tentacled thing that’s large and powerful enough to snatch overflying dragons down from the sky.

Stormkeep

Named for the lightning bolts that stab upward from its summit at any passing cloud, this dark, fang-shaped lone tower is infamous as a landmark: It stands almost in the center of the Fallen Lands. No doors or windows are visible in its slender, tapering walls, and the entire structure seems to be one gigantic piece of an obsidianlike substance. Some of the oldest Fallen Lands tales say the only way to enter Stormkeep is by straying onto the wrong stone nearby, which holds an unmarked but continuously active portal.

Inside Stormkeep lie great tanks of glowing oils containing body parts that graft themselves onto any injury they’re touched to. Some of these limbs sport barbed talons, bone-spur rapiers or axe-blades, or suction-sucker pads for easily climbing sheer stone walls. Injured intruders who immerse themselves in the oils speedily become whole once more. Other tales insist that dragons come here to feed on the body parts or avail themselves of healing, and they fiercely attack any intruders.

Still other tales speak of fell Netherese wizards, or strange beasts altered by Netherese sorcery, who sleep away the ages in spell-cocoons in Stormkeep. Those who free such long sleepers are typically their first victims. Even wilder stories describe powerful weapons that bond to the wearer and thereafter can be hidden in extradimensional “otherwhere,” to return to their owner’s hand in an instant, by speaking a word or through mere thought.

All of the tales hint that Stormkeep was built for some great, awful, as yet unrealized and mysterious purpose. All who venture into it may well be marked in some unknown way, for later summoning or sending-goaded tasks, when the fulfillment of that purpose comes nigh.

Witchfire

Wild magic and dead magic areas dot the landscape of the Fallen Lands. One of the most peculiar manifestations of this Weave-torn landscape is the phenomenon of witchfire—crawling, spitting discharges of raw power that sear living beings, recharge magic items, or infuse creatures with short-lived roiling energies.

A ball of witchfire is typically 2d4 feet in diameter and moves over the surface of the ground at a speed of 20 feet, although it drifts over obstacles such as ground cover, water, or sheer drops. When a creature comes into contact with a globe of witchfire, roll d% and consult the following table.

d% Result

01–40 Shocking grasp (1d8+10 damage)

41–65 Ball lightning (10d6 damage)

66–80 Greater dispelling, targeted on creature touched

81–95 Magic pulse restores 1d6¥10% of expended charges in any charged magic item carried by the creature touched

96–100 Creature imbued with spellfire for 1d100 hours

Veteran explorers of the Fallen Lands warn that witchfire seems attracted to permanent, stable magic, such as magic items or spells fixed by the permanency spell. A ball of witchfire automatically moves toward the creature with the most powerful (measured by spell level) permanent spell or magic item on his person within 100 feet of its present location.

The Far Forest

Formerly called “the Far Forests” before its scarred, riven woodlands rejoined into a single, unbroken forest, this wood is named for its remoteness from civilized lands. Once home to many sprites, the Far Forest is studded with small lakes and crisscrossed by ancient game-trails. Its deepest reaches hold giant spiders and lurking horrors descended from the results of Netherese beast-experimentations.

The sprites fled or were slaughtered when fiends out of Hellgate Keep infested the woods, corrupting its very trees with their evil. Almost overnight, the woodlands became a battleground of fiends slaying and devouring each other. The Far Forest soon became dark and deadly, a place where taproots strangled or drank blood, trees smothered each other, and deadly webs were everywhere.

After the fall of Hellgate Keep, Turlang led a treant assault, cleansing the northerly portion of the Far Forest. He turned back from this prodigious labor, leaving some treants behind to make the woods their own, when human clearances of his own forest (the area men call “Turlang’s Wood”) grew too great to go unaddressed any longer. Dryads have since come to the Far Forest, and centaurs and satyrs are beginning to explore its southern areas. A few dangerous trees and plants, notably tendriculoses and assassin vines, remain along the forest’s western edge. They were relocated there by Turlang to remove them from the rest of the forest and to discourage woodcutting.

Humans won’t find any part of the thickly grown Far Forest free of danger. Owlbears, ettercaps and spiders, stirges, snakes, bears, and giant beetles all roam its wooded ridges and rolling hills. Its lakes are small and some are still fouled, but others survive as treacherous quaking bogs where will-o’-wisps lurk—and the occasional chuul waits in submerged hiding to drag unfortunate creatures down.

The eastern verge of the forest is more lightly wooded, thanks to the heavy grazing of an increasingly numerous herd of deer. The Far Forest also hides a handful of ancient ruins. Most are fallen and overgrown beneath roots and vines, but a rare few are still visible as thrusting turrets or exposed walls of stone amid the greenery.

Masulk’s Tomb

Calishite legend tells of a long-ago vizar stricken with an incurable withering disease. Masulk the Magnificent lingered in pain for many months, setting his affairs in order. He commanded that upon his death, his body was to be placed on his favorite flying carpet, and sent north “to fly as the breezes take me, and be buried where it comes to earth, with no coin, but with all the magics I have won—for none of my blood can be trusted with such power, lest they do ill in their strivings. Let none hold back one ring or scroll, lest they suffer my secret curse, but let all be laid with me, under stone and under root, until the name of Masulk is as forgotten as it should be.”

This was done. His servants followed the dead man’s carpet on another and dug a tomb somewhere in the Far Forest, replanting trees and vines and shrubs to conceal it before they departed. One decided to betray the others in order to steal his dead master’s wealth. But when he turned on his fellows, he was struck down by unseen magic, only to rise almost immediately as an allip that tried again vainly to slay his fellows as they trudged out of the forest. Other servants met with misadventure on the long journey home, and the tale of Masulk’s curse spread.

No word of the successful plundering of the tomb has ever arisen, and no record remains of what magics were buried with the vizar.

Taerymdoom

The southeastern reaches of the Far Forest still harbor a mysterious evil that spews forth cloakers and chaos beasts from underground caverns. Those who have dared to enter these natural caves say they stretch for miles underground, and are guarded by vargouilles. Perhaps a deepspawn lairs therein, or perhaps a portal disgorges these monsters from elsewhere.

Named for an elf adventurer, Taerym, who met his death under persistent cloaker attacks while trying to battle his way into the caverns and identify what evil laired there, Taerymdoom remains a mystery—but it’s a peril known to have claimed a Zhentarim exploring party and at least one band of adventurers, the Darkblades of Esmeltaran. Worse yet, its reach and boldness seem to be spreading.

Frost Hills

The southernmost spur of the mighty Spine of the World, the Frost Hills combine with the Evermoors to the south to form the western border of the Silver Marches. Rising to nearly 4,000 feet in elevation, these mighty ramparts serve to shield the Moonlands and the Rauvin Vale from the worst of the weather and monsters lurking in the even mightier peaks to the north.

The Frost Hills are the site of one of the strongest dwarfholds of the North, Mithral Hall. They are also home to several roving Uthgardt tribes, the ever-present orcs, frost giants, white dragons, and the occasional lich-lord moldering in labyrinthine ruins under the ice and snow.

Black Raven Camp

On the rock-strewn summit of Dhaemang’s Head, the most southerly of the Frost Hills, a band of Black Raven Uthgardt has set up camp. Dhaemang’s Head commands sweeping views over the confluence of the Surbrin and Rauvin rivers, as well as the approaches to Mithral Hall. From this eyrie the Black Ravens spy out the approach of river traffic or landbound caravans and plan lightning-swift aerial raids against the “soft, stupid Southlanders.” When not planning their next exploit, the Black Ravens hunt the forests and meadows of the high slopes of the Frost Hills, carefully watching for the approach of flying enemies who might have a chance of reaching their hilltop camp.

This camp is led by Garamel Talonhand, a seasoned scout and bandit who, like most Black Ravens, views anyone not of her tribe as a decadent weakling deserving of whatever indignity the Black Ravens care to visit upon them. Since Dhaemang’s Head is a raider camp, there are few noncombatants and no children here; the barbarians’ families are hidden in safer, less exposed villages far away.

Garadoc’s Camp (thorp): Conventional; AL CN; 800 gp limit; Assets 1,960 gp; Population 49; Isolated (humans 100%). Due to the success of their raids, the Black Ravens are in possession of much more wealth than the size of the camp would otherwise indicate.

Authority Figure: Garamel Talonhand, CN female human Bbn3/Rog3 (wing leader).

Important Characters: Kelemoc Ravenheart, CN male human Clr5 (guardian of the band’s adherence to tradition); Vagha the Bloody, CE female human Bbn5 (a particularly zealous and cruel raid leader); Jomol the Old, male human Clr1/Exp4 (chief healer and trainer of the band’s giant ravens).

Raid Leaders—Bbn4 (2).

Tribe Warriors—Bbn3, War3 (2), Bbn2 (3), War2 (4), Bbn1 (3), War1 (7).

Others—Clr3, Rog3, Rog2, Exp5, Com4, Com3 (2), Com2 (5), Com1 (11).

All of the Black Raven warriors are mounted on giant raven steeds (see Monsters of the Marches). In an emergency, two flights would suffice to move everyone in the camp to safety.

Castle of Illusion

Hundreds of years ago, a powerful illusionist raised this remote keep and filled it with subtle and deadly puzzles, traps, and glamers. After his death, a local tribe of orcs overran the place and put the illusionist’s servants to the sword, but the wizard’s deadly spells and wards slew many of the invaders and drove even more mad. The place sat empty for centuries, until a human wizard named Malcyon (NE male human Abj12) carefully unraveled the castle’s secrets and made himself the master of the place.

Malcyon frequently summons powerful fiends and bargains with terrible powers for more magical knowledge. Devils guard his castle and roam the lands nearby, while others tutor him in the dark arts. The abjurer does not realize it yet, but he is well on his way to making a second Hellgate Keep to replace the one destroyed a few years ago.

Dungeon of the Ruins

Near the abandoned dwarf village of Settlestone lies the Dungeon of the Ruins, said to be the remains of an old wizards’ conclave that congregated in the halls of an old keep. The Dungeon of the Ruins is home to a number of slaad, including a minor slaad lord (presumably unique) known as Bazim-Gorag, the Firebringer. No one suspects that such a creature lurks in the Dungeon of Ruins.

The wizards who once lived in this place summoned the slaad lord to destroy a great warband of trolls that threatened their college, and Bazim-Gorag did so—but their spells of binding failed, and the slaad lord turned his fire against the wizards’ conclave, too. The survivors succeeded in trapping Bazim-Gorag in the dungeons beneath their ruined home, and then abandoned the place. Bazim-Gorag remained trapped for many years, but now other slaad have discovered where he has been held for so long, and they are working on freeing the Firebringer from his prison.

Fell Pass

Between the northernmost rampart of the Frost Hills and the Spine of the World lies a high, cold pass that links the Lurkwood to the upper vale of the Surbrin and the Moonlands beyond. Few come this way now; most who travel east to west across the North find it easier—and safer—to follow the course of the Rauvin, or skirt well to the south of the Evermoors. But a few bold bands of Uthgardt, orcs, ogres, and other monstrous raiders occasionally make use of this route.

In addition to the bitter climate and hard going, Fell Pass is also haunted. Long ago a great battle was fought here, as an army of Delzoun’s dwarves crushed an orc horde seeking to invade the dwarf kingdom by this difficult path. The dwarves hid in an old, long-abandoned stronghold carved beneath the top of the pass and took the horde in the rear as they passed over. Both dwarves and orcs are long gone, but many gargoyles—including several strange and powerful crossbreeds of types not seen elsewhere—infest the chambers and mines of the old stronghold, preying on any travelers foolish enough to dare Fell Pass.

Mithral Hall

The ancestral home of Clan Battlehammer, this famous dwarfhold fell into the hands of a sinister shadow dragon almost two hundred years ago. Its folk wandered, disinherited, for many long years, but in 1356 DR the hero Bruenor Battlehammer slew the dragon. He later returned to drive out the dragon’s remaining servants, and reestablished Mithral Hall for his folk.

Mithral Hall is described in greater detail in Chapter 3: Cities of the Silver Marches.

The High Forest

The wild, lush heart of the North is a vast wood, the remnant of the endless forest that once cloaked these lands from the sea to the rocky heart of what became Anauroch. No greater source of timber and wildlife can be found near the Silver Marches, but few folk fell trees in the High Forest and survive unscathed. Hunters fare better, though many of them become the hunted if they venture deep into the endless treegloom. And no creature who kindles fire in the High Forest goes unattacked for long. Druids say Eldath and Mielikki personally bring doom to such desecrators.

Many works have been written about the strange magics, gigantic creatures, and forgotten ruins of the deep forest. Most folk in the Silver Marches regard such lore as good entertainment—and a warning to stay far away from the Great Wood. The High Forest is home to powerful treants, wild centaurs, and proud, stealthy wood elves determined to drive out the evil influences that lurk in the forest depths—bands of orcs, drow, and the daemonfey of House Dlardrageth.

Citadel of the Mists

Home of the enigmatic lord known as the Mistmaster (CN human male Clr9 of Deneir/Ill16), this castle is a mysterious hold near the forest’s northern edge. No more than a few dozen people live here, most the retainers and servants of the Mistmaster. Several powerful adventurers who serve as his agents and allies also can be found here.

When not veiled by its trademark mists, the citadel appears as a triangle of three slim towers joined by enclosing walls. It is built over the ruins of an ancient elf fortress. The Mistmaster generally veils the location of his home with powerful illusions and the mists under his command, but the castle is well defended by spells designed to summon powerful air elementals to drive off intruders who by luck or determination pierce his veiling magic.

Generally, the Mistmaster and his retainers have little to do with the forest beyond their walls. On occasion they have provided shelter and hospitality to wanderers in desperate circumstances. In 1369 DR, a host of Blue Bear Uthgardt and demons attacked the citadel but were driven off by the Mistmaster, his allies and servants, and a host of fey assembled by Turlang the treant.

Elven Port

A long time ago, a prosperous elf town stood here on the verge of the High Forest, its docks and quays reaching to the upper Delimbiyr River. As one of the most accessible of the ruins of old Eaerlann, Elven Port has been explored many times by adventuring bands. For many years the ruins of Elven Port harbored nothing more than the incidental marauders and predatory monsters that tend to lair in old ruins, and no great treasure or peril was found within, but that seems to have changed—no adventurers have returned with news of this place in six years or more.

The old tower of the town’s lord has been occupied by a powerful band of daemonfey, led by Vaerilmor Floshin (CE male fey’ri Ftr2/Wiz9). Vaerilmor and his followers have been engaged in luring elf adventurers to this place and corrupting them with foul magic, plotting the eventual seizure of power over the elves of the High Forest.

Grandfather Tree

Without a doubt the mightiest tree on the face of Faerûn, the Grandfather Tree is sacred to several forest deities, including Silvanus himself. It stands many hundreds of feet high, and its branches spread out to shade an immense area of the forest floor. The wood elves, Tree Ghost Uthgardt, and other nonevil denizens of the forest venerate this location and guard it carefully.

A short distance from the Grandfather Tree lies a permanent camp of the Tree Ghost tribe. It’s not a true settlement, in that its residents come and go as the mood strikes them, but at any given time a couple of hundred Tree Ghosts live here.

Tree Ghost Camp (hamlet): Conventional; AL NG; 100 gp limit; Assets 2,240 gp; Population 224; Integrated (humans 86%, wood elves 9%, half-elves 4%, others 1%).

Authority Figure: Chieftain Gunther Longtooth, NG human male Rgr4/Ftr6.

Important Characters: Hala Spiritwalk, NG human female Drd8 (shaman of the Tree Ghost tribe); Faeniele Eshele, CG female wood elf Rgr8 (advisor to the chieftain, and representative of the wood elves to the Tree Ghosts); Thangulmor the Dead Hunter, CG male human Bbn7 (leader of the ceremonial guards who protect the tree).

Tree Ghost Hunters—Bbn5, Ftr3, Rgr3, Bbn2, Rog2 (2), Bbn1 (3), Rgr1 (2).

Tree Guards—Bbn4, Ftr3, War3 (2), Bbn2, Ftr2, War2 (3), Bbn1 (2), War1 (7).

Others—Brd2, Brd1 (2), Clr5, Clr3, Clr2 (2), Clr1 (2), Drd4, Drd2 (2), Drd1 (2), Ftr6, Ftr2, Ftr1 (2), Rog4, Rog2, Rog1 (3), Sor4, Sor3, Sor2 (2), Sor1 (2), Adp7, Adp4, Adp3, Exp9, Exp5, Exp4, Exp3, Exp2 (3), Exp1 (5), War3, War2, War1 (2), Com5, Com4 (2), Com3 (5), Com 2 (7), Com1 (128).

Hellgate Keep

Now buried under the northeast corner of the forest, this citadel of evil was razed in 1368 DR. Turlang and his treants moved to advance the borders of the forest and submerge the old fortress in the depths of the trees. Adventurers seeking to disturb the ruins are turned back by the treants.

Lost Peaks

These forested mountains dominate the northwest corner of the High Forest. Many fey dwell around these peaks, as well as a large tribe of centaurs who keep a careful eye on human hunters and woodcutters from Olostin’s Hold. A long-forgotten dwarfhold lies under the easternmost of the Lost Peaks. More than a thousand years ago some terrible curse or plague swept the place, killing all within. Their moldering remains still lie where they fell, some by their forges, others in their homes. Whatever evil thing happened here seems long over—for now.

Lothen of the Silver Spires

This long-ruined elf city once marked the southernmost extent of Siluvanede, a sun elf kingdom in the western reaches of the High Forest. It’s not far from the dwarf ruin now known as the Hall of Four Ghosts. The city is overrun by orcs of the Tanglethorn, Sharpspike, and Horned Lord tribes, and is the strongest orc community remaining in the High Forest. The orcs are said to worship Malar, and their leaders are evil rangers and druids.

Mhiilamniir

In the north-central portion of the forest lies the ruins of one of the great cities of old Eaerlann, the temple city of Mhiilamniir. The buildings are covered in moss and vines, and many of the domes and minarets have long since collapsed. Wood elves used to come here often to reflect on their past and seek answers to the future, but no more—a green dragon named Chloracidara (old female green dragon) lairs in the central temple, beneath the fallen dome. Her brood of wyrmlings hunts the forest nearby, growing strong and wicked.

The Nameless Dungeon

Located near the old town now known as Elven Port, the Nameless Dungeon is another ruin of old Eaerlann. It’s linked to Elven Port and the ruins of Mhiilamniir by an overgrown elf highway known as the Old Road. The dungeon consists of an ancient citadel in which were hidden many terrible elf artifacts. Access to the Nameless Dungeon was long barred by the wood elves of the forest. Three years ago, in Alturiak of 1369 DR, two groups of monsters invaded the Nameless Dungeon, driving off the elf garrison. The first was a strong company of tanarukks and half-fiends calling itself the Scoured Legion of Hellgate Keep. The second was a powerful band of nagas, yuan-ti, and other snakelike creatures that arrived through a mysterious portal. The two bands vie for control of the dungeon.

Noanar’s Hold

Popular with nobles and wealthy merchants of the Sword Coast, Noanar’s Hold is a village that grew up around one of the most famous hunting lodges in the North. Stone cottages and well-kept stables ramble beneath the trees, not far from the spot where the road from the Stone Bridge comes up to meet the Evermoor Way. A small keep, home to the Hunt Lords who rule the settlement, watches over the village. Dark rumors whisper that the Hunt Lords arrange hunts of a particularly sinister sort for those patrons requesting such services, such as wanton slaughters, hunts of sentient humanoids or forest creatures, or convenient “accidents” as required.

Noanar’s Hold (hamlet): Nonstandard; AL NE; 200 gp limit; Assets 1,200 gp; Population 120; Mixed (humans 86%, half-elves 7%, lightfoot halflings 4%, shield dwarves 2%, others 1%). Noanar’s Hold possesses greater assets than normal, due to wealthy patronage of its hunting lodges.

Authority Figure: The Hunt Lords, including a Rgr7, Wiz9, Ftr6/Sor4, Rog4/Rgr4, and Clr6 (five mysterious individuals who conceal their identities behind magical disguises).

Important Characters: Ghille Cever, N female human Com5 (proprietor of the White Hart Inn, the best lodge in town); Markab Woodfoot, CN male human Rgr4 (Head Huntsman of the Keep, leading guide of the hold); Amrath Mulnobar, NE male shield dwarf Ftr5 (Castellan of the Keep, chief lawkeeper of the town and spokesperson for the Hunt Lords).

Keep Guards—War5, Ftr4, War3 (2), Ftr2, War2 (3), Ftr1 (2), War 1 (4).

Huntsmen—Rgr5, Rgr4, Bbn3, Rgr2 (2), Rgr1 (3).

Others—Brd4, Clr5, Clr1 (2), Drd4, Mnk2, Rog4, Rog3, Sor4, Sor1, Adp5, Ari3, Exp6, Exp3 (2), Exp2, Exp1 (4), Com4 (2), Com3 (3), Com 2 (4), Com1 (61).

Olostin’s Hold

The only human settlement of any size in the High Forest, Olostin’s Hold is a fortified keep protecting a small village of about two hundred people, and extending its protection to as many as six hundred more farmers, woodcutters, and homesteaders in the immediate area. The hold’s folk are very careful not to anger the powers of the forest; the woodcutters take only dead or dying trees, sometimes ranging far into the forest to find trees safe to bring down.

Of late the folk of Olostin’s Hold have been much troubled by trolls driven south from the Evermoors. These marauding monsters have made the Yartar–Everlund road much less safe than it used to be, and so less traffic passes near Olostin’s Hold than did in previous years.

Olostin’s Hold (village): Conventional; AL LG; 200 gp limit; Assets 8,140 gp; Population 814; Mixed (humans 88%, half-elves 6%, lightfoot halflings 3%, rock gnomes 2%, others 1%).

Authority Figure: Lord Mardan Elthondsson, LG human male Ari7.

Important Characters: Borstad Nomephel, NG human male Clr6 of Lathander (leader of the largest shrine in the town); Felevel the Green, N half-elf female Drd7 (the most powerful druid in the vicinity, and a sharp critic of the hold lord); Uhrieved Hartshorn, NE male human Rog5/Ftr2 (proprietor of the Flaming Flagon tavern, Zhent informant, and secret master of a band of vicious brigands in the area); Aedelvana, NG human female Sor8 (foremost arcane spellcaster in the area of the hold); Keled Strongarm, LN human male Ftr6 (constable of the town).

Hold Guards—Ftr7, Ftr4, Clr3, War3 (2), Ftr2 (2), War2 (2), War1 (13).

Militia—War2 (2), War1 (23).

Others—Bbn4, Brd3, Brd1 (2), Clr4, Clr2, Clr1 (3), Drd4, Drd2, Drd1, Ftr5, Ftr2, Ftr1, Mnk4, Mnk1 (3), Pal3, Rgr6, Rgr3, Rgr2 (2), Rog6, Rog5, Rog3, Rog2, Rog1 (2), Sor3, Wiz5, Wiz2 (2), Wiz1, Adp5, Adp4, Adp2, Adp1 (4), Ari3, Ari2, Ari1 (3), Exp8, Exp6, Exp4, Exp3 (3), Exp2 (4), Exp1 (19), War4, War2 (2), War1 (4), Com9, Com8, Com5 (2), Com4 (4), Com3 (7), Com2 (34), Com1 (629).

Reitheillaethor

On the banks of the Heartblood River, near its northernmost bend, lies a large, well-defended village of wood elves. Many of the elves come and go as they please, and so over the course of seasons many new faces appear while familiar ones vanish, seeking new dwelling places elsewhere in the forest. The elves of Reitheillaethor (pronounced rye-thigh-way-eh-thor) vigorously patrol the eastern portion of the forest and keep a wary eye on the Dire Wood to the south.

Reitheillaethor (village): Conventional; AL LG; 200 gp limit; Assets 6,400 gp; Population 640; Isolated (wood elves 84%, moon elves 8%, half-elves 5%, sun elves 2%, others 1%).

Authority Figure: Lady Siluele Taemelsin, CG female moon elf Ftr4/Wiz7.

Important Characters: Captain Hulrune Silverbow, NG male wood elf Rog2/Ftr9 (leader of the village’s scouts and guards); Lady Jaementhe, NG female wood elf Clr9 of Solonor; Fomoyn the Swift, CN male wood elf Rog6/Rgr2 (noted orc-hunter, and among the more outspoken and xenophobic elves of the village).

Village Scouts—Rgr7, Rog6, Rgr5, Bbn4, Bbn3, Rog3 (2), Bbn2, Rgr2, Rgr1 (2).

Archers—Ftr7, Ftr5, War4 (2), Ftr3, War3 (5), Ftr2, War2 (7), War1 (36).

Others—Brd8, Brd5, Brd3, Brd2, Brd1 (3), Clr5, Clr4, Clr1, Drd6, Drd4, Drd3 (2), Drd1 (3), Ftr3, Ftr1 (2), Mnk4, Mnk2 (2), Mnk1 (2), Pal4, Rog4, Rog 2, Rog1 (2), Sor5, Sor4 (2), Sor2 (2), Sor1 (2), Wiz7, Wiz6, Wiz4, Wiz3 (2), Wiz2 (2), Wiz1 (2), Adp3, Adp1 (3), Ari5, Ari4, Ari1 (2), Exp7, Exp5 (2), Exp4 (2), Exp3 (2), Exp2 (3), Exp1 (10), War6, War5, War2 (2), War1 (5), Com9, Com8, Com5 (2), Com4 (3), Com3 (7), Com2 (35), Com1 (439).

The Star Mounts

Centers of mystery and wild tales for centuries, these mountains rise from the heart of the vast High Forest. Cloaked in clouds and vaguely menacing, they are half-legendary landmarks to the folk of the Silver Marches. Glimpsed from the lower vales of the Dessarin and Delimbiyr rivers, they serve to mark direction for travelers skirting the southern edge of the High Forest, and to foster many fireside rumors.

There are good causes for such talk. The Star Mounts sport strange gleaming lights on clear nights, and dragons are sometimes seen flying to or from them. Fierce winds arise and blow from the mountains, forcing flying creatures away—or causing them to veer suddenly and dash to their deaths against rocks.

The elves of now-fallen Eaerlann mined many metals from the Star Mounts, including nearly pure iron and nickel. They are widely believed to be the creators of the strange crystals found on the slopes of the Mounts—eerie constructions that emit beams of light when touched by moonlight. In at least four places the crystals once rose in huge clusters like castles or mountainside villages, though they’ve been smashed (perhaps by dragons), and now stand as heaps and broken walls of crystal shards.

A few needlelike, lone stone towers perch on high spurs and knobs of the rising Mounts. Most folk believe these are the abodes of powerful wizards and sorcerers, for only beings who command great magic could have built homes in such remote and dangerous places, fighting off dragons and the gods know what else. For years aarakocras laired among these peaks, and both they and the dragons found shelter in caverns in the flanks of the Star Mounts. The elf mines, too, lie hidden within these peaks.

All of these features beckon with the promise of treasure or great riches yet to be mined, but all of them also warn of great danger. To someone in the Silver Marches desperate for coin, the Star Mounts are a beacon of promise. To everyone else, they seem a death trap for fools.

Stone Stand

Two rings of stone cairns mark the site of an Uthgardt ancestor mound here. An oak tree surmounts this mound, a cutting taken from the Grandfather Tree long ago. Once the ancestor mound of the Blue Bear tribe, the Stone Stand also served as the ancestor mound for the Tree Ghosts until they rediscovered the Grandfather Tree a few years ago. The Blue Bear tribe is virtually extinct now, and no one comes near this place anymore. The mound is guarded by the ghosts of several long-dead members of the tribe, each of whom was known in life as a cruel and violent warrior. The place is now considered sacred to Malar the Beast-Lord.

Turlang’s Wood

Whatever the truth about its nature, the High Forest remains deep, green, and mysterious to most humans. Its northwestern verges, closest to most of the Silver Marches, are ruled by the great treant Turlang, and so bear (to humans) the name “Turlang’s Wood.”

Turlang believes that more than enough land in Faerûn has been cleared and lost. He is determined to defend what’s left of the existing northwestern edge of the High Forest against further encroachment—and won’t hesitate to slay to keep axes or fire at bay.

In recent years, he has attempted to slow the destruction of his realm by expanding the forest (notably toward Everlund) back to the banks of the Rauvin. Turlang does not believe that he’ll be able to hold this reclaimed territory, and seldom attacks woodcutters working within it; to him, this is solely a defensive tactic, to build a shield around the true wood he calls his own. Humans who see the woods advancing like a silent green wall tend not to view this practice as defensive.

Turlang rules over a hundred treants with gentle but absolute authority. He deploys sentry treants along the borders of his realm. Standing still and silent, mistaken by other creatures for large, old trees, they watch for intruders. Hunters and forest beasts are left alone—only beings who cut wood or awaken flame are confronted. A verge of about a quarter-mile in depth all along the edge of the forest is left wild. Shrubs, thornbushes, and brambles are encouraged to grow, forming natural barriers to nonwoodland creatures, and foresters are free to cut what trees do manage to struggle up through the clinging vines.

Alert intruders moving deeper into the forest can detect the end of this safe verge by the presence of lilypad-covered forest pools. Treants dig these pools to keep water handy for firefighting, and if necessary divert water by means of taproots from elsewhere to fill them. Sentry treants will also roll on flames to smother them, or heap loose earth atop fires and then call up water to dampen the heaped loam. Sentries prevent all creation of trails by stopping or corrupting attempts to make blazes or clear brush or trees.

Within this defensive ring, Turlang governs a lush, dimly lit forested realm. The air in its everpresent tree-gloom glows blue. This weird light comes from amorphous, mindless and slowly ambulatory luminescent forest floor fungi, and from glowing moss trailing from the branches of dying trees. The treants carefully plant and tend seedlings of all desired sorts of trees (everything nonparasitic that’s native to the High Forest). Turlang sees to it that rare species are widely dispersed in forest ravines, so that no one disaster or intruder attack can obliterate them.

Turlang himself meets often with a few trusted wood elves and local hybsils, to keep abreast of events and doings in the land around the High Forest. He trades gems and artifacts found in ancient human and elf forest-ruins for errands and services. Turlang is otherwise quite tolerant of intruders, and has even been known to visit adventurers’ campfires. He puts them out, of course, but provides glow-fungi instead, and trades forest tales for information about the intruders’ intentions and current events in the world around. Turlang is forever trying to corroborate what he’s heard from one source, by querying others without revealing that he’s comparing what he learns.

In exchange for long and difficult services in the world outside his wood, Turlang has sometimes healed stricken humans and other humanoids by letting them drink of “Turlang’s Dew.” The great treant is an accomplished druid, and caches potions of cure moderate wounds, neutralize poison, remove disease, and other restorative spells in various secret places in the forest.

At least six of the senior treants of Turlang’s Wood have augmented abilities—not as powerful as the Deeproot himself, but stronger than most treants. They are Arauven, Duthroan, Eldrath, Faelmeir, Houmril, and Raunthar.

The Unicorn Run

Claimed to be the most beautiful place in Faerûn by those who have seen it, this river (and the swath of huge, dark old trees and green glades along its banks) is said by many druids to be the sacred dancing ground or personal haunt of several nature deities.

The Unicorn Run is a clear, pristine, slow-running river. Its sweet water is considered the very best for use in medicines, magic potions and processes, healing baths, and drinking. Though the water is not overtly magical, something attracts unicorns to drink from the Run. Those who travel along the banks of the Run say its gentle waters provide superb fishing and impart serenity unknown elsewhere, but few humans come here—brigands imperil the southern verges of the High Forest, and unfriendly forest creatures lurk along the upper reaches of the river, if one strays away from the sight and sound of its waters.

A few lucky druids venerating Eldath, Lurue, Mielikki, Shiallia, or Silvanus have had visions urging them to visit the headwaters of the Run, known as the Glade of Life. Those who make such pilgrimages may receive divine guidance here, charging them with a holy mission, such as replanting a wasteland to make it a forest once more.

The Ice Mountains

A stark, windswept range of ice-clad peaks, glaciers, and barren, rocky valleys, the Ice Mountains are reckoned by some to be the easternmost extent of the Spine of the World, as opposed to a mountain range in their own right. The difference is purely academic; both ranges share towering rampartlike peaks reaching 20,000 feet into the sky, permanent snowpack at all but the lowest elevations, and infestations of dangerous monsters.

While the Spine of the World (the westerly portion, anyway) generally extends for a greater distance and has more and higher peaks than the Ice Mountains, the weather of the Ice Mountains is a thing of legend. Frigid winds howl down from the Endless Ice Sea (north of the Spine of the World) and collide here with the unnatural conditions of Anauroch. The chief result is wind—wind of a strength and ferocity unparalleled anywhere else on Faerûn. On a clear day, plumes of ice and snow twisting away from the high peaks can be seen from a hundred miles away, wreathing the mountains like smoke.

Some of the high valleys catch this endless blast, channeling it through canyons and gorges scoured clean of snow and gravel to nothing but bare black rock, in which no ground cover higher than lichen can survive. In the worst gales, not even the greatest and most powerful wyrms dare take wing, and nothing that goes on two legs—not even a full-grown frost giant—can stand against the blast.

While the surface conditions of the Ice Mountains are inhospitable at best, their barren slopes and blasted vales conceal great mineral wealth. Beneath the first great rampart lies Citadel Adbar, the strongest dwarfhold of the North, a foundry and armory for all the Silver Marches. Older, forgotten holds lie in the maze of mountains and passes beyond. The dwarves who delved these fortresses are long gone, driven out by monsters or simply dwindled away to nothing in the long ages of the race’s decline, and dark, savage things now lair in these frozen halls.

The Ice Spires

North of the Ice Mountains lie the Ice Spires, a range of perpetually frozen peaks west of the High Ice of Anauroch and south of the Endless Ice Sea. The Ice Spires are split into two ranges, separated by a great valley of frozen plains, pine forests, and low, rolling hills. Hartsvale, a small kingdom of humans, lies in this remote valley, surrounded by numerous tribes of giants. It’s said that the kings of this distant land have giants’ blood in their veins, and they stand against a great tribe of particularly clever and evil ogres.

The Lurkwood

This great forest is second only to the High Forest among the woodlands of the North. Nestled at the feet of the Spine of the World, it has a bad reputation in the lands nearby as a forest hunted by fierce tribes of orcs, ettins, giants, and other creatures of the mountains. The reputation is largely deserved, although the southern verge of the forest is safe enough to attract woodcutters, trappers, and hunters from Mirabar, Nesmé, and Longsaddle.

Several Uthgardt tribes roam large tracts of the forest—principally the Elk, Griffon, and Sky Pony tribes. One other tribe hunts these lands, too. In the eastern Lurkwood, hard under the hills climbing toward the Fell Pass, the Gray Wolf Uthgardt hold sway. These feral barbarians have earned the fear and respect of the other denizens of the woodlands. Small Gray Wolf encampments can be found throughout the North, but in the Lurkwood a clan of more than fifty of the lycanthropes are gathered together. They do not welcome intruders in their hunting grounds.

River Surbrin

The northernmost tributary of the River Dessarin links Waterdeep and the towns of the Dessarin with the great cities of the Silver Marches—Silverymoon, Everlund, and Sundabar—via the River Rauvin. The Surbrin rises in the high valleys of the Spine of the World, born of the glacier pack known as the Endless Ice Sea.

The Surbrin was formerly bridged at Nesmé, although the Nesmé bridge has been destroyed. The river is navigable to the point where it meets the Rauvin, northeast of Nesmé. At the junction of the Rauvin and Surbrin rivers stands the town of Rivermoot, a tiny settlement protected on two sides by the rivers and on the third by a stout palisade. While the location is defensible, it is subject to destructive spring flooding, and most of the buildings stand on stout pilings 10 feet or more above the ground. Rivermoot is considered part of Silverymoon’s lands.

The Spine of the World

Famous in Faerûnian lore as an endless, unbreachable wall of frigid peaks, the Spine of the World marks the end of the mortal world. All bards except the few who have actually visited the Frozenfar (the lands around Icewind Dale) claim that there’s nothing north of the Spine but the Endless Ice Sea.

Nothing, they say, can survive in this wind-scoured, frozen waste of razor-sharp waves of black ice. To fare across it requires great magic—and those who do will find their deaths in the white mists that lie beyond. Some sages claim that white dragons lurk among the mists, while others warn of amorphous, cloudlike vampiric predators. Whatever the true perils, all agree that no mortal has ever successfully crossed the Realm of Mists to reach the Realms of the Gods beyond.

Those who have collected firsthand knowledge of the mountains instead of knowledge gleaned from bard tales and sage mumblings know that the Spine of the World is a range of eternally snow-capped, high and rugged mountains. In most places, the range stands about three peaks thick, though the more northerly peaks are choked in ice and may seem mere tors or needles of rock to someone flying past. Icy winds howl endlessly among them, and their flanks are prone to shed huge masses of rock. Locals refer to this as “when the mountains stir” because such rockfalls are more like plunging hammer-blows than landslides. The rockfalls, the severe weather, and frequent monster raids combine to keep the lands just south of the Spine sparsely settled.

There are lands of interest north of the Spine, Icewind Dale in particular—and there are many ways through the wall of mountains to reach these lands of the Frozenfar. All such routes are dangerous, and most involve delving into some of the many abandoned dwarfholds that riddle the peaks of the Spine. A few of these monster-haunted underways hide tunnels that pierce through the Spine, to reach the cold lands beyond.

Some of the mines in the Spine of the World were abandoned because their ore ran out, but most were vacated by dwarves who died or fled in persistent monster attacks. The mountains still hold possibly the richest veins of metal in all Faerûn (witness the wealth of the Mines of Mirabar), but are also home to monsters galore. Countless tribes of giants, hobgoblins, orcs, bugbears, and goblins dwell in the Spine, holding every last cavern or former dwarf delve except those claimed as lairs by dragons. Hill giants roam the mountain slopes, and the peaks and frozen high valleys are home to frost giants and white dragons, while fog giants are common in the Lands Against the Wall and the moors directly south of those forests.

The few intrepid adventurers who have penetrated to the heart of the Spine of the World spread tales that the ice today preserves the abandoned ruins of what seem to be human cities, as well as the lairs of frozen dragons. In other places, stranger creatures, both large and small, are frozen forever in the ice—some perched or standing, as if the cold claimed them in mid-stride.

Tholvarr

Many high passes in the mountain range are walled off with ice. Most of the icy barriers are natural, but some, particularly to the west of the headwaters of the Surbrin, are the creations of frost giants. At least six frost giant tribes, plus a dozen or so small outcast or rebel families, inhabit the coldest, loftiest mountain peaks and vales. They refer to the area they inhabit as Tholvarr (literally, “our place” in an ancient giant dialect), but it’s not a kingdom. The tribes (the Arthlarr, the Borumn, the Joront, the Klevvyn, the Turtorst, and the Yargray) have traditionally feuded and fought each other.

A capable heir has arisen in one tribe, however, who plans greater things. Gerti Orelsdottr (CE female frost giant Clr5 of Auril/Rnc4; see the Forgotten Realms Campaign Setting), a devout cleric of Auril, has been teaching the spells and the creed of the Frostmaiden to clerics in other tribes, and thereby gaining great popularity. When her aging father Orel the Grayhand dies, Gerti will become jarl of the Yargray tribe unless a few hostile old warriors manage to arrange an accident to befall her. Gerti dreams of a council of jarls, where the clerics she has trained could work magic together to bring a winter of storms to the North—and extend the power of the frost giants far into the south. Clerics from all the major tribes support her in this dream of conquest, but some of the older giant warriors see the rise of Auril’s power among their shamans and clerics as an insidious threat, and consider ways to secure their own positions against Gerti and her followers.

The Lands Against the Wall

The foothills along the Spine of the World consist of many-ridged, rocky pine forests such as the Druarwood, broken only by many small, narrow lakes known as “talons” because of their shape. Wild deer of great size roam here in vast herds, preyed upon by hobgoblins, orcs, and the hardy, warlike Uthgardt tribes. Named settlements, permanent structures, roads and civilization are all absent here; the only trails to be found are left by the herds of deer.

These days, very few adventurers who venture close to the great wall of mountains are ever heard from again. Orcs and other marauders hunt them as skillfully and doggedly as any hunter has ever pursued prized game. Orc patrols are now very numerous in the Lands Against the Wall, especially in bands (or “warfists”) of veterans answering to King Obould himself. A warfist usually consists of thirty veterans shepherding a dozen or so green tuskers. They know the terrain, are well armed, and are reckless in their bold eagerness to slay. Most of the veterans are skilled archers, and in any fray, a few of them hang back in hiding to observe. If the patrol is wiped out, these hidden eyes flee to report back on such formidable intruders.

Dark Arrow Keep

After his defeat at the hands of Emerus Warcrown in the Citadel of Many Arrows, Obould Many-Arrows led a few hundred of his toughest, most experienced warriors to this lonely hold in the high vales of the Spine of the World. Unlike many other castles and towers in these bitter mountains, Dark Arrow Keep was raised by slave-driving orcs, who built a fortress to stand against their numerous enemies. While the original builders of the keep are long gone, wiped out in some forgotten battle or another, the keep remains. Obould and his warriors drove out the giants who occupied it, and set about fortifying and repairing the old castle in a furious burst of effort.

Obould (CE male orc Bbn5/Ftr4; see the Forgotten Realms Campaign Setting) named his new seat Dark Arrow Keep. It may not be as well-made as a good bit of dwarf-work, but what it lacks in craftsmanship it makes up for with massive weights of stone, blind alleys, crude traps, and confounding corridors raked by hidden arrow slits. From this fortress Obould carefully gathers his strength for his next task—the unification of the orcs of the mountains beneath his banner. Obould blames the loss of the Citadel of Many Arrows not on “a few short, bearded fools” (opportunistic dwarves), but rather on the huge orc horde that swept down to besiege him. That horde shattered the citadel gates and sapped the strength of Obould’s defenders before the dwarves attacked.

Another such horde is now building, and Obould is waiting for it to burst forth and shatter the battle-might of the Silver Marches before sending his own “Army of Arrows” into the fray. He plots to regain the citadel and the lands around, but is determined not to be overwhelmed by this new horde, or by the allied armies and magic of the Silver Marches.

Although he’s determined to sit on a throne in Many Arrows once more before he dies, Obould dreams of ruling Silverymoon itself. If his tuskers can conquer all the lands north of the Rauvin, that might be enough territory to divide among his eight restless sons—and keep them from each other’s throats long enough that an orc empire, Obouldar, might be born. Obould only hopes he can keep his oldest, fiercest spawn, Scrauth, and his brothers Araug and Brymoel, from raising blades against him while he waits for the rising (and passing) of the horde. His energetic patrols are one way to keep his sons busy and to keep most of his warriors well away from their whispering tongues and ready bribes.

Every day Obould’s skull-adorned, horned throne seems less solid under him, and with each passing month his spies mutter of new treacheries and strange happenings among his people. Rage and restlessness are growing in the Master of Many Arrows, and soon it will be time for a bold stroke, horde or no. Soon he will have to be seen to do something decisive, or murmurings of his cowardice and weakness will arise around every Dark Arrow campfire.

Dark Arrow Keep is home to nearly two thousand of the forty-five hundred orcs under Obould’s rule. The orcs who don’t live in or around Dark Arrow Keep dwell in caverns and fortified mountain villages nearby, mustering warriors at Obould’s command.

Dark Arrow Keep (small town): Conventional; AL CE; 800 gp limit; Assets 78,080 gp; Population 1,952; Isolated (orcs 90%, half-orcs 3%, goblin slaves 2%, ogres 2%, human slaves 2%, others 1%).

Authority Figure: King Obould Many-Arrows, CE male orc Bbn 5/Ftr4.

Important Characters: Black Lorog, CE female orc Adp13 (leading shaman of the tribe); Scrauth, CE male orc Bbn3/Ftr4 (Obould’s eldest son); Numath the Serpent, NE female half-orc Rog4/Ftr2/Asn2 (Obould’s spymaster and mistress); Bosk the Fat, CE male ogre Ftr4 (chief of Obould’s bodyguards, and much smarter than the typical ogre); Brymoel, CE male orc Clr6 of Gruumsh (son of Obould, a religious fanatic who dreams of Gruumsh-priests ruling over all the orcs of the mountains); Ulthrang the Mad, CE male orc wereboar Bbn5 (a berserker and hero to many of the aggressive young warriors of the tribe).

Obould’s Warband—Ftr8, War7, Bbn6, Ftr6, Bbn5 (2), War5 (2), Bbn4 (3), Ftr4 (2), War4 (5), Bbn3 (3), Ftr3 (3), War3 (22), Bbn2 (7), Ftr2 (6), War2 (73), Bbn1 (13), Ftr1 (21), War1 (447).

Others—Brd5, Brd4, Brd2 (2), Brd1 (3), Clr5, Clr4 (2), Clr3, Clr2, Clr1 (2), Rgr5, Rgr4, Rgr2 (2), Rgr1 (3), Rog9, Rog6, Rog4 (2), Rog3 (2), Rog2 (4), Rog1 (5), Sor7, Sor4, Sor3, Sor2 (2), Sor1 (2), Adp8, Adp6, Adp4 (2), Adp3 (2), Adp2 (4), Adp1 (6), Exp8, Exp5, Exp4 (2), Exp3 (3), Exp2 (7), Exp1 (48), Com 10, Com8, Com7, Com6 (2), Com5 (2), Com4 (5), Com3 (9), Com2 (47), Com1 (1,153). Most experts of Dark Arrow Keep are weaponsmiths and siege engineers.

The Underdark

Some of the greatest perils to the cities of the Silver Marches lie not in the orc outposts of the distant north, or the dangerous sands of Anauroch, but a mere mile or two below the surface. The North is riddled with the caverns of the Underdark, a realm so dark and dire that only a handful of surface adventurers have ever returned to carry tales of its weird civilizations and unnamed terrors.

Entrances to the Underdark abound in the Silver Marches. Many of the dwarfholds, both occupied and abandoned, feature deep descending passages, rifts, or staircases—some thousands of feet long—joining the surface to the Underdark. Forgotten portals in and around the ruins of Old Delzoun, Eaerlann, and Netheril also link otherwise inaccessible reaches of the Underdark with lonely sites on the surface. Drow, duergar, derro, illithids, and other deep-earth races use these points of access to raid the surface from time to time. Few dare to pursue such raiders back into the endless, monster-haunted gloom of their homes.

Araumycos

Beneath the High Forest lies a great and terrible secret. Once the dwarves of old Ammarindar delved deeply beneath the forest, held at that time by the elf kingdom of Eaerlann, but now their mines and hold are overgrown by the colossal entity known as Araumycos—a single great fungus extending through caverns and mines from one end of the High Forest to the other.

Small sections of Araumycos are susceptible to all types of physical attacks, and can be easily destroyed by acid, fire, poison, and other such means. The stuff stubbornly returns sooner or later. Cuttings from the fungus do not survive in other areas; it seems to have reached its greatest possible extent and no longer advances through the Underdark. From time to time, large growths of Araumycos wither and decay, revealing ancient caverns and ruins long covered by the fungus.

Araumycos is generally passive or quiescent, ignoring (or unaware of) even the most destructive intrusions into its body. However, Underdark explorers whisper that this is not always the case. The Great Fungus possesses terrible weapons should it choose to use them—deadly poisons, mobile manifestations similar to various ooze and slime monsters, insidious spores to dominate invaders, and molds that animate the skeletal remains of the creatures they cling to. Some say that the titanic creature possesses unimaginable psionic power and is capable of destroying the minds and wills of all but the strongest creatures.

Blingdenstone

For uncounted years a bulwark of good in the otherwise evil Underdark, Blingdenstone was a city of the deep gnomes, or svirfneblin—a furtive, cautious folk who carefully avoided conflict with their darker and more powerful neighbors. Abandoning their careful ways, the gnomes allied with Mithral Hall when the dwarfhold came under attack from the drow city of Menzoberranzan and played an instrumental role in defeating the drow onslaught. In doing so, they earned the cold hatred of the great drow city and sealed their own doom.

In 1371 DR, the Year of the Unstrung Harp, the matrons of six of Menzoberranzan’s great houses set aside their differences to take revenge on the gnomes of Blingdenstone. Through the casting of planar ally spells (and planar binding spells, cast by male wizards and sorcerers at the matrons’ direction), a veritable horde of bebilith demons was conjured and loosed on the gnome city. Behind these fiendish shock troops, silent and deadly columns of drow warriors burrowed in to complete the destruction. Blingdenstone’s population was virtually eradicated. Of the twelve thousand gnomes inhabiting the city, less than three thousand avoided death or enslavement. Those who survived fled the city with little more than the clothes on their backs.

The largest of these refugee bands numbered about five hundred. They traveled east and climbed toward the surface, eventually reaching a little-traveled region of the Underdark in the vicinity of Silverymoon, where they settled. This small village is governed by Burrow Warden Krieger (CG male deep gnome Ftr5/Ill7), the highest-ranking svirfneblin known to have escaped the sack and ruin of Blingdenstone.

The Darklake

This vast series of water-filled caverns lies beneath the Evermoors. Long ago, cascades and swift torrents joined these caves together as water drained down from the Evermoors to unknown depths below, but the dwarves of Ammarindar built a series of dams and locks here in order to clear a path of dry caverns for travel. These old dwarf-works still function today.

The upper reaches of the Darklake are home to many strange and dangerous aquatic creatures, including scrags (aquatic trolls), kapoacinths (aquatic gargoyles), and the occasional kraken. More than one boat laden with trade goods has been lost in these waters to monstrous attacks.

The Fardrimm

Consisting of most of the Underdark territory between Menzoberranzan and Anauroch, the Fardrimm rambles beneath most of the surface region known as Old Delzoun. At the height of the dwarf kingdom’s strength, these deep tunnels were the hidden highways of the land, linking the great citadels together as surely as the sea links the great ports of the coast to each other.

With the fall of Delzoun and the centuries-long retreat of dwarf power in the North, most of the Fardrimm has returned to darkness and shadows. Many old dwarf-delves, strongholds, hidden armories, and great temples lie forgotten in these depths. Dwarf patrols from Citadel Adbar and Citadel Felbarr keep a wary eye on the immediate surroundings of each city, and from time to time well-armed caravans sally forth to trade with Underdark races willing to engage in commerce.

Gracklstugh

On the southwest shore of the Darklake stands the duergar city of Gracklstugh, the City of Blades. This great, dismal warren is filled with the reek and smoke of foundries and armories. Gracklstugh is the capital of a duergar realm known as the Deepkingdom, a powerful Underdark nation that controls the tunnels and caverns for dozens of miles around. The gray dwarves possess one of the largest and best-equipped armies in the North, surface or subsurface, but they are generally content to defend their own borders while pursuing wealth through industry and trade with other Underdark cultures.

The city of Gracklstugh is currently undergoing a period of severe civil unreast; the old king Tarngardt Steelshadow has just passed away. Tarngardt was quite old, but many of the leading lairds (high nobles) of the city suspect that his passing was unnaturally hastened by the Crown Prince Horgar Steelshadow (LE male duergar Ftr9/Wiz9). The derro savants who formerly ruled the city through the careful control of the king and the lairds have found that their subtle exercise of power no longer suffices to shape the course of events in the city. Horgar Steelshadow is quietly working to win the support of duergar princes long under the control of the savants, shaking off the whispers and charms of the city’s secret masters. Horgar is considering whether or not the council of savants can be quickly and quietly made to disappear. At the same time, the savants are plotting the removal of the Crown Prince in order to reassert their control over the city.

Menzoberranzan

The City of Spiders may be the greatest danger facing the Silver Marches today. While the drow of Menzoberranzan lack the sheer numbers of the orcs and humanoids of the Spine of the World, or the raw power of a great wyrm like Klauth, virtually every major settlement in the North lies within their reach. Secret tunnels, trackless spiderwebs of caverns and passages, and old portals riddle the Underdark for many miles around Menzoberranzan, offering ready egress to drow scouts, spies, assassins—or armies. The existence of Menzoberranzan and the threat it poses to the surface world is one of the primary reasons behind the creation of the confederacy of the Silver Marches. Sundabar, Everlund, Silverymoon, and the great dwarf citadels are united in their opposition to the evil realm beneath their feet.

Menzoberranzan lies beneath the upper vale of the Surbrin, between the Moonwood and the Frost Hills. It is close to Blingdenstone, Mithral Hall, and the northern shores of the Darklake. The city occupies a great cavern more than two miles across and nearly a thousand feet in height. Towering stalagmites and pillars rise from the floor of the cavern, some hundreds of feet in height. With centuries of painstaking work the drow have transformed these features into darkly beautiful spired castles carved from the very rock. Ledges and plateaus break up the cavern floor, separating the drow noble houses (whose homes are found on the higher ledges) from the vast sprawl of the city and its weird mushroom forests.

Menzoberranzan boasts a population of more than thirty thousand sentient creatures. Drow only comprise about one-half of this number. Most of the rest are slaves—mainly bugbears, goblins, kobolds, ogres, orcs, minotaurs, quaggoths, and trolls. The smaller and weaker of these slaves perform the drudge-work of the city and tend the surrounding mushroom-fields and rothé pastures. Larger and more powerful creatures serve as slave-soldiers, vast levies of hulking brutes who form the bulk of a drow army. Finally, a large number of svirfneblin captives taken in the sack of Blingdenstone form the most wretched caste of thralls in Menzoberranzan.

The drow are quite clever in playing off slave races against each other, using the bugbears and ogres as overseers to keep the goblins and orcs in line, and in turn setting the minotaurs and trolls over the bugbears and ogres. Disobedient or rebellious slaves are killed in spectacularly horrible ways, and savage reprisals inflict similar fates on many of their fellows—which means that the slaves themselves quickly smother most outbreaks of resistance to make sure no drow ever has cause to order such reprisals. The drow have quietly made it clear that no indignity or violence is too great for the survivors of Blingdenstone, and the deep gnomes are faring very badly indeed as slaves of the drow.

The matrons of the leading noble houses rule Menzoberranzan. Most of these are clerics of Lolth, since priestesses of the Spider Queen have long held the highest positions in drow society. Triel Baenre (CE female drow Clr17 of Lolth) is the matron of House Baenre, the foremost of the houses of Menzoberranzan. House Baenre formerly had a much stronger position in the city, but the disastrous failure of the attack on Mithral Hall and the death of Triel’s mother Yvonnel, an old and crafty drow who exercised her power with complete ruthlessness, greatly weakened House Baenre’s eminence in the city. Triel Baenre must carefully court, intimidate, and bluff the matrons of the lesser houses to maintain her position. Last year’s vengeful strike against Blingdenstone originated in Triel’s desire to secure her position by leading Menzoberranzan to victory against an external foe.

Due to the chaotic and evil nature of the drow and Lolth’s rule through her priestesses, the great houses of Menzoberranzan spend much of their time scheming against each other. Pulling together to launch a major war of aggression is difficult for the matron mothers, and Triel is hesitant to call for another crusade. If her rivals decide to oppose her, or even sabotage the war effort through subtle mismanagement or willful disobedience, she might precipitate Baenre’s final fall. In the meantime, Menzoberranzan bides its time and rebuilds its strength, engaging in commerce with nearby Underdark powers. Travelers from other settlements, or even the surface, can expect a cool welcome in Menzoberranzan—so long as they come to trade, stay well clear of noble drow, and manage to show that they are not easy prey for the city’s slavers or monsters.

Yathchol

South of the Nether Mountains lies a realm of the chitines, a cluster of tangled warrens and web-villages known as Yathchol. Most of the settlements number between forty and sixty chitines, ruled by anywhere from three to six choldriths. The chitines have carefully charmed and trained carrion crawlers to help guard their homes, as well as clean up the remnants of chitine meals. Yathchol lies close to another drow city known as Ched Nasad, the City of Shimmering Webs. The chitines were formerly enslaved by the nearby drow, but the drow found that the chitines made for poor slaves and drove out the chitines almost seventy years ago.


Chapter 1: Sidebar 1

Turlang

Male Advanced Treant Druid 9: CR 25; Gargantuan plant; HD 21d8+147 plus 9d8+63; hp 353; Init +1; Spd 30 ft.; AC 24 (touch 7, flat-footed 23); Atk +31/+31 melee (2d8+14/19–20, slam); Face/Reach 20 ft. by 20 ft./20 ft.; SA Animate trees, trample; SQ Double damage against objects, plant traits, fire vulnerability, half damage from piercing attacks, nature sense, woodland stride, trackless step, resist nature’s lure, wild shape (3/day, Large), venom immunity; AL NG; SV Fort +25, Ref +10, Will +18; Str 38, Dex 12, Con 25, Int 16, Wis 19, Cha 16. Height 60 ft.

Skills and Feats: Animal Empathy +11, Concentration +19, Heal +16, Hide –9 (+7 in forested areas), Intimidate +12, Intuit Direction +12, Knowledge (High Forest local) +16, Knowledge (nature) +14, Listen +13, Sense Motive +13, Spot +13, Swim +19, Wilderness Lore +21; Brew Potion, Improved Critical (slam), Iron Will, Power Attack, Sunder, Track.

Animate Trees (Sp): Turlang can animate four trees at once within 180 feet of him. Animated trees fight as treants with a speed of 10 feet.

Trample (Ex): Turlang tramples Large or smaller creatures for 2d12+7 points of damage.

Double Damage against Objects: If Turlang makes a full attack against an object or structure, he deals double damage.

Plant Traits: Immune to poison, sleep, paralysis, stunning, and polymorphing; not subject to critical hits or mind-affecting effects; low-light vision.

Fire Vulnerability (Ex): Turlang takes double damage from fire attacks unless the attack allows a save, in which case he takes double damage on a failure and no damage on a success.

Druid Spells Prepared (6/5/5/4/3/1; base DC 14 + spell level): 0—create water (2), detect magic (2), light, purify food and drink; 1st—cure light wounds (2), endure elements, entangle, obscuring mist; 2nd—animal messenger, charm person or animal, lesser restoration, resist elements, speak with animals; 3rd—cure moderate wounds, greater magic fang, neutralize poison, plant growth; 4th—dispel magic, quench, scrying; 5th—wall of thorns.

Possessions: Ring of major elemental resistance (fire), rod of negation, raw ores (silver and gold) worth 3d6¥20 gp, and 4d4 gems on his person at any given time. Turlang has several caches scattered around the forest of old tomb treasure and equipment taken from invaders.


Chapter 1: Sidebar 2

Black Lorog

Female Orc Adept 13: CR 12; Medium-size humanoid; HD 13d6+26; hp 59; Init +2; Spd 30 ft.; AC 16 (touch 12, flat-footed 14); Atk +7/+2 melee (1d4+1/19–20, +1 shocking dagger) or +9 ranged (1d4/19–20 plus poison, masterwork dagger); SQ Darkvision 60 ft., familiar benefits; AL CE; SV Fort +6; Ref +8; Will +11; Str 11, Dex 14, Con 15, Int 15, Wis 17, Cha 11. Height 6 ft. 4 in.

Skills and Feats: Alchemy +13, Concentration +16, Handle Animal +5, Heal +11, Listen +7, Scry +6, Spot +7, Wilderness Lore +7, Read Orc and Common; Combat Casting, Deflect Arrows, Dodge, Improved Unarmed Strike, Lightning Reflexes.

Familiar Benefits: Grants master Alertness feat (when within arm’s reach); master can share spells; master has empathic link; master can scry on familiar. See Familiars in Chapter 3 of the Player’s Handbook.

Spells Prepared (3/4/4/3/1; base DC 13 + spell level): 0—cure minor wounds, detect magic, ghost sound; 1st—burning hands, cure light wounds, obscuring mist, sleep; 2nd—cat’s grace, cure moderate wounds, invisibility, see invisibility; 3rd—animate dead, cure serious wounds, lightning bolt; 4th—polymorph self.

Possessions: +1 shocking dagger, ring of the ram, wand of cure moderate wounds (22 charges), masterwork chain shirt, 7 masterwork daggers, 3 doses large scorpion venom, 3 doses blue whinnis.

Toad Familiar: HD 13; hp 29; Atk +6/+1 melee; AC 22; SQ Can deliver touch attacks, can speak with master, can speak

with animals of its type; SR 18; Int 12; see Monster Manual, Appendix 1.

Obould’s chief advisor is the shaman of the Dark Arrows, an adept of Gruumsh. Always black-robed, she glides through the orc-held caverns, a tall, close-lipped, and menacing figure. The warriors and common orcs fear and hate her, but no one dares attack Lorog because the orcs fear the wrath of Gruumsh, because she holds the power to heal, and because Lorog always carries poisoned throwing daggers, which she never hesitates to use. She favors large scorpion venom and blue whinnis.

Lorog sees Obould as a great orc leader and the best hope for the spread and rise in power of his people and of Gruumsh. She is careful to support him in all things, while in truth looking out for herself first. With Obould’s permission, she tests and tries to awe and frighten every promising orc warrior of the tribe, threatening them with the dire doom of Gruumsh’s disfavor if they betray their tribe or king. Secretly, she’s judging which of these future officers in Obould’s army she can best control—and hence, which she’ll support as his successor if he should fall.

Lorog spends her time skulking among the Dark Arrows orcs, making sure they see her keeping watch over them all. She also likes to eavesdrop unseen, to hear what they’re really thinking—and to capture any hint of magical treasure being found. Desire for more magical power is a burning hunger in her. Lorog and Obould don’t trust each other, yet they work together as if they do—each watching and waiting for the time when the other will try to betray him or her.


Chapter 2

Much of the North is lightly settled at best. Travelers in many portions of the Silver Marches spend days between towns or villages, camping in sheltered dells or the stone ruins that dot these lands. It’s more than one hundred fifty miles from Silverymoon to Sundabar through the SilverymoonPass, a journey of a tenday on foot, sometimes two in bad weather. A traveler can expect to spend the night indoors no more than three or four times during that trip—at the village of Khelb on the western edge of the pass, at the watchtower in the center of the pass, at the village of Auvandell, and at a sturdy walled inn called the Sign of the Three Heroes, about halfway between Auvandell and Sundabar. Even at that, the road through SilverymoonPassis considered a well-used track, compared to some of the true wilderlands found in the Marches.

Adventurers setting out for some of the more remote sites in and around the Silver Marches (the dungeons of the FellPass, the vine-covered crypts of the FarForest, or the buried ruins of Anauroch, for instance) must resign themselves to tendays of hard travel through difficult terrain. Impenetrable forests, unfordable rivers, and unclimbable mountains confuse or discourage all but the most knowledgeable and determined travelers. Dangerous predators, both natural and unnatural, lie in wait. Bandits, barbarians, and marauders could erupt from hiding to ambush unwary travelers. Extremes of weather and terrain can weaken, injure, or even kill the unprepared. In areas far removed from the safety of walled cities and patrolled roads, the Silver Marches and the lands about can be a dangerous place to wander.

With that in mind, this chapter provides a glimpse into how wilderness features, travel, scenery, and encounters can take center stage in a campaign.

Animals and Plants

The rugged terrain of the Silver Marches provides a tremendous variety of environments for the animals and plants of the area. The sheltered vales of the Surbrin and Rauvin rivers are warmer, sunnier, and generally far more temperate than the high passes of the Nether or Ice mountains. The North is dominated by great forests, high meadows and moors, and windswept peaks. Well watered by year-round rainfall and spring snowmelts, these lands can be more hospitable than the cold temperatures and unforgiving winds might otherwise suggest.

Flora

For centuries the North has yielded timber for warmer settled lands, and yet much of it still seems the same as it has always been—a land entirely cloaked in trees except where it rises to snow-cloaked, rocky heights. In truth, phandars are growing rare due to overcutting, and nowhere accessible in the North can one find the gigantic trees common only three centuries ago.

The damp, cool climate and increased woodcutting have helped to keep forest fires fewer and smaller than in previous years. Consequently, great dark forests still meet the eye everywhere in the North. All manner of cold-loving plants grow in profusion in the Sword Coast North, from horsetails to lichens, but the low and small are easily overlooked when trees soar skyward on all sides.

Trees

Various spruces and pines are the most common trees of the Silver Marches. Most deciduous trees do not fare well except in the lower and more southerly regions, although felsuls can survive in surprisingly cold and rocky conditions.

As one ventures south from the frigid mountains to the River Rauvin, hardwoods steadily increase in numbers. The most plentiful are blueleaf, duskwood, and shadowtop trees (blueleaf and shadowtop are described in the Forgotten Realms Campaign Setting). Oaks and maples also appear, giving way to birches and silverbarks in swampy areas. From the Rauvin southward, more deciduous species appear—notably ash, chestnut, hiexel, ironwood, laspar, and phandar. Some foresters say almost every type of tree that doesn’t require baking sun or bears juicy edible fruit can be found in the North, if one looks long enough. Details of the most plentiful or important species follow.

Duskwood: Named for the dark, eerie appearance of their closely clustered stands, duskwoods grow arrow-straight up to 60 feet tall. Their smooth, bare, trunks are crowned by halos of tiny, lacy branches. Duskwoods have black bark that turns silvery gray when newly broken or peeled. The wood beneath is smoky gray, and hard as iron.

Most mast spars and building roof-beams in Faerûn are made of duskwood. It is very resistant to fire, smoldering rather than blazing. Duskwood trees tend to survive both forest fires and the axes of firewood-seekers because of this. Duskwood grows widely all over Faerûn.

Felsul: “A poor excuse for a tree” is the common judgement of the felsul. Most folk agree when they first examine these gnarled, twisted trees of a dusty cinammon hue that constantly shed flakes of rotting bark. Felsul-wood readily crumbles, splits, cracks, burns poorly, and is too weak and misshapen to be usable in building or furniture making.

Early each spring, felsuls burst briefly into bloom. A sack of vivid yellow-and-purple felsul flowers fetches from 5 to 30 silver pieces, depending on the size and lushness of the blossoms in any particular year. The crushed petals of felsul flowers yield an expensive perfume prized throughout Faerûn. Felsul-root is sometimes favored for use in small carvings such as holy symbols, figurines, and toys.

Felsuls favor cold and poor soil, and grow on crags, cliff-edges, and clefts where few other trees can find purchase. In many rocky places in the North, felsuls are the only trees to be seen.

Hiexel: Upright oval trees usually 30 feet in height, hiexels can grow 70 feet tall in sheltered spots. They have gently curved, sparse branches; brittle, green, waxy wood (called simply “hiexel”); and silver-green bark. Hiexel rots easily and produces profuse amounts of thick, oily smoke when ignited. This brings it frequent use in signal fires and for smoking meat or fish, or to drive beasts or foes out of an enclosed area. Hiexel bark sees use in bookbinding. It’s also used to seal the walls of wooden buildings against damp, stuck down with wooden pegs and sealed with mud and clumps of moss.

As they grow, hiexel trees dry out unevenly, so windstorms often fell old or large specimens. Hiexel is unsuitable for sledges, bridges, and other hard usages. It shouldn’t be used in magic items, because its unstable nature will cause breakage after a few years at most.

Hiexel trees are very common in the Dales, growing in thickets in ravines and on hillsides. They are rarer in the North, but can be found scattered there everywhere south of the NetherMountains, particularly in the Rauvin and Delimbiyr vales.

Laspar: Evergreens of a distinctive olive-green hue, laspars are sometimes mistakenly thought to be dead by passing travelers. Laspars look like squat cedars, rarely topping 30 feet in height, and have thick foliage that foils most searching eyes seeking to see under a single tree, let alone a stand of them.

Laspar needles are flat and smooth-pointed. They grow in spherical clusters (“shags”) at the ends of delicate branches that swirl around a straight, strong central trunk. The trunks have dusty green bark that tends to form a surface of many small, interlocked concave plates. Under the bark is a golden-hued wood that’s as easily worked as pine—but is also pitchy, spitting too many sparks for safe burning.

Crushed needles are used in making scents and are often worked into torches and candles of superior quality. Laspars grow everywhere west of Thay that’s also north of the Forest of Tethir. They thrive around TurnstonePass, and down Delimbiyr Vale into the FarForest.

Phandar: Phandars grow up to 60 feet high, with terrifically strong, springy curving boughs sprouting in great numbers from a massive, knobbly central trunk. Triangular leaves of mottled, varicolored green grow on branches that form the rough shape of a horizontal egg, with its long axis (the “tail” of the tree) pointing away from the prevailing wind, so that a stand of phandars all seem to be pointing in one direction. Some adventurers say they greatly resemble the feared monsters known as ropers.

Phandar wood is greenish-brown striped with thin black grain lines throughout, which when cut for use in the making of jewelry form striking waves of curling parallel lines. Tool and weapon handles and bows are often fashioned of phandar wood, though its curving nature makes it unsuitable for spears, wands, staffs, and other uses where straightness is desirable.

Phandars are very hardy. Stumps often grow new trees, and even cut, fallen boughs may sprout seedlings. This quality has probably saved the tree from total extinction; loggers prize phandar trunks because they’re strong enough to support the heaviest roof, and they can be chiseled to accept crossbeams without cracking or splitting. Phandars are found across Faerûn, but are sparse north of the HighForest. They are increasingly rare everywhere due to overcutting.

Silverbark: Silverbarks are thin and straight, seldom more than a dozen feet tall. They are plentiful, and grow in thickets. Silverbark wood is reddish and dries out thoroughly after it’s cut, becoming very light but also very brittle after a year or so. The silver bark is loose and easily torn away. Silverbark leaves are waxy to the touch, deep red in color, large and oval with pointed tips and tiny saw-toothed edges. They are strong enough to carry game or kindling in.

Silverbark trunks serve the poor as staffs, poles, and (once points have been whittled and hardened in a slow fire) as defensive stakes. The weakness of the wood makes it unsuitable for lance shafts, fence rails, or structural work. Silverbarks flourish in wet ground throughout Faerûn.

Shrubs

Although trees are more noticed and valued than shorter wilderland plants, the latter are more numerous, cloaking almost every slope of open country in the North. Many of these are dismissed as annoying thornbushes, from berry canes to the strong “spiny creeper” that many a forester has cut into lengths as a temporary substitute for rope. Others, such as the ferns and horsetails common to shaded, sandy areas, are dismissed as simply useless (though again, foresters often use horsetails to scrub pots and pans clean).

However, a few shrubs deserve closer examination because of their utility or domination of the landscape. One of these, helmthorn, is detailed in the Forgotten Realms Campaign Setting. Others are described below.

Groundpine: These stunted, many-armed pines seldom grow more than 1 foot high, but spread out in all directions “like spiders turned on their backs,” in the words of one forester. A hazard underfoot to horses, groundpines cloak many hilltops or moors downslope in the North, flourishing where biting winds blow and less hardy species struggle. Their cones feed many small birds and furry creatures, and their needles offer cover for both predators and traps placed to harm or capture humans. As with certain spruces, groundpine bark can be boiled to derive a searing-cool sweet drink that refreshes but doesn’t intoxicate.

Thumberry: This globe-shaped shrub of lime-green, ragged leaves is studded year-round with white berries the size and shape of human thumbs. The edible, fatty berries can be shaped into candles and burned, and they have kept many a lost or hungry traveler alive, although their taste wins few accolades. Thumberry-root can be boiled to yield a potent slate-gray dye or ink.

Winterberry: These tangled vines are dusty brown in hue and constantly shed ragged strips of bark. They customarily form spherical coils that bulk as large as bushes, and are often overgrown by lesser creepers so as to look quite substantial. Winterberries shed their silver-gray leaves in fall, but only after persistent freezing weather has come do the apparently bare and lifeless vines split apart to reveal waxy, white, sour-sweet berries. Many birds and small forest creatures (and more than one hungry, desperate human) depend on winterberries—because they can be eaten frozen, and deer hate their taste and so let them be.

Herbs and Ground Plants

So many edible or medicinally useful plants grow in the North that even expert herbalists seldom know them all, or the full range of their uses. From lichens and mosses to wildflowers, broadleaves, and tubers, the wilderlands offer a rich harvest of spices, ingredients for healing salves and draughts, and drugs that deaden pain or give sleep.

Amaunauth (rare): Also known as “greenflower” for its rich green leaves, which open in a starburst close to the ground, amaunauth is a hardy broadleaf groundweed. It grows across colder areas of the North, from the DessarinValleynorth to where ice or snow always lies. If eaten raw, amaunauth is harmful to humans, elves, orcs and all goblinkin, and their half-kin, but has no effect on dwarves, gnomes, halflings, fey creatures, and gnolls, nor on horses, goats, sheep, rothé, and deer.

The poison called amaunauth is brewed from the sap or internal juices of the weed. An herbalist can concoct amaunauth by crushing the leaves of the plant, boiling whole plants, or even dissolving the leaves in alcohol (Alchemy or Knowledge [herbalism] check, DC 15, and one day’s work to manufacture). A single plant can produce 1d4+2 doses.

Amaunauth: Injury DC 19, initial damage 2d4 hp, secondary damage unconsciousness, price 100 gp.

Embramaph (common): A tall flowering plant with irregular petals of rich purple, embramaph grows in sunny soil. Embramaph is an antidote to many poisons, diseases, molds and rots, but its effects vary for each individual. Its leaves and stems, eaten or crushed and rubbed on the skin, are effective throughout the year. Also known as fairflower because of its beneficial effects, embramaph has almost no market value, since it loses its potency within a day of being harvested.

A dose of embramaph confers a +4 bonus on Heal checks made to treat poison or treat disease. A single embramaph plant yields 1d4 doses.

Varathar (uncommon): Also known as “moonglow” for the pale silver-blue radiance it shows in moonlight, varathar is a unattractive, rare ground cover that looks like shredded, rotting brown mushrooms. A character may administer a dose of varathar with a successful Heal check (DC 10); a creature treated in this fashion is healed of 1d4 points of damage. The DC of the Heal check to administer varathar increases by +10 per dose taken per day, making it difficult for a creature to benefit more than once or twice a day from varathar.

Varathar retains its potency for 1d4+1 days after harvesting, and commands a market price of 10 gp per dose. A single varathar plant normally yields 1d4 doses.

Fauna

The North is a place where many monsters live, but a hunter of moderate skill can be sure of game for the spit or stewpot every night. Despite the harsh conditions of much of the Silver Marches, its sparsely settled nature keeps its creature population thriving. Many die under the claws and jaws of other monsters or fall prey to the unforgiving cold, but many more are born. Of large predators, only dragons seem to survive for long—orcs grow to huge numbers, starve themselves out of the mountains, and sweep down south in hordes that may wreak great slaughter, but ultimately decimate the orc population.

This is a deadly but natural cycle; many species in harsh climates flourish and then die off, only to rise again. There are two notable distortions of the normal cycles and balance of life in the Silver Marches, however. Magical links with other worlds and planes are surprisingly numerous in the North, and strange beasts and deadly aberrations from otherworldly places frequently migrate through them. Another distortion is the “monster production” of wizards and others who might breed beasts for their own nefarious purposes, as well as creatures such as the deepspawn, who vomit forth endless streams of duplicates of creatures they once devoured.

Wise predators, such as dragons, use deepspawn in isolated areas—inaccessible mountain valleys and river islands, for instance—to give themselves an endlessly renewed food source. Other creatures place them as monster producers to drive out or ward away foes.

Common Creatures

From most to least plentiful, the most common beasts in the North are deer, klantars (reindeer), shagguns (untamable bisonlike beasts), ghost rothé, rabbits, boars, moose, elk, rock rats (egg-thieving lizardlike rodents), tree-cats (climbing felines that behave like squirrels), bears, berrygobblers (chipmunklike scurrying rodents), mountain rams, and red tigers. Beaver, weasels, foxes, and field mice are also common, but less frequently seen than in the years before humans farmed in the Marches.

Though they tend to be noticed less, birds far outnumber the beasts. The most numerous avians are vultures, wild turkeys, snow crows, ducks, geese, flurrs (grouse), hawks, and the tiny, loud warbler known as the tereep after its call. There are many songbirds and owls, but aside from the tereep, no one species is noticeably more prevalent than others.

Insects, of course, outnumber all other forms of life, but also tend to escape notice—except for the stinging sorts and the giant varieties. Only giant wasps and various oversized beetles are plentiful in the North, where strong winds, damp, and chill temperatures keep insects from flourishing.

In the Marches as everywhere, vipers and other snakes are most often found sunning on rocks. In the icy streams, rivers, and swamps of the North, reptilian life is almost unknown. On dry ground there are small, largely harmless snow snakes that can change their skin hue to either white or the mottled gray-dun of rocks and dead grass, but the waters are almost entirely given over to fish. Shalass, louts, flatgills, and other plentiful species flourish in the Rauvin, Surbrin, and smaller rivers of the area. Most hungry human travelers know how to identify the bluefin and silverfin, and how to throw a net into water and kindle a fire under a skillet.

Monsters

Of primary interest to most civilized folk are the infamous monsters of the North. The wilderlands are one of the last frontiers where predators of all strange sorts can roam—and the Marches provides attractive food sources for such beasts to raid. Stirge flocks, owlbears, and wolves are all still too numerous, but most folk fear far more the solitary perils of beholders, dragons, and frost worms—or werefolk dwelling undetected in towns and cities and preying on their human neighbors by night.

Thanks to decades of ballads and tavern-tales, the dragons are the best-known monsters of all. In the Marches, this is fitting. While many folk in the North have been devoured by awesome wyrms such as Klauth (described in the Forgotten Realms Campaign Setting) and the Morueme dragons, Silverymoon probably owes its growth and stability to dragons—two specific dragons, in fact.

The ancient female gold dragon Valamaradace, the Dragon Queen of Silverymoon, and her adult male silver consort Deszeldaryndun, watched over Silverymoon long before Alustriel came to the Rauvin’s bridge. Together the two dragons dwell in a mist-shrouded floating mountain, from which Valamaradace rules a domain that she tends as assiduously as any avid gardener. She has weeded out blights, predators, and evil creatures and nurtured growing things, making it possible for Silverymoon to survive when it was most vulnerable, despite orc hordes and hungry dragons. Her efforts may have made Silverymoon the center of arts, beauty, and commerce that it is today. The Silver and Gold have been the city’s best guardians for centuries.

Dragons and wyverns are a steadily diminishing problem in the Silver Marches, except for adventurers bold enough—some say foolish enough—to go seeking their lairs. That’s due largely to the efforts of the sons of Alustriel, who recently dedicated themselves to scouring the Marches and the near wilderlands of the most rapacious monsters. They often warn away dangerous monsters instead of rashly attacking, and from time to time the creature approached chooses not to try its strength against the Silver Marches and moves on to plague some other land.

The same can’t be said for the sort of monsters who gather in bands and set to raid, plunder, and murder any in their path. Trolls, bugbears, goblins, and orcs are the most numerous of these, but hobgoblins, giants, gnolls, kobolds, ettins, and even dragonkin raid the Silver Marches, and are growing bolder and more numerous as fast as or faster than the Marches gain wealth, inhabitants, territory, and military might. Affairs are swiftly building toward widespread war.

Wilderness Encounters

One of the defining characteristics of an adventure in the Silver Marches or the lands nearby is the constant threat of running into unexpected trouble in the form of dangerous animals, marauders, or monsters. Most mundane predators—wolves, red tigers, brown bears, and the like—are inclined to avoid parties of three or four humans or humanoids. However, someone isolated from the main body of a party, such as an advance scout or a straggler, could easily run afoul of such an animal.

Encounter Chance

As a party of characters travels across the Silver Marches, there is a chance per hour of travel that they may run into a wilderness encounter. The first percentage in each entry on the following table is the chance of an encounter for a single hour of travel in that type of terrain; the second percentage (in parentheses) is the chance of a single encounter in 8 hours of travel in that terrain. If the party does not change its mode of travel in the course of a day (from normal travel to cautious travel, for instance), it’s much easier for the Dungeon Master to roll a single check for the day’s travel and then determine randomly at what point in the day’s travel the encounter takes place.

Open

Camping or Camping

Normal Cautious in Secret

Terrain Travel Travel or Hiding

Desolate 5% (33%) 2% (15%) 1% (8%)

Wilderness 8% (49%) 4% (28%) 2% (15%)

Frontier 10% (57%) 5% (33%) 2% (15%)

Settled 12% (64%) 6% (40%) 3% (20%)

Parties that are moving with unusual caution (half their best possible speed or slower) may use the Cautious Travel category. Parties that are stopped or camped may use the Open Camping encounter chance. Parties that are camping in secret or hiding may use the last encounter chance. A party camping with a fire is never camping in secret unless it can somehow hide the firelight or smoke.

Desolate areas are places that are not settled and generally do not support great amounts of wildlife or monsters.

Wilderness areas are not settled but support significant wildlife or monsters.

Frontier areas are lightly settled, but communities are small and far apart.

Settled areas feature broad stretches of cleared land, a fair number of small villages and thorps no more than a day’s travel from each other, and some amount of patrols from nearby cities or fortresses. The Sundabar and Rauvin vales are the only settled parts of the Silver Marches, and even large portions of these regions (for example, the difficult stretch of the Rauvin between Silverymoon and Everlund) might be considered frontier or wilderness areas instead.

For the purposes of this book, the Silver Marches and the nearby terrain has been divided into seven encounter tables: the Rauvin Vale and Sundabar Vale, the Moonlands and Cold Vale, the Evermoors, the Cold Wood and Moonwood, the High Forest, the Nether and Rauvin Mountains, and the Spine of the World and Ice Mountains. These charts supplant the encounter tables from the Forgotten Realms Dungeon Master’s Screen, since they provide more localized encounter possibilities than the general climate and terrain tables in that product.

Encounter tables

Monsters mentioned on these tables can be found in this book, Monster Compendium: Monsters of Faerûn, the Forgotten Realms Campaign Setting, or the Monster Manual. If no symbol appears next to the monster name, the creature appears in the Monster Manual. Creatures from other sources are identified as follows:

m From Monster Compendium: Monsters of Faerûn.

f From the Forgotten Realms Campaign Setting.

s From Chapter 7 of this book.

Each wilderness encounter table includes the following information.

d%: The result on percentile dice that will generate this encounter. Use the Day or Night column, as appropriate.

Encounter: The type of creature encountered. Some encounters are with groups of creatures, such as an orc patrol or a merchant caravan.

Number Encountered: The number of creatures encountered. If the term “see Groups” appears here, refer to the section following the tables for the exact composition of the encounter. On occasion, an encounter is with a natural phenomenon (such as a forest fire or a mountain torrent) rather than with one or more creatures. The Groups section also includes information on these natural phenomena.

Table 2–1: Rauvin Vale and Sundabar Vale Encounters
(Settled, EL 1–9)

d% d% Number

Day Night Encounter Encountered

—01–02Abishai, whitem 1

01–07 03–05 Bandits see Groups

—06 Baneguardm 1d8+2

—07–08Bat, night hunterm 2d6

08–11 09 Bear, brown (animal) 1

12–16 10–11 Brantas 1d6+2

17–25 12 Deer (animal)s 2d6

26–27 13 Dire bear 1

28–29 14 Dire rat 1d10+10

30–31 15–16 Dire wolf 1

—17–18Dread warriorm 1

32–34 19 Elk (animal)s 1d6+2

3520–21Gargoyle 1d2

—22–23Ghast 1d2

—24–26Ghoul 1d6

36–37 27–34 Goblin raiders see Groups

38–45 35–39 NPCs see Groups

46–53 40 Merchants see Groups

5441 Mountain torrent see Groups

—42 Nythm 1

55–57 43–48 Ogre 1d2

58–59 49–54 Orc 1d3+1

6055–58Orc marauders see Groups

61–69 59–61 Patrol see Groups1

70–71 62–63 Perytonm 1d2

7264–65Planetouched, fey’rim 2d4

7366–68Planetouched, tanarukkm 1d4+1

74–78 69–70 Rothé, surfacef 1d10+10

—71 Spectral pantherm 1

—72–73Skeleton, medium 1d6

79–81 74–75 Red tiger (animal)s 1

82–84 76–79 Troll 1

—80–81Vampire spawn 1d2

8582 Wereboar 1d2

86–87 83–84 Werewolf 1d2

—85–87Wight 1d2

88–96 88–90 Wolf (animal) 1d6+10

97–100 91–97 Worg 1d2

—98–100 Zombie, medium 1d4+1

1 In Sundabar Vale, this may be a dwarf patrol (01–40) or an Argent Legion patrol (41–00). In Rauvin Vale, this may be an Argent Legion patrol (01–75) or a wood elf patrol (76–100).

Table 2–2: Moonlands, Adbar Vale, and Cold Vale Encounters
(Frontier, EL 2–10)

d% d% Number

Day Night Encounter Encountered

—01–02Abishai, whitem 1d2

01–05 03–04 Bandits see Groups

—05–06Bat, night hunterm 2d6

06–10 07 Bear, brown (animal) 1

1108 Behir 1

12–16 09–10 Brantas 1d6+2

17–18 11–12 Bugbear 1d3+1

19–25 13 Deer (animal)s 2d6

26–27 14–15 Dire bear 1

28–29 16–17 Dire wolf 1d4+4

3018–19Dire wolverine 1d2

31–34 20–24 Dragon (see Table 2–2a) 1

3525 Dragonkinm 2d4

—26–27Dread warriorm 1

36–39 28–29 Dwarf patrol see Groups

40–43 30 Elk (animal)s 1d6+2

4431–34Ettin 1d3+1

—35–37Ghast 1d2

—38–41Ghoul 1d6

45–46 42–47 Goblin raiders see Groups

4748–51Hill giant 1d2

48–49 52–53 Leucrottam 1d4

—54 Nishruum 1

50–53 55 Merchants see Groups

54–55 56–57 Mountain torrent see Groups

56–58 58–59 NPCs see Groups

59–60 60–61 Ogre 1d2

61–63 62–67 Orc marauders see Groups

6468–69Planetouched, tanarukkm 1d4+1

65–68 70–71 Rothé, surfacef 1d10+10

69–73 72 Argent Legion patrol see Groups

74–76 73 Red tiger (animal)s 1

77–79 74–77 Troll 1d3+1

80–85 78–79 Uthgardt scouts see Groups

—80–81Vampire spawn 1d2

8682 Wereboar 1d2

87–89 83–84 Werewolf 1d6+4

—85–87Wight 1d4+1

—88–89Winter wolf 1d4+1

90–95 90–94 Wolf (animal) 1d6+10

96–97 95 Wolverine (animal) 1d2

98–100 96–100 Worg 1d2

Table 2–2a: Moonlands, Adbar Vale, and Cold Vale Dragons

d% Dragon

01–10 Fangm, juvenile

11–18 Gold, young

19–45 Red, young

46–55 Shadowm, juvenile

56–100 White, young adult

Table 2–3: Evermoors Encounters (Wilderness, EL 2–14)

d% d% Number

Day Night Encounter Encountered

01–02 01–03 Behir 1

—04–05Darkenbeastm 1d2+2

03–10 06 Deer (animal)s 2d6

11–14 07–09 Dire wolf 1d4+4

15–20 10–14 Dragon (see Table 2–3a) 1

—15–17Dread warriorm 1d4+3

21–25 18–21 Ettin 1d3+1

26–28 22–24 Fog giantm 1d2

—25–27Ghast pack see Groups

—28–30Ghost see Groups

29–34 31–35 Hill giant 1d3

35–37 36–37 Ice serpentm 1d3+1

38–45 38–44 NPCs see Groups

4645–47Nishruum 1

4748–50Nythm 1

48–53 51–54 Ogre 1d3+1

54–61 55–63 Orc marauders see Groups

62–66 64–67 Rothé, ghostf 1d10+10

67–69 68–69 Shambling mound 1d2

70–71 70–71 Snowcloaks 1d6+2

—72 Spectre 1d6

72–83 73–77 Troll 1d3+1

—78–80Wight 1d8+1

—81–82Will-o’-wisp 1d6

—83–84Wraith 1d6

84–86 85–87 Winter wolf 1d6+5

87–94 88–90 Wolf (animal) 1d10+6

95–99 91–96 Worg 1d4+4

100 97–100 Yeth hound 1d6+5

Table 2–3a: Evermoors Dragons

d% Dragon

01–10 Black, young (clutch of 1d4+1)

11–20 Black, old

21–45 Red, juvenile

46–52 Shadowm, young

53–61 White, young (clutch of 1d4+1)

62–95 White, old

96–98 Dracolichf, white adult

99–100 Dracolichf, red young adult

Table 2–4: High Forest Encounters (Wilderness, EL 2–12)

d% d% Number

Day Night Encounter Encountered

0101–02Abishai, greenm 1d4

—03–05Bat, night hunterm 2d6

—06–07Bat, sinisterm 1d6+3

02–07 08–09 Centaur 1d4+4

—10–11Crawling clawm 4d6

—12–14Darkenbeastm 1d2+2

08–15 15 Deer (animal)s 2d6

—16–17Dire bat 1d4+4

16–17 18–19 Dire bear 1

18–19 20–21 Dire rat 1d10+10

20–22 22–24 Dire wolf 1d4+4

23–24 25 Dire wolverine 1

—26–27Dread warriorm 2d6

25–30 28–33 Dragon (see Table 2–4a) 1

31–34 34 Elk (animal)s 1d6+2

3535 Forest fire see Groups

—36–37Ghast pack see Groups

36–41 38–40 Gnoll hunters see Groups

42–43 41–44 Gray render 1

44–45 45–47 Green hag (hag) 1d2

4648–49Gulguthydram 1

4750 Ibrandlinm 1d2

48–49 51–54 Kir-lananf 1d4+1

50–56 55–57 NPCs see Groups

5758 Nymph 1

58–60 59–61 Ogre 1d3+1

61–65 62–68 Orc marauders see Groups

6669–70Phase spider 1d4

67–68 71–73 Planetouched, fey’rim 1d2¥10

69–70 74–75 Planetouched, tanarukkm 1d6+5

71–72 76 Red tiger (animal)s 1

—77 Shadow 1d4+1

7378 Shambling mound 1d2

—79 Spectre 1d4

7480 Tall moutherm 1d2

75–79 81–82 Treant 1d2

80–81 83–84 Troll 1d3+1

82–84 85 Unicorn 1d4+2

—86–87Vargouille 1d6+5

—88–89Werebatm (lycanthrope) 1d2

85–86 90 Werebear 1d2

87–88 91–92 Werewolf 1d6+4

—93–94Wight 1d6+5

89–92 95–96 Wolf 1d8+10

93–98 97 Wood elf patrol see Groups

99–100 98–99 Worg 1d4+4

—100 Wraith 1d6+5

Table 2–4a: High Forest Dragons

d% Dragon

01–15 White, young adult

16–25 Gold, young

26–45 Green, young (clutch of 1d4+1)

46–85 Green, young adult

86–96 Songm, juvenile

97–100 Dracolichf, green young adult

Table 2–5: Cold Wood and Moonwood Encounters
(Wilderness, EL 2–12)

d% d% Number

Day Night Encounter Encountered

0101–02Abishai, greenm 1d4

—03–04Bat, night hunterm 2d6

—05 Bat, sinisterm 1d6+3

02–07 06–07 Brantas 1d6+2

—08 Crawling clawm 4d6

—09–12Darkenbeastm 1d2+2

08–15 13 Deer (animal)s 2d6

—14–15Dire bat 1d4+4

16–18 16–17 Dire bear 1

19–22 18–20 Dire wolf 1d4+4

23–24 21 Dire wolverine 1

—22–23Dread warriorm 2d6

25–30 24–28 Dragon (see Table 2–5a) 1

31–33 29–30 Ettin 1d3+1

34–37 31–32 Elk (animal)s 1d6+2

3833 Forest fire see Groups

—34–36Ghast pack see Groups

3937 Gray render 1

40–41 38–39 Green hag (hag) 1d2

4240 Gulguthydram 1

4341 Ibrandlinm 1d2

44–49 42–44 NPCs see Groups

50–53 45–47 Ogre 1d3+1

54–58 48–56 Orc marauders see Groups

59–60 57–58 Perytonm 1d4

6159 Phase spider 1d4

6260–62Planetouched, tanarukkm 1d6+5

6363 Red tiger (animal)s 1

—64–65Shadow 1d4+1

6466–67Snowcloaks 1d4+1

—68–69Spectre 1d4

65–66 70–71 Tall moutherm 1d2

67–68 72–73 Treant 1d2

69–73 74–78 Troll 1d3+1

7479 Unicorn 1d4+2

75–83 80–81 Uthgardt scouts see Groups

—82–83Vargouille 1d6+5

—84 Werebatm (lycanthrope) 1d2

84–85 85 Werebear 1d2

86–87 86–87 Werewolf 1d6+4

8888 Werewolf raiders see Groups

—89–90Wight 1d6+5

89–92 91–93 Wolf 1d8+10

93–98 94 Wood elf patrol see Groups

99–100 95–98 Worg 1d4+4

—99–100 Wraith 1d6+5

Table 2–5a: Cold Wood and Moonwood Dragons

d% Dragon

01–30 White, young adult

31–35 Gold, young

36–45 Green, young (clutch of 1d4+1)

46–70 Green, young adult

71–85 Red, juvenile

86–94 Songm, juvenile

95–98 Dracolichf, green young adult

99–100 Dracolichf, juvenile red

Table 2–6: Nether and Rauvin Mountains Encounters
(Wilderness, EL 4–14)

d% d% Number

Day Night Encounter Encountered

—01 Abishai, redm 1d3+1

0102 Avalanche/landslide see Groups

02–03 03 Bear, brown (animal) 1d2

04–07 04 Brantas 1d6+2

08–10 05–07 Bugbear band see Groups

11–12 08–09 Cloud giant 1

—10–11Deepspawnm 1

13–16 12–13 Dire bear 1d2

17–18 14–15 Dire lion 1d2

19–24 16–18 Dire wolf 1d4+4

25–32 19–25 Dragon (see Table 2–6a) 1

33–34 26–27 Dragonkinm 2d4

35–38 28 Eagle, giant 1d3+2

39–41 29–32 Ettin 1d3+1

42–44 33–35 Frost giant 1d4+1

4536 Goblin, Dekanterm 1d12+2

46–49 37–43 Goblin raiders see Groups

50–53 44–47 Hill giant 1d4+1

54–55 48–49 Leucrottam 1d3+1

56–58 50–52 Mountain torrent see Groups

59–61 53–54 NPCs see Groups

62–64 55–57 Ogre 1d3+1

65–67 58–65 Orc marauders see Groups

68–69 66–68 Orc warband see Groups

7069 Perytonm 1d3+1

71–72 70 Planetouched, fey’rim 1d2¥10

73–74 71 Planetouched, tanarukkm 1d6+5

75–76 72 Rock wyrms 1d2

77–80 73 Rothé, ghostf 1d10+10

81–82 74 Argent Legion patrol see Groups

83–84 75–77 Snowcloaks 1d6+2

85–86 78 Uthgardt scouts see Groups

—79–80Vampire 1d2

—81–82Vampire troupe see Groups

87–92 83–84 Wolf (animal) 1d8+8

93–96 85–90 Worg 1d4+4

—91–93Wraith 1d6+5

97–99 94–96 Wyvern 1d4+2

100 97–100 Yrthak 1d3+1

Table 2–6a: Nether and Rauvin Mountains Dragons

d% Dragon

01–10 Blue, adult

11–19 Copper, adult

20–39 Fangm, mature adult

40–47 Gold, young adult

48–59 Red, young adult

60–69 Silver, young adult

70–96 White, old

97–98 Dracolichf, red young adult

99–100 Dracolichf, white mature adult

Table 2–7: Spine of the World
and Ice Mountains Encounters (Desolate, EL 4–14)

d% d% Number

Day Night Encounter Encountered

01–02 01 Arctic dwarfm hunters see Groups

0302 Avalanche/landslide see Groups

04–05 03 Bear, polar (animal) 1d2

06–08 04 Brantas 1d6+2

09–10 05–06 Cloud giant 1

11–14 07–08 Dire bear 1d2

15–19 09–12 Dire wolf 1d4+4

20–27 13–20 Dragon (see Table 2–7a) 1

28–33 21 Eagle, giant 1d3+2

34–38 22–28 Ettin 1d3+1

39–46 29–37 Frost giant 1d4+1

47–48 38–43 Frost worm 1

49–50 44–49 Goblin raiders see Groups

51–53 50–52 Hill giant 1d4+1

54–56 53–54 Mountain torrent see Groups

57–58 55–56 NPCs see Groups

59–62 57–59 Ogre 1d3+1

63–66 60–66 Orc marauders see Groups

67–69 67–69 Orc warband see Groups

70–72 70–73 Planetouched, tanarukkm 1d6+5

73–76 74–76 Remorhaz 1

77–78 77–78 Rock wyrms 1d2

79–82 79–80 Rothé, ghostf 1d10+10

83–85 81–84 Snowcloaks 1d6+2

86–89 85 Wolf (animal) 1d8+8

90–95 86–90 Worg 1d4+4

—91–93Wraith 1d6+5

96–98 94–96 Wyvern 1d4+2

99–100 97–100 Yrthak 1d3+1

Table 2–7a: Spine of the World
and Ice Mountains Dragons

d% Dragon

01–22 Fangm, old

23–28 Gold, adult

29–39 Red, adult

40–45 Silver, adult

46–60 White, juvenile (clutch of 1d4+1)

61–95 White, old

96–97 Dracolichf, red adult

98–100 Dracolichf, white mature adult

Groups

Special groups called out in the preceding tables are described here. If the class of a humanoid is not specified, assume that it is a 1st-level warrior.

Argent Legion Patrol: 1d4+4 1st-level warriors and 1d3 leaders (level 1d4+1), mounted on light warhorses and armed with lances, crossbows, and longswords. To determine the leaders’ classes, roll d%: 01–20, cleric; 21–60, fighter; 61–70, paladin; 71–80, ranger; 81–90, sorcerer; 91–100, wizard. Argent Legion patrols are usually lawful neutral.

Avalanche/Landslide: A natural hazard threatens the characters; see the Encountering Natural Hazards sidebar and Avalanches and Landslides, later in this chapter. Refer also to Landslides and Avalanches in Chapter 3 of the Dungeon Master’s Guide.

Arctic Dwarf Hunters: The hunting party consists of 1d4+2 arctic dwarf War1, 1d2 arctic dwarf barbarians (level 1d3+2), and a leader of level 1d4+3. To determine the leader’s class, roll d%: 01–50, barbarian; 51–65, cleric; 66–75, druid; 76–80, fighter; 81–95, ranger; 96–100, rogue.

Bandits: 1d6+1 1st-level warriors and 1d2 NPC leaders of level 1d3+1. To determine the class of the leaders, roll d%: 01–15, cleric; 16–40, fighter; 41–60, rogue; 61–70, sorcerer; 71–100, warrior. Bandits are usually chaotic evil. For the race of the bandit group, roll d%: 01–10, dwarf; 11–70, human; 71–100, half-orc.

Bugbear Band: 1d10+10 bugbears, 1d3 bugbear warriors (level 1d3+1), and 1 bugbear fighter (level 1d4+3).

Dwarf Patrol: 1d4+4 1st-level shield dwarf warriors, 1d2 shield dwarf clerics (level 1d3), and 1 leader (level 1d4+2). For the leader’s class, roll d%: 01–15, barbarian; 16–35, cleric; 36–85, fighter; 86–90, paladin; 91–95, rogue; 96–100, wizard.

Forest Fire: In summer or fall, a forest fire endangers the characters. The fire covers a front 3d10¥500 feet across, centered on the location of the party at the time the encounter was generated. See the Encountering Natural Hazards sidebar and Forest Fires, later in this chapter.

In winter or spring, treat this as no encounter.

Ghast Pack: 1d3+1 ghasts and 1d6+1 ghouls.

Ghost: This encounter consists of 1d4 ghosts of level 1d4+2. To determine the class of each ghost, roll d%: 01–05, bard; 06–20, cleric; 21–60, fighter; 61–65, ranger; 66–80, rogue; 81–90, sorcerer; 91–100, wizard. The ghosts are usually neutral evil. For the race of the ghosts, roll d%: 01–25, shield dwarf; 26–40, moon elf; 41–80, human; 81–90, half-orc; 91–100, lightfoot halfling.

Gnoll Hunters: 1d4+2 gnolls, led by 1 gnoll ranger (level 1d3+2) and 1 gnoll adept (level 1d4) and accompanied by 1d2 dire wolves.

Goblin Raiders: 1d4+4 goblins, led by 1 goblin fighter (level 1d4+1) and 1 goblin adept (level 1d4). All the goblins are mounted on worgs.

Merchants: 2d4 1st-level commoners, 2d4 1st-level warriors, and 1d2 NPC leaders (level 1d4+1). To determine the leaders’ classes, roll d%: 01–10, cleric; 11–35, fighter; 36–55, rogue; 56–60, wizard; 61–75, warrior; 76–100, expert. Merchants match the normal alignment for their race (neutral if alignment is not specified). For the race of the merchants, roll d%: 01–20, shield dwarf; 21–25, moon elf; 26–75, human; 76–85, lightfoot halfling; 86–95, half-orc; 96–100, rock gnome.

Mountain Torrent: The party encounters an unmarked stream in its path with no obvious means of crossing. There is a 50% chance that some kind of precarious crossing exists (a fallen log, or chain of boulders) that can be employed with a successful Balance check (DC 15). Failure on this check means that the character falls in the water and may be swept downstream; see Mountain Torrents under Floods in the following section.

If the party is traveling along a road or trail, the stream is bridged in some fashion. Treat this as no encounter.

NPCs: The NPC party consists of 1d3+2 individuals (level 2d4). To determine the alignment, race, and class of each character, consult Tables 2–28 through 2–32 in the Dungeon Master’s Guide, or use the corresponding tables in the Forgotten Realms Dungeon Master’s Screen.

Orc Marauders: 1d10+5 orcs, 1d3+1 orc barbarians (level 1d3+1), and 1 orc adept (level 1d6) accompanied by 1d2 dire boars.

Orc Warband: 1d10+10 orcs, 1d3 orc barbarians (level 1d3+1), 1d3 orc fighters (level 1d3+1), 1 orc adept (level 1d6), and 1 orc leader (level 1d3+3), accompanied by 1d2 dire boars. To determine the leader’s class, roll d%: 01–30, barbarian; 31–45, cleric; 46–80, fighter; 81–85, ranger; 86–90, rogue; 91–100, sorcerer.

Uthgardt Scouts: 1d4+2 1st-level human warriors and 1d2 leaders (level 1d6+1). For the leaders’ classes, roll d%: 01–50, barbarian; 51–65, cleric; 66–75, druid; 76–85, ranger; 86–90, rogue; 91–100, sorcerer. There is a 30% chance the group belongs to the Sky Pony tribe and is mounted. Uthgardt scouts are usually chaotic neutral.

Vampire Troupe: 1d2 vampires and 1d4+1 vampire spawn.

Werewolf Raiders: 1d4+1 werewolves, 1d4+4 wolves, and 1 werewolf leader (level 1d6+1). To determine the leader’s class, roll d%: 01–15, cleric; 16–25, druid; 26–60, fighter; 61–75, ranger; 76–90, rogue; 91–100, sorcerer.

Wood Elf Patrol: 1d4+4 1st-level wood elf warriors, 1d2 wood elf rogues (level 1d3+1), 1d2 wood elf sorcerers (level 1d3+1), and 1 leader (level 1d4+3). For the leader’s class, roll d%: 01–10, cleric; 11–20, druid; 21–50, fighter; 51–75, ranger; 76–80, rogue; 81–90, sorcerer; 91–100, wizard. Some of these patrols may include moon elves or sun elves.

Weather: The Invisible Enemy

When folk of other lands think of the Silver Marches, they envision monsters and cold weather. People of the Marches know they’re really the same thing. Death comes from the claws of the land just as surely as from the claws of beasts.

As one might expect, the weather in the Silver Marches varies from place to place. The far northwestern reach of the North is a wind-scoured frozen waste, held back from creeping south by the titanic Spine of the World. North of those peaks lie chill mining settlements that never get warm and sunny enough to grow crops, and the seemingly infinite glacier known as the Endless Ice Sea. Winter is a time of frequent light, swirling snowfalls, for a total accumulation of 2 to 5 feet over the season.

Just south of the Spine lie the Lands Against the Wall, an uncharted region of streams, lakes, and crags. Summers are short and hot, and do little to drive off chill mists and warm the icy waters. In these well-watered backlands monsters roam, and there are no roads or cities. Forests become deep and thick as one travels south out of the alpine valleys into lower, rolling hill country where rivers roar. This region is where the Silver Marches lies.

Some folk divide the backlands from the wilderlands by their skies: in the alpine “snow sky” country, cloud cover rarely breaks for more than a few moments, but sunny breaks are common in the Sundabar and Rauvin vales.

Both the backlands and the Marches proper see long, cold winters lasting from mid-Marpenoth to late Tarsakh. Winter blizzards are frequent, thaws are almost unheard-of, and snowdrifts are often as high as 15 to 20 feet. The great rivers freeze over thickly enough to support sledges and draft animals, becoming highways of ice between the end of Marpenoth and early Ches. Riverside settlements are not isolated by winter, but in the spring, as the icepacks break up, the rivers become impassable on foot or by boat.

The short but vigorous growing season also makes a good harvest crucial to avoid starvation, or being forced to go hunting in the harshest depths of winter. Every house possesses deep and well-stocked root cellars, and many outlying steadings are constructed with earthen banks against the walls and sit in the lee of stands of trees to deflect the worst winter winds.

Spring in the Marches is a time of sucking mud, impassable roads, and flooding rivers. Summers are short, hot, and humid, with warm breezes coming from the south, lightning storms and unpredictable weather everywhere—rain can become hail, sleet, or even snow without warning. To properly prepared folk in the North, heat, hunger, and thirst will never be a problem unless they’re trapped in Anauroch, the unfamiliar Underdark, or high on a bare rock mountainside. The land provides abundant fare for those who know what to eat and where to find it.

Natural Hazards

Hungry monsters and rapacious brigands occupy the thoughts of many travelers in the North, but in truth these are not the deadliest dangers of this harsh land. Everyday occurrences such as a bitter cold snap in winter, an ill-timed snowfall, a forest fire, or a river in flood kill just as many travelers and homesteaders in the Silver Marches as monsters do, and certainly have the potential to inflict much greater damage to property.

Avalanches and Landslides

The combination of high mountains and heavy snowfalls means that avalanches are a deadly peril in many areas around the North. The Lands Against the Wall, the Spine of the World, the Rauvin Mountains, and the passes through the Nether Mountains are particularly vulnerable. (Ironically, the Ice Mountains are not so dangerous, since they see less snowfall than their neighbors to the west.) If the snowpack is not high, death can still come hurtling down in the form of a landslide. The extremes of temperature common to the North fiercely weather the sides of mountains and cause many falling rocks throughout the year.

The effects of avalanches and landslides are described in The Environment in Chapter 3 of the Dungeon Master’s Guide. The typical avalanche or landslide has a width of 1d6¥100 feet, from one edge of the slide zone to the opposite edge. The bury zone in the center of the avalanche is half as wide as the avalanche’s full width. To determine the precise location of characters in the path of an avalanche, roll 1d6¥20; the result is the number of feet from the center of the path taken by the bury zone to the center of the party’s location. Avalanches advance at a speed of 500 feet per round, landslides at a speed of 250 feet per round.

The Claws of the Cold

Even in the summertime, the mountain passes and high slopes plummet below freezing at night. Most old hands in the Silver Marches own a good set of winter clothing, and are wise enough to stay out of the sort of weather winter clothing won’t help against.

For the effect of cold and extremely cold weather conditions on characters and creatures, see Weather and Cold Dangers, both in Chapter 3 of the Dungeon Master’s Guide.

Cold Water: Characters who become soaked or drenched in cold water (usually by immersion in a mountain stream, but marching in a downpour can do the job) are much more vulnerable to cold damage. Moderate temperatures are treated as cold conditions and cold temperatures are treated as extremely cold conditions for purposes of determining whether a soaked character is vulnerable to cold damage. This vulnerability remains for 2d4 hours or until a character changes into dry clothes. Soaked clothing provides no protection against cold damage.

Characters who remain immersed in cold water take 1d6 points of subdual damage per minute of exposure from hypothermia.

Permafrost: North of the Sundabar Vale, permafrost conditions prevail. Even in summer, the ground remains frozen hard a foot or so beneath the surface, except around sun-warmed rocks. Buried corpses and food in contact with permafrost will freeze (though stone cairns are necessary to keep scavengers away), and ready ice is always handy.

Frozen Lakes and Rivers: During winter, most bodies of water in the Silver Marches freeze over. Most years, the freeze comes in the month of Marpenoth, beginning 1d10+20 days into the month. The ice lasts until the month of Ches, disappearing 1d10+20 days into the month. The thickness of the ice depends on the month and whether or not the water is flowing:

Standing Flowing

Month Water Water

Marpenoth Thin —

Uktar Moderate Thin

Nightal Thick Moderate

Hammer Thick Thick

Alturiak Thick Thick

Ches Thin Thin

Thin ice is 1 to 2 inches thick. It supports Small creatures. Medium-size creatures that run, jump, fall, or fight on the ice may cause a break (50% chance per round of such activity).

Moderate ice is 3 to 11 inches thick. It supports Large creatures. Huge creatures that run, jump, fall, or fight on the ice may cause a break (50% chance per round of such activity).

Thick ice may be anywhere from 1 to 4 feet thick. It supports creatures of any size.

Ice has 3 hit points per inch of thickness. If a creature too heavy for the ice causes a break, the ice collapses in a circle whose radius is 5 feet larger than the face (or dimensions) of the creature causing the break. Any creature caught in the fracture area except for the creature causing the break may attempt a Reflex save (DC 15) to reach safe ice before it gives way.

Thin ice is particularly dangerous, because the edges of a fractured area tend to crumble under a swimmer’s efforts to climb out. To climb out, a Small or Medium-size swimmer must succeed at an Escape Artist check (DC 15). Large creatures can’t get back on top of thin ice after it fractures.

Frozen rivers are dangerous, too. Creatures who fall through the ice of a frozen river may be swept away from the hole by the current and trapped under the ice. Apply the drowning rule (see Chapter 3 of the Dungeon Master’s Guide) as necessary.

Forest Fires

Most campfire sparks ignite nothing, but if conditions are dry, winds are strong, or the forest floor is dried out and flammable, a forest fire can result. Lightning strikes often set trees afire and start forest fires in this way. Luckily, the lands of the Silver Marches are almost always damp. Small “scorch-smolders” of blackened vegetation are the usual result, not conflagrations that spread for miles.

Yet travelers can get caught in fires. The leading edge of a fire (the downwind side) can advance faster than a human can run (assume 120 feet per round for winds of moderate strength). Once a particular portion of the forest is ablaze, it remains so for 2d4¥10 minutes before dying to a smolder.

Within the bounds of a forest fire, a character faces three dangers: heat damage, catching on fire, and smoke inhalation.

Heat: Getting caught within a forest fire is even worse than being exposed to abysmal heat (see Heat Dangers in Chapter 3 of the Dungeon Master’s Guide). Breathing the air causes a character to take 1d6 points of damage per round (no save). In addition, a character must make a Fortitude save every 5 rounds (DC 15, +1 per previous check) or sustain 1d4 points of subdual damage. A character who holds his breath can avoid the normal damage, but not the subdual damage.

Catching on Fire: Characters engulfed in a forest fire are at risk of catching on fire when the leading edge of the fire overtakes them, and are then at risk once per minute thereafter. See Catching on Fire in Chapter 3 of the Dungeon Master’s Guide.

Smoke: Forest fires naturally produce a great deal of smoke. A character who breathes heavy smoke must make a Fortitude saving throw each round (DC 15, +1 per previous check) or spend that round choking and coughing. A character who chokes for two consecutive rounds takes 1d6 points of subdual damage. Also, smoke obscures vision, giving one-half concealment (20% miss chance) to characters within it.

Floods

In locales throughout the Silver Marches where heavy precipitation and steep slopes prevail, floods are common.

Rivers in Flood: In spring, the enormous snowmelt from the slopes of the Nether and Rauvin mountains engorges most of the streams and rivers in and around the Silver Marches. During spring flood, rivers become wider, deeper, and swifter. Assume that a river rises by 1d10+10 feet during the spring flood, and its width increases by a factor of 1d4¥50%. Fords may disappear for days, bridges may be swept away, and even ferries might not be able to manage the crossing of a flooded river.

A river in flood adds +5 to the DC of any Swim checks that characters attempt. For example, Striding Giant Rapids on the Rauvin might normally be considered rough water (see the Swim skill description in Chapter 4 of the Player’s Handbook), which means that Swim checks to get across the river are against DC 15. When this area is in spring flood, the DC rises to 20. (The increase in water depth may make fords too deep for most travelers to wade successfully, so swimming may be their best option if crossing the river is necessary.)

Mountain Torrent: Innumerable swift, strong streams cascade down out of the mountains of the Silver Marches in all seasons. In general, the typical mountain torrent is 5d6 feet in width and studded with boulders. Waterfalls 1d6¥10 feet in height occur every 1d4 miles.

Unlucky or clumsy characters may find themselves in a fast-moving gauntlet of icy water, deadly rocks, and sudden waterfalls. Refer to Water Dangers in Chapter 3 of the Dungeon Master’s Guide. Characters swept away by the torrent must attempt Swim checks (DC 15) every round to avoid going under. If a character gets a skill check result of 5 or more over the minimum necessary, he arrests his motion by catching a rock, tree limb, or bottom snag—he is no longer being carried along by the flow of the water. Escaping a torrent by reaching the bank requires three successful Swim checks (DC 15) in a row. Characters arrested by a rock, limb, or snag can’t escape unless they strike out into the water and attempt to swim their way clear.

Flash Floods: These sudden, short-lived torrents occur after heavy rains or ice breakups in spring. A flash flood typically lasts only 4d4 minutes before the waters recede.

Flash floods advance at a speed of 60 feet. See Flash Floods under Weather Hazards in Chapter 3 of the Dungeon Master’s Guide.

Fog

The forgotten peril of the North is its everpresent river mist and mountain fog. Characters traveling along a river by boat can’t get too lost, of course. However, fogbound overland travel offers a real possibility of running into trees, gullies, and other hazards. A typical fog limits vision to a distance of 1d10¥5 feet, completely foiling normal vision and darkvision beyond this range. Creatures closer than the absolute limit of visibility gain the benefits of one-half concealment (20% miss chance).

Getting Lost

There are many ways to get lost in the wilderness. Following an obvious road, trail, or feature such as a stream or lakeshore prevents any possibility of becoming lost, but travelers striking off cross-country may become disoriented—especially in conditions of poor visibility or in difficult terrain.

Poor Visibility: Any time characters cannot see at least 60 feet in the prevailing conditions of visibility, they may become lost. Characters traveling through fog, snow, or a downpour might easily lose the ability to see any landmarks not in their immediate vicinity. Similarly, characters traveling at night may be at risk, too, depending on the quality of their light sources, the amount of moonlight, and whether or not they have darkvision or low-light vision.

Difficult Terrain: Any character in forest, moor, hill, or mountain terrain may become lost if he or she moves away from a trail, road, stream, or other obvious path or track.

Chance to Get Lost: If conditions exist that make getting lost a possibility, the character leading the way must succeed at a Wilderness Lore check or become lost. The difficulty of this check varies based on the terrain, the visibility conditions, and whether or not the character has a map of the area being traveled through.

DC

Moor or hill terrain, map 6

Mountain terrain, map 8

Moor or hill terrain, no map 10

Poor visibility 12

Mountain terrain, no map 12

Forest 15

If the character leading the way has succeeded at an Intuit Direction check for the day, he gains a +4 bonus on his Wilderness Lore checks to avoid becoming lost that day.

A character with at least 5 ranks in Knowledge (geography) or Knowledge (local) pertaining to the area being traveled through gains a +2 synergy bonus on this check.

Check once per hour (or portion of an hour) spent in local or overland movement to see if travelers have become lost. In the case of a party moving together, only the character leading the way makes the check. (DM Tip: Make this check in secret, since the characters may not realize that they’re lost right away.)

Effects of Being Lost: If a party becomes lost, it is no longer certain of moving in the direction it intended to travel. Randomly determine the direction the party actually travels in during each hour of local or overland movement. The characters’ movement continues to be random until they blunder into a landmark they can’t miss, or until they recognize that they are lost and make an effort to regain their bearings.

Recognizing that You’re Lost: Once per hour of random travel, each character in the party may attempt a Wilderness Lore check (DC 20 –1 per hour of random travel) to recognize that they are no longer certain of their direction of travel. Some circumstances may make it obvious that the characters are lost; if they expected to reach a certain spot within an hour but three or four hours pass by with no sign of their destination, that’s a bad sign.

Setting a New Course: A lost party is also uncertain of determining in which direction it should travel in order to reach a desired objective—even an objective such as “the point where we left the road and went off into these dratted woods.” Determining the correct direction of travel once a party has become lost requires a Wilderness Lore check (DC 15 +2 per hour of random travel). If a character fails in this check, he chooses a random direction as the “correct” direction for resuming travel. (DM Tip: Again, this is a check you should make in secret. The lost characters may think they know the way to travel after regaining their bearings, but could be entirely wrong again.)

Once the characters are traveling along their new course, correct or incorrect, it’s entirely possible for them to get lost again. If the conditions still make it possible for travelers to become lost, check once per hour of travel as described under Chance to Get Lost to see if the party maintains its new course, or begins to move at random again.

Conflicting Directions: It’s possible that several characters may attempt to determine the right direction to proceed after becoming lost. That’s just fine. The DM makes a Wilderness Lore check for each character in secret, then tells the players whose characters succeeded the correct direction to travel, and tells the players whose characters failed a random direction they think is right. (DM Tip: A few extraneous die rolls behind your screen might make it less apparent which characters are right and which characters are wrong.)

Regaining Your Bearings: There are several ways to become un-lost. First, if the characters successfully set a new course and follow it to the destination they’re trying to reach, they’re not lost anymore. Second, the characters through random movement might run into an unmistakable landmark. Third, if conditions suddenly improve—the fog lifts, the sun comes up, or the travelers use know direction to ascertain the correct direction of north—lost characters may attempt to set a new course, as described above, with a +4 bonus on the Wilderness Lore check. Finally, more powerful magic such as find the path may make their course clear.

Mountain Travel

High altitude can be extremely fatiguing—or sometimes deadly—to creatures that aren’t used to it. Cold becomes extreme, and the lack of oxygen in the air can wear down even the most hardy of warriors.

Acclimated Characters: Creatures accustomed to high altitude generally fare better than lowlanders. Any creature normally found in mountain terrain is considered native to the area, and acclimated to the high altitude. Characters with the Endurance feat, 4 ranks of Wilderness Lore, or 7 ranks of Climb are also acclimated to high altitude.

Undead, constructs, and other creatures that do not breathe are immune to altitude effects.

Altitude Bands: In general, mountains present three possible altitude bands: low pass, low peak/high pass, and high peak.

Low Pass (lower than 7,000 feet): Most travel in low mountains takes place in low passes. Travelers may find the going difficult (which is reflected in the movement modifiers for traveling through mountains), but there are no unusual weather or altitude effects.

Low Peak or High Pass (7,000 to 20,000 feet): Ascending to the highest slopes of low mountains, or most normal travel through high mountains, falls into this category. At these elevations, creatures may be subject to high altitude effects (see below). Temperatures at this level are one grade colder than the prevailing weather would indicate—for example, if the day’s temperature is moderate, it’s actually cold at this altitude.

High Peak (more than 20,000 feet): The highest slopes and peaks of high mountains exceed 20,000 feet in height. At these elevations, creatures may be subject to altitude sickness (see below). Temperatures at this level are always two grades colder than the prevailing weather indicates—for example, if the day’s temperature is moderate, it’s actually extremely cold at this altitude.

High Altitude Effects: All nonacclimated creatures labor to breathe in the thin air at high altitude. See Lack of Air/High Altitude, under Other Dangers in Chapter 3 of the Dungeon Master’s Guide. Acclimated characters are not subject to high altitude effects.

Altitude Sickness: Any creature at an altitude higher than 20,000 feet is subject to both high altitude effects and altitude sickness, as described under Lack of Air/High Altitude in Chapter 3 of the Dungeon Master’s Guide. Creatures acclimated to high altitude as described above receive a +4 bonus on their saving throws to resist high altitude effects and altitude sickness, but eventually even seasoned mountaineers must abandon these dangerous elevations.

Quicksand and Bogs

In moors, marshes, and other examples of sodden terrain, hidden, water-filled holes await the unwary. Obvious bogs are not very dangerous—everybody can recognize a mudhole or a scum-covered pond. However, some of these patches present a deceptively solid appearance and may trap careless characters. A character approaching a hidden bog or patch of quicksand at a normal pace is entitled to a Wilderness Lore check (DC 8) to spot the danger before stepping in, but charging or running characters don’t have a chance to detect a hidden bog before blundering in. A typical patch of quicksand or quaking bog is (1d4+1)¥5 feet in diameter; the momentum of a charging or running character carries him or her 1d2¥5 feet into the bog.

Effects of Quicksand: Characters in quicksand must make a Swim check (DC 10) every round to simply tread water in place, or a Swim check (DC 15) to move 5 feet in whatever direction is desired. If a trapped character fails this check by 5 or more, he sinks below the surface and begins to drown whenever he can no longer hold his breath.

Characters below the surface of a bog may swim back to the surface with a successful Swim check (DC 15 +1 per consecutive round of being under the surface).

Rescue: Pulling out a character trapped in quicksand can be difficult. A rescuer needs a branch, spear haft, rope, or similar tool that enables him to reach the victim with one end of it. Then he must make a Strength check (DC 15) to successfully pull the victim, and the victim must make a Strength check (DC 10) to hold onto the branch, pole, or rope. If the victim fails to hold on, he must make an immediate Swim check (DC 15) to stay above the surface. If both checks succeed, the victim is pulled 5 feet closer to safety.

Rain, Snow, Sleet, and Hail

Precipitation is a daily occurrence in the Silver Marches most of the year. Bad weather frequently slows or halts travel and makes it virtually impossible to navigate from one spot to another.

Rain: Rain is all too frequent in the North. Rain affects visibility, ranged attacks and Listen, Search, and Spot checks as described in Precipitation under Weather Hazards in Chapter 3 of the Dungeon Master’s Guide. Characters caught out in steady rain become soaked in 2d6¥10 minutes, which may make them more vulnerable to cold damage (see The Claws of the Cold earlier in this chapter).

Downpours: These sudden, heavy rains often cause flash floods in hilly or mountainous country. Downpours have all the properties of rain, except that visibility is reduced as described below, and characters become soaked in 10 minutes, rendering them more susceptible to cold damage.

Visibility in a downpour is limited to a range of 1d10¥5 feet. Creatures closer than the absolute limit of visibility gain one-half concealment (20% miss chance).

Hail: The effects of hail are described in Precipitation under Weather Hazards in Chapter 3 of the Dungeon Master’s Guide. Hail in the North can be unusually heavy and dangerous—there is a 10% chance that the hail deals 1 point of damage to all creatures caught in the open, and if this happens, there’s a 20% chance that hailstones the size of a human fist (or bigger) fall. This extra-large hail deals 1d4 points of damage to any creature caught in the open.

Fallen hail reduces movement by half, just like a fall of snow. In moderate or warm temperatures, it takes 1d4 hours for fallen hail to melt. In cold temperatures, hail remains on the ground for 4d4 hours.

Sleet: The ice storms of the North are legendary for their destructive power. Sleet has the same effects on visibility, ranged attacks, and Listen, Search, and Spot checks as rain, and reduces movement by half.

Sleet hisses as it falls, and coats everything with ice, creating slippery conditions for any skill checks affected by the conditions of the surface (Balance and Climb, for example). This slippery state lasts until snowfall covers the ice, or a thaw (one day of moderate or higher temperatures) melts it. In addition, sleet soaks characters in the open over the course of 2d6¥10 minutes, making them more vulnerable to cold damage.

Snow: Falling snow has the same effects on visibility, ranged weapon attacks, and skill checks as rain, and reduces movement to half. A day of snowfall leaves 1d6 inches of snow on the ground. When the depth of the snow reaches half a creature’s height, movement is slowed to one-quarter normal, and when snow reaches a creature’s height, movement is halved again.

Snow melts off at the rate of 4 inches per day of moderate temperatures, 8 inches per day of warm temperatures, or 12 inches per day of hot temperatures.

Heavy Snow: Heavy snowfall has the same effects as normal snowfall, but also restricts visibility as fog does (see Fog, earlier in this section). A day of heavy snow leaves 1d3 feet of snow on the ground. Heavy snow accompanied by strong or severe winds may result in snowdrifts 1d4¥5 feet in depth, especially in and around objects big enough to deflect the prevailing wind—a cabin or large tent, for instance.

There is a 10% chance that a heavy snowfall is accompanied by lightning (see below).

Lightning

Thunderstorms are common in the summer and early fall in the Silver Marches. A mountain thunderstorm is nothing to stand around and admire; it can be deadly. Lightning sometimes accompanies heavy snowfalls, too.

Thunderstorms: During a day in which thunderstorms appear, creatures in the open encounter 1d3 distinct storms. Each storm lasts for 2d6¥10 minutes. There is a 20% chance per storm that a bolt endangers a creature or group of creatures in the open.

Each lightning bolt inflicts 1d10 8-sided dice of damage in a 10-foot radius. Roll randomly to determine which character is at the center of the strike. Any threatened character (including the character at the center) is entitled to a Reflex save (DC 15) to take only half damage.

Sandstorms

Thanks to the dampness of the North, duststorms are unknown in these lands, but sandstorms—heavy particles driven by furious winds from Anauroch—occur from time to time. They seldom reach west of Sundabar. Sandstorms reduce visibility to 1d10¥5 feet and provide a –4 penalty on Listen, Search, and Spot checks. Sandstorms deal 1d3 points of subdual damage per hour to any creatures caught in the open, and leave a thin coating of sand (1d2 inches) in their wake.

Random Weather

Many different weather influences impact the Silver Marches. The prevailing weather patterns in this part of Faerûn tend to come from the Sea of Swords to the west, and the presence of high mountains on all sides often creates “cloud barriers” that force frequent precipitation. The presence of Anauroch nearby also influences the weather in unpredictable ways.

Any particular day’s weather consists of three components: the temperature, the wind strength, and the precipitation. Tables 2–8 through 2–11 provide random weather combinations based on each season, weighted toward more or less likely results. A sudden thaw in the mountains is possible in winter, but it’s not as likely as long stretches of bitter cold or heavy snow.

Using the Tables

Any given weather condition lasts for 1d6 days before a new pattern sets in, so it’s only necessary to roll for new weather when the previous pattern ends, not every day. The weather tables are organized into three basic locations: river valleys, open country, and northern or alpine areas. Apply the same die roll to all three regions (this makes it less likely that the mountains will be experiencing a rare thaw at the same time the river valleys are suffering from a brutal cold snap).

River Valley: The Rauvin and Sundabar vales fall into this category, as well as the eaves of the High Forest. Although plagued by heavy fogs throughout the year, these regions are more sheltered than other parts of the Silver Marches.

Open Country: The Evermoors, Moonlands, Old Delzoun (except for Sundabar Vale), and the forests of the northern Silver Marches fall into this category.

Northern or Alpine Regions: The Ice, Nether, and Rauvin mountains fall into this category, as well as other lands that are hard against the Spine of the World, such as the Druarwood and the Lands Against the Wall.

Table 2–8: Winter (Uktar 1–Ches 30)

River Open North,

Valley CountryAlpine Temp. Wind Precip.

01–04 01–02 01 Warm Fair Clear

05–09 03–06 02–03 Moderate Varies Clear

10–15 07–09 04 Moderate Fair Fog

16–18 10–12 05–06 Moderate Varies Rain

19–23 13–15 07 Moderate Varies DwnPr

24–26 16–17 08 Moderate Varies Hail

27–39 18–36 09–20 Cold Varies Clear

40–50 37–43 21–29 Cold Fair Fog

51–65 44–58 30–42 Cold Varies Snow

66–72 59–65 43–48 Cold Varies HSnow

73–77 66–71 49–55 Cold Varies Sleet

7872–7356–59 Cold Storm Clear

79–83 74–79 60–65 Cold Storm HSnow

84–85 80–81 66–68 Cold Storm Sleet

86–90 82–88 69–77 XCold Varies Clear

91–93 89–91 78–88 XCold Varies Snow

94–98 92–97 89–95 XCold Storm Clear

99–100 98–100 96–100 XCold Storm Snow

Table 2–9: Spring
(Tarsakh 1–Kythorn 25)

River Open North,

Valley CountryAlpine Temp. Wind Precip.

01–07 01–06 01–04 Warm Varies Clear

08–14 07–12 05–07 Warm Varies Rain

15–19 13–16 08–09 Warm Varies DwnPr

20–25 17–21 10–13 Warm Storm Clear

26–30 22–25 14–16 Warm Storm ThStrm

31–36 26–31 17–24 Moderate Varies Clear

37–50 32–38 25–30 Moderate Fair Fog

51–59 39–51 31–37 Moderate Varies Rain

60–63 52–55 38–40 Moderate Varies DwnPr

64–67 56–59 41–45 Moderate Varies Hail

68–71 60–63 46–53 Moderate Storm Clear

72–76 64–66 54–56 Moderate Storm DwnPr

77–79 67–69 57–61 Moderate Storm Hail

80–83 70–74 62–68 Cold Varies Clear

84–87 75–77 69–76 Cold Fair Fog

88–92 78–86 77–88 Cold Varies Snow

93–94 87–89 89–91 Cold Varies HSnow

9590–9292–94 Cold Varies Sleet

96–97 93–95 95–97 Cold Storm Clear

98–99 96–97 98–99 Cold Storm HSnow

100 98–100 100 Cold Storm Sleet

Table 2–10: Summer
(Kythorn 26–Eleint 4)

River Open North,

Valley CountryAlpine Temp. Wind Precip.

01–09 01–08 — Hot Fair Clear

1009–10— Hot Storm Sand

11–30 11–27 01–17 Warm Fair Clear

31–39 28–36 18–23 Warm Fair Rain

40–45 37–41 24–25 Warm Fair DwnPr

46–54 42–50 26–35 Warm Storm ThStrm

55–74 51–71 36–49 Moderate Varies Clear

75–84 72–76 50–57 Moderate Fair Fog

85–93 77–86 58–67 Moderate Varies Rain

94–97 87–90 68–73 Moderate Varies DwnPr

98–100 91–93 74–77 Moderate Varies Hail

—94–9578–84 Cold Varies Clear

—96–9785–90 Cold Fair Fog

—98–9991–97 Cold Varies Snow

—— 98 Cold Varies HSnow

—100 99–100 Cold Varies Sleet

Table 2–11: Fall
(Eleint 5–Marpenoth 30)

River Open North,

Valley CountryAlpine Temp. Wind Precip.

01–03 01–03 — Hot Fair Clear

0404–05— Hot Storm Sand

05–13 06–12 01–03 Warm Varies Clear

14–17 13–17 04–05 Warm Varies Rain

18–19 18–19 06 Warm Varies DwnPr

20–21 20–22 07–08 Warm Storm Clear

22–26 23–28 09–15 Warm Storm ThStrm

27–34 29–35 16–23 Moderate Varies Clear

35–44 36–39 24–29 Moderate Fair Fog

45–54 40–48 30–37 Moderate Varies Rain

55–56 49–51 38–40 Moderate Varies DwnPr

57–58 52–53 41–43 Moderate Varies Hail

59–63 54–59 44–45 Moderate Storm Clear

64–65 60–61 46–48 Moderate Storm DwnPr

66–67 62–63 49–51 Moderate Storm Hail

68–76 64–73 52–61 Cold Varies Clear

77–84 74–77 62–66 Cold Fair Fog

85–90 78–84 67–76 Cold Varies Snow

91–92 85–87 77–79 Cold Varies HSnow

93–94 88–89 80–81 Cold Varies Sleet

95–96 90–92 82–85 Cold Storm Clear

97–98 93–94 86–88 Cold Storm HSnow

99–100 95–96 89–90 Cold Storm Sleet

—97–9991–98 XCold Varies Clear

—100 99–100 XCold Varies Snow

Definitions

Results from Tables 2–8 through 2–11 are described below.

Temp.: Temperature results fall into the following broad categories. Nighttime temperatures are generally 10 to 20 degrees colder and may actually fall into the next colder category (50% chance).

Hot: Between 86 and 110 F.

Warm: Temperatures between 61 and 85 F.

Moderate: Temperatures from 41 to 60 F.

Cold: Temperatures between 0 and 40 F.

Extreme Cold: Temperatures below 0 F.

Wind: The strength of the prevailing wind. Periods of calm or sudden stronger gusts are possible. Wind strength decreases one category at night (severe to strong, for example). The three results on the Random Weather tables are fair, varies, and storm. Consult Table 2–12.

Table 2–12: Wind Strength

Fair Varies Storm Strength

01–70 01–40 — Light/moderate

71–95 41–70 01–10 Strong

96–100 71–90 11–50 Severe

—91–100 51–89 Windstorm

—— 90–100 Hurricane

Wind effects are summarized on Table 3–17 in the Dungeon Master’s Guide.

Precip.: The type of precipitation that falls during the day. A solid day of rain is pretty rare—even during heavy blizzards, clear spells hours long may appear.

Clear: No precipitation of note.

Downpour: 1d3 downpours lasting 1d4 hours each occur during the day. Otherwise, the day consists of rain.

Fog: There is a 75% chance that the fog burns off during the afternoon, resulting in 1d4+2 hours of clear weather before sunset.

Hail: 1d3 hailstorms lasting 1d6¥10 minutes each occur during the day. Otherwise the day consists of rain.

Heavy Snow: Heavy snow falls throughout the day, although 1d3–1 clear spells lasting 1d4 hours each break up the day.

Rain: Rain falls consistently throughout the day, although 1d4–1 clear spells lasting 1d4 hours each break up the day.

Sandstorm: Sandstorm conditions persist throughout the day, punctuated by 1d4–2 breaks lasting 1d4 hours each.

Snow: Snow falls steadily, but 1d4–1 clear breaks of 1d4 hours each interrupt the snowfall.

Sleet: Sleet falls for most of the day, broken by 1d4–2 breaks lasting 1d4 hours each.

Thunderstorm: 1d3 thunderstorms lasting 2d6¥10 minutes each occur during the day. Otherwise the day is clear (50% chance) or rainy (50% chance).


Chapter 2: Sidebar 1

Searching for Herbs

Locating a particular herb is not as simple as strolling into the woods and plucking flowers. Searching for herbs requires a successful Wilderness Lore or Knowledge (herbalism) check, depending on how common the herb is in the immediate vicinity.

Common DC 10

Uncommon DC 20

Rare DC 30

Not present Impossible

Any character may attempt to locate herbs with a Search check, but only if the DC for the particular herb is 10 or lower.

Each attempt requires 10 minutes and covers the ground in an area roughly 100 feet square. A character with the nature sense ability (a druid, for example) only requires 1 minute per attempt.


Chapter 2: Sidebar 2

Wyrms of the North

No roll of the dragons of the North can hope to encompass all the dragons that set out to raid, plunder, or rule in Faerûn. However, most sages agree that the most prominent dragons active in the Silver Marches and Savage Frontier, aside from those mentioned elsewhere, include the following.

Arauthator, the Old White Death: An old male white whose domain includes the headwaters of the Surbrin and the Spine of the World.

Arveiaturace: Also known as Iceclaws or the White Wyrm, an ancient female white whose domain is the Sea of Moving Ice.

Claugiyliamatar: An ancient female green who lairs somewhere along the Sword Coast between the Mirar and the Dessarin.

Felgolos, the Flying Misfortune: An accident-prone juvenile male bronze who roams freely throughout the North.

Hoondarrh, the Red Rage of Mintarn: An ancient male red who sleeps often but raids the upper Delimbiyr Vale, Nether Mountains, and Old Delzoun when hungry.

Insyzor: A venerable male fang dracolich who lairs at the head of the Whitewater River in the Graypeak Mountains and roams the length and breadth of the Fallen Lands. Reputed to possess fantastic wealth, garnered from the ruins of the dwarf realm of Ammarindar.

Iymrith, the Doom of the Desert: An ancient female blue who lairs near Ascore in Anauroch but forages into Delimbiyr Vale, the Ice Mountains, and Turnstone Pass.

Nurvureem, the Dark Lady: An adult female shadow dragon who poses as a human lady on a ruined manor north of Amphail but raids the Dessarin and Delimbiyr valleys.

Olothontor, the Minstrel Wyrm: A music-loving ancient male blue dragon who chases music over all the North.


Chapter 2: Sidebar 3

Encountering Hazards

An encounter with a natural hazard in motion, such as an avalanche or a forest fire, begins in a particular way depending on the type of hazard.

Avalanche/Landslide: An avalanche or landslide can be spotted from as far away as 1d10¥500 feet by a character who makes a successful Spot check (DC 20). The DC of the Spot check is modified by any of the conditions that apply from Table 3–2 in the Dungeon Master’s Guide. (Consider the avalanche to be a Colossal encounter, meaning that the DC is immediately reduced by 16.) If all characters fail their Spot checks to determine the encounter distance, the avalanche moves closer to them, and they automatically become aware of it when it closes to half the original distance.

It’s possible to hear an avalanche coming even if you can’t see it. Under optimum conditions (no other loud noises occurring), a character who makes a successful Listen check (DC 15) can hear the avalanche or landslide when it is 1d6¥500 feet away. This check might have a DC of 20, 25, or higher in conditions where hearing is difficult (such as in the middle of a thunderstorm).

Forest Fire: A forest fire can be spotted from as far away as 2d6¥100 feet by a character who makes a successful Spot check (DC 20). The DC of the Spot check is modified by any of the conditions that apply from Table 3–2 in the Dungeon Master’s Guide. (Consider the fire to be a Colossal encounter, meaning that the DC is immediately reduced by 16.) If all characters fail their Spot checks to determine the encounter distance, the fire moves closer to them, and they automatically see it when it closes to half the original distance.

Characters who are blinded or otherwise unable to make Spot checks can feel the heat of the fire (and thus automatically “spot” it) when it is 100 feet away.


Chapter 3

Scattered through the sweep of wood and mountain, like islands in a vast sea, the cities of the North stand as bastions of civilization, home to those who brave the challenges of the frontier. The great cities are centers of vital trade, seats of political power, and home to the majority of the citizens who dwell in the Silver Marches.

This chapter details some of the most important communities of the Silver Marches. Some, such as Silverymoon and Everlund, are large cities; others, such as Quaervarr or Newfort, are little more than rustic settlements. Most fall somewhere in between, but each is unique in its construction, layout, and situation.

These cities are the starting and ending points for most Silver Marches adventures, because they offer the best opportunities for a respite from the unpredictable northern weather. Settled areas also represent the only locations where characters can reliably gain access to many goods and services necessary for success in the wilderness. The larger communities are centers for vital trade, and enable adventurers to acquire magic items and rare local lore. And all settlements are places of refuge from the dangerous predators and hungry monsters of the wildlands—or most of them, anyway.

Silverymoon,
Gem of the North

The anchor of the Silver Marches and the most wealthy and important surface city of the North next to Waterdeep itself, Silverymoon is truly “the Gem of the North.”

Silverymoon (metropolis): Magical; AL CG; 100,000 gp limit; Assets 185,365,000 gp; Population 37,073; Integrated (humans 41%, elves (all types) 29%, half-elves 12%, shield dwarves 10%, lightfoot halflings 5%, gnomes (all types) 2%, others 1%).

Authority Figures: High Lady Alustriel, CG female human Wiz20/Sor2/Acm2, Chosen of Mystra (High Lady of the Silver Marches, detailed in the Forgotten Realms Campaign Setting); High Mage Taern Hornblade, LG male human Wiz18 (ruler of the city).

Important Characters: Jorus Azuremantle, LG male half elf Wiz12 (leader of the Spellguard); Methrammar Aerasumé, LG male half elf Ftr7/Wiz9 (High Marshal of the Argent Legion); Sernius Alathar, LG human male Ftr4/Pal8 (commander of the Knights in Silver); hundreds more.

The Knights in Silver—Clr13, Ftr12, Ftr11 (2), Pal11, Rgr11, Clr10, Ftr10 (2), Pal10, Clr9 (2), Ftr9 (2), Pal9 (2), Rgr9, Clr8 (2), Ftr8 (4), Pal8 (2), Rgr8 (3), War8 (2), Ftr7 (7), Pal7 (2), Rgr7 (3), War7 (5), Clr6 (2), Ftr6 (7), Pal6 (3), Rgr6 (3), War6 (7), Clr5 (2), Ftr5 (10), Pal5 (2), Rgr5 (4), War5 (21), Clr4 (3), Ftr4 (11), Pal4 (2), Rgr4 (5), War4 (25), Clr3 (4), Ftr3 (16), Pal3 (3), Rgr3 (2), War3 (41), Clr2 (5), Ftr2 (22), Pal2 (5), War2 (88), Clr1 (12), Ftr1 (34), Pal1 (8), Rgr1 (2), War1 (308).

The High Guard—Pal11, Clr9, Ftr9 (2), Clr8 (3), Ftr8 (4), Clr7 (3), Ftr7 (9), Pal7 (2), War7 (8), Clr6 (5), Ftr6 (14), Pal6 (3), War6 (35).

The Spellguard—Wiz11 (2), Wiz10 (2), Sor10, Wiz9 (3), Sor9, Wiz8 (3), Sor8, Wiz7 (5), Wiz6 (6), Sor6 (2), Wiz5 (4), Sor5 (2).

The other citizens of Silverymoon are too numerous and diverse to enumerate here.

Notable Imports: Food (especially grain and livestock), armor, weapons, footwear, textiles and clothing.

Notable Exports: Books, paper, furniture, herbs, inks, glass, glassware, furs, timber, valuable ores.

Silverymoon is that rarest of things, a bustling city dominated by trees and beautiful stone buildings. Old oaks, shadowtops, and duskwoods compete with tall, thin spires to touch the sky, and blueleaf trees shade flagstone sidewalks along most of the cobbled streets. The prevailing style of stonework is flowing curves, as if buildings grew rather than being erected block by block. Many older buildings are clad in a thin layer of fused royal blue or emerald-green glass.

Balconies and curving stairs are everywhere—and windowsills, railings, and newel-posts are all adorned with herbs and flowers growing in sculpted bowls. Most dwellings have grass paths leading to sheltered bowers. Many folk take time every day to lift their harps, pipes, or voices to make music, and things of beauty are more than prized and admired—such design is expected.

Many places preserve lore, but in Silverymoon knowledge is highly valued. Most folk find satisfaction in being well informed in at least one area of expertise. The citizens of Silverymoon, also called Silvaeren, love witty sayings, sharing jokes, lore, music and readings of ballads, poems, and romantic fiction; most attend revels or private dances and feasts thrice per tenday. They tend to dabble in many interests, so shops in the city appear and disappear with the seasons—but these small, cozy boutiques are always crammed with beautiful, fascinating objects, small magics, books (including blank tomes for writing use), and maps.

The older part of Silverymoon on the north bank of the River Rauvin is linked to the newer environs on the south bank by the famous Moonbridge, a magical construct of silvery force whose central span can be deactivated to protect the city from invasion, or to allow tall-masted ships to pass. It impresses the eye more than the many soaring spires of the city, slender and graceful towers unmatched elsewhere in Faerûn.

Unquestionably the foremost center of learning and culture in the North, Silverymoon is a happy place where folk of many races dwell in peace together. Much of this feeling of safety and goodwill is due to the influence of powerful local mages and the Harpers. Both forces are joined in the person of the lady who shaped modern Silverymoon, the kindly, diplomatic mage Alustriel, known to Silvaeren as Lady Hope. She encourages many feasts and revels; outlanders are warned that her spies are everywhere at such diversions.

Alustriel prefers to keep people happy and hopeful through enlightened rule, but she recognizes that intrigue, deception, and evil deeds are unavoidable, and long since established and trained a cadre of personal agents to guard against such things. Some of these individuals now act as her heralds as High Lady of the Silver Marches, but others remain in the service of the new High Mage and serve Silverymoon first. The city’s army, the Knights in Silver, openly patrols the land for seven days’ ride around the city, and the city remains a member of the Lords’ Alliance.

Visiting Silverymoon

Silverymoon looks more like a series of gardens or forest glades than a stone city, and thanks to all the growing things, it reeks less than most settlements a third its size. It’s also quieter, thanks to the gentle breezes and sound-muting properties of the city’s mythal, which also prevents surprise rainfalls, extremes of temperature, and the harshest winter weather. A good series of dwarf-built cisterns, pumps, and piping ensure that the city has both flushed privies and ample fresh water both for drinking and for gardening.

The lush beauty of the city and its many forest districts makes it quite easy for visitors to become lost. Thankfully, Silvaeren don’t mind furnishing directions, and every cistern cover in the cobbles of an intersection has an arrow graven into it, denoting north.

Most city buildings have cellars, and four or even five floors above them, but the trees and gently rolling landscaping make the spires of Silverymoon seem to loom over passersby a lot less than the structures in most cities. The older part of the city is Northbank, and the newer, still swiftly expanding area is Southbank. Many folk have rushed to buy and build in the new city and are short of coin. They eagerly rent rooms or floors to strangers without question or scrutiny.

Noted Taverns

Many excellent alehouses, taverns, wine cellars, taphouses, and similar establishments grace Silverymoon’s shaded streets.

The Bright Blade Brandished: Located in Northbank, on Sunset Lane in the westernmost angle of the Wallrun. All are welcome at this friendly alehouse, which consists of two floors of rustic charm, with curtained booths. Wizards down on their luck can earn 1 sp per mage hand spell cast to whisk tankards overhead to waiting hands.

The Dancing Goat: Also located in Northbank, on the east side of the Moonway just north of the Moonbridge, the Dancing Goat is renowned for raucous revelry at all hours. It is a site of endless, enthusiastic dancing and flirting, with a remarkable cellar boasting hundreds of vintages. The Dancing Goat sometimes attracts the attentions of pickpockets and other professionals.

The Hammer and the Helm: Found on Highaxe Lanein Northbank, this cheerful barn of dwarf revelry also welcomes trusted sword-companions. Roast fowl wings provide missiles when jests go bad, amid oceans of stout, Strongbeard cider.

Helmer’s Wall: In Northbank, bridging Bowshot Ride at its meeting with the Old Wall, stands this former city gatehouse built of massive beams and rough stone walls. Helmer’s Wall boasts a superb wine cellar. It is quite popular with students of the various colleges, both scholarly and magical, who haunt these bare boards, alight with hope and dreams and pompous high-minded speeches. Such activity often makes for an entertaining evening, although the worst speakers are often pelted from their perches.

Sorlar’s Smiling Satyr: Located in Southbank, on Auchtareen Lane, this relatively new, bright maze of stained glass windows, booths, curtains, and odd stairs makes difficult navigation for the tipsy. The establishment caters to females and dignified or timid males escorting them. The proprietor is a sorcerer of some skill who brooks no brawling.

The Stagstand: Located in Northbank, on the north side of the Old Wall nine doors west of the Market, the Stagstand features antlers everywhere and bright battle banners lit by lanterns. This place is a dining house and dance hall rather than a simple taphouse. The Stagstand serves venison, strange-tasting eel pie, crusty cheese-baked river crab, an assortment of spiced breads, hearty darksmoke rothé sausage, and the famous nut cheese of Silverymoon. Late in the evening the large, empty dance floor often comes alive with revelry.

Major Inns

In the summertime, passing a night or two in the gardens and parks of Silverymoon is not an unpleasant experience, but at all other times of year most travelers find a good inn advisable. Some of the more notable are described below.

The Golden Oak: Located in Northbank on Dancer’s Mask Lane, northeast off Rallowglass Ride, the Golden Oak features cozy, rustic rooms, dim flagstone passages, fragrant herbs, and windowbox ferns, reminding guests of sleeping outdoors in a safe, pleasant corner of the woods. Meeting rooms are available for rent upstairs, while a friendly cellar taproom boasts entertaining gossip downstairs.

All the rooms in this inn open off a central atrium dominated by a huge oak that rises up to the open sky, lanterns depending from its branches to hang above tables. Dedicated to the goddess Shiallia, the Golden Oak is favored by druids, rangers, elves, and those who like privacy or peace and quiet. The prices are stiff, but guests can expect superb personal chamber service.

Wayward House: Found in the northwest corner of the meeting of Bowshot Ride and the Ghostwalk, this inn was built on the former site of the Innof the Wayward Sages, a local landmark. That building was destroyed by a fire and subsequently replaced by the Wayward House, an inn less shabby and less seedy than its predecessor. The Wayward House is the new popular place to stay for visitors not concerned with trumpeting their wealth or importance. Chamberlains Havorr Merendil and Jhalessa Shorncrown are quick to recommend local craftfolk, tutors, and repairers.

Brief History

Founded on a place sacred since time immemorial to the deities Mielikki and Lurue the Unicorn, Silverymoon grew from a cluster of log steadings around the Moonsilver Inn, near the holy groves at Silverymoon Ford—one of the few places where the River Rauvin was shallow enough to be forded in summer, and easily bridged. Moontree became SilverVillage, and then SilverymoonTown.

The town developed slowly because its inhabitants built in harmony with the forest, rather than clearing and burning the land. Legends claim that Mielikki and Lurue visited the Moonsilver Inn in human form and were so taken with the folk of Silverymoon and their sensitivity to the land that they blessed the inn. Though the building later collapsed, its stones were used in the construction of the city gates and walls, and the promise of safety bestowed by the deities’ blessing is thought to remain in effect, holding sway over the entire city.

Silverymoon became a city in 637 DR, when its first set of walls was completed and the first of the city’s ruling High Mages, Ecamane Truesilver, was elected. Truesilver and his nine apprentices brought learning to their fellow Silvaeren (many of whom were rough, unlettered trappers and loggers) and founded a library to accompany their school. Successive High Mages have pursued this goal of fostering learning and culture. Through the excitement of artistic endeavor and a feeling of refuge founded in various races dwelling together in harmony, they have sought to make Silverymoon “the Myth Drannor of the North,” a bulwark of civilization in the Savage Frontier. Throughout Truesilver’s reign, skilled wizards and loremasters continued to come to the city from elsewhere in Faerûn, and Silverymoon became an important center of magical study.

In 712 DR, Truesilver died and was succeeded as High Mage by his nephew Aglanthol the Red. In 714 DR, Myth Drannor fell, shaking all the nations of northern Faerûn. Noble wizards and heroes of Silverymoon rescued a handful of Myth Drannor’s more prominent leaders and scholars from the destruction, sacrificing themselves in the process. A desire on the part of some Silverymoon mages to plunder the ruins of Myth Drannor brought demons and devils into Silverymoon, and Aglanthol died fighting them in 719 DR. He was succeeded by Ederan Nharimlur, who took to wife the elf princess Elénaril (one of those rescued from Myth Drannor) and reigned long and peacefully. During his time the city doubled in size.

Upon Ederan’s death in 784 DR, his daughter Amaara Nharimlur became High Mage of Silverymoon. In 815 DR, Elué Dualen, a human girl of great magical aptitude (actually Alustriel, unknown to all) arrived in the city and befriended Amaara and her sister Lynx. In 821 DR, Elué and Lynx established the Lady’s College, the first open school for mages in Silverymoon to take students, not apprentices, and as payment for tutelage required an equal time of service in defense of the city. In 843 DR, Elué and other wizards created the Moonbridge, the city’s most famous landmark.

Elué became High Mage in 857 DR when Amaara and her mother left for Evermeet. Elué and Lynx departed in 876 DR. This time, the High Mage’s seat did not pass peacefully. Warlord Lashtor, commander of the city’s army, took the opportunity to seize the city, slaughtering wizards in the streets and burning magical libraries. His reign lasted little more than a year before the mage Tanalanthara, later known as “Lady Wolf,” deposed Lashtor and restored power to the High Mage’s seat. She in turn sacrificed herself in 882 DR, helping to defend Silverymoon from a fierce orc-horde.

The people of Silverymoon elected Tanisell the Cloaked, a humble and soft-spoken wizard, to become their next High Mage. In his time the wards around the city were strengthened, and the great library known as the Vault of the Sages was built. The Keeper of the Vault, Nunivytt Threskaal, succeeded Tanisell in 920 DR, beginning a long and peaceful reign that ended with Threskaal’s death in 1050 DR. The next High Mage of the city was Orjalun, a mage marked by Mystra at birth. His reign was marked by the emergence of many great mages (including Ahghairon of Waterdeep and Bowgentle), but also by a plague in 1150 DR that slew half of Silverymoon’s citizens. Orjalun appointed his former apprentice Sepur as his successor in 1230 DR, but that wizard abandoned the city after two years. Sepur’s departure led to a series of deadly spell-battles between resident wizards for rule of the city. In the absence of a worthy mage, the folk of Silverymoon elected a mayor to rule the city.

In 1235 DR, the Silvermayor lost control of the city to Warlord Khallos Shieldsunder as an orc horde besieged the city. The orcs broke through the walls—the first time an enemy army entered Silverymoon—but an army of elves and Harpers led by Storm Silverhand and Alustriel of the famous Seven Sisters destroyed the invaders, the Warlord Khallos, and the self-proclaimed High Mage Shaloss Ethenfrost as well, restoring peace and just rule to the city.

Alustriel became the first High Mage of Silverymoon unanimously chosen by the people. As High Mage she ruled long and well. Under her gently guiding hand (and mastery of subtle intrigue and manipulation), Silverymoon truly became wealthy, well defended, sophisticated, clean, and a beautiful place to live. In 1369 DR, Alustriel appointed Taern Hornblade to the office of High Mage of Silverymoon and turned her efforts to creating the Silver Marches. She remains revered in the city, and commands the love and loyalty of the great majority of the city’s residents.

The advent of the confederation known as the Silver Marches has reinvigorated Silverymoon as a base for adventurers eager to carve out their own holds and steadings, or at least win their share of the fabled riches of the North. Silverymoon today is bustling, but Taern is working hard to keep overcrowding to a minimum. He encourages settlement in the surrounding countryside by issuing land grants, improving trails and patrols, sponsoring (and guarding) traveling vendors who bring trade to outlying settlements, and establishing palace officers who regularly visit settlers to learn their concerns and problems.

The Wards of Silverymoon

Most folk in Waterdeep and the Heartlands have heard that a powerful, ever-present field of magic guards the Gem of the North. An even more powerful shield surrounds the palace, which only special persons can enter. Full details of these wards are known only to High Lady Alustriel and High Mage Taern Hornblade, but many of their powers can be summarized here.

The wards are founded on a mythal, one of the very few such devices remaining in Faerûn. The boundaries of the outer ward are 1,000 yards outside the newly expanded walls of Silverymoon. The ward is a sphere extending through air above and earth below, and governing that part of the River Rauvin that flows through it. The boundaries of the inner ward are a dozen feet outside the walls of the High Palace and the Star Court, encompassing both.

Most folk of Silverymoon know that Alustriel and a small number of trusted allies control the wards, that persons must carry a special token to enter through the wards of the Palace, that the Moonbridge is linked to the wards, and that the wards shield Silverymoon from the worst extremes of the weather in these harsh lands. Only the Spellguard, the commanders of the Knights in Silver, and a handful of other trusted agents know more about specific magics empowered or negated by the wards.

Secrets of the Wards

The wards obey certain individuals, known as ward initiates, who are attuned to them. A higher-ranking ward initiate can countermand control attempts by all ward initiates of lower ranks, regardless of their numbers. In descending order of authority, the current ward initiates are Alustriel; her six Sisters; Taern Hornblade; Jorus Azuremantle, leader of the Spellguard; Sernius Alathar, commander of the Knights in Silver; Galaerthus Irymm, Master of Harper Hall; Spellguard members, in descending order of rank; and Knights in Silver officers, in descending order of rank. Becoming a ward initiate requires one full day, the expenditure of 2,500 experience points on the part of the creature being attuned, and the aid and awareness of Alustriel, Taern, or one of the deities of magic (Azuth and Mystra).

Silverymoon’s wards aroint (deny), prevail (apply continuously), and vanguard (make available to ward initiates) certain spell effects, as described below.

An arointed spell or effect can be cast and exhausted in the normal manner within, or into, the wards—it just doesn’t take effect at all. If any part of the effect impinges on the wards, its energy is absorbed entirely. The spells arointed by Silverymoon’s wards are known to include:

‑Spells with the death descriptor

Spells with the evil descriptor

‑Spells with the teleportation descriptor cast by creatures not carrying a ward token (see below)

‑Conjuration (summoning) spells cast by creatures not carrying a ward token

‑Evocation [fire] spells cast by creatures not carrying a ward token

Note that the ward against teleportation magic also blocks the creation of new portals and the operation of existing ones except for individuals carrying ward tokens.

A prevailing spell or effect functions much like a spell fixed to a hallow or unhallow spell. The prevailing spells of Silverymoon’s wards are known to include:

‑‑antipathy to all evil-aligned demons, devils, dragons, drow, duergar, giants, goblinoids, mind flayers, orcs, and trolls.

‑‑‑detect scrying (all creatures within the ward gain the benefits).

‑invisibility purge

‑negative energy protection

‑protection from evil

A vanguard spell or effect functions as if it were an ability of a magic item in a ward initiate’s possession. A vanguard spell is activated by a command word and requires a standard action to activate. Only a ward initiate may access the vanguard spells available through Silverymoon’s wards. Multiple initiates can call on the same power simultaneously. Known vanguard spells include:

air walk, bless weapon, bull’s strength, cat’s grace, control water, control winds*, discern lies, dispel chaos, dispel evil, feather fall, lesser ironguardf, magic missile* (9th-level caster), quench, remove curse, remove paralysis, repulsion*, shield, shocking grasp, silence, tongues

f See the Forgotten Realms Campaign Setting.

* Only accessible by Alustriel, her six Sisters, Taern, Jorus, and Sernius.

The Moonbridge

Control over the Moonbridge is a ward power restricted to Alustriel, her six Sisters, Taern, Jorus, and Sernius. Any of them can raise the bridge (causing it to rise from both banks to meld at midriver), take it down (causing it to split and recede into both banks), or erect a wall of force based on any part of the bridge. Creatures can walk on unjoined ends of the forming or receding bridge, and are moved with it if it’s receding.

The Moonbridge is a gigantic force construct akin to a wall of force—a smooth, railless span of silver force. It’s 14 feet wide, 2 feet thick, and has no apparent weight limit (dragons have perched on it without incident). The Moonbridge rises in a gentle arc to a mid-span height of 60 feet above the river.

The Inner Ward

The inner ward of Silverymoon, also known as the Vaelun, has the same properties as the outer ward, plus a few key additional magics.

In addition to the prevailing spells and effects available in the outer ward, zone of truth is a prevailing spell throughout the Vaelun.

In addition to the vanguard spells and effects available in the outer ward, cure moderate wounds and neutralize poison are available to all ward initiates in the Vaelun. Forcecage, heal, and prismatic sphere can be wielded as vanguard spells by Alustriel or Taern only.

Tokens

Silverymoon’s wards have four sorts of tokens, all of them pierced (for wearing with necklaces) silver items about the size of a large thimble. It’s not known how many of each token type exist, but spares aren’t stored where they can easily be found or reached, even by a skilled rogue. No ward token can ever physically leave the wards—the instant a token leaves the wards, it crumbles into useless powder. This fate cannot be prevented by extradimensional transport such as portals, planar travel, or attempts to place tokens in extradimensional places.

Silvaeren deemed trustworthy by Alustriel or Taern are given adrath tokens to keep; visitors are loaned these tokens, for return upon departure. Creatures who need duraph tokens to enter the city must satisfy the senior officer at the entry point as to their business, and come under both armed escort and Spellguard scrutiny immediately. Spellcasters with business inside the Vaelun are issued lauthaul tokens at guardposts when entering only if a Spellguard officer or higher-ranking initiate deems it suitable, and those spellcasters must surrender the tokens when leaving the inner ward. Individuals who need a duraph token will never also be allowed a lauthaul token unless Alustriel is personally present to grant permission.

Adrath Token: This sort of token allows bearers to cast conjuration (summoning) spells, evocation [fire] spells, and spells with the teleportation descriptor in the outer ward areas of Silverymoon, and use items with those effects. Without the token, castings of these types of spells are wasted. Adrath tokens are crafted in the shape of unicorn heads.

Duraph Token: This sort of token negates the antipathy and detect scrying effects otherwise prevalent in Silverymoon’s wards. Duraph tokens are diamond-shaped.

Lauthaul Token: This token functions like the adrath token, except it extends those effects into the inner ward. It allows bearers to cast conjuration (summoning) spells, evocation [fire] spells, and spells with the teleportation descriptor in the Vaelun. A small number of lauthaul tokens are keyed to permit entry into otherwise barred portions of the palace. Lauthaul tokens look like shields.

Thelbane Token: Only a few dozen persons know these tokens exist, and there are believed to be less than ten of the tokens in existence. Alustriel and Taern carry one each at all times when in Silverymoon, and several are in the safekeeping of various Chosen of Mystra. They’re kept as secret as possible because bearers can suspend ward powers indefinitely (or reinstate them instantly) with a full-round action. Thelbane tokens look like tiny six-pointed stars depending from one horn of a crescent moon.

Important Sites

Silverymoon’s walls enclose many grand buildings. Notable attractions include parks, open marketplaces, libraries that collectively rival Candlekeep, temples and shrines to many human, elf, and dwarf gods, and the Conclave, a newly formed university composed of schools of magic, music, and learning.

The High Palace

A soaring, spired castle of thick stone clad in white marble, the High Palace lies near the heart of the city and draws the eye of all who pass nearby. The merlons of its crenellated battlements are carved in the likeness of unicorns’ heads. Inside, the palace features lofty ceilings, gleaming marble floors, hanging plants, tapestries, and white relief-carved walls showing scenes of flowers, vines, ferns, and trees. The ever-vigilant High Guard, an elite group of ninety palace guards in distinctive silvered armor, and the arcane might of the Spellguard protect the High Palace.

The palace features four tall towers. The northern pair houses the armories and quarters of the High Guard, with holding cells beneath. The southernmost, Bright Lady Tower, was formerly Alustriel’s personal residence and now belongs to High Mage Taern. The central tower, Moonshield, houses the Chambers of State in its lower floors and residences for high officials of the palace in its upper stories.

Visitors enter Moonshield through the Unicorn Gate in its west wall and ascend the Silver Stair to the Hall of Greeting, where the steward and his staff greet them and guide them on. A mighty door leads east into the lofty Great Hall. Audience chambers, a banquet hall, and rooms devoted to the Council of the Marches surround the Great Hall. Two grand arches at its prow-shaped eastern end lead to the Silver Throne and the Moon Seat. The High Lady of the Silver Marches holds court from the Silver Throne, and the High Mage of Silverymoon rules from the Moon Seat. Behind the Silver Throne is the newest part of the palace, a low wing that houses Alustriel, her heralds, and staff.

Beneath the ground-floor rooms of the palace are twelve underground levels. The upper four contain larders, a superb wine cellar, prison cells, an armory, and Elénaril’s Library. The fifth level holds a vast collection of items that may one day be useful, from keelboats to spire-tops to long ladders, battering rams, and miles of cable. The sixth level is the Crypt of the High Mages, where the ruling wizards of old Silverymoon lie entombed. Entrance to both areas is possible only for those carrying special, keyed lauthaul tokens personally prepared by Alustriel or Taern.

The lowest six levels comprise the High Mage’s Vault, a vast store of fabulous treasure, magic items, and artifacts. Only those carrying thelbane tokens can enter the vault, and even then all other bearers of thelbane tokens are alerted to the visit through an effect similar to that of an alarm spell. Any attempt to force entry into the vault alerts all bearers of thelbane tokens and activates magical defenses of an extraordinarily thorough nature.

The Star Court

A two-story stone building that looks like a gigantic, many-spired king’s crown set on the ground, the Star Court houses many of the city’s bureaucracies and officials. The most important offices found in this grand structure include the Halls of Judgment, Silverymoon’s criminal courts; the Rolls, which holds registration records of permits, land deeds and transfers, citizenship and taxation, floor plans and sewer plans of all buildings in the city, and genealogies of current citizens; and the Halls of Converse, where citizens can complain, debate civic matters, and petition officials for changes in laws, for something to be done or undone, or that they be recognized as citizens.

Rauvinwatch Keep

About fifteen miles west of Silverymoon, on a great spur of rock overlooking the Rauvin, stands an old watchtower and keep that dominates the river below. Raised two hundred years ago to guard Silverymoon against the approach of enemies by road or river up the Rauvin Vale, the keep has always been something of a white elephant, never manned with a full garrison or maintained as well as it should have been. It has found a new purpose as the headquarters of the recently formed Argent Legion, the army of the confederation of the Silver Marches, under the command of Alustriel’s son, High Marshal Methrammar Aerasumé (LG male half elf Ftr7/Wiz9).

More than four hundred soldiers, nearly half the strength of the Legion, are housed and trained here. Most are Shieldsar from Sundabar, but contingents of dwarves from Mithral Hall and Citadel Felbarr make up a significant portion of the force. The Legion garrison joins with the Knights in Silver in patrolling the lands west of Silverymoon, but they spend most of their time training.

Major Temples

The folk of Silverymoon believe that several benevolent deities—Mielikki and Lurue, to name two—watch over their city. They value the divine teachings and support of both clerics and druids. Mighty temples stand above the city, their spires gleaming in the sun, while sacred groves and glades lie hidden in the woodlands that still stand in and around Silverymoon.

The Halls of Inspiration: A magnificent, rectangular four-towered temple, this building is devoted to Oghma and Milil. Its soaring spires hold libraries, study rooms, and prayer chambers, with silver temple bells above, and guest apartments for visiting bards and worshipers beneath. An open chapel with three levels of balconies joins the towers. Here visitors can hear some of the most magnificent music and lore-tales anywhere in the North. Songmaster Beldor Thrivvin (NG male human Clr14 of Milil) jointly presides with recent arrival Lorelord Ormast Keldellyn (LN male human Clr12/Dis3 of Oghma) over a clergy dominated by skilled bards and loremasters.

The House Invincible: This temple consists of a stark, no-nonsense keep built for battle, home to the enthusiastic worshipers of Helm. The Watcher’s worship is very popular in the Silver Marches, most notably among the Knights in Silver, the High Guard, and the Spellguard. The House Invincible thrives under the able guidance of Vigilant Master Baerim Coraddor (LN male human Ftr4/Clr10), a charismatic, vigorous leader who ascended after his predecessor Erssler Thamm fell in battle guarding snowbound pilgrims against fiendish wolves. Baerim was marked on the battlefield with the Hand of Helm, a glowing manifestation sent by the god, and his fellow war-priests quickly took up his banner.

Mielikki’s Glade: An open-air glade sacred to Mielikki, this place consists of a ring of towering shadowtops surrounding ferns and berry-bushes that give way to a central floor of lush moss. One hollow tree holds a portal linked to a Northbank house shared by temple clergy. Ladyservant Tathshandra Tyrar (NG female human Clr10 of Mielikki), whose eyes still sparkle despite her seventy summers, leads services in the glade day and night. The glade is known as a spot of serenity where divine presence is often felt.

Rhyester’s Matins: Named for the blind prophet who founded it in 717 DR, this worship-house of Lathander features an altar lit by rainbows every dawn, when the sun’s rays lance through the stained glass windows in the eastern face of the temple. Rocked by infighting over who should become Mornmaster over the temple, the congregation seeks its rightful leader. Earlier this year, a thunderous voice spoke from the Dawn Altar after the funeral of the previous Mornmaster, saying, “Take for your leader the one who lays upon this my altar the rightful sign from me.”

Furiously arguing priests believe that the sign must be an item, probably of great magical power, that is new or represents a new beginning, and clearly shows the guiding spirit or personal touch of Lathander—but what item, and where is it? Rival claimants for the leadership of this wealthy temple are busily sponsoring adventurers to scour the Marches for the rightful sign—and spies to watch what other claimants and their agents do. Almost every tenday a new adventuring band sets forth, and many of them fight rival bands viciously in the wilderlands . . . while the faithful wait, and new claimants, “called by the Morninglord,” arrive from distant corners of Faerûn.

The Temple of Silver Stars: A beautiful structure of curving stone inset with many crystal-and-silver star windows, this temple to Selûne is shaped like a single-spired tiara, its spire to the north and its roofline forming a crescent moon when seen from the streets around. Its clergy have been directed by High Moonmistress Shalyssa Lurialar (CG female half-elf Clr13) to aid local heralds, Harpers, and priests of Deneir in mapping the Marches, and many have hired adventurers as escorts against marauding monsters.

The Conclave of Silverymoon

This new university is Alustriel’s creation, one of her last acts as High Mage of Silverymoon before stepping down to assume broader responsibilities as Speaker of the Silver Marches. She persuaded several formerly independent centers of lore and learning to combine into a single institution in order to share their learning more effectively and make many fields of study available to their students. The High Lady personally defrays the costs of housing and tuition for promising students and also sponsors the esoteric researches of a number of loremasters, allowing them to concentrate on teaching and study.

The Conclave is not a single building or district within the city. Some parts of the university are located near each other in a Southbank campus, but other schools remain scattered across the city.

Arkhen’s Invocatorium: A school of sorcery (as opposed to wizardry), this is one of the few institutions of its type in all of Faerûn. Students study under the infamously strict and sarcastic Arkhen the Icy (NG male human Sor13), in a new building whose many furnishings are almost all animated constructs under the command of the Master Sorcerer.

Everdusk Hall: An elf temple whose upper floors contain rooms upon rooms of genealogies, poetry, records, and philosophy of the elves, this hall is administered by the Loremaster Vadalathra Rivermantle (CG female sun elf Wiz7/Lor6).

The House of the Harp: Once known as the famous Focluchan bardic college, this school stood empty for over a century. It has just reopened, and there are plans to restore its historic name once the Master Bard feels that it lives up to its predecessor’s legend. Right now, the House of the Harp is little more than an endless live-in revel for musicians, orators, minstrels, and bards, under the guidance of the Master Bard Forell “Flamebeard” Luekaun (CG male human Brd11). He hopes this sharing of songs and tales will enrich all attendees and yield him a faculty with which to teach novices. Many Harpers are known to mingle with the “merry folk of the House.”

The Lady’s College: Considered by many to be the heart of the Conclave, the Lady’s College trains wizards not just in spellcraft, but in the history of magic. The tuition is steep—500 gp plus 500 gp per wizard level, to a maximum of 4,000 gp per year for a wizard of 7th level. Wizards of 8th level or higher are not accepted as students, but may join the college as “fellows” at a cost of 5,000 gp per year. Students (and fellows) of 5th level or higher who agree to spend half their time serving in the Spellguard pay only half the normal tuition.

Students are provided with rooms in the college’s rambling housing-halls, and meals in the college’s refectory. If they elect to dwell off-campus, they of course must provide their own meals and accommodations. Fellows are not entitled to room and board in the college. The food—and particularly the wine that goes with it—is surprisingly good, and accompanied by dance, minstrelry, literary readings, or displays of entertaining illusions.

Many of the “Masters of Art” (tutors) are crusty or strange-minded, but the college teaches tolerance, cooperation, and an appreciation for differing philosophies and approaches to magic. All students are exposed to every school of spells, to see if they have the desire or aptitude to specialize. The college accommodates just over a hundred students at a time, with an ever-lengthening waiting list to get in. Naive hopefuls who show up at the gates are put on the list, taken in, and taught to do cooking, laundry, cleaning, and repair work around the university. If they continue to do such tasks, they’ll be given room and board and allowed to peruse limited portions of the Conclave libraries on their own, until their time comes.

The Map House: A soaring stone keep once owned by the High Heralds, this building is now part of the Conclave. The tower once housed the Vault of the Sages, and it remains a storehouse of maps and genealogies, most of them copies of precious originals kept elsewhere. The general public (guided by the heralds-in-training studying here and a staff of loremasters) is allowed to browse the maps and records here for a fee of 5 gp per hour. Materials may not be removed, and copies can only be ordered by application to the Master of the House. Heraldry, genealogy, and maps in this collection comprehensively cover all the surface realms of the North and the Heartlands. Coverage of other areas in Faerûn is spotty at best. The Map House is now presided over by the famous sage Esklindrar (LN human male Exp7/Div4), whom Alustriel persuaded to relocate here by providing him with personal copies of everything in the collection.

Esklindrar is a sharp-tongued man who lives to acquire knowledge. Possessed of an awesome memory, he has become the greatest known expert on Sword Coast human writings outside Candlekeep. He has befriended several adventuring bands, and gives them leads to where old treasure may lie. In return, they tell him what they saw there and lend him any writings they gained so he can make copies. He is a personal friend of Alustriel and several other powerful Harpers, who would certainly take steps to avenge any harm visited upon him.

Utrumm’s Music Conservatory: Relocated from the Northbank to a large, rather nondescript building in the Southbank campus of the Conclave, this archive of written music and “song scrolls” also houses over forty sound-shielded practice chambers, where musicians can sing and play. Many practice alone, but some teaching takes place for stiff fees. Utrumm is long dead, but the present faculty of Masters of Music enjoys a good reputation. Anyone (not just Conclave students) can rent a practice chamber, for a fee of 1 sp per 2 hours, but must agree to Masters and students listening in at will, from balconies in every chamber. Paid admission performances are forbidden in the Conservatory, but free recitals may be given in either of its ground-floor Halls of Hearing.

The Vault of the Sages: This massive structure has the shape of a horseshoe five floors high, with five vast, labyrinthine dungeon levels beneath. If Candlekeep is the greatest storehouse of written lore in Faerûn, the Vault is its greatest assembly of knowledge, in the form of a staff of expert sages and its remarkable library. It’s protected throughout by full Vaelun ward conditions, with one addition: Entry beyond the Forehall is by duraph tokens (regardless of alignment) distributed by the Keeper of the Vault. Intruders who don’t happen to be Jorus, Taern, or Alustriel, or who don’t carry a thelbane or duraph token on their persons, are barred from entry by an antipathy effect.

The Vault is maintained and guarded by priests of Deneir; they reshelve materials and fetch tomes from the library levels to examination rooms in the Forehall for a fee of 5 gp per book. Books dealing with magic cost 10 gp to view, and requests for spellbooks are met with the flat statement that “Any such volumes in the Vault are not available.” No personal copying of manuscripts or maps is allowed; even carrying in writing materials is forbidden, although Vault scribes will write down a reader’s brief verbal notes as part of the reading fee. Copies can be ordered at a cost of 50 gp per map or 2 gp per page of text. Maps take 2 days to copy unless very large, and texts can be copied at 10 pages per day.

The Keeper may offer to purchase valuable manuscripts and literary fragments (200 gp per century of age is a good guideline for the value of an old manuscript). If the vendor refuses to sell, the Keeper requests the chance to copy the tome for half the price, and offers free room and board in luxurious guest apartments elsewhere in the Conclave while the vendor waits for the copying to be done.

Most patrons to the Vault visit the open book (no reading fees) galleries on the ground floor and the floor above it. Here news of Faerûn is posted on broadsheets put up on the walls for all to view, and multiple copies of popular reference works such as Delblood’s Atlas of Faerûn, Revendro’s Roll of the Passing Years, and Gaurdront’s Guide to Monstrous Beasts are available.

The third through fifth floors contain workrooms for the Vault’s scribes, illuminators, and bookbinders; study rooms for each topic of learning (such as magic, history, alchemy, zoology, and geography); and offices where sages may be consulted. Sages are seen by appointment only, and for stiff fees: 50 gp per hour of general consulting, which includes learned guidance as to what books or experts to consult and simple definitions and identifications, plus 500 gp or more for the furnishing of each specific, detailed answer to a difficult question.

The current Keeper of the Vault is the impressive and mellifluous Haliver Muorin (LN male human Wiz9/Lor7). He’s assisted at all times by six priests of Deneir (LG human Clr3 to Clr7) and two Vault guards (LN human Ftr7), and can call on another pair of guards and 2d12 lesser priests of Deneir in an emergency.

Shops and Artisans

Fascinating wares are sold out of interesting or beautiful premises on almost every street of Silverymoon, but shops that stand out as particularly splendid or useful include the following.

A Handful of Stars: Located in Northbank, on Shadowstars Lane, this shop is staffed by Selûnite clergy and followers. Dimly lit and crammed, the shop is dominated by a glowing star chart on the ceiling. This shop sells navigational aids of all kinds, from Sembian astrolabes to timed-burning candles, fathom lines, surveying chains, maps, nautical charts, sunrods, wands of light, and lanterns of all sorts. Maps cost 40 gp each and are drawn on good vellum.

Prospectors, explorers, dreamers, and adventurers can always been found here, trading gossip and travel-tales with the staff.

Optym’s Blade: A superb arms shop located in Northbank on Many Cats Lane, Optym’s carries many masterwork weapons, especially axes of all sorts. A helmed horror under the proprietor’s command guards the shop after hours, and the proprietor himself suffices to keep order during the days. Heliosturr Optym (NG male human Ftr4/Exp7) is an expert knife-thrower, and he stocks a huge selection of throwing knives and daggers. He’s calm in the face of threats and danger, keeping a very even temper. Many targets hang in all corners of the shop for Optym to practice on.

The Shining Scroll: The crumbling stone steps of this long, narrow shop on Brightbuckler Street in Northbank lead up to a royal blue circular wooden door painted with many complex (and meaningless) runelike silver symbols. Inside is a stool for patrons to wait on, a small space for them to stand or pace in, and a counter with shelves of potions and scrolls. At any given time 1d6+10 random potions and 2d6+10 random arcane scrolls (level 1d6–1) are in stock.

The friendly proprietress, Xara Tantlor, sits behind the counter unless she has closed the shop to escort clients down into her large cellar, where she casts spells for fees (see Table 7–9 in the Player’s Handbook). Her familiar Villynk, a raven, perches in odd spots in and around the shop and keeps a wary eye on all customers.

Xara and her familiar are not what they appear to be. While she poses as an industrious wizard who supports herself through her magic shop, she is actually an expert burglar, tomb plunderer, and free agent for hire—one who is not particularly choosy about the jobs she takes. Villynk is an imp, one of whose alternate forms happens to be that of a raven. Xara’s shop is more well defended than it appears, too. Though she protects herself primarily with her spells and personal magic items, Xara can slide back a section of her countertop to reveal a symbol of hopelessness beneath. A second sliding countertop section uncovers a symbol of sleep (she obtained the symbols by way of payment for a dangerous job well done). Xara also has several scrolls of explosive runes and sepia snake sigil mixed in with the more useful scrolls for sale.

Sundabar

This double-walled, circular fortress city is famous for its miners, master smiths, and woodcarvers. It’s a harsh, treeless place, characterized by one visitor as “all stone and suspicion.” A heavily guarded volcanic rift beneath Sundabar, the Everfire, is the source of many magic weapons.

Sundabar (large city): Conventional; AL LN; 40,000 gp limit; Assets 28,518,000 gp; Population 14,259; Integrated (humans 54%, dwarves (all types) 33%, rock gnomes 8%, lightfoot halflings 3%, half-elves 1%, others 1%).

Authority Figure: Helm Dwarf-friend, NG male human Ftr10/Rgr5 of Mielikki (Master of Sundabar).

Important Characters: Guldrim Hoaraxe, LN male shield dwarf Ftr8/Def6 (Bright Axe of the Vigilant); Warblade Ilbrim Sarkro, LN male human Ftr9; Watchblade Brionn Haskur, LN male human Ftr8; Master Moneylender Homilar Drace, NE male human Rog8 (sponsor or owner of many businesses); Old Ornar Myntuk, LG male human Exp10 (proprietor of Old Ornar’s Beds and Tables and greatest of Sundabar’s master woodworkers); Gaurlar Darym, NG male human Ftr3 (proprietor of The Trumpet Inn); Uldro Baldiver, NG male human War4 (proprietor of Baldiver’s Inn).

The Shieldsar—Ftr14, Ftr13, Rgr12, War12, Clr11, Ftr11 (2), Pal11, War11 (2), Bbn10, Ftr10, War10, Clr9, Ftr9, Pal9, War9 (2), Bbn8, Clr8 (2), Ftr8 (2), War8 (2), Clr7, Ftr7 (2), Pal7, Rgr7, War7 (4), Bbn6, Clr6 (3), Ftr6 (2), Pal6, War6 (7), Clr5 (4), Ftr5 (5), Pal5 (2), War5 (10), Bbn4 (2), Clr4 (6), Ftr4 (6), Pal4, Rgr4 (2), War4 (22), Bbn3 (2), Clr3 (5), Ftr3 (12), War3 (81), Clr2 (12), Ftr2 (24), Pal2 (2), Rgr2, War2 (288), Clr1 (25), Ftr1 (49), War1 (823).

Stone Shields—Ftr6, Clr5, War5, Clr4, War4 (3), Clr3 (2), War3 (9), Clr2 (4), War2 (14), Clr1 (5), War1 (42).

The Watchful—Rog9, Rog8, Wiz8, Brd7, Rog7, Wiz7, Exp6, Rog6 (2), Exp5 (2), Rog5 (2), Wiz5, Brd4, Exp4 (2), Rog4 (4), Wiz4, Com3 (2), Exp3 (4), Rog3 (3), Com2 (8).

The Argent Legion—Ftr6, Ftr5, War5 (2), Clr4, Ftr4, War4 (5), Ftr3 (3), War3 (11), Ftr2 (4), War2 (30), Clr1(2), Ftr1 (6), War1 (133).

The other citizens of Sundabar are too numerous and diverse to enumerate here.

Notable Imports: Food (especially grain, livestock, and fruit, which is highly prized), lumber, and textiles.

Notable Exports: Armor, clay wares (mostly pipes and tiles), copper, furniture, gold, lumber, pelts, silver, tools, weapons.

One of Faerûn’s wealthiest and most warlike cities, Sundabar is a former dwarf citadel that has grown into a frowning fortress. Famed for wood and metal exports, it serves as the military bulwark of civilization in the North. Sundabar boasts many defenses against the orc hordes that plague the North, and has broken the onslaught of several major invasions. First are its two ring-walls, bolstered by an icy moat between them reputedly roamed by man-eating eels. Next are the city’s capable and well-armed defenders, the Shieldsar, a standing army two thousand strong. Beyond the Shieldsar stand the city’s numerous dwarf allies, stout warriors from the Fardrimm beneath the Everfire. Finally, Sundabar’s deep coffers are frequently used to hire mercenaries and adventurers whenever necessary. Sundabar is well provisioned against a siege of many months, as vast granary caverns lie near the Everfire, and deep city wells tap the clear, fresh subterranean lake Anfarra.

Vigilance is the watchword of Sundabarian life. Outsiders are watched and viewed with suspicion. Those who seem too inquisitive or travel about the city too energetically are questioned by the Stone Shields, the city watch. The Stone Shields police the city under the command of the Watchblade, which also oversees a shadowy network of spies known to citizens as the Watchful. The Stone Shields won’t hesitate to forcibly escort suspicious persons to the city’s two large temples, where clerics of Helm or Tyr assist in the questioning with spells such as discern lies or zone of truth.

Stone Shields and Watchful who grow careless, overzealous, or too friendly with shadier citizens are transferred to the Shieldsar. In turn, the army’s “problem” members are often transferred to the Watchblade’s forces. The Shieldsar, commanded by the Warblade, sees to wall defenses and patrols throughout the Sundabar Vale. A Shieldsar patrol rides the wilderlands in full armor, armed with longspears, swords, daggers, battleaxes, and shortbows. They get to know their patrol areas very well, scouring every cave and hill-hollow. Shieldsar leaders are always wary of being outflanked or ambushed, setting scouts on all sides as they patrol.

Brief History

In the days of the dwarf kingdom of Delzoun, Sundabar was a mighty dwarf citadel. The dwarves of Delzoun built a great underground city here sometime around –500 DR to take advantage of the Everfire, a volcanic rift in the Underdark. Citadel Sundbarr, like Adbar to the north, was mostly subterranean, with only a few structures on the surface. The heart of the dwarfhold lay in the immense foundries around the fiery rift, a source of heat so large and intense that works of the most massive scale and most difficult alloys could be accomplished here.

Sundbarr survived the fall of Delzoun’s vast Underdark realm in the Year of the Black Unicorn by turning the awesome power of the Everfire to the city’s defense. Safe behind walls of molten metal, the master founders isolated themselves from the lands about. Over time, Sundbarr’s strength dwindled as its folk became less numerous and the mighty lore of old was forgotten. Marauding orcs and monsters plundered the surface portions of the city time and time again during the centuries between 329 DR, the year in which Hlondath fell, and 882 DR, the year in which Ascalhorn, Ammarindar, and Eaerlann succumbed to an army of demons.

Orc hordes driven from their homes by the demons bypassed Citadel Sundbarr, since nothing worth destroying stood on the surface and the underground foundries were still guarded by the Everfire, impregnable to orc assault. In the aftermath of Ascalhorn’s fall, Prince Simberuel Astalmé, one of the high captains of that city, gathered up a small number of the survivors and led them to safety. Threatened on all sides by demons pillaging the Delimbiyr Vale, Astalmé turned north and brought his people over Turnstone Pass, closely pursued by a flock of vrocks intent on finishing off the refugees.

Near the buried dwarf citadel, Astalmé and his men were brought to bay by the pursuing fiends. Doom seemed certain, but then an unexpected ally appeared—the Forgemaster of Sundbarr. Determined not to break his hold’s isolation of centuries, the ruler of Sundbarr discovered he could not ignore the plight of the hopelessly outnumbered humans on his doorstep. Dwarf and human joined together to drive off the demons. During the battle, Prince Astalmé gave his own life to save the Forgemaster, and in gratitude the Forgemaster offered the humans a home in the abandoned surface portions of the citadel.

In the five centuries since that day, human and dwarf have flourished together. The humans rebuilt the surface keeps and strongholds, and went on to raise mighty walls around their city. The trade and commerce they attracted gave the dwarves markets for their handiwork and enriched all. Citadel Sundbarr, the insular dwarfhold, became the city of Sundabar, a bulwark of military strength and trade in the North.

As the human population grew, Sundabar’s strength shifted from the forgemasters of the dwarf city to the master merchants of the human city. A Ruling Master of the guilds and merchants came to wield more power than the Forgemaster. Today, the Forgemaster is the leader of the dwarf community in Sundabar and an important advisor to the Ruling Master, but the Ruling Master guides the city for good or ill. Beneath the Ruling Master, wealthy guilds of craftsfolk, miners, and merchants feud and squabble for advantage and more wealth.

Helm Dwarf-friend became the sixth Ruling Master of the city in 1355 DR, after his predecessor died fighting against orcs assailing the city’s defenses. He has done much to curb the infighting of the city’s guildmasters and clear away the corruption of previous reigns.

Important Sites

Sundabar is a city of cobbled streets and slate-roofed, three-story stone houses that have tall, narrow shuttered windows, thick walls, and stout, ironbound doors that can be barred as well as bolted. Out of these miniature fortresses rise some residences and at least one inn (Baldiver’s) that can function as keeps if the city is ever invaded. Trees are few, windowbox herb-gardens being the only visible growing things.

In winter, Sundabarian houses are cold and damp. Snow heaped high in the streets melts in the sun and seeps into the stones and the earth beneath. Most house cellars hold mushroom crops and are crammed with rodent-proof food casks; older Sundabarians remember hungry winters all too well.

Sawmills and paddocks lie outside the walls, but caravans need not form up or disperse unprotected: roads lead straight in from Rivergate (west), Eastgate (east), and Turnstone Gate (southeast) to a central location in the heart of the city known simply as the Circle. No market stalls are allowed to encroach into this great open space surrounding the Master’s Hall. Caravans assemble in the Circle, and if an orc horde should attack, local shepherds can drive their herds into the Circle, so the city will have food enough to withstand a siege.

The Master’s Hall

The Master’s Hall is a crowded cluster of huge round stone towers, their battlements bristling with heavy catapults and ballistae. Sundabar expects attacks and stands ready for them, and calls itself “the rock that shatters orc skulls and dragon jaws alike” (as the now-dead Master Thulntarn once put it).

An elite company of two hundred Shieldsar known as the Master’s Guard mans the Master’s Hall. Offices of many different boards, guilds, and councils crowd the building. While Helm has taken many steps toward simplifying Sundabar’s confusing scheme of customs, regulations, and duties, he still must contend with hundreds of scheming guildsfolk who hope to legislate some small advantage for their craft or trade through his offices.

The Everfire and the Undercity

Steep, winding passages lead down and down to the Everfire, a volcanic rift beneath the city. Once surrounded by mighty foundries, the Everfire burns unchained now—many of the great forges that harnessed the rift’s might were destroyed more than a hundred years ago by a sudden surge of the buried fires, and most of these have not been rebuilt. The dwarves of Sundabar give the Everfire plenty of room now, and raise no permanent workshops or foundries too close to the rift.

A small company of elite dwarf warriors known as the Vigilant guards access to the Everfire at all times, aided by traps that harness that portion of the rift’s power that is safe to use. In strong halls beneath the city, clans of master forgers, smelters, smiths, and armorers make up most of Sundabar’s dwarf population. In the past, there have been times when dwarf–human relations were strained in Sundabar, but the dwarves trust Helm implicitly.

Notable Businesses

Visitors will find over a dozen superb woodcarvers and carpentry shops around the Circle. Sundabar boasts dozens of workers in wood and as many smiths who are capable of masterwork. Its taverns tend to be rough or rundown. Inns tend to be spartan; the exceptions here are Baldiver’s (a sprawling castle where old warriors are welcomed, and quiet guests preferred), The Firestar Chariot (a place of loud revelry every night), Malshym’s House (a quiet, clean, place popular with visiting merchants), and The Trumpet (a luxurious place where guests requesting privacy are left alone, popular with adventurers).

Major Temples

As one might expect, the worship of militant deities and those deities who stand for law, strength, and duty is popular in Sundabar. Temples to most deities in the dwarven pantheon, particularly Moradin, can be found in the hidden halls of the undercity.

The Hall of Everlasting Justice: Sundabar’s temple to Tyr and Torm is a fortresslike building facing on the Circle, across from the Master’s Hall. The clerics serve with the Shieldsar, providing healing and battle-magic for the soldiers of Sundabar. Defender of Justice Lathkiera Morlund (LG female human Clr9 of Tyr) leads the temple. She recently succeeded Triandial Truthammer as Defender, after her predecessor vanished while engaged in a perilous adventure. Morlund is known as “Lady Stone” locally for her cold, bitter manner.

The Hall of Vigilance: The local house of Helm, this building is both austere and imposing. It is overseen by Winterlord Senior Steeleye Mraskin Thoelaunth (LN male human Clr10), who like Morlund of Tyr’s temple recently rose to his post after his predecessor left. Like his counterpart in the Temple of Tyr, the Winterlord has a nickname too—“Old Grimfist.” He harbors a special hatred for orcs, and does everything in his power to support adventurers willing to rout out orc lairs.

Citadel Felbarr

Pried from the filthy hands of warring orc tribes, this mountain stronghold is racing against time to rebuild its defenses before its enemies return.

The citadel’s mark is a combination of the king’s personal symbol and that used by his patron deity, Clangeddin Silverbeard. It is a gold crown decorated with three sapphires, resting atop the blades of a pair of crossed dwarven waraxes.

Citadel Felbarr (small city): Conventional; AL LG; 15,000 gp limit; Assets 5,240,250 gp; Population 6,987; Mixed (shield dwarves 81%, gold dwarves 6%, urdunnir dwarves 5%, humans 5%, deep gnomes 2%, others 1%).

Authority Figures: King Emerus Warcrown, LG male shield dwarf Ftr16.

Important Characters: Unnal Hornwinder, LG female shield dwarf Clr5/Rnc8 of Berronar Truesilver (Royal Advisor); Durnen Stonehallow, LG male shield dwarf Pal10 of Moradin (Royal Advisor); Khunad Darkstone, NG male gold dwarf Exp14 (Master Engineer and Royal Advisor); Jandar Starblade, CG half-elf Pal6 (commander of the Argent Legion company currently hosted in Felbarr).

Citadel Guards—War15, Ftr13, War11, Pal10, Ftr9, Mnk9, War9, Bbn8, Rgr8, Clr7, War7, Bbn6, Ftr6, Mnk6, Pal6, Clr5, Pal5 (2), Rgr5, War5 (3), Bbn4 (2), Ftr4 (2), Pal4 (3), War4 (9), Bbn3 (3), Clr3 (2), Ftr3 (4), Mnk3 (4), Pal3 (4), Rgr3 (2), War3 (24), Bbn2 (4), Clr2 (3), Ftr2 (5), Mnk2 (4), Pal2 (7), Rgr2 (3), War2 (104), Bbn1 (3), Clr1 (5), Ftr1 (15), Mnk1 (4), Pal1 (11), Rgr1 (7), War 1 (527).

Argent Legion Company (not counted in population figure)—Clr5, Ftr5, Clr4, Ftr4 (3), War4 (4), Ftr3 (5), War3 (11), Clr2 (2), Ftr2 (7), War2 (34), Ftr1 (9), War1 (122).

Others—Bbn13, Bbn12, Bbn8, Bbn6, Bbn5, Bbn3 (3), Bbn2 (3), Bbn1 (5), Brd12, Brd10, Brd6 (2), Brd5 (2), Brd4 (2), Brd3 (3), Brd2 (5), Brd1 (6), Clr13, Clr10, Clr7, Clr6 (3), Clr5 (2), Clr4 (4), Clr3 (7), Clr2 (10), Clr1 (16), Drd7, Drd4, Ftr13, Ftr5, Ftr4, Ftr3 (2), Ftr1 (6), Mnk12, Mnk8, Mnk5, Mnk3 (2), Mnk2 (3), Mnk1 (5), Rgr10, Rgr7, Rgr6, Rgr5, Rgr4 (2), Rgr3 (3), Rgr2 (2), Rgr1 (5), Rog13, Rog12, Rog10, Rog6 (3), Rog5 (2), Rog 4 (3), Rog3 (6), Rog2 (4), Rog1 (9), Sor11, Sor10, Sor8 (2), Sor7, Sor6, Sor5 (2), Sor4 (4), Sor3 (3), Sor2 (6), Sor1 (9), Wiz12, Wiz10, Wiz9, Wiz8, Wiz6, Wiz5 (2), Wiz4 (2), Wiz3 (3), Wiz2 (7), Wiz1 (11), Adp13, Adp11, Adp9, Adp6 (2), Adp5, Adp4 (3), Adp3 (4), Adp2 (5), Adp1 (29), Ari13, Ari11, Ari8, Ari7, Ari5 (2), Ari4 (2), Ari3 (5), Ari2 (8), Ari1 (26), Exp11, Exp8 (2), Exp7, Exp6, Exp5 (2), Exp4 (6), Exp3 (7), Exp2 (14), Exp1 (183), War8, War6, War5, War4 (3), War3 (9), War2 (21), War1 (64), Com18, Com13, Com11, Com9, Com6 (2), Com5 (5), Com4 (17), Com3 (81), Com2 (212), Com1 (5,251).

From its exterior, which is visible from much of the length of the narrow roadway that winds upward through the southern reaches of the orc-infested Rauvin Mountains, Citadel Felbarr appears to be little more than a large doorway cut into the mountainside. Its simple appearance is deceptive, however, for the approach is guarded well, and behind the rune-carved stone gates lies a once-beleaguered dwarf-city now well on its way to full recovery.

Brief History

The recent history of Citadel Felbarr is detailed in the Forgotten Realms Campaign Setting. Since the followers of King Warcrown freed the stronghold from the claws of the orcs, they have devoted themselves to restoring their home to its former stature. They rose to the challenge admirably, repairing the damage caused by the former inhabitants while simultaneously improving its defenses and security. So great has been the industry of his followers that King Warcrown was able to reopen some of the mines in the Felbarr Fields. Since joining the league of the Silver Marches, Citadel Felbarr has enjoyed the additional support of human crafters and soldiers, and with their help the king hopes that the remaining mines will soon be reopened as well. So far, none of the many orc or goblin tribes that teem in the Rauvins have tried the citadel’s renewed defenses, but every citizen of the fortress knows that it is only a matter of time before they will clash again with their ancient foes.

In addition to the dwarves under King Warcrown, a detachment of two hundred soldiers of the Argent Legion is currently posted here. About half are sturdy dwarf infantry from Citadel Adbar, and the rest are Knights in Silver. Under the command of the paladin Jandar Starblade, the Argent Legion company vigorously patrols the nearby Moonlands and the Rauvin foothills.

Important Sites

The following locations are among those that adventurers will most likely see and visit in Citadel Felbarr.

1. The Hammer

One of the first projects that the dwarves undertook after taking the fortress was the restoration of these two 40-foot-high stone gate towers that straddle the road to the citadel itself. With its new gate in place and its walls recently strengthened, the Hammer is nearly finished. When completed, it will once again be Felbarr’s first line of defense.

Beyond the Hammer, the dwarves of Felbarr are raising a second set of gates known as the Anvil. When completed next summer, this pair of 30-foot-high gate towers will be the smaller twins of The Hammer. The west tower is already finished and in use.

2. The Vigils

Not content to rely on towers and gates for defense, King Warcrown ordered the construction of these platforms high on the eastern slopes above the approach road. Both feature low protective stone walls, barracks for soldiers, and ranged weaponry. The South Vigil is completed, and holds a battery of heavy catapults and ballistae. The North Vigil is scheduled for completion before the first snow of this year (1372 DR) and currently holds only a single ballista. The South Vigil is connected to its mate via an underground passage. The North Vigil is connected to the main citadel by means of a stone bridge that spans the Felbarr Stream.

3. The Rune Gate

The dwarves’ greatest accomplishment following their reoccupation of the citadel was the rebuilding of its massive stone doorway. A pair of stone doors, each 20 feet square and 3 feet thick, rest on nested hinges within an inset doorframe. The doors and doorframe are covered with runes drawn by King Warcrown himself and imbued with deadly spells by Unnal Hornwinder. There are a total of thirty-two runes on the doors and frame: four blade barrier, four dictum, six hold monster, six holy smite, six holy word, and six order’s wrath. All the runes are permanent until dispelled, and are triggered by the passage of evil goblinoids or orcs (except for dictum and holy word, which are also triggered by the passage of evil dragons and outsiders).

The Felbarr Fields

The wilderness area in the vicinity of the citadel is known as the Felbarr Fields. The gold and mithral mines, first opened and worked many dwarf generations ago, are scattered throughout the Fields. All fell into disuse, and many were lost completely during the years of the orcish occupation. King Warcrown’s followers have reopened some of the more easily located mines, and precious ore flows once again into the gates of the citadel (and back out again, mostly via caravan to Citadel Adbar for refining).

The Lowroad

Carved in centuries past through solid bedrock by Netherese arcanists, a vast subterranean highway runs east from the depths of Citadel Felbarr to Ascore and beyond into the Buried Realms beneath Anauroch. Spurs lead north to Citadel Adbar and south to the depths below Sundabar. The western reaches of the Lowroad are still used by dwarf caravans.

Citadel Adbar

This mighty redoubt is the northernmost signatory to the confederation of the Silver Marches. Despite its remote location, it is an active trading city. The citadel’s badge is the personal forge mark of its ruler, King Harbromm: an upright, single-bladed hand axe enclosed by a circle of flame, inscribed in red on a silver field.

The city’s army, the legendary Iron Guard, is one of the strongest bodies of soldiers in northern Faerûn. Patrols mounted on warponies guard the surface approaches to the citadel for a day’s travel in all directions, and sometimes range even farther afield to secure the road for caravans bound to or from Citadel Adbar.

Citadel Adbar (large city): Conventional; AL LG; 40,000 gp limit; Assets 39,924,000 gp; Population 19,962; Mixed (shield dwarves 84%, gold dwarves 6%, humans 5%, urdunnir dwarves 3%, deep gnomes 1%, earth genasi 1%).

Authority Figure: King Harbromm, LG male shield dwarf Ftr17.

Important Characters: Rorann Stonehammer, NG male shield dwarf Clr17 of Moradin (leader of the Hammers of Moradin, and high priest of the Hall of Moradin’s Hammer); Throm Forkbeard, LG male shield dwarf Ftr6/Clr5/Chm5 of Gorm Gulthyn (commander of the King’s Guards); Captain Druggath Shieldcleaver, CG male shield dwarf Ftr8/Def6 (commander of the Iron Guard); Helva Darkwatcher, CG female urdunnir dwarf Rog4/Rgr7 (leader of the Deepscouts); Dama Blademaker, N female gold dwarf Exp3/Wiz12 (creator of many magic weapons and most talented weaponsmith of the hold).

The Iron Guard—Clr7/Ftr6, Pal13, War13, Bbn12, Ftr12, War12, Clr11, Ftr11, War11 (3), Bbn10, Clr10, Ftr10 (2), War10 (2), Bbn9, Clr9 (2), Ftr9 (2), War9 (3), Bbn8 (2), Clr8 (3), Ftr8 (2), Pal8 (2), War8 (3), Bbn7, Clr7 (2), Ftr7 (2), War7 (6), Bbn6 (2), Clr6 (4), Ftr6 (4), Pal6 (2), War6 (8), Bbn5, Clr5 (5), Ftr5 (5), Pal5, War5 (12), Bbn4 (2), Clr4 (7), Ftr4 (8), Pal4 (3), War4 (28), Bbn3 (3), Clr3 (11), Ftr3 (11), Pal3 (5), War3 (110), Bbn2 (5), Clr2 (18), Ftr2 (25), Pal2 (4), War2 (344), Clr1 (26), Ftr1 (39), War1 (1,715).

The Deepscouts—Rgr9, Rog7, Rgr6 (2), Rog6 (2), Rgr5 (3), Rog5 (2), Rgr4 (4), Rog4 (5).

The Hammers of Moradin—Clr9, Clr8 (2), Mnk8, Pal8 (2), Clr7 (4), Mnk7 (2), Pal7 (2), Clr6 (6), Mnk6 (4), Pal6 (3).

The other citizens of Citadel Adbar are too numerous and diverse to enumerate here.

The portion of this mighty stronghold that rises above the surface of the ground is visible for miles around, due to the stinking clouds of smoke and flame that belch forth from the venting tower of its main foundry. Built atop a spur of solid rock, the granite walls and towers of the upper levels of the fortress command an impressive view of the surrounding countryside, making it difficult for enemies to approach undetected.

Huge, wicked barbs protrude from its uppermost towers as a deterrent to dragons and other flying opponents. Concentric rings of deep pits and high walls, that can be defended one-by-one, encircle the surface works. Dozens of defensive platforms line the surface walls, from which defenders train siege engines, fire crossbows, and cast spells down upon the heads of would-be assailants. Overlying all is the constant stink of hot metal. In short, it is clear even to the untrained eye that Citadel Adbar is ready for war, and that its residents do not welcome visitors.

The subterranean areas of the fortress are no less well defended, and a good deal more extensive. Countless miles of passages, rooms, chambers, and mines (many of them rigged with traps to contain or kill intruders) wind and twist their way under the solid rock into which the stronghold is built.

There is ample space for many thousands of dwarves to live comfortably for extended periods of time in the underground chambers. However, they were built by dwarves for dwarves. Most other folk find the underground portions of the city uncomfortable, not to mention cramped, and elves find them positively depressing.

Brief History

The citadel is named after its builder, King Adbar, who constructed the place over a thousand years ago as the last hurrah of Delzoun, the ancient dwarf Northkingdom. The stronghold has since then been besieged nearly one hundred times by orc hordes, some reputedly as large as one hundred thousand warriors strong. No enemy force has ever taken the citadel, however—King Adbar’s folk built the stronghold to withstand even prolonged sieges, and successive generations of dwarves have only improved and modified the defenses of the original builders.

Today the stronghold produces fine metalwork for trade throughout the North. Its weapons, armor, tools, and building materials are considered among the best available, and it is a mark of status among some communities to bear arms forged here. Adbar is remote and insular; the dwarves of Citadel Adbar are seldom seen in other areas of the Silver Marches, except when traveling on their king’s business or patrolling the mountain slopes near their home.

King Harbromm was initially opposed to conjoining Citadel Adbar with the Silver Marches confederation. He saw no benefit in it for Citadel Adbar and believed that he could best safeguard his folk by maintaining a strict policy of isolationism. He changed his opinion when a delegation headed by Emerus Warcrown and Bruenor Battlehammer visited him to illustrate the benefits to be gained from the league. Although Harbromm still has his doubts, Citadel Adbar is now the primary source of the confederation’s military ordnance, and a regular (if somewhat reluctant) participant in its government.

Important Sites

Citadel Adbar is designed to keep its inhabitants secure against any attack an enemy might launch. Hence, many of its most important locations are defensive features used in times of siege or battle.

1. The Caravan Door

Far below the surface, a pair of massive iron doors opens into the endless corridors and caverns of the Fardrimm, the buried heart of fallen Delzoun. Through these dark miles stretches an underground caravan route from the citadel all the way to Mithral Hall (and from there on to Mirabar). Another tunnel leads to the Lowroad that stretches from Felbarr to the ruins of Ascore. The enormous entrance is unlocked and opened only when caravans approach, and even then the doors stand open only long enough for the wagons, animals, and travelers to be ushered safely inside. There are never less than thirty dwarf soldiers on guard duty here at all times, including highly skilled veterans and battle-ready clerics of Clangeddin Silverbeard or Gorm Gulthyn.

The guards welcome legitimate caravans and known friends, but all others are treated with a caution that borders on outright suspicion. Caravans led by merchants who have never called at the citadel before are subject to a thorough search, and may be required to depart immediately after completing their business. Many first-time visitors on legitimate business never see more of the citadel than the rooms and passages in the immediate vicinity of the caravan door.

Travelers who cannot give a satisfactory account of themselves are either turned away or obliged to cool their heels in one of the many lower “waiting chambers” until someone in authority decides to either permit them to enter, turn them away, or execute them as enemies and spies. Adventuring parties without acceptable credentials have been known to remain in custody for as much as a tenday before someone decides their fate.

The guards are capable of warning the stronghold of danger by using an ingenious speaking tube device that carries their shouted voices into numerous other rooms on this level. Dwarves who hear the warning repeat it into tubes located on their own levels. The entire citadel can be altered to imminent danger in just 10 rounds.

The huge, vaulted chamber into which arriving caravans are directed has a trapped floor which, if triggered, drops everything standing on it into a 40-foot-deep pit that fills with water at the rate of 8 feet per round. Entire caravans led by enemies have been admitted into the citadel only to be destroyed in this fashion.

From this gate the Citadel’s legendary Deepscouts set forth to spy on the surrounding Underdark domains. An elite force of veteran rangers and rogues skilled in stealth, tracking, and underground lore, the Deepscouts are the city’s first picket line against the approach of subterranean threats.

2. The Ore Mines

The dwarf miners of Citadel Adbar delve for ores in a veritable catacomb of mines located deep under the lowest habitats of the fortress. The dwarves convey the ores they retrieve from the earth upward, to the foundry and smelter, for refining. Visitors and nonresidents—even those whom the inhabitants consider trusted associates—are never shown the entrance to the mines except in time of direst emergency. So extensive are the mine workings that it is entirely possible for the unwary or unprepared to become hopelessly lost therein. The dwarves have prepared secret rooms, passages, and chambers (stocked with supplies, of course) within the mine should the day come when they must use the workings as a place of refuge.

3. The Foundry and Smelters

The uppermost levels of the citadel hold the vast metal smelters and foundry in which the dwarves create the trade goods for which they are justifiably famous throughout the North. This place is seldom quiet, except during times of worship or special feast days.

The Great Wheel: A gigantic water wheel spins endlessly in the depths of the citadel, powering the machinery on which the dwarves rely for mining, smelting, and defense. A contingent of no fewer than ten soldiers led by a cleric and a veteran captain guards the wheel against saboteurs at all times.

The Hall of Moradin’s Forge: Neat the Great Wheel lies the Hall of Moradin’s Forge, the city’s largest and most important temple. The temple is virtually a fortress within a fortress, guarded by mammoth gates and impenetrable walls. Its defenders, an elite order of clerics, paladins, and monks known as the Hammers of Moradin, frequently lend their holy strength to the Iron Guard in times of danger. Rorann Stonehammer (NG male shield dwarf Clr17 of Moradin) leads the Hall. He is one of Harbromm’s most trusted advisors and companions.

4. Dragonspikes

The towers of the citadel, including the foundry’s venting tower, are crowned with enormous iron spikes. These spikes, sharpened to a fine point, are intended to discourage dragons and other flying creatures from landing on the towers. A Large or larger creature that flies into a spike is subject to attack. (The spikes are Gargantuan longspears braced against a charge.)

Dragonspike: CR 6; no attack roll necessary (2d8+5 points of damage, doubled if creature is charging or diving); Reflex save (DC 20) avoids.

5. Ironboot Tower

Even during the stronghold’s most desperate battles and blackest moments, its rulers have never deemed the need so great that this awesome trap was activated. The entirety of Ironboot Tower is rigged—fastened to the main body of the citadel by massive iron pins so that it can be separated from and fall away from the rest of the citadel, burying creatures beneath it under countless tons of stone and metal.

Activating the trap requires two dozen dwarves to simultaneously operate the machines that remove the pins. Five minutes after the machines are set in motion, the pins are pulled free and the tower plummets.

King Adbar himself was prepared to utilize the device only once during his long reign, when an army of more than thirty thousand orcs besieged the fortress with the aid of giants, trolls, and a pair of blue dragons. Sergeant Gulfwyr Ironboot and his squad volunteered to remain in the tower, firing their crossbows into the enemy troops below, so that their opponents would not become suspicious (as they might if the tower were evacuated completely in preparation for springing the trap). Ironboot’s sacrifice was forestalled by the arrival of an allied army under the command of Sigrid “Giantflayer” Rockhome that lifted the siege. But the tower has borne the captain’s name henceforth, in memory of his selfless bravery.

Falling Tower Trap: CR 20; treat as a landslide or avalanche (see Chapter 3 of the Dungeon Master’s Guide). All creatures within a 160-foot radius of the base of the tower are considered to be within the bury zone; and all creatures more than 160 feet but less than 220 feet away from the base of the tower are considered to be within the slide zone.

Deadsnows

Deadsnows is a large village situated in an alpine valley that is located in the steep foothills on the northernmost side of the Nether Mountains. From the Fork Road, travelers and caravans take a narrow cart track that winds its way upward through the wild, craggy foothills and ends at the village. Heavy snows sometimes make negotiating this pass difficult in the winter months, but even when clear the path can be treacherous—dire bears, orc brigands, and worse creatures infest this territory all year round.

The town’s symbol is a single green conifer tree on a white field.

Deadsnows (village): Conventional; AL NG; 1,000 gp limit; Assets 18,500 gp; Population 830; Mixed (humans 54%, shield dwarves 23%, moon elves 10%, half-orcs 8%, lightfoot halflings 4%, others 1%). Due to the recent gold strike, Deadsnows is much wealthier than its size would otherwise indicate.

Authority Figures: Lady Arletha Icespear, NG female human Ari5.

Important Characters: Observer Kerrilla Gemstar, LN female shield dwarf Clr8 of Marthammor (leader of the Hospice of Marthammor); Ashnar the Humble, LG male human Clr4/Pal3 of Lathander (leader of the Morning Watchtower); Feldys Oakshadow, NG male halfling Drd5; Mannock, Captain of the Watch, CG male human Ftr4.

The Lady’s Guard—Ftr3, War2 (2), War1 (6).

Town Watch—Ftr3, War1 (5).

Militia—War3, War2 (4), War1 (11).

The Morning Watchtower—Clr5, Pal4, Clr3, Ftr3, Clr2, Pal2 (2), Clr1 (2), Ftr1 (3).

Hospice of Marthammor—Mnk7, Clr6, Ftr6, Clr4, Mnk4, Clr3 (2), Ftr3, Com3, Mnk2, Clr2 (2), War2 (3), Com2 (2), Clr1 (4), Mnk1 (4), War1 (5), Com1 (7).

Others—Bbn5, Bbn4, Bbn2, Bbn1 (2), Brd5, Brd4, Brd2, Brd1 (2), Drd7, Drd4, Drd3, Ftr4, Ftr3 (2), Ftr2, Ftr1 (2), Rgr3, Rgr2, Rgr1, Rog6, Rog4, Rog3, Rog2 (2), Rog1 (2), Sor4, Sor3, Sor2, Sor1 (2), Wiz5, Wiz3, Wiz2, Wiz1 (2), Adp7, Adp6, Adp3, Adp2 (2), Adp1 (2), Ari4, Ari2, Ari1 (4), Exp12, Exp9, Exp6, Exp5, Exp3 (3), Exp2 (5), Exp1 (17), War6, War4, War2 (3), War1 (6), Com13, Com7, Com6, Com5, Com4 (2), Com3 (5), Com2 (18), Com1 (624).

The village of Deadsnows is discussed in greater detail in Chapter 8. It is the focal point of the “Blood and Gold” adventure.

The village consists of perhaps two hundred wooden buildings encircled by a stone wall that is in need of repair. Outside the wall, an impromptu collection of tents and other makeshift shelters has sprung up in recent months, following the big gold strike (see below). Not far from the town walls, the valley slopes upward dramatically, quickly giving way to hillsides that alternate between stands of conifers and rocky outcroppings through which swift streams plunge and race.

Nearer the village, the valley walls have been cleared to created upland pastures for sheep and cattle. Beyond the hills the Nether Mountains rear sharply into the sky, their mist-shrouded and snowy peaks fully visible only on those rare days when the sun prevails in this cold land.

Brief History

Located among the crags of mountain country near the trails left by dire wolves and hunting dragons sits an outpost of some five hundred thirty humans and dwarves. Deadsnows began its existence as the keep of a human lord who dreamed of establishing a kingdom. His vision was crushed under the weight of countless orc raids. The village is named for the battle that killed its founder, a winter skirmish in which the snows of the nearby fields ran red with the blood of attackers and defenders alike.

The resident dwarves worship Marthammor Duin, an adventurers’ god, while the humans worship Lathander. The Lathanderites maintain a watchtower and temple in the town, the dwarf clerics maintain a fortified abbey that provides shelter for travelers, and both contribute to a vigilant watch on a nearby cavern that leads into the Underdark. Most of the folk who are not directly engaged in serving either deity make their living from the limited amount of timber cutting, hunting, and fur trapping they can accomplish when the weather permits.

When the spring thaw of 1372 DR eventually arrived, the snowmelt swelled the high country’s streams as it does every spring. This year, a discovery came with the torrents of swift water: gold. A hunter returning to his home after an unsuccessful day in the foothills emptied his waterskin into a basin and saw tiny golden flecks sinking to the bottom. He lost no time in retracing his path back to the mountain stream from which he had filled his waterskin.

There, not three miles from Deadsnows, he began prospecting for gold and was rewarded with success for his efforts. Word soon spread throughout the village. Deadsnows is now a boomtown, and will probably remain so until gold is no longer found in its vicinity.

The village’s population has swollen by some three hundred hopeful humans, dwarves, elves, and halflings. The better part of these newcomers hope to find gold for themselves, while the others intend to earn money by supplying goods and services (both legitimate and otherwise) to the prospectors. Naturally, this sudden increase in population and sudden influx in wealth has created a variety of challenges and problems for the community, and its leaders are struggling to cope with these new circumstances.

Unlike the strong dwarf citadels or the great human cities of the area, small villages such as Deadsnows are not signatories to the league of the Silver Marches unless they happen to owe fealty to a larger town. The Icespears of Deadsnows are independent lords, albeit minor ones. Lady Icespear petitioned High Lady Alustriel to admit Deadsnows to the confederation in order to take advantage of the common defense, and Alustriel granted her request. Deadsnows does not hold a seat in the league’s councils, but it enjoys the protection of the strong cities around it.

Important Sites

All of the important locations in Deadsnows are detailed in the adventure “Blood and Gold,” in Chapter 8 of this book.

Everlund

This city of merchant traders and caravan teams is one of the staunchest supporters of the league of the Silver Marches. This attitude comes as no surprise, however, considering the imminent dangers that threaten the city from all sides.

Everlund (large city): Conventional; AL LG: 40,000 gp limit; Assets 42,776,000 gp; Population 21,388; Integrated (humans 48%, elves (all types) 21%, half-elves 14%, lightfoot halflings 9%, shield dwarves 7%, others 1%).

Authority Figures: High Captain Kayl Moorwalker, LG human male Ftr4/Ari8 (current First Elder of the Council of Elders and commander of Everlund’s army).

Important Characters: Yeshelné Amrallatha, CG female wood elf Clr10 of Corellon (Council Elder and high priest of Corellon Larethian in the city); Malvin Draga, LE male human Rog8/Ftr3 (Keeper of the Bridge, Council Elder); Vaeril Rhuidhen, NG male sun elf Wiz13 (Council Elder, High Sorcerer); Borun Fendelben, LN male lightfoot halfling Rog4 (Council Elder, Master of Guilds); Sindyl Omoghael, CG female half-elf Brd4/Exp5 (Council Elder, Speaker of the Town).

The Army of the Vale—Ftr11, Rgr10, Ftr9, War9 (2), Clr8, Ftr8 (2), Rgr8, War8 (3), Clr7, Ftr7 (2), Rgr7 (2), War7 (3), Ftr6, Clr6 (2), War6 (7), Ftr5 (2), Clr5 (3), Rgr5 (2), War5 (9), Ftr4 (3), Clr4 (5), Rgr4 (3), War4 (15), Ftr3 (7), Clr3 (7), Rgr3 (4), War3 (36), Ftr2 (10), Clr2 (8), Rgr2 (5), War2 (112), Clr1 (12), Ftr1 (18), Rgr1 (8), War1 (1,055).

City Watch—Ftr4/Rog4, Rog8, War7, Ftr6, Rog6 (2), War6 (3), Rog5, War5 (3), Ftr4 (2), War4 (5), Ftr3 (2), Rog3 (3), War3 (14), Rog2 (4), War2 (19), War1 (125).

The other citizens of Everlund are too numerous and diverse to enumerate here.

Notable Imports: Ale, armor, cheese, clothing, fruit, grain, sugar, weapons, wine.

Notable Exports: Amber, charcoal, furniture, furs, stone, syrup, timber, valuable ores.

Located southeast of Silverymoon and situated on the banks of the Rauvin River, Everlund is the second largest city in the Silver Marches and one of its most active mercantile communities. A thick stone wall rings the city, pierced in five places by the city’s gates. Like the spokes of a wheel, broad, straight streets lead from each gate to Bell Market at the city center. The layout of these streets and the location of certain city features, such as the market, many inns, and warehouses, are designed for the accommodation of caravans and their merchants. Soldiers of the city’s standing army make a show of patrolling the walls in strength, both to provide reassurance to citizens and visitors, and to discourage attackers.

Like many of the communities in the Silver Marches, Everlund traces its origins to a time before the ruin of previous civilizations. Since its humble beginnings as a fortified trading outpost and bridgehead on the Rauvin, the city’s population and importance have increased to the point where it is one of the most important trading cities in the Silver Marches, and the North as well. The fact that nearly every single trade caravan that begins its journeys in the Marches calls at Everlund en route to other destinations brings to the city a position of considerable economic and social importance. The city’s voice carries considerable weight among its peers, for nearly all are dependent to some degree on Everlund’s role as the main caravan station in this region.

Everlund owes its survival to the thickness of its walls (the city’s leaders have never failed to keep its first line of defense in good repair, nor to add to the fortifications whenever possible), some strategic alliances, and its ability to keep Evermoor Way open to caravan traffic. Everlund is one of Silverymoon’s traditional allies and has historically sided with that city and its High Lady on nearly every important issue. The same looks to hold true today, as the confederation attempts to deal with issues of mutual importance to its signatories. The Council of Elders joined the city with the Lord’s Alliance several decades ago and signed the Silver Marches articles of confederation with eagerness, hopeful of greater security for its primary trading road.

Brief History

Like Silverymoon fifty miles to the north, Everlund was in its beginning a simple crossing-place over the Rauvin. During the last centuries of the dwarf kingdom of Delzoun, trade from the elf realm of Illefarn sometimes passed this way, particularly when monsters or bad weather made the river-passage up the Surbrin to the Rauvin unusually difficult or dangerous.

As the only crossing place for several days’ travel in either direction, the Rauvin crossing here often attracted the attention of orcs, barbarians, and other raiders, who would lie in wait to ambush caravans. Around –334 DR the dwarves of Delzoun responded by raising a small keep overlooking the river crossing, and garrisoned the outpost with vigilant guards to protect the crossing. Under the protection of the keep, a tiny hamlet grew up to cater to travelers seeking the chance to rest and refit in safety.

The dwarf keep was abandoned in –104 DR as the onslaught against Delzoun grew too great to allocate soldiers to the protection of a distant river crossing. The first town on the site of Everlund was quietly abandoned over the years as trade ceased along this route. Wood elves roaming the eaves of Eaerlann sometimes came here, camping in the forests along the south bank of the river, but otherwise the site was empty.

Everlund rose again in 515 DR, as the folk of Ascalhorn decided to refurbish the dwarf-keep and establish a permanent garrison here. The city’s growth had brought a new wave of settlement in the Rauvin Vale, and the princes of Ascalhorn found that the people living near the Rauvin’s bend required protection against trolls from the Evermoors and goblinoids from the Nether Mountains. The lords of Eaerlann agreed to share in this duty, and elves of the Forest Kingdom joined the human knights of Ascalhorn in guarding this corner of the High Forest. Once again a small town grew up around the keep, this time a town of human traders and elf merchants eager to find markets for Eaerlann’s goods in the burgeoning cities of the Sword Coast.

The fall of Ascalhorn in 882 DR, and the subsequent collapse of Eaerlann, left the small settlement at Everlund without a country. By the vagaries of campaigns and battles, Everlund had survived the terrible onslaught of the Year of the Curse virtually unharmed, although many of its human knights and elf archers had perished in distant battles. Many hundreds of refugees from Ascalhorn flooded into the area and took shelter in the town. Here they rebuilt. In the absence of the lord of the town (a prince of Ascalhorn killed fighting there), the people raised a council of six wise commanders and leaders to govern the town’s affairs until something better could be arranged. Over time, the Council of Elders became the true rulers of the city.

Everlund has always been close to Silverymoon, its neighbor to the north. As more people have returned to the Rauvin Vale and Old Delzoun, both cities have grown. Here, as in Silverymoon, humans, elves, and other folk live together more or less in peace. For the Elders of Everlund, joining the league Alustriel proposed was simply a formality—they were already committed to standing with the High Mage of Silverymoon against all threats to the peace of the North.

Important Sites

Despite its size and constant level of activity, Everlund’s physical appearance is a testimony to both its founders and current leaders. Though ready to withstand an attack at any given moment, it is nonetheless a beautiful community that does not look like a city of war. Everlund’s buildings are constructed mainly of stone and timber, and they show clear influence of both elf and dwarf architectural styles. Buildings are arranged in discrete sections separated by green space: trees, hedges, bowers, gardens, and flowerbeds are common sights in all parts of the city. The result is an impression of calm and tranquility that belies the many dangers lurking just beyond the city’s walls.

The Rauvin flows through the heart of the city, crossed by two bridges—the Knightbridge and the Dwarfbridge.

The Five Gates

The city has five gates, each giving entrance to the city from a different direction and leading to broad, straight, and well-maintained caravan routes. The gates are, in clockwise order from the north, the Silverymoon Gate, the Mountain Gate, the Upriver Gate, the Bridge Gate, and the Downriver Gate. Each of these gates is open from dawn to dusk, and shut at all other times. Caravan masters know that gaining entry into the city after the gates close can be a tiresome chore, requiring them to consent to tedious and thorough searches of their goods by the city’s guards. Most don’t bother to go through the routine if they arrive at Everlund after sunset, preferring instead to avail themselves of the hospitality to be found in any of a number of inns and taverns that have established a thriving trade outside the city walls for just such occasions.

Evermoor Way

Evermoor Way begins at the Bridge Gate and winds its way southwest for hundreds of miles, passing between the Evermoors and the High Forest, north of the Dessarin Hills and offering the most direct available route to Waterdeep and the cities of the Sword Coast. Everlund has always been instrumental in keeping the roadway safe for caravans from its walls all the way to Calling Horns, hiring numerous mercenaries and adventurers to scour the route for monsters and other dangers.

The work has never been easy, and many are the sellswords and intrepid companies that have fallen to the trolls, orcs, and other marauding creatures that have preyed on the highway. In recent months Everlund has been harder pressed than ever to maintain the security of the roadway. Perhaps emboldened by the growing rumors of war between King Obould and the cities of the North, orc raiding parties have been striking hard at southbound caravans, and the depredations of giants based in the Evermoors (now depopulated of its former inhabitants, the trolls) have increased to the point where caravans are taking on extra guards on journeys to and from the city. Many caravan masters are paying a premium for caravan guards who are also spellcasters, hoping that the additional magical power will help keep their goods (and their skins) safe. These are tough times for caravans, but profitable times for ambitious adventurers.

Moongleam Tower

Built by a master dwarf engineer almost two hundred years ago, this keep of black, hard stone is one of the foremost Harper holds of the North. It rises from one of the higher knolls near the center of Everlund, visible from almost any part of the city. Moongleam Tower consists of four narrow, cylindrical towers joined together, surrounded by a dry moat that can be quickly flooded by a cunning system of cisterns and pumps. Its roof is crowned by an open turret, where a signaling mirror shaped like a crescent moon stands.

Moongleam Tower isn’t meant to hold a great number of soldiers, but the keep is strong enough to put a stop to any attack made without heavy siege engines or great magical firepower. At any time anywhere from five to fifteen Harpers may be in residence, attended by a loyal staff and a garrison of twenty elite guardsmen. Moonlord Eaerlraun Shadowlyn (CG male half-elf Rgr16) is the master of the tower. Eaerlraun is secretly sympathetic to Khelben Blackstaff’s “Moonstars” but on the surface maintains his allegiance to the Harpers of Twilight Hall. Should the High Harpers discover his loyalties and make an issue of them, Eaerlraun might break with the order altogether and take control of Moongleam Tower with him.

Hall of the Elders

The seat of Everlund’s government is this low, circular stone building located on the east side of Bell Market. The members of the Council of Elders meet here regularly. The building is defended by a detail of guards from the Army of the Vale; four soldiers remain vigilant outside the building’s main entrance at all times, and during the periods when the hall is open at least six more soldiers patrol the interior corridors.

The soldiers permit all those who have legitimate business with the council to pass, but collect their weapons first. No armaments of any kind are permitted within. To ensure that no one steals or tampers with the weapons they hold in trust, the soldiers place the arms inside locked, iron-reinforced wooden chests: Each container is protected by a glyph of warding that is triggered if a chest is opened without first speaking the password.

To either side of the hall, two long, rambling wings of the building house the various officials and civil servants who comprise Everlund’s government. The remaining ten soldiers of the detail watch the entrances to the Hall of Records and the Hall of Redress (home to the city’s courts and magistrates).

The Elders of Everlund

For nearly five hundred years, Everlund has been ruled by the Council of Elders. This group is always composed of the people holding the most prominent positions in the city, although from time to time debate breaks out over whether another civic figure is important enough to merit a position on the council.

The council is led by the First Elder of the Council, an office granted by vote of the Elders. The First holds his or her position until another Elder challenges it. Some hold the post for many years, others no more than a few days. Kayl Moorwalker, the High Captain, is the current First Elder.

The High Priest of Corellon Larethian, considered the leader of the elves of the city, is one of the Elders. Currently the High Priest is Yeshelné Amrallatha (CG female wood elf Clr10 of Corellon). Yeshelné is a former adventurer who has become circumspect and cautious in her role as an Elder of the city. For decades she worried that the humans would simply swallow the elf parts of the town, but in recent months the unlooked-for return of some elves from Evermeet has strengthened the elf community and charged it with determination to thrive and grow once again.

The Keeper of the Bridges is the civic official charged with overseeing the city watch and the conduct of commerce in the city. Currently this post is held by Malvin Draga (LE human male Rog8/Ftr3), a scheming man who uses his position to enrich himself by controlling the customs-taking throughout the city and overseeing the growing corruption of the city watch. The other Elders dislike Draga intensely, but it’s long been the way of the city for Elders to avoid interfering in each other’s selection in order to avoid civic conflict. Someone will have to catch Draga red-handed in order for the Elders to remove him from the council and appoint a new Keeper of the Bridges.

The High Captain, commander of Everlund’s army, is Kayl Moorwalker (LG human male Ftr4/Ari8) a haughty nobleman who possesses an uncanny head for tactics and strategy. Extremely intelligent, he wields troops of cavalry and columns of infantry as deftly as a veteran duellist wields a rapier. Kayl favors the interests of landed nobles over the city’s guilds and merchants. This makes him an unlikely ally of the elves on the council, who share his respect for the ways of the past.

The High Sorcerer is a position held by the most powerful elf mage willing to take on the duties of the council, wizard or sorcerer. Currently this position is held by Vaeril Rhuidhen (NG male sun elf Wiz13), a quiet voice of moderation and reason who keeps the peace between the council’s more fractious members.

The Master of Guilds, an official representing the merchants of the city, is an extraordinarily stout halfling named Borun Fendelben (LN male lightfoot halfling Rog4). Fendelben is a very successful merchant who has his eyes firmly fastened on the pursuit of wealth. He also urges aggressive expansion of new enterprises into the wilderlands about, shouting down the cautioning words of Yeshelné and Vaeril. Fendelben has no real friends on the council, since the Keeper of the Bridges is his natural opponent—the Keeper’s agents collect taxes grudgingly paid by the Master’s fellow merchants.

The Speaker of the Town is the final member of the Council of Elders, a citizen elected every seven years to represent the common folk of the city. Currently the post is held by Sindyl Omoghael (CG female half-elf Brd4/Exp5), a minstrel and maker of musical instruments who once traveled far and wide as an adventurer. In the past, popular Speakers have served many terms on the council; Sindyl is in the middle of her second. She is the special enemy of Malvin Draga and opposes the Keeper at every turn—a situation Draga finds intolerable.

Bell Market

The economic and social center of Everlund is the Bell Market, so named for the enormous warning bell that hangs in a frame in the open space between the Hall of Elders and the Barracks. The bell is sounded when the city is under attack. In the middle of the market are a number of open-air stalls and stands that offer fresh produce, poultry, baked goods, and livestock. Around the edges of this area are permanent stalls selling manufactured items, and surrounding the market is a ring of shops that vend all manner of trade goods and a variety of services. The market is open from one hour after dawn to one hour before dusk, to ensure that the evenings and nights of the residents are not disturbed by the noise created by such a thronged mercantile area.

The Barracks and Armory

Not far from the Hall of the Elders stands the city armory, a small, square keep built from dressed limestone blocks. The place is evidently one of the older buildings in Everlund, but parts of the keep have been recently reinforced and repaired. One of the new additions to the structure is a low stone wall that prevents anyone from approaching closer than 30 feet. Soldiers patrol the courtyard inside the new wall, prohibiting entry to anyone who is not a soldier or is not on on official government business.

Hard by the armory are six large wood-frame buildings surrounded by another low wall. The sight of soldiers constantly moving in and out of the buildings, and drilling in the courtyard, marks this as the city’s main barracks. (There are five smaller barracks, one located at each of the city’s gates.) The army has set up a special station just inside the main entrance to the courtyard, where mercenaries and adventurers may obtain work patrolling Evermoor Way and keeping the route clear of monsters and other threats.

Major Temples

Everlund’s most prominent places of worship are the Keep of Vigilance (Helm), the Evergreen Hall (Mielikki), the Starmeadow (devoted to Corellon Larethian), and the Grotto (sacred to Shiallia). The folk of the city tend to be devout and crowd the major temples on the first day of every tenday to worship their deities. In addition to the major temples, Everlund is home to shrines to Oghma, Shaundakul (popular among the caravan masters), and Waukeen as well.

Mithral Hall

The most famous dwarfhold in the North, and probably in the Western Heartlands as well, earns its reputation from the deeds of its renowned ruler. King Bruenor has adopted the symbol of the Battlehammer clan (a foaming beer mug) as the standard of his realm. The dwarves of Mithral Hall wear the emblem proudly on their armor and battle flags.

Mithral Hall (large town): Conventional; AL NG; 3,000 gp limit; Assets 748,650 gp; Population 4,991; Mixed (shield dwarves 81%, deep gnomes 7%, gold dwarves 5%, humans 4%, urdunnir dwarves 3%).

Authority Figure: Bruenor Battlehammer, NG male shield dwarf Ftr13.

Important Characters: Raurinn “Skullpulper” Standstone, NG male shield dwarf Ftr7 (Captain of the Royal Guard); Ulgar Crossedaxe, LG male shield dwarf Clr9 of Clangeddin Silverbeard (highest-ranking cleric of the hall); Burrow Warden Belwar Dissengulp, NG male deep gnome Rgr4/Ftr7 (former hero of Blingdenstone, now leader of the svirfneblin living in Mithral Hall).

The Host of the Hall—Ftr11, War11, Ftr10, Clr8, Mnk8, Pal7, Rgr7, Bbn6, Ftr6, Clr5, Ftr5 (2), War5 (3), Ftr4 (2), War4 (9), Bbn3, Ftr3 (3), Mnk3 (2), Pal3, War3 (28), Bbn2, Clr2 (3), Ftr2 (9), Mnk2 (2), Pal2 (2), War2 (89), Bbn1 (3), Clr1 (7), Ftr1 (18), Mnk1 (2), Pal1 (3), War1 (360).

The Royal Guard—Bbn7, War7, Ftr6, War6, Ftr5, War5 (2), Ftr4 (4), War4 (10).

Others—Brd8, Brd7, Brd4 (2), Brd2 (3), Brd1 (4), Clr5, Clr4, Clr3, Clr2 (2), Clr1 (3), Ftr7, Ftr4, Ftr3 (2), Rgr6, Rgr3, Rgr2 (2), Rgr1 (2), Rog13, Rog11, Rog6, Rog5, Rog4, Rog3 (2), Rog2 (3), Rog1 (5), Sor8, Sor6, Sor4, Sor3 (2), Sor2 (4), Sor1 (3), Wiz10, Wiz8, Wiz5, Wiz4, Wiz3 (2), Wiz2 (4), Wiz1 (5), Adp8, Adp5, Adp4, Adp3 (3), Adp2 (4), Adp1 (18), Ari7, Ari5 (2), Ari4 (2), Ari3 (2), Ari2 (5), Ari1 (15), Exp14, Exp11, Exp7, Exp6, Exp5 (2), Exp4 (3), Exp3 (7), Exp2 (24), Exp1 (112), War6, War3 (3), War2 (7), War1 (23), Com13, Com9, Com7, Com6, Com5 (3), Com4 (9), Com3 (30), Com2 (161), Com1 (3,887).

Mithral Hall lies underground in the region known as the Frost Hills, deep beneath Fourpeak Mountain. Its main entrance is in an alpine valley known as Keeper’s Dale, which lies north and west of the River Surbrin. The general vicinity of the door is marked by a stand of ancient stone monoliths. Since retaking the hold sixteen years ago, Bruenor Battlehammer has made some significant alterations to the town’s original layout.

A pair of massive and heavily guarded granite portals has replaced the secret door that was once the main gate. The hall’s uppermost levels are still little more than a series of mazelike corridors and tunnels, designed to divert intruders away from the inhabited lower halls, and to channel them instead toward innumerable traps. The dwarves have restored many of the older traps to full working order, and added new ones to make the upper halls even more deadly to would-be invaders. The mid-level halls include the mithral mines for which the hold is so famed, and beneath them is the Undercity, living chambers that can potentially hold over twice as many dwarves as currently reside there. The dwarf-homes are built into the rock of the mountain’s roots, and open onto rings of concentric ledges.

The dwarves have sealed the tunnels leading to the cavern that was once the lair of the shadow dragon Shimmergloom, and they take great care to tunnel around its vicinity as they expand their mithral mining operations. To prevent the return of the duergar that once infested the hall, Bruenor’s followers have created and manned a system of guardposts that serve as launching points for routine expeditions of warriors whose sole job is to scour the nearby Underdark for potential enemies.

Brief History

The recent history of Mithral Hall is detailed in the Forgotten Realms Campaign Setting. With the fall of Blingdenstone to Menzoberranzan, a number of deep gnomes under the leadership of the Burrow Warden Belwar Dissengulp have taken up residence in the city of King Bruenor. Bruenor and his folk owe a great debt to the svirfneblin of Blingdenstone, and the king gladly offered refuge to any deep gnomes who survived the sack of their own city. So far, about three hundred fifty of Blingdenstone’s survivors have assembled in Mithral Hall.

Important Sites

While Mithral Hall is a signatory of the league of the Silver Marches, the dwarfhold does not necessarily welcome just anyone inside. Bruenor and his folk are cautious in dealing with strangers, especially vagabond adventurers who might or might not be who they say they are.

Settlestone

The main doors of Mithral Hall lie a half-day’s climb north and east of Settlestone village. An oddity of dwarf architecture, Settlestone was built entirely above ground, its structures comprised entirely of huge stone slabs. Once a ruin infested by monsters, the village was cleared and rebuilt by Bruenor’s followers, turning it into their home’s “public face.” Travelers bound for Mithral Hall must first pass through Settlestone and seek permission from its appointed officials to ascend the narrow caravan road to the hall. A garrison of some two hundred dwarf warriors is stationed in Settlestone. It is charged with keeping the surrounding area free of monsters and defending the main road against hostile arrivals. The road itself is also protected—entire sections are rigged to be buried under deadly avalanches, fall away into deep ravines, or be washed away under the onslaught of diverted mountain streams (these defenses are not automatic, but rather are triggered purposefully by the defenders).

Quaervarr

This isolated logging town has enjoyed a reputation as a peaceful backwater in times past. In recent months evil creatures that claim ownership of the Moonwood have come to threaten the community.

Quaervarr had no official symbol and didn’t see the need for one until it joined the Silver Marches confederation. At that time it decided to adopt the mark of its most notable landmark, the Whistling Stag inn. Now the Quaervarr pennant, a stag rampant on a green field, flies proudly from the town walls.

Quaervarr (small town): Nonstandard; AL CG; 800 gp limit; Assets 38,080 gp; Population 952; Mixed (humans 68%, half-elves 25%, shield dwarves 7%).

Authority Figures: Speaker Geth Stonar, NG male human Exp3. In times of danger, the town turns to the local druids for guidance, chief among them Amra Clearwater, NG female half-elf Drd7 of Silvanus.

Important Characters: Sergeant of the Watch Unddreth, LN male earth genasi Ftr6 (chief lawkeeper of the town); Huntmaster Saernnus Quickleaf, NG male half-elf Rgr5 (the house guide of the Whistling Stag inn).

Town Watch—War6, War3 (2), War2 (5), War1 (9).

Militia—War3 (2), War2 (4), War1 (18).

Others—Bbn5, Bbn2, Bbn1, Brd7, Brd4, Brd3, Clr5, Clr4, Clr2 (2), Clr1 (2), Drd5, Drd3, Drd2, Drd1 (2), Ftr4, Ftr3, Ftr2 (2), Ftr1 (5), Mnk4, Pal4, Rgr8, Rgr6, Rgr5, Rgr4, Rgr2 (2), Rgr1 (3), Rog7, Rog3, Rog2 (2), Rog1 (2), Sor4, Sor1 (2), Wiz5, Wiz4, Wiz3, Wiz2, Wiz1, Adp6, Adp3, Adp2, Adp1 (2), Ari3, Ari2, Ari1 (3), Exp10, Exp8, Exp5, Exp4, Exp3, Exp2 (5), Exp1 (23), War5, War3 (2), War2 (3), War1 (6), Com11, Com6, Com5, Com4 (2), Com3 (7), Com2 (34), Com1 (755).

Quaervarr is a rustic little community hidden in the southern eaves of the Moonwood. Most of its visitors are traders, hunters, or travelers on their way to the Herald’s Holdfast. It lies some thirty miles north of Silverymoon, at the center of a network of crisscrossing logging roads and game trails. The town itself is unimpressive, a collection of wood-frame buildings sheltered behind a high wooden palisade. There is but one gate, constructed from huge oak beams reinforced with iron bands.

Visitors find the militia stationed at the town’s only gate to be suspicious. They grill all new arrivals, demanding to know names, points of origin, and intentions before admitting anyone. Strangers who cannot give a good account of themselves are denied entry until an authority figure can question them. Recent raids by the Malar-worshipers of Claw Hollow have roused the town, and every guard on duty carries ten silver-headed bolts for his or her crossbow and a halfspear with a silver head.

Brief History

The town’s first settlers arrived less than two centuries ago to log the thick stands of shadowtops that grow in the vicinity. Gradually the place attracted more loggers, and a small number of woodworkers, hunters, timber merchants, and other folk, until it became the modest town it is today. The town government consists of a Speaker, elected once each year from among the local populace. Quaervarr has never been threatened by the goblinoids that plague the rest of the region, but the Moonwood holds other dangers, and one of those threatens the community now.

Jarthon of the Moonwood (NE male werebadger Rgr5) was once a half-elf who used to hunt lycanthropes to protect the people of Silverymoon. After he became infected with lycanthropy, he used his hunting skills to become the leader of a tribe of People of the Black Blood. Since then Jarthon has become a thorn in the side of the people of the Silver Marches. In Kythorn of this year, he and his tribe abducted a Quaervarr woodcutter and used him as the prey in one of their infamous Wild Hunts. A search party found his body, and pinned to the torn remains of his shirt was a note signed by Jarthon insisting that the town cease its attempts to “expand into the territory of the People.” In the last month, three more citizens have been attacked and brutally slain, their bodies left as warnings. Quaervarr’s citizens have scrambled to beef up their defenses, and have sent an appeal for aid to the Silver Marches signatories. Tensions within the town rise with every new murder, and its citizens are becoming increasingly paranoid of strangers—any newcomer could be a spy for Jarthon, or even the villain himself.

Important Sites

Adventurers often launch expeditions into the Moonwood from Quaervarr. There are few sites of notes in the town.

The Oak House

Located a short distance from the town in a stand of ancient, never-felled trees lies the Oak House, a temple sacred to Silvanus. The structure is an open-sided pavilion or lodge made from rough-hewn trunks that fell of their own accord, never touched by axe or fire. Green fir boughs woven tightly together between the trunks serve to keep out the rain. Nestled in and among the forest surrounding the lodge stand several small dwellings, home to the clergy of Silvanus who tend the site.

The Oak House is led by Amra Clearwater (NG female half-elf Drd7 of Silvanus). She and her followers watch over the woodcutters and loggers of Quaervarr, advising them in choosing which trees are to be taken and when. The loggers of the town hold a deep respect (and not a little fear) of the Oakfather and listen attentively to the druids’ advice to avoid angering the deity of the forest.

In addition to Amra herself, three lesser druids, a cleric, and two rangers devoted to Silvanus watch over the Oak House. They travel widely through the forest and are often away from the temple.

The Whistling Stag

Few adventurers can pass up a visit to the town’s best known and most-beloved landmark, the Whistling Stag. This inn and hunting lodge has been serving patrons for time out of mind, and it’s generally acknowledged as one of the finest establishments in the Silver Marches. The rooms are filled with stag heads, bear skin rugs, peryton antlers, and similar trophies, and a magnificent tapestry depicting a hunt for a dire boar graces the main dining hall.

Avid hunters come from all over the North to avail themselves of the expert services of Huntmaster Quickleaf, the inn’s house guide. For a fee of 10 gp per day, Saernnus takes hunting parties out into the wilderness to hunt for predators such as dire bears, dire wolves, owlbears, perytons, and sometimes even more dangerous beasts. For 25 gp per day, Saernnus will act as a guide for nonhunters who wish to explore or journey through the Moonwood, with which he is intimately familiar.

The Stag is named for a local legend. Old-timers who gather around the massive stone hearth in the inn’s common room never miss a chance to regale newcomers with the story of how a certain stag eluded the town’s best hunters during a day-long quest. The next morning, so the story goes, the stag sauntered through the middle of town, whistling casually and casting amused looks at the gaping hunters who lined the streets to watch him pass by. Currently a heated debate rages between three of the eldest talespinners about whether or not the stag winked at a hunter as he walked through town. The issue is not likely to be settled any time soon.

Newfort

Caught between the suspicions of its neighbors and the lethal dangers of frontier life, the hamlet of Newfort struggles to find both safety and acceptance in a harsh land.

Newfort (hamlet): Nonstandard; AL LN; 100 gp limit; Assets 690 gp; Population 138; Mixed (humans 94%, half-elves 2%, half-orcs 4%).

Authority Figures: Trevis Uhl, N male human Ftr9 (proprietor of the Hero’s Reward, and de facto mayor of the town).

Important Characters: Constable Gyreth Ilgarn, N male human Ftr5 (close friend of Uhl, and self-appointed constable of the town); Guardian Nargroth, CN male half-orc Clr6 of Tempus (a constant thorn in the side of Trevis Uhl, inciting the settlers to take up arms and aggressively stake out their lands); Deliyra Narm, NE female half-orc Ftr2/Rog5 (Zhentarim agent posing as the proprietor of a small trading post).

Militia—War5, Ftr4, Ftr3, War3 (2), Ftr2, War2 (2), Ftr1 (4), War1 (8).

Others—Brd3, Clr4, Clr3, Clr1, Drd4, Drd2, Drd1, Rgr3, Rgr1 (3), Sor3, Wiz4, Adp5, Adp2, Adp1, Exp5, Exp3 (2), Exp2 (2), Exp1 (5), Com5, Com3, Com2 (9), Com1 (77).

Newfort is situated approximately fifteen miles east of Sundabar and about three miles south of the road that leads through Sundabar Vale toward the Fork. The hamlet consists of around forty wood-frame structures all built near a shallow, swift, mountain-fed stream that serves as the settlement’s main source of water. Newfort is home to more than a hundred settlers from the Moonsea region, including thirty Zhent soldiers mustered out of their city’s service and their families.

The community’s most recognizable features are the twin stockades that rise high above the hamlet. It is to these structures that the hamlet’s citizens retreat when danger threatens. The major advantages of this construction are that it can be raised quickly, repaired easily, and constructed from materials readily at hand. Its drawbacks include a susceptibility to fire. The settlers plan to replace their fortifications with ones made of stone just as soon as an adequate source can be located for purchase or quarrying.

Brief History

The first Newfort settlers arrived in the Silver Marches just after the snows of last winter had retreated (Mirtul 1371 DR). Two retired Zhent officers, Gyreth Ilgarn and Trevis Uhl, led the party to its new home. They established Newfort by the banks of a convenient stream, raised shelters and a crude palisade to protect themselves from enemies and the environment, and struggled through their first winter. They are proud of what they have accomplished in the months since they first arrived, and they are hopeful that Newfort will continue to thrive.

Although no one appointed him officially, Trevis Uhl has become the settlement’s de facto leader and spokesman. He works ceaselessly to support and guide his fellow Newfort citizens, even as he runs the hamlet’s first and only tavern, and acts as their representative to the Free Towns and the rest of the Silver Marches. Gyreth Ilgarn is the only inhabitant with an official title (Constable); he is responsible for the settlement’s defense, but he defers to Uhl’s judgment in most matters.

Important Sites

The following locations are among those that adventurers will most likely see and visit. Refer to the accompanying map.

1. Fort

A small blockhouse made of thick, strong logs commands the whole village. The fort stands on a large mound of earth raised to a height of almost 20 feet, and is topped by a wooden palisade. Atop the fort’s roof, armed warriors scan the surrounding woodlands and hills for signs of danger. The fort is surrounded by a 10-foot-high wooden palisade wall, and the mound on which it rests is encircled by an 8-foot-deep ditch lined with sharpened, fire-hardened stakes. The fort is the command post of Constable Gyreth, who oversees the hamlet’s small but experienced volunteer militia.

A wooden bridge over the intervening ditch connects the fort and its palisade to the lower stockade.

2. Lower Stockade

The fort is connected to a second, larger enclosure by a wooden bridge. The mound of earth beneath the lower stockade is approximately 10 feet high, and the palisade fence and ditch of the lower stockade are the same dimensions as those of the fort (see above). Within the lower stockade lie several wood-frame structures: a granary, smithy, barracks, and combination stable and barn.

A wooden drawbridge over the encircling ditch guards access to the lower stockade. In times of danger, one or two members of the militia may be stationed here to draw up the bridge before any attackers can storm the fort. The fort and the buildings in the lower stockade are considered community property, an investment by each settler in the town’s common defense. Newfort’s farmers contribute a portion of their crop and livestock to fill the granary and barn, the barracks is provided for anyone on militia duty, and the smithy is open for the use of anyone needing it.

3. Narm’s Exchange

A small trading post opened by a half-orc woman named Deliyra Narm (NE female half-orc Ftr2/Rog5), Narm’s Exchange functions as Newfort’s main trading post. Deliyra Narm purchases goods such as tools, clothing, and other supplies from the merchants in nearby Sundabar and brings them in to Newfort to sell to her neighbors. She also buys the handcrafted goods produced in the settlement—lumber, tallow, soap, vegetables, wool, and other foodstuffs and simple goods—and takes them to sell in Sundabar. The post provides her with a perfect cover; she is actually a Zhentarim agent charged with spying out the strength of Sundabar and the lands about.

Deliyra craftily pushes Uhl to assume more and more authority, planning for a future “accident” to befall the town’s leader so that a true Zhent loyalist might be raised in his place. She hopes to use Newfort as the base for a new merchant coster that will insinuate its way into Sundabar and come to control the passage of goods through the Sundabar Vale, thus extending the grasp of the Black Network just a little more.

4. The Hero’s Reward

The few Silver Marches residents who have visited Newfort since its founding report that the Hero’s Reward is a cozy little taproom with good beer (most of it purchased from other Marches towns) and tasty, filling food. They also speak of its proprietor, Trevis Uhl, in favorable terms. None of the visitors understand that the tavern’s name is an inside joke among the Newfort inhabitants. Only they know that Trevis was a tavernkeeper back in Zhentil Keep, or that the name he chose for his new business is a wink to the other retired Zhents who are all too familiar with the manner in which their former employer frequently “rewarded” its employees. Trevis is ably assisted by Deirdre, Talisan, and Emmi, the three barmaids who worked for him in Zhentil Keep and made the westward journey with him to start new lives for themselves.

5. Shrine of Tempus

Since many of the settlers in Newfort are former Zhent soldiers, the Lord of Battle is highly regarded here. The Guardian Nargroth (CN male half-orc Clr6 of Tempus), a battered old half-orc, runs this shrine. Nargroth marched under the Zhent banner for many years before the rising influence of the Zhentarim and the rabid worship of first Bane, then Cyric, and then Xvim poisoned Zhentil Keep and its armies against other deities. He was only too glad to quit the Moonsea and head for lands where his deity was revered.

Nargroth is something of a troublemaker, in that he believes that the people of Newfort have the right and the need to claim and defend land through force of arms. He constantly exhorts the community leaders to take steps to attract more settlers with skill at arms (ex-soldiers and former mercenaries) in order to aggressively tame this corner of Sundabar Vale. Trevis Uhl recognizes that mustering more than a few dozen warriors or taking steps to assert Newfort’s authority in place of Sundabar’s patrols or the Argent Legion of the Marches won’t be received well by Newfort’s neighbors. Nargroth sees things in simpler terms, and he’s not afraid to say what he thinks.

6. Stauvin’s Mill

One of Newfort’s few non-Zhent residents, Stauvin Stonebrace (NG male human Com3) and his family have lived here for years, raising goats and sheep in a small homestead surrounded by miles of thinly settled or abandoned land. Stauvin “owned” the land on which Newfort was raised, and sold plots to the new settlers on arrival. He didn’t get much for his land—after all, the Silver Marches has plenty of unclaimed land suitable for settling—but by selling to Uhl and his settlers, Stauvin gained a number of new neighbors to help defend the area. In turn, Uhl and his followers obtained a crucial scrap of legitimacy, a legal right to live on the land they’ve settled.

Stauvin still holds large amounts of land on the east side of the stream running through Newfort. He has expanded and refurbished his old millhouse to serve the new community. He’s the wealthiest man in Newfort, and more than a few of the new settlers have grumbled about Stauvin’s unabashed efforts to separate them from their money. Unknown to anyone else in the village, Stauvin is playing a more dangerous game than that—he quietly reports on Newfort’s affairs to secretive Harper scouts and spies who stop by to visit with him from time to time.


Chapter 3: Sidebar 1

Taern Hornblade, High Mage of Silverymoon

Male Human Evoker 18: CR 18; Medium-size humanoid; HD 18d4+18; hp 58; Init +2; Spd 30 ft.; AC 20 (touch 15, flat-footed 18); Atk +12/+7 melee (1d8+3/19–20, the Hornblade) or +11/+6 melee (1d4+2/19–20, +2 ghost touch dagger) or +11 ranged touch (by spell); SQ Dwarf traits, familiar benefits, permanent spells, innate spell; AL LG; SV Fort +9; Ref +8; Will +15; Str 11, Dex 14, Con 13, Int 20, Wis 18, Cha 16. Height 6 ft. 1 in.

Skills and Feats: Alchemy +15, Bluff +7, Concentration +20, Diplomacy +7, Knowledge (arcana) +15, Knowledge (Silver Marches local) +15, Listen +8, Profession (bookkeeper) +9, Scry +15, Sense Motive +8, Spellcraft +20, Spot +8, Swim +3; Combat Casting, Craft Rod, Innate Spell (magic missile), Martial Weapon Proficiency (longsword), Maximize Spell, Quicken Spell, Scribe Scroll, Silent Spell, Spell Mastery (dispel magic, lightning bolt, magic missile, teleport without error, wall of force), Spell Focus (Evocation), Spell Penetration, Still Spell.

Dwarf Traits: Taern’s belt of dwarfkind confers darkvision, stonecunning, a +2 enhancement bonus to Constitution (incorporated in his ability scores), and a +2 resistance bonus on saves against poison, spells, and spell-like effects. He gains a +4 bonus on all Charisma checks and Charisma-based skill checks when dealing with dwarves, a +2 bonus when dealing with gnomes and halflings, and a –2 penalty when dealing with anyone else.

Familiar Benefits: Grants master Alertness feat (when within arm’s reach); master can share spells; master has empathic link; master can scry on familiar. See Familiars in Chapter 3 of the Player’s Handbook.

Permanent Spells: Taern has made the following spells permanent on himself: comprehend languages, detect magic, and protection from arrows.

Innate Spell: Taern knows magic missile as an innate spell and can cast it once per round as a spell-like ability.

Wizard Spells per Day: 5/7/6/6/6/6/5/4/4/2; base DC 15 + spell level, 17 + spell level for Evocation spells. Prohibited school: Conjuration. Taern knows most arcane spells in the Player’s Handbook and Forgotten Realms Campaign Setting. He habitually memorizes locate creature, mislead, scrying, and a quickened lightning bolt.

Possessions: Belt of dwarfkind, bracers of armor +5, brooch of shielding, the Hornblade (see below), +2 ghost touch dagger, ring of protection +3, rod of alertness, rod of negation, slippers of spider climbing.

Vesk, Rat Familiar: HD 18; hp 29; Atk +9 melee; AC 23; SQ Can deliver touch attacks, can speak with master, can speak with animals of its type; SR 23; Int 14; see Monster Manual, Appendix 1.

This tall, graybearded mage is a longtime Harper. Until Alustriel chose him to succeed her as High Mage of Silverymoon, he was the founder and leader of the Spellguard of the city. Grave, thoughtful, and deeply in love with Alustriel (as are many Silvaeren), his careful conduct of today contrasts sharply with his reckless youth. Taern tries to avoid confrontation, reaching decisions through consensus and smoothing over all that can be smoothed over. His nickname, Thunderspell, comes from the deadly battle-spells for which he became known in long-ago magefair duels, and more recently in defense of Silverymoon. Taern works hard at building friendships with folk great and unknown, to forge alliances of people who can call on each other’s aid when crises arise.

The Hornblade: This famous weapon is a +3 dancing spell storing longsword with three unusual properties. First, as a standard action, the bearer can create a sending to up to five individuals of the bearer’s choosing at the same time. The sending consists of a distinctive, warning horn-call; no other message is possible.

Second, the Hornblade possesses the ability to store two spells, not just one. It otherwise functions as a normal spell storing weapon. Taern customarily stores dispel evil and heal.

Finally, the blade is attuned to the ward initiates of Silverymoon. In the hands of anyone other than a ward initiate, the Hornblade is only a +1 dancing longsword. This sword is good, and any evil character attempting to wield it gains two negative levels. These negative levels remain as long as the sword is in hand and disappear when the sword is no longer wielded. These negative levels never result in actual level loss, but they cannot be overcome in any way while the sword is wielded.

Caster Level: 18th; Prerequisites: Craft Magic Arms and Armor, animate objects, imbue with spell ability, sending; Market Price: 227,115 gp; Cost to Create: 113,715 gp + 9,072 XP.


Chapter 3: Sidebar 2

College Benefits

Why would anyone pay thousands of gold pieces for the privilege of attending a wizard’s college? The answer is simple: Attending a wizard college provides access to many new spells (see Adding Spells to a Wizard’s Spellbook in Chapter 10 of the Player’s Handbook) as well as facilities for creating items.

First, a student or fellow attempting to learn a new spell gains a +2 bonus on her Spellcraft checks to do so, provided she makes the attempt on the college grounds.

Second, once per quarter a student or fellow may add a spell of her choice to her spellbook for free, just like the new spells gained at each level. She must spend a total of at least 4 hours per day for at least thirty days during the quarter attending classes and studying to gain this benefit.

Third, a student or fellow may copy spells from the college’s spellbooks at any time, provided she pays a special fee equal to half the market price of a scroll of that spell. For example, a mage who wishes to copy haste from the college library may do so for a cost of 188 gp.

Finally, a student or fellow may use the college’s laboratories and libraries for creating magic items even if she does not have the appropriate item creation feat. The character must pay a special fee equal to 10% of the market price of the item she creates. The wizard must meet all other requirements of the item to be created. For example, a wizard who wanted to create a wand of lightning bolt despite the fact she does not know the Craft Wand feat could do so by using the college’s resources—at a cost of 1,125 gp, 10% of the wand’s normal market price.


Chapter 3: Sidebar 3

Xara Tantlor

Female Human Rogue 4/Abjurer 9: CR 13; Medium-size humanoid; HD 4d6 + 9d4; hp 39; Init +3; Spd 30 ft.; AC 18 (touch 13, flat-footed 15); Atk +12/+7 melee (1d4+3/19–20, +2 shock dagger) or +11 ranged (1d8/19–20, masterwork light crossbow); SA Sneak attack +2d6; SQ Evasion, familiar benefits, uncanny dodge (Dex bonus to AC); AL NE; SV Fort +4; Ref +10; Will +8; Str 13, Dex 17, Con 11, Int 18, Wis 12, Cha 13. Height 5 ft. 2 in.

Skills and Feats: Alchemy +12, Appraise +8, Balance +9, Bluff +7, Climb +6, Concentration +12, Decipher Script +11, Disable Device +11, Hide +26, Intuit Direction +3, Jump +7, Knowledge (arcana) +11, Knowledge (Silver Marches local) +12, Listen +3, Move Silently +21, Open Lock +10, Search +11, Spellcraft +14, Spot +8, Tumble +7; Brew Potion, Combat Casting, Craft Wand, Improved Familiar, Scribe Scroll, Silent Spell, Still Spell, Weapon Finesse (dagger).

Evasion (Ex): If exposed to any effect that normally allows a Reflex save for half damage, Xara takes no damage with a successful saving throw.

Familiar Benefits: Grants master Alertness feat (when within arm’s reach); master can share spells; master has empathic link. See Familiars in Chapter 3 of the Player’s Handbook.

Possessions: +1 mithral shirt of silent moves, +2 shock dagger, cloak of elvenkind, wand of dispel magic (18 charges), wand of lightning bolt (8th-level caster, 22 charges), winged boots, glove of storing, masterwork light crossbow, 20 bolts, 3 masterwork daggers.

Spells Prepared (5/6/6/5/4/2, base DC 14 + spell level, arcane spell failure chance 10%): Xara normally casts cat’s grace, endurance, and misdirection each day.

Spellbook: 0—arcane mark, dancing lights, detect magic, detect poison, disrupt undead, flare, ghost sound, light, mage hand, open/close, prestidigitation, ray of frost, read magic, resistance*; 1st—alarm*, burning hands, chill touch, detect secret doors, endure elements*, erase, expeditious retreat, feather fall, hold portal*, identify, jump, magic missile, mount, shield*, spider climb; 2nd—Aganazzar’s scorcher, alter self, cat’s grace, continual flame, darkvision, detect thoughts, endurance, invisibility, knock, levitate, locate object, misdirection, obscure object*, resist elements; 3rd—dispel magic*, displacement, explosive runes*, fly, gaseous form, halt undead, haste, lightning bolt, major image, nondetection*, sepia snake sigil; 4th—arcane eye, dimension door, fire trap*, improved invisibility, polymorph self, stoneskin*, summon monster IV, wall of ice; 5th—cone of cold, dismissal*, false vision, passwall, prying eyes, teleport.

*These spells belong to the Abjuration school, which is Xara’s specialty. Prohibited school: Enchantment.

Villynk, Imp Familiar: HD 9; hp 19; Atk +12 melee; AC 20; SQ Can deliver touch attacks, can speak with master, can speak with animals of its type; Int 10; see Monster Manual, Appendix 1.

An energetic explorer of tombs and ruins in the North, Xara hungrily seeks new magic. She funds such hunts by casting spells for hire and selling potions. She enjoys the company of adventurers and seems quick to make friends, but Xara’s friendship is a passing thing—she views any friend as an ally of convenience to be used if useful, dropped if not, or betrayed if it becomes profitable to do so.

Xara likes to hire bands of adventurers to check out sites that may or may not be promising, in order to build her knowledge of places she might attempt to plunder herself. She deals honestly enough with those she hires, but sometimes sends them into what she already knows to be deadly peril to see if a little more of the challenges of a particular site might become known through a party’s strivings to escape. Naturally, she expresses “heartfelt” horror and sorrow to the survivors of any such expeditions.

Xara has sparkling, dancing green eyes and red-to-honey hair. When dealing with customers or adventurers she hopes to hire, she favors black corsets worn over plain purple, green, or dark brown gowns. When she’s working, she likes to use alter self or polymorph self, in conjunction with misdirection or nondetection, to completely change her appearance and conceal her identity.


Chapter 3: Sidebar 4

Helm Dwarf-friend

Male Human Ranger 5 of Mielikki/Fighter 10: CR 15; Medium-size humanoid; HD 5d10+25 plus 10d10+50; hp 177; Init +5; Spd 30 ft.; AC 24 (touch 14, flat-footed 23); Atk +20/+15/+10 melee (1d8+8/19–20/¥3, +3 thundering warhammer) and +19/+14 melee (1d4+4/¥4, +3 defending light pick); SQ Favored enemy orcs +2, favored enemy giants +1; AL NG; SV Fort +19; Ref +7; Will +9; Str 17, Dex 12, Con 20, Int 14, Wis 13, Cha 12. Height 6 ft. 4 in.

Skills and Feats: Climb +10, Concentration +9, Craft (weaponsmithing) +10, Diplomacy +5, Handle Animal +7, Heal +5, Intuit Direction +7, Jump +5, Listen +8, Profession (guide) +6, Ride +14, Search +4, Speak Language (Common, Chondathan, Dwarven, Gnome, Illuskan, Orc), Spot +8, Swim –3, Wilderness Lore +14; Blind-Fight, Cleave, Improved Initiative, Improved Critical (warhammer), Improved Two-Weapon Fighting, Iron Will, Mounted Combat, Power Attack, Ride-by Attack, Survivor, Track, Weapon Focus (warhammer), Weapon Specialization (warhammer).

Favored Enemy: +2 bonus on Bluff, Listen, Sense Motive, Spot, and Wilderness Lore checks and weapon damage rolls against orcs; +1 bonus on Bluff, Listen, Sense Motive, Spot, and Wilderness Lore checks and weapon damage rolls against giants.

Possessions: +5 mithral breastplate of spell resistance (SR 15), ring of protection +3, +3 thundering warhammer, +3 defending light pick, bracers of health +4 (included in Con score), cloak of resistance +2, ring of shooting stars, masterwork dagger (right boot).

Ranger Spells Prepared (1; base DC 11 + spell level): 1st—delay poison.

The sixth Ruling Master of Sundabar is the former Warcaptain of the Bloodaxe Mercenary Company. He won the leadership of the company by the acclaim of his fellow “Bloody Blades” after many reckless predecessors died in battle or tavern brawls. His valiant fighting to defend the city brought him the same popularity with Sundabarians. When Master Embaeris died of his wounds, the people clamored for their hero, Helm.

For once, the popular choice turned out to be the right one. Helm swept away a welter of corruption and confusing laws and taxes that had built up under previous Masters (Mantrel Darkdagger in particular), and established “the Master’s Take,” a flat 5% sales tax. Merchants pay it willingly because Helm uses every copper for Sundabar’s defenses, patrols, and civic projects for the common benefit. His firm hand and alert attention to looming problems has led to a reputation as a firm, wise ruler.

A devout Mielikkian, Helm believes three trees should be planted for every one cut, lest woodcarvers entirely consume the forests they depend on. He also holds that hunting should be for the table, not sport, and done with care, nurturing the land. Orcs are vermin, to be obliberated so the natural balance can be restored. If humans dwell anywhere in numbers, they are inevitably the greatest predators, and should eliminate others (“monsters”) so that lesser creatures don’t become overhunted.

Firm and blunt, Helm is an ambitious war-leader. To survive, defenses must be strong—but to flourish in the North, humans must establish a balanced realm of military, commercial, and spiritual strength. Helm seems to be the man who can raise sword to make it happen, so he must and shall.


Chapter 3: Sidebar 5

King Harbromm

Male Shield Dwarf Fighter 10/Dwarven Defender 7; CR 17; Medium-size humanoid; HD 10d10+40 plus 7d12+28 plus 3; hp 171; Init +1; Spd 20 ft.; AC 28 (touch 14, flat-footed 28); Atk +27/+22/ +17/ +12 melee (1d10+11/19–20/¥3, +3 flaming burst dwarven waraxe); SR 15; SQ Dwarf traits, defensive stance 4/day, defensive awareness, damage reduction 3/–; AL LG; SV Fort +16, Ref +6, Will +11; Str 22, Dex 13, Con 19, Int 12, Wis 10, Cha 14.

Skills and Feats: Climb +9, Craft (metalworking) +15, Craft (stoneworking) +15, Intimidate +4, Listen +2, Ride (horse) +4, Sense Motive +5, Spot +6, Swim –2; Bullheaded, Cleave, Dodge, Endurance, Exotic Weapon Proficiency (dwarven waraxe), Improved Critical (dwarven waraxe), Iron Will, Leadership, Power Attack, Toughness, Weapon Focus (dwarven waraxe), Weapon Specialization (dwarven waraxe).

Dwarf Traits: +1 racial bonus on attack rolls against orcs and goblinoids; +2 racial bonus on Will saves against spells and spell-like abilities; +2 racial bonus on Fortitude saves against poisons; +4 dodge bonus against giants; darkvision 60 ft.; stonecunning; +2 racial bonus on Appraise checks and Craft or Profession checks related to stone or metal (these bonuses are already figured into the statistics above).

Defensive Stance: Add +2 Str, +4 Con, +2 resistance bonus on all saves, and +4 dodge bonus to AC, duration up to 9 rounds.

Defensive Awareness: Retains Dex bonus to AC if flat-footed, cannot be flanked except by rogue of 11th level or higher.

Possessions: +3 flaming burst dwarven waraxe, +3 heavy fortification full plate armor, +1 large steel shield of cold resistance, belt of giant strength (+4), dust of appearance, ring of sustenance, scarab of protection.

When he stands on the topmost levels of Citadel Adbar and scans the encircling mountains, Harbromm is not merely taking the air or enjoying the awesome grandeur of the view. He is waiting for the savage hordes of the mountains to appear before his home. Harbromm knows that he was born for that day, for that battle, and until it comes he intends to do all within his power to ensure that Citadel Adbar is made ready for the fight. He has already started to instill this philosophy in the minds of his twin sons, Bromm and Harnoth, twins born in the wake of the Thunder Blessing.

It is this conviction and determination that prompted the dwarf-king to accept the invitation to join his holdings to the Silver Marches. He intends to gain as much as he can from the confederation while exposing his stronghold to as little risk as possible. In exchange for selling arms and armor to the confederation signatories at preferential prices, Harbromm gains valuable intelligence about what is occurring in the area. So far, this seems an acceptable arrangement, particularly since it may one day give Citadel Adbar the edge in defeating Obould’s army.


Chapter 3: Sidebar 6

King Bruenor Battlehammer

Male Shield Dwarf Fighter 13; CR 13; Medium-size humanoid; HD 13d10+78; hp 163; Init +0; Spd 20 ft.; AC 23 (touch 10, flat-footed 23); Atk +21/+16/+11 melee (1d12+11/17–20/¥3, +3 keen greataxe); SQ Dwarf traits; AL NG; SV Fort +14, Ref +4, Will +8; Str 18, Dex 10, Con 22, Int 15, Wis 13, Cha 13. Height 4 ft. 6 in.

Skills and Feats: Climb +5, Craft (weaponsmithing) +15, Diplomacy +7, Handle Animal +3, Intimidate +5, Jump +6, Knowledge (the North history) +4, Knowledge (the North local) +4, Ride (horse) +10, Spot +3; Blind-Fight, Bullheaded, Cleave, Great Cleave, Improved Bull Rush, Improved Critical (greataxe), Iron Will, Leadership, Power Attack, Sunder, Weapon Focus (greataxe), Weapon Specialization (greataxe).

Dwarf Traits: +1 racial bonus on attack rolls against orcs and goblinoids; +2 racial bonus on Will saves against spells and spell-like abilities; +2 racial bonus on Fortitude saves against poisons; +4 dodge bonus against giants; darkvision 60 ft.; stonecunning; +2 racial bonus on Appraise checks and Craft or Profession checks related to stone or metal (these bonuses are already figured into the statistics above).

Possessions: +3 plate armor, +3 keen greataxe, amulet of natural armor +2, gauntlets of ogre power, periapt of wound closure, potion of cure serious wounds, potion of heroism.

Bruenor was only a young lad when Shimmergloom, a shadow dragon, slaughtered all but a few hundred members of the once populous Battlehammer clan and forced them to flee their home. The survivors settled in the Ten Towns region of Icewind Dale. Young Bruenor never forgot his home, however, and committed himself to reclaiming Mithral Hall from the evil forces that held it. He eventually made good on his intentions in 1356 DR, when he and his companions—Drizzt Do’Urden, Wulfgar, and others—led a host of dwarves, barbarians, wizards, and archers (many from Silverymoon) against Shimmergloom, freeing Mithral Hall from the shadow dragon and duergar who held it. Following this victory, Bruenor claimed the title of Eighth King of Mithral Hall.

Since then, King Bruenor ceded his crown to his ancestor, Gandalug, the First and Ninth King of Mithral Hall, and then reclaimed it once again as the Tenth King of Mithral Hall when the Patron of Clan Battlehammer became infirm. In addition to restoring Mithral Hall, Bruenor’s challenges have included fending off two attacks from the drow of Menzoberranzan (he lost his right eye in the first battle against the would-be invaders), getting the mithral mines working again, and cleansing the lower halls of monsters. Bruenor is the epitome of the dwarf monarch, a gruff hero with a heart of gold, and the deeds of daring adventurers fan his heart to flame.


Chapter 4

For most of the inhabitants of the Silver Marches, life consists of going about their ordinary business while wondering when the next orc horde, angry white dragon, or ravening troll band is going to upset their routine. They are all aware of how dangerous and sometimes fleeting life can be on this frontier, and this knowledge that helps foster their sense of cooperation. When the people of the Marches are faced by orcs, giants, dragons, and worse, the differences between dwarf and elf, or human and planetouched, just aren’t as important as they are in other lands.

The people of the Silver Marches are by and large a hopeful lot, but their outlook about their future has not blinded them to the fact that they dwell within an easy walk of fell beasts and ferocious enemies. The result is an odd sort of optimistic pragmatism that people in some other lands find difficult to understand.

Life and Society

The folk of the Silver Marches fall easily into two groups: Those who live in the relative safety of the great cities, and those who do not. Entwined by history, commerce, and common ideals, these two populations sometimes seem like two coexistent countries that are invisible to each other.

One country is a frontier land of hunters, loggers, and miners scattered across an awesome wilderness, a land of homesteaders and freeholders proud of their efforts to tame the land and make a life for themselves free of kings, lords, taxes, and the trappings of civilization. It’s a rustic life, and a hard one. These settlers are used to doing things for themselves—they live in cabins they built themselves, tend fields they cleared with backbreaking labor, wear clothes made of homespun wool, burn candles and wash with soap manufactured in their own homes.

The other country consists of a string of island-cities rising from a sea of darkness. Within their walls industry and craft, learning and commerce, thrive and grow, sheltered from the threats outside only by constant vigilance and military prowess. Where the frontier is about land, the cities are about gold. The city-folk are specialized for industry and trade. Skill at a craft, the ability to take the raw materials of the land and manufacture useful things and from those wealth, take the place of the settler’s determination to fend for himself.

Of course, the city-folk and the settlers of the wild aren’t completely ignorant of each other. Even the most fiercely independent freeholder needs goods produced in the cities—tools, weapons, cloth, furnishings, or luxury items he can’t make himself. And the city-folk need food, timber, pelts, ore, and the other resources of the wilderness in order to manufacture the trade goods they depend on for prosperity.

Economy

Trade is a topic that dominates much of the discussion between the confederation leaders. The Silver Marches is a land of economic opportunities and rich natural resources, but those who desire to take advantage of them must contend with the fact that all opportunities and resources coexist with the very real possibility of violent death in the howling wilderness. Silverymoon and Everlund are the commercial gateways to the Silver Marches, though some dwarf craftsmen insist that merchants who desire their wares (particularly armor and weapons) come directly to their home cities if they wish to trade.

Lady Alustriel and her allies work to ensure that trade practices remain fair and that there is a reasonable opportunity for newcomers to enter the existing markets. Individual merchants sometimes clash with her efforts as they seek to protect their own interests. Merchants are, as a group, the most likely to put pressure on the respective leaders of the Silver Marches communities; the kings and councils of the region can ill afford to ignore the requests and suggestions of the merchant class. The topic currently at the head of many merchants’ agendas is the new Zhent settlers in the Marches. Many merchants would prefer that these folk not be allowed to participate in trade, fearing that permitting them to do so would be to give the Black Network an economic foothold in the Silver Marches. In some cases, gangs of masked horsemen hired by unscrupulous (or frightened) merchants have harried the new settlers, trying to intimidate them into returning to the Moonsea.

Whether or not the Zhentarim are on the move in the North, the plain truth is that there’s wealth to be made by anyone with a little determination and luck. The economy of the Silver Marches rests on four principal pillars: agriculture, fur, mining, and timber. Some places deal in more specialized commodities, but the resources of the forests and mountains of the Savage Frontier are the magnets attracting Sword Coast gold to these lands.

Agriculture

The fertile fields of the Rauvin and Sundabar Vales feed the cities of the North. The folk of the Silver Marches ship little of their food to other lands, but within the league, foodstuffs are big business. The great dwarf citadels have an insatiable demand for all kinds of food, from simple grain and vegetables to beer, cheese, cured meats, and other such products. The dwarfholds can, in most cases, survive for years on subterranean fungus-fields and livestock kept in high mountain paddocks, but unless they’re under siege they vastly prefer to buy fresh food from the human farmers of the region.

With the exception of some of the dwarfholds, most small settlements have sufficient arable land to see to their own food needs. Soil in the area is fertile but often rocky, and sometimes limited to lowland areas. Alpine communities import food that they cannot grow or make for themselves. The larger communities, particularly Silverymoon, Sundabar, and Everlund, are surrounded by a belt of farmland that produces a surplus of food to sell at market.

Arms and Armor

The finest armor and weapons available in the North are crafted at Citadel Adbar and Sundabar. Indeed, the products of these forges are known and respected throughout the Western Heartlands, and beyond. Highly respected armorers and weaponsmiths in both cities routinely produce masterwork items to the exact specifications of their customers.

Coinage

All the common and some uncommon coinages and trade bars of Faerûn are accepted in Everlund, Silverymoon, Sundabar, and the dwarfholds. Only the most common sorts of coins are usable in the smaller towns, and in the smallest communities of the Silver Marches barter is still an accepted trade practice. The city of Silverymoonmints its own coin, a shining gold crescent known as the moon (value 2 gp), which is accepted throughout the Marches. Old coins from Delzoun, Ascalhorn, and other vanished realms still turn up in monster hoards or tomb-plunder, but many merchants and townsfolk regard these as unlucky and refuse to take them—at full value, anyway.

Fishing

The rivers, streams, and alpine lakes of the region teem with fish, though getting to them is sometimes difficult. The River Rauvin supplies most of the catch that makes its way to the larger markets of Silverymoon and Everlund. The most common fish to be found are trout, perch, pickerel, lout, and eels. The folk of Jalanthar favor a freshwater crab they call the blueback, which is abundant in a stretch of the Rauvin located just as the river makes its way out of the MoonPass.

Furs

Fine furs from the Silver Marches are carried from the SwordCoast to all parts of Faerûn. Pelts are comparatively high in value and low in bulk, thus making for an attractive trade commodity. Bear, beaver, marten, mink, and sable are the most prized pelts, bringing 2 gp to 8 gp each in the trading posts of Everlund and Silverymoon. They’re sold for twice that in the markets of Waterdeep, Neverwinter, or Luskan. Deer skins, wolf pelts, and rothé hides are bulkier and less valuable, bringing 1 gp to 4 gp apiece.

The western slopes and valleys of the NetherMountains are particularly rich with fur-bearing animals. Individual trappers catch game and transport the carcasses to trapping camps, which are small communities in and of themselves. Most of the camps are nothing more than crude log shelters surrounded by long, low curing sheds in which the furs are stretched out on wooden lasts and prepared for market.

Livestock

There are a number of open grassy spaces and meadows in the Silver Marches that can support small herds of livestock. The most common domesticated herd beasts are cattle, goats, pigs, and sheep. Most of these herds are relatively small, belonging to individual shepherds or groups of three or four that work together to produce a modest business. There is not sufficient grazing land to allow the maintenance of major herds, however, and therefore there is not a thriving wool or leather industry in the Marches; these items must be imported. Most locally grown, spun, and dyed wool is available only in the form of ready-made garments and blankets, and these are in limited supply.

Mineral Wealth

The mountains of the Silver Marches (the Nether, Rauvin, and Ice ranges) hold rich deposits of minerals and gems. Individual prospectors seek these treasures with single-minded, almost fanatical, determination, but most of the serious mining is undertaken by the dwarves. Citadel Adbar, Citadel Felbarr, and Mithral Hall all maintain major mining operations that make them among the most successful dwarfholds in the Western Heartlands. Dwarves and their craft are almost universally less common in other parts of Faerûn than in the Silver Marches, a fact that brings merchants here from all over the land.

Gold, silver, iron, and copper are the most abundant of the ores found in the Marches, and the trade in each is brisk indeed. Iron is not worth enough to ship any distance, but iron (or steel) tools, goods, and weapons are.

Timber

The Silver Marches seems to be an inexhaustible source of timber. Vast tracts of lumber have yet to be harvested, but much of that is difficult to reach, and exists in territory plagued by dangerous creatures. Some of the larger cities in the Marches, particularly Sundabar and Everlund, have already harvested or cleared the lion’s share of the available timber in their vicinity. Large-scale timber-cutting operations are not as common as the work done by small teams of woodcutters. Those who venture deep into the wilderness in search of fresh stands of timber often hire guards to protect them from the wolves, dire bears, humanoids, and other dangers. The one forest that remains largely untouched by the timber-hungry settlers is the High Forest—it’s simply too dangerous to take living trees from the wood without permission from its treant guardian.

Trade and Travel

Because the population of the Silver Marches is scattered across an enormous wilderness measuring hundreds of thousands of square miles, travel is usually undertaken by ordinary folk only when it is absolutely necessary. Most of the traffic on what few roads exist in the Marchesconsists of caravans and military forces. And even when obliged to travel, no one does so after dark (at least not willingly). The forests and hills are crawling with hostile orc scouting parties, troll bands, hungry wolves, and even worse threats to life and limb. Most folk won’t leave the security of their community’s walls once darkness settles over the land.

Some of the common trade routes and travel times through the Silver Marches are summarized below.

Silverymoon to Everlund: 50 miles.

Silverymoon to Nesmé by barge: 165 miles. Barges traveling downstream can make 2 miles per hour, twice as fast as their normal speed.

Silverymoon to Sundabar: 165 miles.

Silverymoon to Waterdeep via the Evermoor Way and the Long Road: 600 miles.

Silverymoon to Yartar by barge: 375 miles. Again, barges traveling downstream can make 2 miles per hour.

Silverymoon to Yartar via the Evermoor Way: 320 miles.

Sundabar to Citadel Adbar: 190 miles.

Sundabar to Everlund by barge: 170 miles.

Law and Order

The Silver Marches’ articles of confederation provide that each signatory member is responsible for maintaining order in and enforcing the laws of its own community. Nearly every community in the Marches, even tiny Jalanthar, boasts some manner of organized watch. In the smaller settlements, such duties are often performed by an all-volunteer militia. The leaders of these units are often people who fulfill the obligation in addition to their “civilian” responsibilities. These sturdy souls sometimes find themselves forced to conduct militia business in the middle of pouring ale or shoeing a horse, as the case may be.

Larger towns and cities normally support a permanent town guard or watch that is charged with keeping order in the streets. Depending on the community’s size and level of prosperity, it may also support a standing army to patrol the walls, keep the surrounding area free of hostile people and creatures, and fight off attackers.

The Silver Marches is one of the more socially enlightened locales in Faerûn. Its citizens are, by and large, committed to the notion that folk should be free to live their lives as they please, that their lives should be free of oppression, and everyone should enjoy a reasonable measure of equality. It is sometimes difficult to enforce these noble ideals, however, because few people interpret them in precisely the same manner. There is not yet a collective court or council with the authority to judge, convict, or punish individuals who may commit crimes against the confederation, such as treason. Alustriel has proposed the creation of such a tribunal, but the matter is bogged down in serious contention. The High Mage Taern Hornblade naturally supports the idea, but two of the dwarf monarchs, King Harbromm and King Warcrown, are opposed to the measure, insisting that judicial power must rest solely within each individual signatory’s bailiwick. King Battlehammer of Mithral Hall, Helm Dwarf-friend of Sundabar, and the Council of Elders that rules Everlund remain as yet undecided.

Both Harbromm and Warcrown have been trying to persuade Battlehammer to join them in voicing opposition to the idea of a confederacy court, appealing to his sense of racial duty by pointing out that as a sovereign Bruenor has a responsibility to his followers that overrides his well-known friendship with the High Lady.

The Council of Elders is undecided because of an even split among its members on the merits of the proposal. The Master of Guilds, the High Sorcerer, and the High Priest believe that a court of the nature that Alustriel conceives would strengthen the federation by making it impossible for someone to commit a crime in one city and then elude justice by fleeing to another. The Keeper of the Bridges, the Speaker of the Town, and First Elder Kayl Moorwalker fear that giving up any judicial rights would weaken their city in the long run and possibly open the door for league interference in the commerce of the signatory cities.

Adventurers

Adventurers are a common sight in the Silver Marches, both in the cities themselves, and on the roads and in the wilderness. The territory offers a truly mind-boggling array of opportunities for adventuring parties; the sheer number of enemies intent on causing woe to the people of the confederation ensures a steady demand for those willing to risk life and limb in return for cash rewards. Adventurers have been instrumental in helping the Marchesthwart numerous threats. They have helped ferret out enemy agents spying within city walls, rescued caravans and travelers lost in the wilderness, provided reliable intelligence on the movements of the orc hordes, and put a stop to the depredations of brigands and monsters.

Towns and Adventurers

Many communities in the Marches have specific rules and laws concerning adventurers.

Citadel Adbar: The stronghold does not welcome adventurers any more than it does other visitors. Adventuring parties escorting caravans are tolerated, but most others are sent on their way as quickly as possible. Freebooters and sellswords looking for employment will surely be disappointed. The only exception might be in the case that King Harbromm has encountered a task that he deems either too unimportant or dangerous for his warriors to undertake, and in such cases he might be willing to authorize the hire of adventurers.

Citadel Felbarr: King Warcrown needs information on the strength and location of the goblinholds and orc caverns of the RauvinMountains, looming close by his city. The dwarf soldiers under his command, while courageous and eager for battle, don’t make for good infiltrators or scouts, and so Warcrown has taken to sponsoring small parties of adventurers in this work.

Deadsnows: Among all the communities in the Silver Marches, Deadsnows is perhaps most in need of adventurers at this time. See the “Blood and Gold” adventure in Chapter 8 for more information.

Everlund: Everlund requires that all adventurers identify themselves as they enter through the city gates and pay a tax of 2 gp per head upon entry. The officials collecting the tax present the adventurers with a brass token that indicates they have paid; armed visitors who are not in the employ of a recognized merchant or caravan leader must present these tokens or face a fine of 20 gp, incarceration, or expulsion.

Despite this mandatory fee, Everlund has no shortage of adventurers paying a call on the city. This important trading center is popular with many adventurers because it offers a wealth of amenities, entertainments, and employment opportunities. Rare is the day when a merchant caravan does not require extra guards for its journey along the roads of the Marches, and nearly any adventurer can earn coin simply by making himself available at the caravan mustering points in and around the city.

Quaervarr: Adventurers are welcome in this hamlet, provided that they adhere to two important local laws. First, adventurers are not allowed to compete with the Whistling Stag for hunting party business; the inn has the town’s exclusive charter to provide guides to those wishing to use the town as a base for game hunting. Second, the town prohibits the public assembly of more than four well-armed persons at one time without the sanction of the Speaker. The town has experienced too often what happens when a party of well-equipped adventurers imbibes a little too much of the Stag’s fine spirits and then wanders the streets, and it would prefer to avoid such incidents if at all possible.

Quaervarr is currently caught up in a near panic because of the threat poised by the lycanthropes dwelling in the Moonwood. The inhabitants are distrustful of strangers at the moment, because they fear that any unknown face could be a spy or agent of the Black Blood. However, an adventuring party that convinces the town government of its good intentions stands an excellent chance of receiving a commission to help protect the town from the werebeasts that lurk in the dense forest.

Silverymoon: All except drow are welcome in the Gem of the North, and adventurers need pay no special fees for admittance to the city. The city’s formidable wards help to limit the threat of evil infiltrators in the city. As with Everlund, Silverymoon is a good place for adventurers to sign on with caravans bound for cities both near and far. In addition, many adventurers come from all corners of Faerûn to offer their swords in the service of High Lady Alustriel, drawn by stories of her beauty, wisdom, and grace. Skilled heroes of good heart can aspire to join the Knights in Silver, the Spellguard (as probationary members, anyway) or the Argent Legion of the League with little trouble, although they’re expected to spend at least half their time attending to the duties of their new position. Joining the High Guard is somewhat more difficult, since years of loyal service in the Knights in Silver is a prerequisite to moving on to the palace guards.

Sundabar: Adventurers are welcome in Sundabar, but they must report to and register with the office of a government official to receive permission to remain in the city. The office maintains a list of jobs and tasks for which the city is willing to hire adventuring bands. The most common jobs are clearing a specific area of hostile creatures, patrolling areas frequented by miners and prospectors, and escorting outbound caravans through Moon Pass. Adventurers who seek employment are presented with a city charter that delineates their task and establishes the parameters of their authority; the party must present the charter on demand to any member of the city government or military who wishes to examine the party’s credentials.

Adventurers are paid depending on the nature of the work they are engaged to perform. Rewards vary by season (higher in the winter when there are fewer adventuring parties willing to risk the weather hazards, and lower in the warmer months), and the current perceived threat level to the city (when an orc horde is massing, scouting and spying can be highly lucrative). Finally, the charters stipulate that adventuring parties that acquire treasure in the course of their job must surrender 10% of the value of their loot to the city as a fee for being granted a charter.

Ruins, Tombs, and Dungeons

Many of Faerûn’s most famous dungeons are located in or near the Silver Marches. Exploring these ruins and crypts can be extremely lucrative . . . and extremely deadly. A number of adventure sites are described in Chapter 1 and Chapter 8 of this book, in addition to the dungeons described in Chapter 8 of the Forgotten Realms Campaign Setting.

In most cases, adventurers are entitled to explore any place they can reach and keep anything they find. There are exceptions, though. Most of the human towns in the marches have laws against despoiling Uthgardt mounds or trading in goods taken from Uthgardt burial sites. The Uthgardt themselves don’t bother to make up laws about such things—they just do everything in their power to punish anyone foolish enough to rifle through the resting places of their dead.

The shield dwarves of the Silver Marches generally hold that anything found in an old dwarf structure belongs to the recognized descendants of the dwarves who once lived there. In some cases, such as the rumored mines beneath the High Forest, no heirs are known to exist. On the other hand, the dungeons beneath Fell Pass are held to be the rightful inheritance of Clan Steelshield, currently residing in Citadel Adbar. The Steelshield dwarves number no more than a few dozen, and they’re mostly craftsmen (armorers, to be precise), not warriors. But they claim descent from Auvorshal Steelshield, the old hero of the battle of Fell Pass, who once ruled as lord of the caverns there. Should word reach the Steelshields today of anyone plundering the dungeons of Fell Pass, they will demand the return of their rightful treasure—and Harbromm of Citadel Adbar would likely to be forced to stand behind those demands, or at least seek some kind of compensation for the Steelshields.

Defense and Warcraft

The people of the Silver Marches are familiar with warfare. Even if they don’t seek war, war often finds them. The first and foremost means of defense in the North is the community itself. Even if it lacks a defensive wall, a settlement of concentrated structures is easier to defend than a bunch of individual buildings separated from one another. Most citizens of the Silver Marches therefore shelter behind walls whenever possible, and whether those walls are constructed from stone or wood or earth it is always among the community’s foremost priorities to keep them constantly patrolled and well maintained. It’s also customary for a city to maintain some kind of warning device, such as horns, gongs, or drums, with which to warn the citizenry of an imminent threat.

The city watch or militia is the next link in a community’s chain of defense. Sometimes these groups are made up of professional, full-time soldiers and sometimes they’re part-time volunteers. The soldiers of these groups are almost universally trained and equipped with simple martial weapons, usually some kind of sword; most of them are also proficient with simple ranged weapons. Most Silver Marches communities patrol their walls day and night, and some refuse to allow strangers to enter or exit after nightfall.

Strategies and Tactics

Collectively, the armies of the Silver Marches do not outnumber the sum total forces of their many enemies. Combined, the sheer number of orcs, trolls, giants, gnolls, and fell beasts wandering the land would probably overwhelm the mustered forces of the Marches, despite the bravery and magical support of the latter. Fortunately, the various monsters and humanoids rarely, if ever, assemble under one command. Thus the military leaders in the region can often concentrate on just one or two foes at a time, making their task much simpler (though by no means easy). Also working in their favor is the fact that their humanoid and monstrous enemies are usually disorganized and lack magical support, and can be defeated with less loss of life than if the foe were a disciplined enemy armed with deadly and prevalent magic.

For the most part, the cities of the Silver Marches keep the bulk of their forces close to home. Danger can descend too quickly to risk being caught with defenders scattered in small garrisons too far away to help. In times of great peril, the cities of the Marches are sworn to send help to one another, but it’s unlikely that more than half the soldiers of a particular city would be dispatched to deal with a threat somewhere else in the Marches. Some fear that, when true peril threatens, one or more of the cities might fail to honor their obligation and refuse to send off troops who might be used in the defense of their own walls. When that day comes, Faerûn will find out whether the league of the Silver Marches will stand or fall.

To make up for this conservative concentration of troops in their home cities, all the major towns—Silverymoon, Everlund, Sundabar, and the dwarf citadels—vigorously patrol and scout the land for a two- to three-day ride from their walls. Patrols often undertake sweep-and-clear missions, ranging through the wilderness outside the city gates and exterminating or driving off hostile creatures. Squads or companies may be dispatched with orders to deal with specific threats, such as a band of gnolls lurking too near some farmsteads, brigands raiding an important trade route, or a dire bear that hunts too close to a useful ford. These missions are often augmented by spellcasters, particularly clerics, sorcerers and wizards, but sometimes by willing bards, druids or rangers as well.

When serious danger threatens a community—such as when a horde of orcs is on the march—the local military leaders post numerous scouts and call all militia members into service, arming them. Typically the warning devices are sounded and, if possible, ample time is afforded any townsfolk outside the walls to get inside before the gates are closed. Once closed, the gates are unlikely to be opened while the hostile force is present, except to permit the exit of defending troops. Citizens normally remain indoors at such times, unless they are actively assisting the defenders by tending the wounded, carting supplies, building barricades, or the like; otherwise, they are only in the way. When things go badly for the defenders, however, civilian volunteers and conscripts may become necessary components of the town’s survival.

The Muster of the North

The cities of the Silver Marches command, between them, half a dozen standing armies, a patchwork of volunteer militias and town guards, and a handful of specialized fighting units. This martial array is maintained for one purpose: to defend homes and citizens against the ferocious enemies howling for blood.

One of Alustriel’s initiatives this year has been an attempt to persuade the league signatories to create a common defense fund. Under her plan, the confederation council would have discretion over the money in the fund, with the understanding that it is to be spent only on projects or activities that directly benefit the safety and security of the Silver Marches. Alustriel believes that some of the money could be used to help strengthen the physical defenses of those communities in which such elements are in disrepair or lacking. Examples of projects she thinks would be appropriate are replacing a town’s wooden walls with stone, purchasing better arms and armor for city soldiers, hiring more scouts, and acquiring magic items with which to equip soldiers and spellcasters who support them.

So far the proposal has met with lukewarm sentiment from the larger communities (although Bruenor of Mithral Hall enthusiastically supports the notion). The great cities believe, with good reason, that their contributions will benefit the smaller Silver Marches communities more than themselves. These cities have also expressed some concern about the process by which the money in the fund might be allocated. It’s clear that Lady Alustriel must exercise her persuasive powers carefully in wooing these communities to her point of view.

Alustriel has conceived another use for the money in the fund, but has mentioned it thus far only to Bruenor and some of her most trusted counselors. The fund could also be used to help rebuild cities ravaged by war. The High Lady suspects that the confederation may not actually be able to defend every member community in the event of a major attack by King Obould Many-Arrows or a similarly powerful foe. It may well come to pass that when the orc king’s horde finally arrives, the confederation will be obliged to choose to defend one city but not another, in effect sacrificing some so that others can be saved.

Although this strategy is an accepted practice in wartime, both Alustriel and Bruenor understand that the rest of the Silver Marches won’t take to it. Each community would wish to be the one saved, and most would refuse to accept that another was more valuable to the league’s long-term survival. Until they can persuade the other members of the pact to pay into the common fund, Alustriel and Bruenor plan to keep this aspect of the scheme a private matter.

The muster of the North gathers most of its strength from the six signatory cities of the League of the Silver Marches: Citadel Adbar, Citadel Felbarr, Everlund, Mithral Hall, Silverymoon, and Sundabar. Local militias and town watches defend their own homes and patrol no farther than their own fields, for the most part.

Citadel Adbar

King Harbromm commands three distinct forces: the Iron Guard, the Deepscouts, and the Hammers of Moradin. The city watch and Harbromm’s personal guard are drawn from the Iron Guard.

Iron Guard: 1,404 heavy infantry; 601 crossbowmen; 451 warpony cavalry.

The Deepscouts: 20 elite scouts, rogues and rangers of 4th level or higher.

The Hammers of Moradin: 27 clerics, monks, and paladins of 6th level or higher.

In desperate times, Citadel Adbar could muster at least 2,000 well-armed militia.

Citadel Felbarr

Felbarr’s troops are known as the Citadel Guards. The town watch and King Warcrown’s bodyguards are drawn from this body.

Citadel Guards: 401 heavy infantry, 250 crossbowmen, and 131 warpony cavalry.

Everlund

First Elder Kayl Moorwalker, as the High Captain of Everlund, is the commander of Everlund’s army, the Army of the Vale. The City Watch is administered by Malvin Draga, the Keeper of the Bridges.

Army of the Vale: 201 heavy infantry, 400 light infantry, 301 elf archers, 301 light cavalry, 151 heavy cavalry.

City Watch: 187 watchmen (committed to battle only in extreme situations).

Mithral Hall

King Bruenor’s army is known as the Host of the Hall. The Host provides the town watch in addition to defending Mithral Hall. An elite Royal Guard follows Bruenor into battle.

The Host of the Hall: 380 heavy infantry, 103 crossbowmen, 52 warpony cavalry.

The Royal Guard: 21 elite infantry, all of 4th level or higher.

Silverymoon

The Gem of the North is defended by the famous Knights in Silver, under the command of Sernius Alathar, and the Spellguard, commanded by Jorus Azuremantle. The High Guard of the palace rides to battle only when the High Mage himself decides to take the field. The Knights in Silver provide the watch of the town.

Knights in Silver: 704 heavy cavalry.

The Spellguard: 32 wizards and sorcerers of 5th level or higher.

The High Guard: 90 elite palace guards, all of 6th level or higher.

Sundabar

Helm Dwarf-friend has integrated his former mercenary company with the Shieldsar, the army of Sundabar. His personal guard is drawn from mercenaries who once served with him. The Stone Shields are the city’s watch, and the Watchful is a band of expert spies.

The Shieldsar: 626 heavy infantry, 308 archers, 325 light cavalry, and 173 heavy cavalry.

The Stone Shields: 83 watchmen.

The Watchful: 39 spies, informants, and investigators, most rogues, experts, and commoners of 3rd level or higher.

The Argent Legion

The army of the Silver Marches league is known as the Argent Legion. It is composed of units drawn from the armies of each of the signatory cities. The Legion is headquartered in Rauvinwatch Keep, on the outskirts of Silverymoon, under the command of High Marshal Methrammar Aerasumé. Most of the Argent Legion’s forces are dispersed in garrisons and patrols throughout the territory of the Silver Marches, providing for the first time a measure of security to settlers and homesteaders who live far from city walls.

The current commitments to the Argent Legion include 200 Knights in Silver from Silverymoon, 250 Iron Guard from Citadel Adbar, 200 Shieldsar from Sundabar, 100 archers and cavalrymen from Everlund’s Army of the Vale, 50 dwarves from Citadel Felbarr, and 50 from Mithral Hall, for a total strength of 850 troops. (These troops are still included in their home cities’ descriptions, since commitments and force dispositions vary from tenday to tenday). Some cities are in the habit of sending green troops who aren’t considered too valuable to waste on League business, but under Methrammar, the Argent Legion’s vigorous patrols and skirmishing are making veterans of even the most woeful troops in his command.

For now, the Legion’s forces are assigned as follows: 200 in Citadel Felbarr, 200 in Sundabar, 50 in Jalanthar, and 400 in Rauvinwatch Keep. The High Marshal plans to send another troop of 50 soldiers to Quaervarr soon in order to provide some security against the monsters threatening that town.

Rangers and Scouts

Counted as part of no city’s muster, the wilderness warriors of the North are few in number compared to the assembled armies of the Silver Marches—but taken together, they may be as important to the defense of the region as the martial might of Sundabar or Citadel Adbar. Many good rangers operate in the Silver Marches, contributing to the security and prosperity of the confederation and its communities in a variety of ways. They provide invaluable intelligence about the movements of enemies such as King Obould’s forces, counter the undertakings of orc marauders and scouts, deal with aggressive beasts and monsters before they threaten civilized areas, and offer guidance to those whose work or plans take them out into the trackless wilderness.

Rangers are often the first to know about important developments occurring in the regions beyond the city walls. They frequently trade news with each other in order to correlate events and sightings that might add up to a rising threat of some kind, and then pass on their suspicions to the folk of the Marches. Needless to say, these rangers are accorded great respect by the folk of the Silver Marches. In many towns, a known ranger can’t pay for his own ale, dinner, or room when he passes through.

Rangers are not the only characters who use their skill in the wilderness to guard the towns and settlements of the Marches. Good-hearted Uthgardt barbarians rarely allow evil creatures to threaten anyone, even the soft folk of the towns. Druids, Harper scouts, and rogues with skills slanted toward stealth and observation also scout in these lands. Chapter 6, Heroes of the North, describes several prestige classes such as the giant-killer, wild scout, and peerless archer who also serve the Silver Marches in this vital capacity.

Armies and Militias

The various armies and soldiery of the Silver Marches have had ample opportunity to gain an unusual amount of experience fighting against the humanoids and monsters that threaten the North. Compared to the standing armies of most other lands, the soldiers of the Silver Marches are hardened veterans. Unfortunately for them, so are many of their enemies.

Most patrols and wilderness squads are mounted on light warhorses (heavy warhorses are generally reserved for cavalry). Those on foot usually carry with them adequate rations and equipment to enable them to survive at least a tenday in the wilderness. Their armor and weapons vary from community to community (see Typical Guards, below), but it is rare for a member of these patrols to be without at least one martial melee weapon, and a simple or martial ranged weapon (the crossbow and longbow are most favored). Most wear leather, studded leather, or chain shirt armor. Typical forces of the Silver Marches include dwarf heavy infantry, elf archers, human light infantry, human cavalry, and human militia.

Dwarf Heavy Infantry: Shield dwarf War1; CR 1/2; Medium-size humanoid; HD 1d8+5; hp 9; Init +0; Spd 20 ft.; AC 19 (touch 10, flat-footed 19); Atk +3 melee (1d8+1/¥3, masterwork warhammer) or +1 ranged (1d8/19–20, light crossbow); SQ Dwarf traits; AL LG; SV Fort +4, Ref +0, Will –1; Str 13, Dex 10, Con 14, Int 11, Wis 9, Cha 6.

Skills and Feats: Climb –5, Craft (any one) +1, Ride –6, Spot +0; Toughness.

Dwarf Traits: +1 racial bonus on attack rolls against orcs and goblinoids; +2 racial bonus on Will saves against spells and spell-like abilities; +2 racial bonus on Fortitude saves against poisons; +4 dodge bonus against giants; darkvision 60 ft.; stonecunning; +2 racial bonus on Appraise checks and Craft or Profession checks related to stone or metal (these bonuses are already figured into the statistics above).

Possessions: Masterwork warhammer, light crossbow, 20 bolts, masterwork half-plate armor, large steel shield.

Elf Archer: Moon elf War1; CR 1/2; Medium-size humanoid; HD 1d8; hp 4; Init +2; Spd 30 ft.; AC 17 (touch 12, flat-footed 15); Atk +2 melee (1d8/19–20, masterwork longsword) or +5 ranged (1d8/¥3, masterwork longbow); SQ Elf traits; AL CG; SV Fort +2, Ref +2, Will –1; Str 11, Dex 15, Con 10, Int 10, Wis 8, Cha 9.

Skills and Feats: Climb +2, Listen +1, Ride +2, Search +2, Spot +2; Point-Blank Shot.

Elf Traits: +2 racial bonus on Will saves against enchantment spells or effects; low-light vision; entitled to a Search check when within 5 feet of a secret or concealed door as though actively looking for it.

Possessions: Masterwork longbow, 20 arrows, masterwork longsword, masterwork chain shirt, buckler.

Human Light Infantry: Human War1; CR 1/2; Medium-size humanoid; HD 1d8+3; hp 7; Init +1; Spd 30 ft.; AC 17 (touch 11, flat-footed 16); Atk +4 melee (1d8+1/19–20, masterwork longsword) or +2 ranged (1d8/19–20, light crossbow); AL N; SV Fort +2, Ref +1, Will –1; Str 13, Dex 12, Con 11, Int 10, Wis 9, Cha 8.

Skills and Feats: Climb +1, Listen +0, Ride +1, Spot +0; Toughness, Weapon Focus (longsword).

Possessions: Masterwork longsword, light crossbow, 20 bolts, chain shirt, large steel shield.

Human Heavy Cavalry: Human Ftr1; CR 1; Medium-size humanoid; HD 1d10+4; hp 9; Init +0; Spd 20 ft.; AC 17 (touch 10, flat-footed 17); Atk +4 melee (1d8+1/19–20, masterwork longsword) or +2 melee (1d8+1/¥3, heavy lance) or +2 ranged (1d8/19–20, light crossbow); AL N; SV Fort +3, Ref +0, Will –1; Str 13, Dex 11, Con 12, Int 10, Wis 9, Cha 8.

Skills and Feats: Handle Animal +3, Listen +0, Ride –2, Spot +0; Mounted Combat, Weapon Focus (longsword), Toughness.

Possessions: Masterwork longsword, light crossbow, 20 bolts, heavy lance, masterwork breastplate, large steel shield, heavy warhorse.

Human Militia: Human War1; CR 1/2; Medium-size humanoid; HD 1d8+3; hp 7; Init +1; Spd 30 ft.; AC 14 (touch 11, flat-footed 13); Atk +3 melee (1d8+1/¥3, longspear) or +3 ranged (1d6/¥3, shortbow); AL N; SV Fort +2, Ref +1, Will –1; Str 13, Dex 12, Con 11, Int 10, Wis 9, Cha 8.

Skills and Feats: Handle Animal +3, Profession (any one) +4, Spot +1; Skill Focus (Profession [any one]), Toughness.

Possessions: Longspear, shortbow, 20 arrows, studded leather armor.

The Knights in Silver

This intrepid fighting force earned its name courtesy of the bard Mintiper Moonsilver, who coined the phrase in a ballad that recounts the valor of the silver-clad knights as they faced superior odds and emerged victorious. Before Mintiper’s lyrics became popular, Silverymoon’s elite squad of defenders seemed ridiculously small and lacking in proper military discipline (particularly to the dwarves of Citadel Felbarr). Now, however, the Knights are a welcome sight wherever they appear, and many communities rely on their assistance when danger threatens to overwhelm their defenses.

The Knights in Silver are famed for their noble bearing, and their poise in the heat of battle is legendary. More than a few of their number have manners equal to those of a seasoned courtier, and a number of songs and tales extolling their chivalrous virtues have become popular in the taverns and inns of the North. No less notable is the number of battles they have won, often against superior numbers (admittedly with the frequent aid of Alustriel and other allies, such as the Spellguard or the Harpers). The Knights have, in fact, never been defeated on the field, a reputation that instills pride and a sense of responsibility in them.

When not actively engaged in defending Silverymoon or an allied city against attackers, members of the Knights in Silver undertake a variety of missions and tasks, all of which are connected in some way with the defense of their city and homeland. One of their most frequent duties is to patrol the countryside in a fifty-mile radius from the city walls. These patrols are typically accompanied by a mage from the city’s Spellguard (see below). Members of the Knights are empowered to enforce all the laws and policies of Silverymoon within their patrol territory, though they must often exercise their best judgment in situations that are not specifically covered by the codes governing their home.

There are two principle means of becoming one of the Knights in Silver: volunteering, or receiving a commission from Taern Hornblade. The former is by far the more common method. To volunteer for duty in the Knights, an aspirant presents herself to Recruiting Master Mazillor Shatterstave (LG male human Ftr7/Knight-errant 5) in the city of Silverymoon. Master Shatterstave receives applicants only once each month, so if an aspirant misses the recruiting period in a given month, she must wait for the next to come around.

Applicants must meet several criteria in order to be considered for acceptance, including experience in battle, a knowledge of the Silver Marches that suits Master Shatterstave, and a certain moral fiber (sometimes checked by means of a detect evil spell). Characters without much experience (at 1st level, for example) can join if they are vouched for by a member of the organization; many of the low-level knights in the organization are native Silvaeren who hope to gain experience, prestige, and a position of authority through serving their city.

Outlanders can join the knights, too, under the same requirements. Master Shatterstave is somewhat forgiving of a lack of regional knowledge in the case of veterans who are skilled fighters, but he makes sure that every such applicant is a man or woman of good heart. All new knights begin as knights-at-arms, which simply means that they’re not given any kind of command until they prove themselves. Knights-at-arms are paid a salary of 15 gp per month.

An experienced fighter who follows orders as a knight-at-arms and shows any desire for leadership generally advances quickly. Knight-sergeants lead squads of ten knights-at-arms; knight-banners lead companies of fifty to one hundred knights-at-arms. The leaders of the order are knight-commanders; earning this rank usually requires several years of outstanding leadership as a knight-banner. Leaders are paid 10 gp per level per month.

An unusual institution is the position of the knight-errant. A knight-errant commands no troops, but answers to no one except Knight Grand Commander Sernius Alathar, leader of the Knights in Silver. A knight-errant is expected to undertake any duties, tasks, or missions she deems important to the safety and well-being of Silverymoon. If a knight-errant chooses to ride patrol or stand guard, fine; if she chooses to travel alone into the Spine of the World to spy on frost giants, that’s fine too.

Many seasoned adventurers aspire to this rank, since it grants them the freedom to tackle any task they deem worthwhile without seeking a leave of absence from their normal duties. Characters who take a level in the knight-errant of Silverymoon prestige class are automatically recognized as knights-errant. Other Knights in Silver must apply to Knight Grand Commander Alathar to be detached from their duties as knights-errant. In other words, not every knight-errant must take the knight-errant prestige class. Knights-errant are granted a stipend of 10 gp per level per month to defray expenses.

New knights are inducted during a ceremony during which the Knight Grand Commander reviews and commends the city’s newest defenders. Sernius Alathar personally confers on new knights their badge of office and equipment. The Knight Grand Commander and the High Mage of Silverymoon jointly preside over ceremonies promoting new knight-commanders or detaching new knights-errant.

The Spellguard

Founded in 1255 DR by Taern Hornblade, the Spellguard has served as Silverymoon’s mightiest weapon for more than one hundred years. Originally Taern founded the order as a magical bodyguard for Alustriel, but as the Spellguard’s numbers grew (and the members proved their worth), this loyal body of wizards and sorcerers came to hold many more responsibilities. While the Spellguard maintains a vigilant watch over the High Palace, it also administers and monitors the city’s mythal-based wards, sponsors Silverymoon’s Conclave of colleges and sages, and rides forth to battle at the side of the Knights in Silver.

Since Taern Hornblade now rules Silverymoon as High Mage, he has appointed his replacement: Jorus Azuremantle, who carries the title of Lord Warder.

The Spellguard currently numbers thirty-two arcane spellcasters, each of 5th level or higher. All are volunteers, and they are free to resign their positions at any time (in practice, few do, preferring to take a leave of absence if they expect to be away from Silverymoon for a long time).

Aspirants must demonstrate to Jorus Azuremantle a good command of battle-magic by casting several spells in an audience with the Lord Warder, including at least one arcane spell of 3rd level or higher. The responsibilities of the Spellguard are too grave to entrust to a novice. Jorus also takes steps to ascertain the alignment and true shape of anyone seeking to join, summoning allied clerics to help him interrogate aspirants with detect evil, detect thoughts, discern lies, and true seeing. Clever and well-prepared spies have slipped through this scrutiny before, but the Spellguard membership inquisitions deter all but the most daring of villains.

Most characters in the Spellguard are known simply as Spellguards. With time and experience, Spellguards can rise to Warders. Currently, seven Warders oversee the activities of the twenty-five Spellguards. At least one Warder and two Spellguards are on duty in the High Palace at all times. Unlike with the Knights in Silver, no “Spellguard-errant” role exists; any Spellguard is expected to adhere to a duty schedule that requires her to remain in the city, guarding the palace or patrolling with the Knights in Silver, for two days out of every tenday. Warders are busier and generally must spend five days out of every tenday on duty in or around Silverymoon.

Serving as a Spellguard is frequently a requirement for young mages who seek to attend Silverymoon’s wizardly Conclave. By agreeing to a term of service, a mage can study at the colleges for half of the normal tuition. In addition, Spellguards in good standing draw a salary of 10 gp per level per month (25 gp per level per month for Warders). As a Spellguard member, a character becomes a high official of the city and commands significant influence and authority throughout the Silver Marches.

The Uthgardt Tribes

The Uthgardt are a group of tall, black-haired and blue-eyed humans who have lived in the North for many generations. Each tribe has its own opinion on its exact ancestry, but none of these tales agrees with the others. Loremasters speculate that, given the members’ similar characteristics, they must stem from common progenitors, most likely a mix of Illuskans, Netherese, and perhaps one or two other more primitive and savage tribes that once roamed the high country of the North. Most of the tribes are seminomadic, wandering through various stretches of the North while spending the harshest winter months in one place, most often a winter camp. A few tribes have broken with this tradition and established permanent settlements. With the exception of the Black Lions and the Griffons, the Uthgardt survive by hunting, gathering, and raiding across the territory.

While each tribe has its distinct characteristics and idioms, all venerate one of the beast totems of Uthgar. The barbarians believe that they take their name from Uthgar Gardolfsson, a famed warrior of Ruathym who became known for his triumphs on the field of battle. Yearning for greater challenges, Uthgar Gardolfsson set out to conquer the now-lost civilization of Illusk. While Uthgar succeeded in pillaging Illusk, the other civilized folk of the Sword Coast hastily mustered an army to counter the Northlander’s invasion. These forces attacked his camp and destroyed his ships. Cut off from the sea, Uthgar and his followers retreated inland; the Illuskans did not follow, content to believe that monsters would devour the barbarians in the frozen wilderness.

Despite the hardships they faced, Uthgar and a sizable portion of his army survived. The barbarians sustained themselves by raiding settlements in the northern interior. He gained new followers from among the folk of the region he raided. Some were impressed with his battle prowess; others simply preferred to join that which could not be easily defeated. Eventually his forces grew so large and powerful that he was able to exact tribute from many of the northern communities, and most would pay rather than face the fury of his barbarian horde. Uthgar and the last of his Ruathym followers grew wealthy on the coins and goods they extracted by threat of force.

As evidenced by the descendants of his great army, Uthgar was a strong traditionalist and possessed of a streak of savage nobility. He considered the villages and hamlets that paid him tribute to be under his personal protection, and it was this notion of feudal obligation that would eventually kill him. During the later years of his life, an orc horde swept down out of the Spine of the World. Uthgar and his horde met the creatures in a battle still remembered in the tribes’ oral histories and war chants. Uthgar and many other warriors died in the battle, but they stemmed the tide of advancing orcs so effectively that few remained to flee back into their mountains.

Uthgar’s followers buried their fallen chieftain, along with an honor guard of seven others who died on the battlefield. They piled the ground high above his body and covered the mound with stones to protect it from foraging beasts and hungry crows, and then placed a single gigantic stone atop the completed mound. The location of this sacred spot is believed to be what is now known as Morgur’s Mound; it marks not only the resting place of their founder but the start of a traditional of burial that has endured to this day.

Tribes of the Silver Marches

Ten distinct tribes of Uthgardt barbarians remain in Faerûn, but only four—the Black Lion tribe, the Gray Wolf tribe, the Red Tiger tribe, and the Sky Pony tribe—actually dwell within the Silver Marches. The other six are scattered throughout the High Forest, the Savage Frontier, and the Sword Coast North. This section details the four tribes dwelling in the Marches proper, as well as the Black Ravens, another tribe that characters are likely to meet while traveling in the area.

The Black Lion Tribe

Although this tribe retains its beast totem name, its members no longer revere the Black Lion or Uthgar. Abandoning their former wandering lifestyle, the Black Lions constructed a permanent settlement near Beorunna’s Well. Likewise, they have turned away from raiding and hunting as their primary means of support and toward a combination of agriculture, herding, hunting, and gathering. Tribal clerics now serve Helm, Ilmater, Torm, and Tyr. One cleric of the tribe (Patreveni Onehand, CN human male Clr3 of Uthgar) still serves Uthgar, but his pleas and warnings to his fellow tribespeople fall on deaf ears. They have had enough of constant warfare, and they long for a less violent and destructive way of life.

Most of the other Uthgardt tribes, particularly the Red Tigers, are contemptuous of the Black Lions’ decision to abandon tradition. The tribe’s rationale for undergoing this marked change is explained by their chieftain, Andar Heartwood (CN human male Bbn6): “War with the orc king is coming. Every day it grows nearer. When it finally arrives, it will sweep everything before it, like the waters of the spring flood. The Black Lions, too, will perish unless we plan for our future.”

To this end, the Black Lions have started to trade with other folk, especially Quaervarr and Sundabar. Where once the sight of Black Lions walking the streets of a trading city would be considered rare at best, now it is merely uncommon. Thus far the tribe’s economy is small, but agricultural and herding success have allowed it to grow rapidly. It is the chieftain’s secret hope—shared with no one thus far—that he may be able to prevail upon the signatories of the Silver Marches to accept the Black Lions as a new member, giving the tribe powerful allies when the orc horde attacks.

The Black Lions’ town, Beorunna’s Well, is described in Chapter 1 of this book. Surrounded by a low wooden palisade with pens for horses, sheep, and cattle just beyond the palisade, it might pass for any of a number of other small frontier settlements. The tribe still hunts the forests and hills near its settlement, but no longer depends solely on game for survival.

The Black Raven Tribe

The Black Ravens do not dwell in the Silver Marches, but they are known throughout the confederation as dangerous raiders and incorrigible bandits. This ultraconservative tribe is infamous as the scourge of caravans and travelers whose journeys originate in the Silver Marches and take them west toward the Sword Coast North. Riding their giant ravens, the warriors of the tribe swoop down out of the sky to harry and defeat their chosen targets. The Black Ravens particularly despise clerics who seek to spread their faith in the North, and they target these enemies whenever possible.

The Black Ravens have earned their reputation as the most unfriendly of the Uthgardt tribes. They do not tolerate visitors in what they consider to be their territory. Encounters with the Black Ravens in the Silver Marches are likely to be with raiders mounted on giant raven steeds. Members of the tribe are never encountered in any of the communities of the Silver Marches, and they have nothing but contempt for the Uthgardt tribes that have chosen to establish permanent settlements. Warriors of the Black Raven tribe will go so far as to attack Black Lions whenever they meet.

Like most antagonists who employ aerial steeds, the Black Ravens prefer to attack their targets by ambush from above. Their preferred targets are fat merchant caravans, and they like to catch these prizes when the victims are between civilized outposts. The stretch of Evermoor Way between Yartar and Everlund is one of their favorite hunting grounds, as is the eastern end of the Silverymoon Pass road as it clears the Nether Mountains and arcs toward Sundabar. Most of the spoils gained from banditry are sacrificed to their beast totem, because the loot represents the hated taint of civilization. Contrary to popular belief, the Black Ravens’ acts of sacrifice do not include ritual destruction of this loot—merely denying the possession of these treasures to the rest of the world is sufficient in their view. Hence, rather than burning or crushing the spoils of their raids, the Black Ravens hide the loot away from the world, storing it in a shrine near their ancestor mound at Raven Rock.

The tribal chieftain is Ostagar Tenfeather (CN human male Bbn8). He is growing old, and many young warriors are trying to make names for themselves with daring acts in order to set forth a claim to leadership of the tribe when he dies.

The Gray Wolf Tribe

The Gray Wolf tribe shares the same ancestor mound as the Black Ravens (Raven Rock), but its members seldom journey there any more. All the members of this tribe are afflicted with lycanthropy. Legends speak of the curse being the wages of the tribe’s foolish decision to harbor refugees from the lost city of Gauntlgrym, but the truth of the matter is lost among the snows of too many winters past. The result is a tribe that is now more bestial than human, and more savage than any of its fellows.

Savagery is a way of life among the Gray Wolves, and the tribal leaders teach the younger generations that their curse of lycanthropy is in fact a mark of distinction, and something of which they should be proud. Tales popular from Luskan to Citadel Adbar tell of the bloodcurdling rites the tribe performs under the full moon, howling around its campfires like a huge family of monstrous beasts. Prisoners unlucky enough to fall in the hands of the Gray Wolves are often sacrificed to their beast totem on these ceremonial nights, sometimes at Raven Rock, the Gray Wolf ancestor mound.

Unlike the other lycanthropes native to the Silver Marches, the Black Blood, the Gray Wolves have no association with Malar. In fact, the two groups give one another a wide berth. The Gray Wolves see the lycanthropes of the Black Blood as abominations in the eyes of Uthgar. It is almost certainly true that some of the depredations of Black Blood lycanthropes have been blamed unfairly on the Gray Wolves. The Gray Wolves live primarily by hunting, and they range far and wide across the northern stretches of the Marches, the Savage Frontier, and the Sword Coast North. Encounters with them are rare, but apt to be hostile if the Gray Wolves believe that they have been insulted or denied a kill they think is rightfully theirs.

The Red Tiger Tribe

The Red Tigers are one of the more traditional of the Uthgardt tribes. When folk of the Silver Marches mention the wild and savage nature of the Uthgardt barbarians, it is often the Red Tigers to whom they are referring. Proud and fierce, the tribe maintains no permanent settlements or camps, instead pursuing a nomadic existence far to the north of civilization. Members of the tribe are suspicious of that which they do not understand, and many Red Tiger warriors would prefer to fight unarmed than to wield a magic weapon that came from the hands of an arcane spellcaster.

The tribe numbers approximately one thousand individuals, who roam their hunting territory in small groups of from eight to twenty persons each. Carrying all that they require with them on their sturdy hill-bred horses, they hunt and gather throughout the Cold Wood, which they consider to be their personal hunting grounds. Intruders in the wood who run afoul of a Red Tiger hunting party are likely to be attacked, unless they are a demonstrably superior force. The Red Tigers are not stupid; if they observe a group of intruders that obviously outclasses them, they split into two groups, one to shadow the enemy’s movements and the other to warn the rest of the tribe.

The Red Tigers’ ancestor mound is Beorunna’s Well, which they share with the Black Lions.

The Sky Pony Tribe

Members of this tribe seem to be constantly on the move, riding their shaggy mountain-bred horses from their ancestor mound at One Stone (in the eaves of the eastern Moonwood) westward across the North as far as Icewind Dale. A few legendary warriors of this tribe acquire pegasus mounts; a common quest for a true Sky Pony hero is to seek out such a mount. Unlike most of the other Uthgardt barbarians, the Sky Ponies perceive their beast totem as a manifestation not of Uthgar but rather his frequent ally Tempus. This does not seem to anger Uthgar, perhaps because the Lord of Battles has never espoused a dogma in which Uthgar could not see merit. As a sign of its devotion to the deity, the Sky Pony tribe makes war on the orcs of the North whenever possible, often tracking them high into the mountains in order to destroy their homes and erase their threat to the southern lands.

Uthgardt Characters

Naturally, the Uthgardt tribes are the homelands of many barbarians, fighters, and rangers. Rogues specialized in scouting and stealth skills are also found among the barbarian tribes of the North. While most of the Uthgardt tribes are no friends to the civilized settlers of the Silver Marches or the folk of the cities, the better tribes—Sky Pony, Elk, and Black Lion—are not necessarily their enemies, either. As long as the frontier stays where it is and advances no farther into lands roamed by the Uthgardt, these barbarians are likely to reserve their hatred for the humanoids and monsters of the Spine of the World, hunting them down any time they venture out of their mountain fastnesses.

An Uthgardt can easily discern the tribal affiliation of another Uthgardt with a few moments of conversation, or a somewhat longer period of observation at close range, by noting details of dress and equipment, scarring patterns or hairstyle, and mannerisms of speech. Uthgardt characters can attempt to conceal their tribal affiliation (a Disguise check would be appropriate), but this is galling to most tribesfolk. For non-Uthgardt characters, determining the tribe of a particular Uthgardt barbarian requires a Knowledge (geography) check against DC 15.

Black Lion Characters

A player who chooses the Black Lion as his barbarian character’s home tribe should think about how the tribe’s abandonment of tradition affects his character’s outlook on life. Is he angry with his chieftain for breaking with tradition, deciding to venture forth into the world in order to carry on the old ways? Or perhaps he approves of these changes, and seeks to better understand the world by traveling through it and experiencing what adventures it has to offer. The Black Lion barbarian character must beware members of other tribes, however. Most other Uthgardt, particularly the Red Tigers, won’t pass up any chance to mock or ridicule a Black Lion they meet on the trail. Some warriors from other tribes may even go so far as to attack a Black Lion they encounter outside his village.

Black Raven Characters

The Black Raven tribe may not be as desirable a homeland for a barbarian player character as other tribes. The Black Ravens are so traditional and consistently hateful toward civilization that it is unlikely that such a personality could be anything other than a hindrance to an adventuring party. The exception might occur when a Black Raven character has left his tribe under a cloud of some sort, and has no choice but to interact with the civilized world.

Gray Wolf Characters

A player character barbarian who hails from the Gray Wolf tribe is very probably a lycanthrope, and that presents some special challenges for most campaigns. The DM should consult the Powerful Races section of the Forgotten Realms Campaign Setting (in Chapter 1) before permitting a player to create a barbarian character that is afflicted with lycanthropy. If the DM chooses to permit such a character in the game, he or she should assign a level adjustment as described in Monsters as Races in Chapter 2 of the Dungeon Master’s Guide.

Red Tiger Characters

The Red Tiger tribe makes an excellent choice for a player character barbarian. Though the Red Tigers are conservative and aloof, it is possible to play a tribe member who has decided to strike out on his own for a time. Red Tigers who join adventuring companies most often do so out of a sense of loyalty or gratitude (often to repay a debt), and sometimes for the opportunity to match their battle prowess against new and different foes.

Sky Pony Characters

The Sky Pony tribe is another good choice for a player interested in running an Uthgardt character. The Sky Ponies are somewhat less conservative than the Red Tigers and more likely to fit in well with adventuring bands from civilized lands. Many Sky Pony barbarians choose feats and skills oriented toward mounted combat, and often bring their excellent warhorses with them when they take up the life of an adventurer.

Ancestor Mounds

These huge earth-and-stone mounds are the holiest of sites to the Uthgardt. The mounds are the tribes’ sacred burial grounds, and it is here that they inter the bodies of their greatest chieftains, most heroic warriors, and most venerated spiritual leaders. Most tribes also believe that the bones of their founders rest beneath their respective ancestor mounds, and it is this belief that makes the sites the center of Uthgardt spiritual life. Many of the tribes return to their ancestor mounds at specific times of the year in order to celebrate their holy days. Some make their winter camps near these sites, so that they may enjoy the protection of their ancestors during the most trying and dangerous time of the year.

All the ancestor mounds are constructed in a similar manner. Two outer rings built from rocks surround a single, larger altar mound. Both the outer rings and the central mound function as cairns, and the tribes bury the bodies of their honored dead beneath each. The outer cairn rings are for the mighty warriors who merit bu-rial at an ancestor mound by virtue of valorous deeds. The altar mound is reserved for the great chieftains and clerics of the tribe. Normally, only tribal clerics know the exact location of the remains interred within the mounds, and this knowledge is guarded jealously. The burial rites themselves vary from tribe to tribe. Among the Black Lions, for example, the entire tribe participates in the burial service, while among the Red Tigers, only the clerics may perform the sacred burial rites after the rest of the tribe has paid its final respects to the dead.

Most folk living in the Silver Marches give the ancestor mounds a wide berth. Tales and legends concerning the grisly fate of those who foolishly attempted to violate an ancestor mound serve to heighten the aura of mystery and danger that surrounds these sites. It is commonly believed that vengeful spirits and ghostly forces guard the mounds against would-be intruders or tomb robbers. In truth, the only guards at an ancestor mound are those placed there by the tribe. In some tribes, such as the Red Tigers and the Black Ravens, defending the ancestor mound against possible defilers is an honor.


Chapter 4: Sidebar 1

Tiger’s Claws

The Red Tigers consider it the height of skill and prowess to hunt game armed only with the three-bladed stone daggers they call “tiger’s claws.” These daggers feature three narrow, very sharp blades. A strike with tiger’s claws is considered an armed attack.

Exotic Weapon—Melee

Size: Small

Cost: 1 gp

Damage: 1d6

Critical: 18–20/¥2

Range Increment: n/a

Weight: 2 lb.

Type: Slashing

The clerics who worship the Red Tiger beast totem sometimes craft magic tiger’s claws for the tribal warriors before a great battle, especially one in which the warriors must face orcs, the tribe’s ritual enemy.


Chapter 4: Sidebar 2

Wulfgar

Male Human Barbarian 9: CR 9; Medium-size humanoid; HD 9d12+27; hp 99; Init +2; Spd 30 ft.; AC 18 (touch 12, flat-footed 16); Atk +18/+13 melee (1d10+10/19–20/¥3, Aegis-fang) or +16 ranged (1d10+8/19–20/¥3, Aegis-fang); SQ Rage 3/day, uncanny dodge (Dex bonus to AC, can’t be flanked); AL CG; SV Fort +9, Ref +5, Will +4; Str 19, Dex 15, Con 17, Int 13, Wis 12, Cha 13. Height 6 ft. 10 in.

Skills and Feats: Climb +10, Craft (metalworking) +5, Handle Animal +5, Intimidate +5, Intuit Direction +5, Jump +10, Knowledge (the North local) +3, Listen +7, Ride (horse) +5, Spot +7, Swim +2, Wilderness Lore +12; Alertness, Improved Critical (maul), Endurance, Power Attack, Weapon Focus (maul).

Rage: The following changes are in effect as long as Wulfgar rages: AC 16 (touch 10, flat-footed 14); hp 117; Atk +20/+15 melee (1d10+13/19–20/¥3, Aegis-fang); SV Fort +11, Will +6; Str 23, Con 21; Climb +12, Jump +12, Swim +4. His rage lasts for 8 rounds, and he is fatigued (–2 Strength, –2 Dexterity, can’t charge or run) for the duration of the encounter thereafter.

Possessions: Aegis-fang (+4 throwing maul of returning), +3 hide armor.

Wulfgar is one of the most famous Uthgardt barbarians ever to leave the North. He was the son of an important leader of the Elk tribe in far-off Icewind Dale. His father was loyal and acted from a devotion and loyalty to the tribe as a whole, but did not support the chieftain himself. Hoping to forge a better life for himself and his family, Wulfgar’s father prepared to undertake a great quest that would, when concluded, enable him to unseat the chieftain, but he was slain in battle before he could complete his quest.

After his father’s death, Wulfgar met Bruenor Battlehammer, the old dwarf who would become his lifelong friend and adoptive father, when the united barbarian tribes tried to raid Ten Towns in Icewind Dale. The dwarf defeated Wulfgar in battle, but he saw something intelligent and significant in the boy’s demeanor and spared his life. Instead he claimed five years of servitude from the barbarian. Wulfgar hated the bargain at first, but those five years with Bruenor changed his life. The dwarf became the lad’s mentor, and as he grew he learned a great deal about the world around him. Most important, he learned from Bruenor the value of patience and honor, and he strove to instill these traits within himself.

After he and the famed Drizzt Do’Urden slew the great white dragon Icingdeath, Wulfgar challenged the Elk chieftain for leadership of the tribe and slew him. He then allied his tribe with the folk of Ten Towns to defeat a common enemy, finally turning leadership of the tribe over to a close friend he trusted.

Together with Bruenor and Drizzt, as well as companions Regis the halfling and Catti-Brie (whom he later married), Wulfgar participated in numerous adventures, including the discovery and reconquest of Mithral Hall. His friends believed him dead after he apparently sacrificed himself to save them from a handmaiden of Lolth, but they later discovered that Wulfgar had instead been taken prisoner by a demon. Wulfgar has since escaped the Abyss and now roams the North again, in search of adventure.


Chapter 5

Forlorn dungeons and uncharted wildernesses are not the only places where peril lurks in the North. Alustriel’s league has many enemies in the neighboring lands, both overt (such as the orc king Obould and the drow of Menzoberranzan) and covert (such as the Zhentarim and the Arcane Brotherhood). A strong and enlightened realm in the North would serve as a mighty bulwark of good against the forces that seek to dominate or enslave Faerûn.

The Silver Marches has internal as well as external enemies. Old rivalries between races, cities, and deities still stand between true rapprochement among the cities of the league. Many powerful merchants chafe under the strict guidelines against wanton logging, hunting, and mining of the North’s resources enforced by Alustriel and the cities friendly to her. Some entertain schemes of replacing governments strongly influenced by the faiths of various nature deities with governments focused on the pursuit of wealth and the growth of commerce. Haughty nobles rebel at the idea of surrendering the sovereignty of their cities to the league’s collective rule, and subjugating their own prestige and influence to popular mandates.

The notion that justice must apply equally to all citizens regardless of class is not always a popular one among the landed or wealthy. Alustriel has taken few steps to instill these values in the league of the Silver Marches, but her opponents look to Silverymoon as an example of how she has ruled in the past. They fear that the principles on which the Gem of the North was built may be rammed down their throats under Alustriel’s league.

Recent History

The known history of the North is a violent succession of battles, orc hordes, dragon raids, severe winters, monster rampages, feuds between barbarian tribes, and disputes between rival wizards. Poor communications have made it difficult to see causes and effects or the broad sweep of events, because so much simply goes unreported—the victors conceal what they have done, and the vanquished are dead.

A fragmentary summation of some major events of the last half-dozen years can be woven, however, as follows.

1367 An orc horde led by King Greneire descends from the Spine of the World and besieges the orc-held Citadel of Many Arrows for four months. King Obould of the Citadel slays Greneire, but the exhausted orcs of both armies are driven from the field by the dwarves of Clan Warcrown, bolstered by knights from Silverymoon.

The dwarves seize the Citadel and restore its old dwarf name of Felbarr. Emerus Warcrown proclaims himself King of Citadel Felbarr.

The Harpell family of Longsaddle opens a trade-road between Longsaddle and Nesmé, hiring many adventurers in Waterdeep, Neverwinter, and Mirabar to patrol it. A severe winter follows.

1368 ‑Zhent-sponsored adventurers break into the Great Worm Cavern, slaying Elrem the Wise, shaman leader of the Great Worm Uthgardt tribe.

Nesmé reports a dramatic rise in troll attacks. The Evermoors and the Harpell trade-road become too dangerous for most merchants, paved “with the troll-gnawed bones of Harpell hireswords.”

The Blue Bear tribe marches on Hellgate Keep. Instead of being slaughtered by its fiends, the Blue Bear win through, and their chieftan Tanta Hagara becomes ruler of the keep, dumbfounding folk across the North.

1369 ‑Demon armies out of Hellgate Keep attack Silverymoon, the Citadel of the Mists, and Sundabar. They breach the walls of Sundabar, setting fires and working much slaughter before being driven off.

With the aid of two Harper adventurers, the Mistmaster uses an item of great magic to collapse the wards of Hellgate Keep, destroying the place. The treant Turlang leads an army of woodland creatures, aided by forces from several cities in the North, in battle against the last Hellgate army. The demons are destroyed.

Giants appear in numbers on the Evermoors and assault Nesmé, battering the city. Trolls driven out of the moors plague the lands to the south. A relatively mild winter fails to slow the giants, or the troll depredations. Many steadings near the Evermoor Way fall.

1370 ‑Turlang leads a “march” of the HighForestto the north and east, reclaiming areas cleared in recent decades. Treants seal the ruined cellars of Hellgate Keep, to keep lurking evil in—and foolish treasure-seekers out.

Word of the keep’s fall inspires a rush of adventurers into the Delimbiyr Vale, seeking magic and riches lying abandoned. Their forays into the mountains awaken monsters not seen for years, and stir fears of another orc horde soon appearing.

1371 ‑After four years of intense diplomacy, Alustriel’s dream bears fruit at last: The League of the Silver Marches is proclaimed a realm by the High Heralds across Faerûn. Its nascent army, the Argent Legion, begins patrolling—and small bands out of Silverymoon begin to map its territory. Battles with trolls and orcs are many, culminating in reports of organized bands of lycanthropes in the northwestern Marches, and strange monsters in the far eastern Marches.

Trevis Uhl leads a band of ex-Zhent soldiers to Sundabar Vale and founds the settlement of Newfort.

1372 ‑Monster sightings increase, with stranger and more fearsome creatures appearing by the day. Rangers and sages report an apparent restlessness among dragonkind, leading to speculation that the old Spellguard prophecy about another Flight of Dragons may soon be fulfilled.

Hammer: The City of Shadeappears over the Direwood and drifts east toward Anauroch. The Sharn Wall hemming the phaerimms beneath Anauroch fails, leading to a fierce phaerimm onslaught against the city of Evereska.

Midwinter: The god Bane arises from the form of Iyachtu Xvim.

Eleint: Gold is discovered in the mountain streams above Deadsnows, setting off a gold rush in the region.

Marpenoth: As autumn falls over the Marches, a spectacular duel between two gigantic but unidentified dragons enthralls many as it rages through the skies across the North.

Articles of conFederation

The League of the Silver Marches is changing rapidly from the vision of its founding, but it remains the dream and work of the Bright Lady, Alustriel. It is apparent to all in the civilized North that they will fall one by one to orc hordes and other perils unless they remain united in some sort of alliance with common defense, reconnaissance, roads, commerce, and foreign relations.

Cooperation on these points is sometimes difficult, since many strong-willed and independent rulers guide the great cities of the North. The glue that holds the Marchestogether is, and has always been, Alustriel. She’s the only person the bickering leaders could agree upon as a leader—and many folk believe that when she dies, departs, or relinquishes the Silver Throne to another, the Marcheswill fall apart into independent, rival communities again.

The League of the Silver Marches is officially governed by its council, convened every six months (or more frequently if needed) by Alustriel. Nine Peers sit on the council. Each of the six signatory cities sends a representative, usually its ruler, although all have agreed to accept as proper voting members any individuals sent by member communities, who shall have sole say in choosing their own Peer. The Commander of the Argent Legion, leader of the new standing army of the Marches, is the seventh member. The Lord (or Lady) Protector, the eighth member, represents all the league protectorates, those communities that belong to the Marchesbut are not vested with the power of a true signatory state. Finally, one rotating seat is reserved for a Member at Large designated at the High Lady’s discretion. Currently the High Herald Old Night holds this position, although Alustriel has promised Lady Icespear of Deadsnows that she will hold the position next year.

From these nine Peers, a High Lord (or Lady) is designated to head the council. This post is currently held by Alustriel, who also holds the seat of Lady Protector. When her term as High Lady is up, she will remain on the council in that role.

League Bylaws

The evolving formal rules of the federation, such as the power of Alustriel to appoint officers or speak for the Marches, and the naming of community representatives, are referred to as the Articles. These rules are growing so quickly that only the council, Alustriel and her senior heralds, and the clerks of member communities know just what the Articles say at any time. Here are some rules agreed upon to date.

• ‑Majority votes of the council decide league policy. The High Lady votes only to break ties. The absence of Peers does not exempt unrepresented communities from being bound by votes, which are tallied as if absent Peers had abstained.

• ‑‑‑‑High Lady Alustriel has the sole power to set the agenda of matters for the council’s consideration, although any Peer can propose new business for the council. If she chooses not to put an item up for vote, any five Peers in concert may require her to take a vote on a matter of importance. Even if the council does not have enough votes to put an item on the agenda, no policy matter can be deferred for longer than six tendays.

• ‑Policies shall be either throne decrees or common decrees. All league members shall abide by and apply throne decrees throughout their territory and upon all of their citizens. If they fail to do so and a complaint is made by anyone, Alustriel shall be free to investigate in any manner she sees fit. If found in violation, the signatory has ten days to apply the decree, and is then inspected; if the signatory refuses or fails inspection, it is ejected from the Marches. Adherence to the violated policy is a requirement for reinstatement. Adherence to common decrees (such as taxes and local protocol) is optional.

• ‑Anyone, citizen or not, can complain or make suggestions to Council on any matter, including urging that any decree be modified or transformed from one sort of decree to the other.

• ‑The High Lord or Lady of the league (holder of the Silver Throne, currently Alustriel) is the final judge in legal disputes throughout the Marches, and shall be free to make such orders or take such actions as he or she sees fit to safeguard the Marches and facilitate its daily business. He or she must fully report all such judgments, decisions, and actions to the council. These decisions are subject to the review and countermanding vote of council.

• ‑The High Lady shall not be ruler for life, nor establish hereditary or blood claim to the Silver Throne. After seven years, the High Lordship shall be deemed vacant. Council members will then vote to select a new High Lord from their own ranks. Upon the death or incapacitation of a High Lord or Lady, a designated alternate (currently Old Night) shall act as High Lord until the next council meeting, which shall be convened as soon as possible.

Weighty matters before the council include how much money poor communities should get from wealthy ones, who should oversee the federation’s spending, how much coin each member should contribute to the Argent Legion, whom the Legion should report to, and the rights of citizens accused of crimes in other member communities.

League Members

The federation led by Silverymoon is formally known as the League of the Silver Marches. It consists of six signatories and a number of protectorates.

The signatories of the league are Citadel Adbar, Citadel Felbarr, Everlund, Mithral Hall, Silverymoon, and Sundabar. These are the strongest cities in the region, and as the main source of the league’s soldiers, revenues, and strength, they are entitled to a voice in its administration. Each signatory state is entitled to a council seat.

Protectorates of the league are generally smaller communities that benefit from the common defense and trade practices of the league, but do not necessarily have real strength or finances to support the league. Towns such as Quaervarr, Jalanthar, Rivermoot, and Auvandell are protectorates. Alustriel wanted to give each community an equal vote in the governance of the league, but several of the big cities—Everlund, Sundabar, and Citadel Adbar, principally—balked at any arrangement that weighted the voice of a few hundred people equally with their thousands. The protectorates are collectively represented at the league council by the Lord (or Lady) Protector. This is Alustriel’s title, although her work as the High Lady, the leading council member, overshadows her actual seat.

The dividing line between a protectorate and a signatory is not entirely clear. The league is not necessarily welcoming of additional members of either type, because a new signatory would gain a vote on the league council, and a new protectorate would presumably have some call on the common defense of the Silver Marches. In general, any community big enough to be considered a large town (see Chapter 4 of the Dungeon Master’s Guide) or larger could enter as a signatory, while smaller settlements would enjoy protectorate status.

How Things Really Work

From the beginning, Alustriel has made private, informal deals with various member rulers to create the league and to hold it together; the seven-year limit on her rule is one such agreement. She has firmly established a small cadre of chosen heralds as her personal agents and envoys. Whoever succeeds her on the throne may discover he or she sits alone and uninformed unless that person employs his or her own spies—and intrigues among bureaucrats have been the downfall of many realms in Faerûn before this.

How well the league succeeds in making the lives of its citizens better and safer, and even the survival of the federation itself, rests on Alustriel’s shoulders. She has shown a ruthless side in negotiations, threatening personal retribution against rulers who play games with the Articles or misbehave to defy the authority of the throne or to demonstrate their own perceived supremacy. Despite this ruthlessness, she is far better known and appreciated for the charm that earned her the informal title “the Queen of Courtly Love.” Simply put, Alustriel truly likes most people she meets; she remembers their personal likes, dislikes, aims, and worries, and guides herself accordingly. She works hard at being a friend to all—and intends to continue to do so when someone else takes the Silver Throne. She wants her dream of a better life for everyone in the North to survive regardless of whether the League of the Silver Marches does, no matter who leads it.

The Current Council

Many Peers behave differently in council meetings than in public, but this is the heralds’ summation of their views, ambitions, and characters.

Citadel Adbar: The outspoken and aggressive King Harbromm is eager to succeed Alustriel as High Lord, because he considers himself the best war-leader in the Marches. “Enough talk of civil rights, roads, and protocol! Our league should be—must be—engaged in building an empire so mighty that the orcs can be scoured from the mountains once and for all. If this council stands in the way, well, Citadel Adbar has little need to be burdened with the defense of weaker cities.”

Citadel Felbarr: King Emerus Warcrown is loud, firm, and grim in council meetings. Harbromm’s dreams of empire are dangerous. He believes that what is needed is a large, loyal, mainly human army with battle-wizards and portals in plenty to move them all around swiftly. “The orcs could fall on us at any moment while we sit bickering over who should warm the throne next or who has the biggest mouth or who should get his way in the wording of silly rules! Our task is simple: Defend our people. If we’re strong, all the trade, wealth, and floods of settlers will follow . . . and we can worry over trifles of governing then. First let’s make sure we survive to see such a day.”

Everlund: First Elder Kayl Moorwalker is haughty and proud, and can be cold and cutting in council meetings when angered. “Bluster, blades, and more warfare in the distant wilds are not what we need. Roads, trade, river docks, towpaths, wells, granaries, and beacons are the things that benefit folk every day. Won’t it be easier to hire mercenaries when we need them, and in the meantime work on giving them something decent to defend? Buy seeds, irrigate, build reservoirs and houses, recruit settlers, and build a realm!”

Mithral Hall: King Bruenor Battlehammer is calm and considered when speaking at council meetings, unless Harbromm has gotten under his skin. He is perhaps the most far-sighted on the council after Alustriel, but speaks seldom. Bruenor sees trouble ahead when Harbromm, Warcrown, and Helm contend for the Silver Throne. He hopes that by supporting their bid for a strong Argent Legion and pushing to base it in smaller communities, the league will be of some use to him in fighting the giants, Uthgardt, and the orcs that will inevitably come his way. “If all dwarves of yore were as self-centered as the Citadel Kings, no wonder Delzoun and all the rest were swept away!”

Silverymoon: High Mage Taern Hornblade is a listener on the council more than a talker, but steps in as a grave, wise referee to outline and clarify positions, matters of dispute, and to identify experts whom the council should consult. “Show me Alustriel’s will, and I’ll firmly label it the right way—for so it is, and can only continue to be. She alone can see the right way to forge one great shield that will let the North grow strong behind it, and we must do whatever it takes to keep these warring rulers together and let them see victory when next the orcs come, and we stand strong, united. That, or the Silver Marches will be a brief, bright flame in the lorebooks.”

Sundabar: Helm Dwarf-friend, Lord of Sundabar, is firm and measured in his speech, which is heard rarely. He has no time for levity, polite graces, or gentle words, and believes in driving on to the decision, setting it forth clearly, and moving on to the next. He sides with the citadel kings often. “There are better ways to grow old than sitting around a table talking. Strong blades held ready in many experienced fists must be the anchor upon which anything is built in the North, and everything follows from that. The chief danger is in the east, so our army must gather there, not disperse to patrol roads. Dreams become real only at swordpoint!”

The Argent Legion: Methrammar Aerasumé is the High Marshal. He is soft-spoken and respectful to all—but Harbromm has questioned his battle fitness to serve as High Marshal. “I serve best by stating in all truth what’s best for the Legion and our task of defending the Silver Marches—and if all around this table cleaved to the truth and thought hard about what’s best for the Marches, our work would be easier and swifter far!”

The Member-at-Large: Shalara Swordshigh, the High Herald known as Old Night, says almost nothing in council, except to provide lore and information about current situations in the North. She has demonstrated both perfect recall and perfect mimicry in quoting the other Peers’ words back at them, but appears to play no favorites, merely striving for clarity in thought and argument. “Other realms have stood where we now stand. Do you not see how bold and bright this is? And what glory if it succeeds? Do you care nothing for the High Lady’s dream, and instead consider only what selfish use you can make of what we forge together? Set aside your differences, and we may build something far stronger than the mightiest army, something that will outlast us all.”

Enemies
and Threats

To reside in the Silver Marches is to accept that one is beset by enemies who are actively seeking one’s death, and who are making the imminent destruction of one’s home a top priority. This section takes a look at some of the organizations, powers, and individuals that currently threaten the safety of the Marches. It’s by no means an exhaustive list; there can be no doubt other forces are at work whose machinations are not yet identified.

The Arcane Brotherhood

The Arcane Brotherhood is a small but deadly group of allied wizards and sorcerers residing in the port city of Luskan. It is commonly believed throughout the SwordCoast and the North that the Brotherhood actually controls Luskan through chosen proxies. From its headquarters high in the dreaded Host Tower Arcane, the Brotherhood directs its plans of conquest and control. It is from this awful, brooding spire that the group’s infamous master, Arklem Greeth—the Archmage Arcane himself—lays his plans to gain control over all territory from the SwordCoast to Anauroch.

Unbeknownst to the citizens of the Silver Marches, Arklem Greeth has decreed that the fledgling confederation will be the Brotherhood’s primary target in its campaign to rule the North. It is the belief of the Archmage that the youth of the Marchesas a political entity makes it more vulnerable than some of the more established kingdoms and cities closer to Luskan. After the Brotherhood controls the Marches, the Archmage intends to use the confederation’s resources (particularly its vast mineral wealth) to equip and fund his group’s further conquests. For a period of time the Brotherhood was largely inactive, almost a nonentity, so crippled by infighting and open warfare between its members that its threat became negligible. In recent months, however, the organization has experienced a complete revitalization, and it now pursues its goals with ruthlessness and efficiency.

The individual who is currently tasked with directing the Brotherhood’s activities in and against the Silver Marches is Valindra Shadowmantle (NE female moon elf Wiz10), who was born in the HighForest just over one hundred forty-seven years ago. One of the Arcane Brotherhood’s four Overwizards, her purview is the group’s interests in all of the North. Valindra receives her instructions directly from Arklem Greeth, and reports her progress exclusively to him.

The sharp-minded elf wizard prides herself on using her brain before her spells, and relying on her intellect to reach her goals. She prefers talking with her opponents to trading spells with them, but often her attempts at diplomacy are merely crafty bluffs employed to put her foes off their guard. She does not hesitate to kill an enemy by whatever means necessary if the circumstances require it, but she is reluctant to expose herself through direct confrontation unless it’s absolutely necessary. To that end, she prefers to disguise her objectives through blinds and misdirection. If Valindra wanted to spy on a given city, for example, she might pose as a moon elf noble and then hire a merchant to hire the spies, in order to make it more difficult for the deed to be traced back to her should her agents be compromised.

Valindra’s first priorities are to gain information about the Silver Marches and to destabilize its economy. To accomplish the first objective, she has engaged the services of perhaps a half dozen spies and sent them to dwell among the communities of the Marches. These agents report to her only through intermediaries, many of whom are merchants traveling regularly between the communities of the confederation. The merchants reporting to her are unaware of her true identity and goals. If the information her contacts want passed to her seems a little odd (the general layout of towns and cities, names of persons in authority, basic attitudes and habits of ordinary people), the gold and magic items she offers for in return ease their consciences sufficiently.

The use to which Valindra puts this information is not nearly as innocent as her merchant dupes might suspect. She employs (again, through proxies) brigands to raid any non-Luskan caravans they catch on the roads within the Silver Marches. It is her intent to make trade for the confederation difficult for anyone other than Luskan. The brigand groups are small (typically from five to eight persons strong) but highly mobile and exceptionally well equipped compared to ordinary bandits—a fact that might work against Valindra should her raiders encounter intelligent adventurers in the field.

Valindra’s final tactic for destabilizing the Marches is smuggling Thayan memory-loss drugs (acquired legitimately from Red Wizard enclaves) into Silverymoon and selling them at cut-rate prices. It is her hope, as well as the Archmage’s, that a number of citizens will become addicted to the drugs, decreasing their ability to react as Valindra steps up her plans for taking over the area.

For more information about the Arcane Brotherhood, Valindra Shadowmantle, and the Archmage Arcane, see Lords of Darkness.

People of the Black Blood

The Malar-worshiping lycanthropes of the Moonwood are not the organized terror that many insist they are. That is not to say that the People of the Black Blood are not dangerous—they are, as anyone who has ever fought against the group can attest—but they are not unified. Rather, the “organization” is composed of many small tribes. Sometimes the tribes are groups of similar lycanthropes (all werewolves, all wererats, and so on), and sometimes they are simply assemblies of like-minded individuals who have found common ground.

Some of the attitudes and traits that may bring diverse groups of lycanthropes together are a similar interpretation of Malar’s dogma, a common political goal such as the destruction of civilization, or merely the desire to be left alone by the outside world. Most of these tribes dwell in or around the northern part of the Moonwood, but some stray farther south in a seminomadic lifestyle that occasionally brings them into contact and conflict with the folk of the Silver Marches. For their own part, many of the people of the Marches are convinced that the werebeasts want nothing less than to pull down all city walls and burn the settled areas to the ground. They treat the Black Blood as enemies, and they are likely to incarcerate or kill any individual members they discover in their midst.

One such individual is Gerrin of Red Larch, a wererat who is spying on Sundabar. Gerrin belongs to the Claw Hollow tribe of lycanthropes that is currently menacing Quaervarr (see the adventure “Black Fury” in Chapter 8).

King Obould Many-Arrows

As he stands atop the dark battlements of his mountain home, orc chieftain King Obould Many-Arrows looks down upon the lands that will, one day, all be his. There is no doubt whatever in his mind that this conquest will come to pass; the only question is when. It must be soon, he knows, if he wishes to give his eight sons a legacy that will endure beyond the span of his own lifetime.

The folk of the Silver Marches are well aware that Obould is out there, somewhere. His name is a watchword for vigilance among the town watches and guardsmen of the North. The leaders of the league receive new reports almost daily that the orc hordes that have so often shattered the peace and prosperity hard won by their predecessors are once again arming for war. Many of the region’s old-timers sagely note that the North is “about due” for another orc invasion.

For his own part, Obould isn’t waiting for the folk of the lands to the south of his mountain fastness to prepare for his coming. He intends to strike against them before they can make ready for the onslaught, and to that end he is taking steps never dreamed of by the leaders who have come before him. Even now his scouts are carefully observing enemy defenses, making maps of the land so that the attacking orcs might gain a strategic advantage, and occasionally skirmishing against enemy patrols or units in order to gauge their strength and observe their battle tactics. Meanwhile, his army grows daily and drills incessantly, and those who understand such things are building siege machines for use against the walls of the southern cities.

For more information about King Obould Many-Arrows, please refer to the Forgotten Realms Campaign Setting.

Other Humanoids

Orcs are not the only humanoids that represent danger to the Silver Marches. The vast wilderness of the territory is home to many others as well.

Bugbears

A particularly strong tribe of bugbears, whose name translates into Common roughly as “Spine Breakers,” dwells in a cavern complex below the Ice Mountains. Dwarf patrols from Citadel Adbar have clashed repeatedly with what they describe as the biggest, meanest, and most tenacious groups of bugbears they have ever seen. These patrols also report that a number of hobgoblins fight under the command of the Spine Breakers.

Goblins

The goblins of the Silver Marches steer clear of the larger communities. They pose a serious threat principally to outlying farms and homesteads, or to those who wander mistakenly into their underground lairs. They are most populous along the southern edge of the Nether Mountains, where they hunt and raid in the wooded valleys between the River Rauvin and the High Forest, and the southern flanks of the Rauvin Mountains, where three goblin kingdoms lie. Rangers in that vicinity have reportedly slain two orc scouting parties in the last month, and they were concerned to find that goblins were among their number, suggesting that the smaller humanoids may be in league with their larger kin to the north.

Hobgoblins

A self-styled hobgoblin chieftain, perhaps inspired by the example of King Obould Many-Arrows, is actively trying to unite several smaller tribes in the eastern flanks of the Frost Hills. Great Chief Glargulnir (LE male hobgoblin Ftr5) is an exceptionally large and strong example of his kind. The folk of Quaervarr, beset as they are with the threat of the Black Blood, would pay well for reliable information about Glargulnir’s doings.

Hobgoblin troops from Doomspire in the Nether Mountains frequently raid north and south along Anauroch’s edges. While few travelers come this way, hunters, explorers, and adventurers have run afoul of the Doomspire hobgoblins in recent months.

Trolls

These fierce predators were once the dominant inhabitants of the Evermoors. In recent years, giants from the Spine of the World have seized much of the Evermoors and claimed it as their own, forcing a number of troll bands out of the area. (Rumor has it that at least one dragon has joined the invading giants.) There is no doubt that the folk of Nesmé are hardest hit by the trolls’ flight, but now scores of these horrid creatures roam the Rauvin Vale, seeking both prey and new lairs. As if travel along the Evermoor Way were not already dangerous enough, caravans must now be on guard against marauding gangs of trolls.

House Dlardrageth

The members of House Dlardrageth—or the Daemonfey, as they are sometimes called—are the remnants of a once-proud elf noble house that mingled its bloodline with that of demons to produce generations of infernal, hybrid offspring. Though now few in number after being subjected to imprisonment and stasis for countless centuries, the last of the Daemonfey were recently set free by the destruction of Hellgate Keep. Their number includes several dozen fey’ri and an assortment of mortal retainers and associates, all of whom are led by a pair of half-fiends that relentlessly pursue an agenda of bitter revenge.

All of the Daemonfey, but particularly their leader Countess Sarya, are driven by an overwhelming desire to punish the elves for the terrible suffering and embarrassment they foisted upon House Dlardrageth in ages past. Unfortunately for her agenda, the Daemonfey’s numbers are simply too small to effectively pursue vengeance on a wide scale at this time. The Daemonfey are forced to hide themselves away in a subterranean lair located beneath the ruins of Lothen of the Silver Spires, near the dwarf ruin known as the Hall of Four Ghosts. From here the countess directs her organization in several important activities, such as raiding hidden caches of weapons and magic, gathering intelligence on the elves of the North and their allies, and increasing the group’s numbers in preparation for future operations.

The eldest members of the Daemonfey know the location of a number of underground sites scattered throughout the North, particularly around the High Forest and the Silver Marches, that still contain wealth and magic that has been lost to memory for a number of generations. Sarya has dispatched a number of small parties numbering no more than four or five Daemonfey apiece to locate and plunder the ancient caches. Once they are cleared and looted, the Daemonfey then transform these structures into boltholes from which they conduct further retrieval missions as well as reconnaissance in the North.

Meanwhile, individual Daemonfey have made serious attempts to observe and understand the changes that have occurred in the North during their long incarceration. If they hope to avenge themselves on the elves of the region, they must come to grips with the events and differences that shaped the territory in their absence. The Daemonfey are hampered still by a lack of understanding and firsthand knowledge about their once-familiar homeland, and so filling this gap in their learning is one of their top priorities. Most members of the group are capable of disguising their true appearance through magic, and they employ this tactic before entering the communities of the Silver Marches.

The problem of increasing the Demonfey’s numbers is perhaps the most perplexing, since the group’s agenda of hatred and revenge is unappealing at best to many. Sarya and her confederates are pondering the merits of approaching the Arcane Brotherhood to propose an alliance in which the Brotherhood would gain the North in return for allowing the Daemonfey to wipe out or enslave every last elf in the area. In the meantime, the countess has put another plan in motion to gain more members. The Daemonfey have abducted several moon elves from the Silver Marches and are holding them captive in a nearby bolthole in preparation for forced breeding with summoned outsiders.

Eventually, Sarya will have all the new recruits she needs to carry out her plans of vengeance against elfkind. The sweetest thing about this part of her plan is that it heaps pain and suffering on the heads of the captured elves as a prelude to the greater calamities she plans to inflict on the race at large. Though they do not know it, elves traveling in the Delimbiyr Vale are at serious risk of capture or worse at the hands of the Daemonfey. It is quite possible that any reports or rumors characters may hear about missing elves are the result of Countess Sarya’s breeding program. There may still be time to save some of these captives from their fate, provided that they can be located before the Daemonfey complete their repulsive plan. Those who travel in the company of elves, or who are obviously allied with or friendly to them, also risk drawing the ire of the Daemonfey.

For more information about House Dlardragdeth, see Lords of Darkness.

The Drow

Far below the surface of the land lie the strongholds, cities, and outposts of the dark elves. From time to time the drow send forth scouts and spies to gather information about what is happening on the surface world. Currently the dark elves of Menzoberranzan have one important spy at large in the Silver Marches: Cierre, a ranger who trades on the reputation of another famed adventurer of her race and class.

The Giants

There have always been giants in the region now known as the Silver Marches. From the Spine of the World to the eaves of the High Forest, these huge folk have been a factor in the settlement of the area by other races. The walls surrounding the communities of the North were not raised only to discourage the orc hordes, but also to offer their builders some measure of protection against the monstrous strength of the giants.

Frost Giants

Many people have heard the tales of bands of trolls displaced from the Evermoors by the arrival of giants. What the folk of the Silver Marches do not yet realize, however, is that this occurrence is entirely at the design of Gerti Orelsdottr, a frost giant princess who hopes to one day lead her tribe to victory over the people of the North.

Gerti’s father is the frost giant jarl Orel the Grayhand. He is dying, weakening slowly and not expected to live to see two more winters. Gerti knows that she will inherit the leadership of the tribe when her father passes away, but she is not willing to wait until that day comes to pass to start preparing for her reign. She serves Auril, the Frostmaiden, a deity whose portfolio of cold and winter reflects Gerti’s outlook of frozen oppression. When she inherits her father’s mantle, Gerti intends to unite the frost giant tribes and lead them in bringing an eternal winter to the lands of the North.

In preparation for her future plans, Gerti has sent two raiding parties of frost giants into the Evermoors to begin transforming that rugged and desolate territory into a base from which she and the tribe can launch attacks against their enemies. This group of frost giants includes a total of twenty warriors, seven noncombatants, eight winter wolves, and six ogres. The overall leader of the two bands is Snorri Eivarrson (CE male frost giant Clr5 of Auril/Rnc1), whom Gerti has trained personally and instructed carefully in the worship and wishes of the Frostmaiden.

Thus far, Snorri has accomplished Gerti’s first order: Drive out the trolls and make them forever unwelcome in the Evermoors, letting them terrorize the lands beyond. He was aided in this task by Rynnarvyx, Gerti’s pet dragon. Snorri is now hard at work carrying out her further instructions, which are to select several suitable locations among the rocky crags and ridges of the Evermoors and establish defensible outposts for the tribe’s use. Snorri’s troops are fortifying these redoubts according to Gerti’s instructions and stocking them with supplies. From these positions, more frost giants will eventually create several more strongholds in the moorlands. By the time Gerti is the leader of the tribe, she will have a serviceable bridgehead in the lands to the south.

Hill Giants

The hills of the Silver Marches are havens for several tribes of hill giants. The most populous is the tribe located in the high interior foothills of the Nether Mountains, due west of Morueme’s Cave. Hill giant raiding parties sometimes stomp out of these hills and into the settlements of the Silver Marches. Deadsnows and Jalanthar have suffered their depredations most recently, losing livestock and defenders to the marauding creatures.

The native hill giants are not the only ones of their kind in the area, however. A small band of six hill giants currently works with Snorri’s troops in the Evermoors. Unlike some frost giants, Gerti is perfectly willing to make alliances with other kinds of giants if doing so serves her ends. In this case, the hill giants are willing to support the frost giants’ efforts if it means better food. The hill giants are tasked with most of the hunting for the two giant outposts established in the Evermoors.

The Shades

Once the greatest trading city of the lost dwarf kingdom of Delzoun, Ascore is now little more than a sandswept ruin at the northwestern edge of Anauroch. The desert sands have not yet claimed the place, but something else has—a force of Shadovars from the dread City of Shade. Once the mightiest mages of the destroyed human empire of Netheril, the enigmatic shades escaped the apocalypse that brought down their homeland by fleeing to the Plane of Shadow.

The Shadovars have not been idle since their sudden and unlooked-for return to Faerûn. In addition to embarking on a campaign of extermination against their ancient enemies, the phaerimms, they have busied themselves with conducting excavations and archaeological expeditions at various ruined sites across the Western Heartlands. The Princes of Shade intend to reclaim their lost empire, and in support of that desire they are reclaiming caches of ancient Netherese magic and technology.

If the dwarves of Delzoun were aware that such treasures existed in what was their most important merchant city, their records do not show it. Needless to say, King Harbromm and King Warcrown are both deeply concerned about what little they have heard about the shades’ excavation. If it were not for the ever-present threat of an orc invasion and pressing political demands, either monarch might dispatch a sizable squad of dwarf soldiers to learn what may be happening in the former dwarf stronghold. Harbromm wonders if there is any way a case can be made that whatever lies buried under Ascore is the rightful property of the dwarves, but given the reputation of the shades and their powers, he is not certain that advancing such a claim is worth the risk. Both sovereigns have let it be known, quietly, that they are willing to jointly sponsor an expedition of their own to determine exactly what is happening at Ascore . . . and, more important, if the shades intend to turn whatever they find there against the Silver Marches.

The Shadovars also have inserted a limited number of spies into several communities of the Silver Marches—Jalanthar, Silverymoon, and Sundabar. These agents are not Shadovars, but paid informants who have been engaged to help the Shadovars educate themselves about the land that has changed so much since they last knew it. For now, these shills merely watch and report what they see, particularly about troop movements and military defenses, but from time to time their masters may request that they take a more active role (such as acquiring a particular item or document of interest to one of the princes, for example, or conducting surveillance on adventurers who may prove a threat to the shades’ plans of conquest).

For more information about the City of Shade, see the Forgotten Realms Campaign Setting and Lords of Darkness.

Minions of Evil Deities

No place in Faerûn is safe from the influence of the powerful evil deities of the land. Clergy, spies, and agents venerating dark powers such as Bane, Cyric, and Shar creep through the land, engaged in all kinds of nefarious schemes to advance their patrons’ causes, even in the very heart of the Silver Marches. Some deities, such as Lolth and Malar, are served by great numbers of evil creatures; the followers of these deities are dealt with at great length elsewhere in this book.

Bane

Given Sundabar’s reliance on strength of arms to preserve its existence and extend its dominion over the wild lands, Bane has always found a small number of supporters within Sundabar. With the Black Lord’s return, some of these old ways are returning to fashion in the darker quarters of the city and its army. The Dreadlord Holt Burukhan (LE male human Ftr2/Clr9 of Bane) has already gathered a contingent of like-minded Shieldsar to his dark banner, and he entertains schemes of destroying Helm’s worship in the city in order to make room for the Black Lord’s veneration.

In addition to the temple hidden within Sundabar, Bane’s worship also grows within the ranks of the newly arrived settlers from Zhentil Keep. Some of these settlers still worship Bane and continue to serve him here in their new home. For now, these minions are but to watch and wait for further instructions, and they have been promised that support is on the way.

Cyric

The Prince of Lies is not welcome in the Silver Marches: His church is outlawed in Silverymoon, and his worshipers are not viewed with benevolence elsewhere. Still, more than a few lurk in the Silver Marches, mostly in Everlund. There the city’s fiercely competitive commerce breeds lies, deceit, and the occasional murder, to the delight of the Black Sun.

Gold has a way of opening doors in Everlund’s merchant districts, and a handful of Cyric’s followers have established a secretive cult within the city’s commercial heart. Cyric’s priests dream of smashing the League of the Silver Marches and returning the whole region to a state of chaotic feuding and squabbling. They have already achieved their first goal by secretly subverting the Keeper of Bridges and gaining a voice on the city’s governing council.

Shar

There are those in the Silver Marches who venerate Selûne. Therefore, there are also those in the area who worship Shar. Of particular interest to Shar are the machinations of the Arcane Brotherhood, and it is likely that she will soon instruct some of her minions to make contact with Overwizard Valindra Shadowmantle in order to offer an alliance to the mages. The Silver Marches, and Silverymoon in particular, has always enjoyed Selûne’s blessing—and so Shar means to bring woe to those who revere her eternal enemy.

Talos

Few in Faerûn openly venerate the Storm Lord, but the Silver Marches is one of the places where Talosian priests gather in the name of their destructive god. The harsh elements and rugged terrain of the area demonstrate the strength of Talos’s hand. His thunderstorms split the summer skies, his winds scour the mountains, his icy blizzards blind and freeze any foolish enough to venture abroad. None of the major cities of the Marches embrace the Storm Lord’s worship, but many of the smaller settlements seek to placate his fury through the intervention of Talos’s wandering priests. Shevael Wildwalker (CE female air genasi Clr7 of Talos) haunts the Cold Vale at the head of a small band of dervishlike followers, threatening any nonbelievers who pass her way.


Chapter 5: Sidebar 1

Gerrin of Red Larch

Male Human Wererat Ranger 3: CR 3; Medium-size shapechanger (evil); AL CE; three alternate forms.

Human Form: HD 3d10+6; hp 29; Init +7; Spd 30 ft.; AC 19 (13 touch, 16 flat-footed); Atk +5 melee (1d6+3/19–20, +1 short sword) and +5 melee (1d6+1/19–20, masterwork short sword); SQ Favored enemy humans +1, rat empathy; SV Fort +7, Ref +4, Will +3; Str 14, Dex 17, Con 15, Int 13, Wis 10, Cha 9.

Skills and Feats: Animal Empathy +2, Climb +6, Control Shape +4, Handle Animal +2, Hide +8, Intuit Direction +3, Jump +5, Listen +4, Search +4, Spot +6, Swim +1, Wilderness Lore +6; Improved Initiative, Track, Twin Sword Style, Weapon Finesse (short sword).

Hybrid Form: HD 3d10+9; hp 32; Init +10; Spd 40 ft., climb 20 ft.; AC 19 (touch 16, flat-footed 13); Atk +8 melee (1d6+3/19–20, +1 short sword) and +8 melee (1d6+1, masterwork short sword) or +7 melee (1d4+1, bite) or +9 ranged (1d8/19–20, light crossbow); SA Curse of lycanthropy; SQ DR 15/silver, rat empathy; SV Fort +8, Ref +7, Will +3; Str 14, Dex 23, Con 17, Int 13, Wis 10, Cha 9.

Skills and Feats: Animal Empathy +2, Climb +14, Control Shape +4, Handle Animal +2, Hide +11, Intuit Direction +3, Jump +5, Listen +8, Search +8, Spot +10, Swim +5, Wilderness Lore +6; Improved Initiative, Multiattack, Track, Twin Sword Style, Weapon Finesse (bite), Weapon Finesse (short sword).

Rat Form: As hybrid form, except: Small; AC 20 (touch 17, flat-footed 14); Atk +10 melee (1d4+2, bite); Hide +15.

Curse of Lycanthropy (hybrid or rat form only): Any humanoid hit by Gerrin’s melee attacks must succeed at a Fortitude save (DC 15) or contract lycanthropy.

Favored Enemy: +1 bonus on Bluff, Listen, Sense Motive, Spot, and Wilderness Lore checks, and weapon damage rolls against humans.

Rat Empathy: Communicate with normal or dire rats, +4 bonus on checks to influence animal’s attitude.

Possessions: +1 studded leather armor, +1 short sword, masterwork short sword, 2 potions of cure light wounds.

Gerrin isn’t from Red Larch, but he figures that the place is far enough away and sufficiently obscure that the odds of meeting someone from there are very small indeed. An agent of the Black Blood, Gerrin has actually made his home in Sundabar for the last six years, ever since he contracted lycanthropy from a wererat he fought in the vicinity of One Stone. He was discovered and befriended during the confusion and terror of his first change by Jarthon, the werebadger who currently terrorizes the community of Quaervarr. Since then Gerrin has been one of Jarthon’s loyal followers, and has put his talents as a ranger and his advantages as a wererat to good use.

His current assignment for Jarthon is to spy on Sundabar, where he has successfully infiltrated the household of a wealthy and socially important merchant by posing as a mercenary bodyguard. Once a month, Gerrin leaves Sundabar and travels northwest to the Moonwood (under the pretense of visiting his sick aunt in Quaervarr, a lie that the good-hearted merchant employer believes) to report to Jarthon.


Chapter 5: Sidebar 2

Cierre, Drow Spy

Female Drow Ranger 5 of Auril: CR 6; Medium-size humanoid (elf); HD 5d10; hp 37; Init +3; Spd 30 ft.; AC 18 (touch 13, flat-footed 14); Atk +6 melee (1d8+3/19–20, +1 longsword) and +6 melee (1d6+1/¥3, masterwork handaxe), or +9 ranged (1d6+2/¥3, masterwork mighty composite shortbow [+2 Str bonus]); SR 16; SQ Drow traits, favored enemy humans +2, favored enemy dwarves +1; AL NE; SV Fort +5, Ref +4, Will +3; Str 14, Dex 17, Con 11, Int 13, Wis 14, Cha 13; Height 5 ft. 9 in.

Skills and Feats: Animal Empathy +3, Climb +6, Handle Animal +3, Heal +4, Hide +21, Intuit Direction +4, Knowledge (nature) +3, Listen +5, Move Silently +11, Search +3, Spot +8, Wilderness Lore +8; Daylight Adaptation, Survivor, Track.

Drow Traits: Immune to sleep spells and effects; +2 racial bonus on Will saves against enchantment spells or effects; darkvision 120 ft.; entitled to a Search check when within 5 feet of a secret or concealed door as though actively looking for it; +2 racial bonus on Will saves against spells or spell-like abilities; spell-like abilities (1/day—dancing lights, darkness, and faerie fire as a 5th-level sorcerer); +2 racial bonus on Listen, Spot, and Search checks.

Favored Enemy: +2 bonus on Bluff, Listen, Sense Motive, Spot, Wilderness Lore checks and weapon damage rolls against humans; +1 bonus on Bluff, Listen, Sense Motive, Spot, Wilderness Lore checks and weapon damage rolls against dwarves.

Possessions: +1 studded leather armor, +1 longsword, masterwork handaxe, masterwork mighty composite shortbow (+2 Str bonus), 10 +1 arrows, 20 masterwork arrows, potion of cure moderate wounds, potion of fly, scroll of nondetection, cloak of elvenkind.

Cierre is tall for a dark elf, with an athletic build that speaks of the time she spends roving through the wilderness. Her most distinctive feature is her eyes, pale amber orbs that blaze almost orange when her anger is provoked. When she is encountered in casual situations, her demeanor is calm if somewhat reserved, though she displays a strong curiosity about other people and places. She claims when asked (as she is on numerous occasions) to have been inspired to leave her subterranean home by the stories she heard about the hero Drizzt Do’Urden. She explains that although the ranger is considered a traitor by many drow, she found the stories of his exploits thrilling and believes that his example is one that more drow should follow. She does her best to appear non-threatening when among the surface folk.

Cierre is in fact a spy for Menzoberranzan. A commoner by birth, she was selected for her athletic prowess and intelligence to train for missions on the surface. Cierre wanders from community to community in the Silver Marches, asking questions when she can, keeping her mouth shut and observing carefully when she can’t. Every month and a half she returns to a particular spot in the Nether Mountains, just south of the middle of the Silverymoon Pass, to meet with her contacts and impart what information she has learned about the communities, peoples, and politics of the confederation.


Chapter 5: Sidebar 3

Rynnarvyx

Young Adult Male Fiendish White Dragon: CR 9; Large dragon (cold); HD 15d12+60; hp 175; Init +2; Spd 60 ft., fly 200 ft. (poor), swim 60 ft., burrow 30 ft.; AC 25 (touch 11, flat-footed 23); Atk +20 melee (2d6+6, bite), +16 melee (1d8+3, 2 claws), +15 melee (1d6+3, 2 wings), +15 melee (1d8+9, tail slap); SA Breath weapon, frightful presence; smite good 1/day, spell-like abilities; SQ Blindsight 150 ft., cold subtype, DR 10/+3, dragon traits, icewalking, fire resistance 20; SR 25; AL CE; SV Fort +14, Ref +11, Will +9; Str 23, Dex 14, Con 19, Int 10, Wis 10, Cha 7.

Skills and Feats: Bluff +2, Diplomacy +2, Hide +6, Intimidate +3, Knowledge (the North local) +3, Listen +15, Search +15, Spot +15; Flyby Attack, Power Attack, Snatch, Weapon Focus (claw).

Breath Weapon (Su): 40 ft. cone of cold once every 1d4 rounds, 5d6 damage, Reflex half (DC 21).

Frightful Presence (Su): This ability takes effect automatically when the dragon attacks, charges, or flies overhead. It affects only opponents with 14 or fewer HD or levels within 150 feet. The affected creature must make a successful Will save (DC 16) or become shaken. Success indicates that the target is immune to the creature’s frightful presence for one day.

Smite Good (Su): Once per day the dragon can make a normal attack to deal +15 damage against a good foe.

Spell-Like Abilities: 3/day—fog cloud.

Cold Subtype: Immune to cold damage; takes double damage from fire unless a saving throw for half damage is allowed, in which case it takes half damage on a success and double damage on a failure.

Dragon Traits: Immune to sleep and paralysis effects; darkvision 500 ft.; low-light vision.

Icewalking (Ex): As spider climb, but only works on icy surfaces, always in effect.

Rynnarvyx is on loan to Gerti Orelsdottr courtesy of the deity Auril. The creature is a resident of the realms of evil, and serves the Frostmaiden as a loyal follower. He is charged with protecting Gerti’s interests and doing her bidding, and this is what has brought him into the Silver Marches. He is attached to the parties of frost giants that are establishing strongholds in the Evermoors, and it is his task to help drive out the trolls and anyone else who might stumble across these locations. Gerti treats Rynnarvyx something like a valued pet, and provided that the Gerti continues to fulfill Auril’s desires, Rynnarvyx sees no reason not to enjoy the relationship. During combat, he enjoys pretending to be harmed by the fire-based magic that enemies (unaware of his true nature) always use against him, and then savoring their shock and horror when they realize that he isn’t nearly as hurt as he pretended to be.


Chapter 6

Many unique characters range over the wildlands and cities of the Silver Marches. Giant-killers seek out their chosen enemies, wild scouts patrol the fringes of civilization, and hordebreakers scatter their overwhelming foes to the four winds. Many giant-killers are, of course, fighters or rangers or wizards who have earned their fame by confronting and destroying evil giants—but a small number of doughty warriors make giant-killing their career.

This chapter presents six prestige classes commonly found in and around the Silver Marches: the giant-killer, the hordebreaker, the knight-errant of Silverymoon, the orc scout, the peerless archer, and the wild scout.

Giant-killer

Giant-killers are great heroes so long as they are killing giants. When they are not out doing what they do best, giant-killers tend to drink a lot and pick fights with people bigger than themselves. Some kindly giant-killers break the stereotype, but everyone expects giant-killers to be rude and boastful, so many live down to expectations. Giant-killers are found most frequently in regions where giants are common.

Most giant-killers begin their careers as barbarians, fighters, or rangers, but clerics of certain deities, paladins, and rogues also choose this path. Not all giants are evil, and not all giant-killers are good. There are a few sorcerers and wizards among their number, but hardly any druids.

As NPCs, most giant-killers prefer to operate alone or with a small group of like-minded allies. Many of them have sworn to avenge some past wrong or foul deed committed by giants, such as the destruction of their homes or the murder of a member of their family. Where giants gather in strength, several giant-killers sometimes pool their resources in order to more effectively defeat their sworn enemies.

The recent invasion of giants in the Evermoor region, and the subsequent influx of displaced trolls into the Silver Marches, has resulted in a boom in the giant-killing business. Giant-killers from around Faerûn have arrived in the vicinity to ply their trade, offering their services to the highest bidders. Giant-killers charge whatever the market will bear, and the more unscrupulous of the lot often refuse the first offer from a prospective employer, hoping that the problem will worsen and result in a better, more lucrative offer.

A bona fide giant-killer is an expert in his field, and several of them have made themselves invaluable on the outskirts of the Evermoors and in the town of Nesmé. There are also native giant-killers among the dwarves of Citadel Felbarr and Mithral Hall, but while the latter sometimes make themselves available to other communities, those living in the former most often serve the interests only of their own home. Lady Alustriel has recently appealed to King Warcrown on the matter, asking him to consider sending one or two of his kingdom’s giant-killers to help scour the lands around the Silverwood for trolls, before the creatures become an even worse problem for the farmsteads outlying the city of Everlund.

Hit Die: d10.

Requirements

To qualify to become a giant-killer, a character must fulfill the following criteria.

Base Attack Bonus: +5.

Feats: Dodge, Mobility, Toughness.

Skills: Hide 2 ranks, Wilderness Lore 4 ranks.

Special: The character must have already slain at least one giant of any type. He need not have accomplished this alone, but he must have damaged the giant with at least one melee attack.

Class Skills

The giant-killer’s class skills (and the key ability for each skill) are Climb (Str), Hide (Dex), Jump (Str), Move Silently (Dex), Tumble (Dex), and Wilderness Lore (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the giant-killer prestige class.

Weapon and Armor Proficiency: The giant-killer is proficient with all simple and martial weapons, but gains no proficiency in any type of armor or shield.

Smite Big Folk (Su): Giant-killers know how and where to hit their foes so that every blow counts. Once a day, a giant-killer can smite a foe of at least Large size (provided the foe is larger than the giant-killer) with one melee attack. He adds his Wisdom modifier (if positive) to his attack roll and inflicts 1 extra point of damage per class level. The giant-killer can only use this ability a certain number of times per day as determined by his level. Barbarian giant-killers can use the smite big folk ability when raging. Bonuses from the smite big folk ability stack with ranger bonuses for a favored enemy, and can be combined with a smite ability conferred by another class (such as a paladin’s smite evil ability).

Improved Mobility: Sometimes fighting a giant within range of the creature’s mighty limbs is unavoidable. Fortunately, the giant-killer learns how to make himself harder to hit when he must be underfoot. This ability works exactly as the Mobility feat, except that the giant-killer’s bonus to AC is +8 instead of +4.

Giant Lore: The giant-killer is a repository of knowledge and information concerning his chosen foes. Beginning at 1st level, a giant-killer adds this bonus to skill checks used in situations that directly concern giants, such as a Knowledge (local) check to determine where a giant’s lair might be located, a Move Silently check to creep past a sleeping giant, or a Wilderness Lore check when tracking a giant.

Damage Reduction (Ex): Beginning at 2nd level, a giant-killer gains the extraordinary ability to shrug off some amount of injury from each blow or attacked. Subtract this number from the damage the giant-killer takes each time he is dealt damage. Damage reduction can reduce damage to 0 but not below 0.

Diehard (Ex): At 4th level, if reduced to from –1 to –9 hit points, a giant-killer may remain conscious and take a partial action each round. The giant-killer still loses 1 hit point each round when at negative hit points (unless stabilized), and dies when he reaches –10 hit points. If he is stabilized, the giant-killer is disabled.

At 8th level, a giant-killer may act normally each round when at from –1 to –9 hit points, although he still loses 1 hit point per round (unless stabilized) until dead at –10 or lower.

At 10th level, instead of dying at –10 hit points or lower, he may make a Constitution check (DC 10 + 1 per previous check) to remain alive for another round. He dies immediately if reduced to –30 hit points or lower.

Hordebreaker

Many folk of the Silver Marches harbor a special hatred for the tribes and hordes of humanoids that constantly threaten to destroy the civilized way of life in this region. This antipathy is so great for some that it borders on paranoid obsession, and these folk sometimes swear enmity against one or more races of humanoids that gather in large groups—especially those that gather in the mountain hordes. In the opinion of these fanatics, there is no greater danger facing the world than the ever-growing humanoid horde menace, and they believe it’s up to them to fight it.

The hordebreaker is a person who makes destroying the horde threat her life’s work. She trains long and hard to make herself the perfect engine of orc destruction. Often such individuals have suffered personal losses at the hands of humanoid hordes. Whatever the motivation, the hordebreaker’s mission to destroy orcs and other such creatures is her reason for living.

Most hordebreakers are barbarians, and many of them hail from those Uthgardt tribes that consider the orcs their traditional enemies, particularly the Sky Pony tribe. They sometimes work with other hordebreakers, but they tend to be loners: A life of single-minded hatred is not well suited to close companionship. Some hordebreakers attach themselves to adventuring parties if such groups are likely to encounter orcs or are engaged on a mission that will undermine an orc horde’s plans.

Hit Die: d12.

Requirements

To qualify to become a hordebreaker, a character must fulfill the following criteria.

Base Attack Bonus: +5.

Feats: Power Attack, Cleave, Great Cleave.

Skills: Knowledge (local) 5 ranks, Spot 4 ranks.

Class Skills

The hordebreaker’s class skills (and the key ability for each skill) are Climb (Str), Intimidate (Cha), Jump (Str), Knowledge (local) (Int), Move Silently (Dex), Search (Int), Spot (Wis), Swim (Str), and Wilderness Lore (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

The following are class features of the hordebreaker prestige class.

Weapon and Armor Proficiency: A hordebreaker gains no proficiency with any type of weapon or armor.

Horde Enemy: A hordebreaker selects a horde enemy from the following list of creatures: bugbears, gnolls, goblins, hobgoblins, kobolds, or orcs. Any creature type that the Dungeon Master determines gathers in tribes or hordes in the campaign world is also acceptable. This ability works exactly like the favored enemy ability of the ranger class. If a hordebreaker with ranger levels chooses a horde enemy that she already has as a favored enemy, the bonuses stack.

When a hordebreaker reaches 3rd level, the bonus against her first horde enemy increases to +2 and she gains a new horde enemy at +1. When a hordebreaker reaches 5th level, the bonus against her first horde enemy increases to +3, the bonus against her second horde enemy increases to +2, and she gains a new horde enemy at +1.

Horde Knowledge: A hordebreaker acquires a great deal of information and knowledge specific to the Silver Marches while interacting with the land’s denizens. Beginning at 1st level, a hordebreaker may make a special horde knowledge check with a bonus equal to her hordebreaker level + her Intelligence modifier to see whether she knows some relevant information about local notable humanoid tribes or hordes, such as their legendary places or items, or regional politics. This check will not reveal the powers of a magic item but may give him a hint as to its general function. A hordebreaker may not take 10 or 20 on this check. The Dungeon Master determines the Difficulty Class of the check by referring to the table below.

DC Type of Knowledge and Examples

8 ‑Common, known by at least a substantial minority of the local population. Example: King Obould Many-Arrows is gathering an orc horde to crush the lands of the south.

13 ‑Uncommon but available, known by only a few people in the area. Example: The rivalry between King Obould’s many sons.

18 ‑Obscure, known by few, hard to come by. Example: A secret route to the army encampment of a goblin tribe, or the exact location of the tomb of a great hobgoblin chieftain.

23 ‑Extremely obscure, known by very few, possibly forgotten by those who once knew it, possibly known only by those who don’t understand the significance of the knowledge. Example: The exact military strategy used by the town of Deadsnowsto defeat the orc horde that tried to destroy it centuries ago.

Hold the Line: A hordebreaker trains herself to withstand the charging might of enemies hurling themselves into battle with great force. At 2nd level, charging into an area threatened by a hordebreaker grants the hordebreaker an attack of opportunity. The hordebreaker’s attack of opportunity happens immediately, before the charge attack is resolved.

Tough to Kill (Ex): Every hordebreaker knows that sooner or later, she is going to get hurt. At 4th level, if reduced to –1 to –9 hit points, a hordebreaker may remain conscious and take a partial action each round. The hordebreaker still loses a hit point each round when at negative hit points (unless stabilized) and dies when she reaches –10 hit points. If she is stabilized, the hordebreaker is disabled.

Anvil of Doom (Ex): Once per day, a hordebreaker can become a living anvil on which her enemies break by assuming a defensive stance. In this defensive stance, the hordebreaker gains extraordinary strength and durability, but she cannot move from the spot she is defending. She gains the following benefits:

• +2 Strength

• +4 Constitution

• ‑+2 resistance bonus on all saves

• +4 dodge bonus to AC

The increase in Constitution increases the hordebreaker’s hit points by 2 per character level, but these hit points go away at the end of the defensive stance when her Constitution score drops back down 4 points. These extra hit points are not lost first the way temporary hit points are.

While defending, a hordebreaker cannot use skills or abilities that would require her to shift her position, such as Move Silently or Jump. A defensive stance lasts for a number of rounds equal to 3 + the hordebreaker’s newly improved Constitution modifier. The hordebreaker may end her defensive stance voluntarily prior to this limit. At the end of her defensive stance, the hordebreaker is winded and takes a –2 penalty to Strength for the duration of the encounter. Invoking anvil of doom takes no time itself, but a hordebreaker can only do so during her action.

The bonuses conferred by anvil of doom do not stack with similar bonuses, such as the dwarven defender’s defensive stance.

Knight-errant of Silverymoon

Charged with the safety of the city of Silverymoonand its citizens, the professional fighting force known as the Knights in Silver is often all that stands between Silverymoon and the dangers of the frontier. Consequently, the Knights never know what sort of mission they’ll be called upon to undertake next: Warfare, reconnaissance, disaster relief, and diplomacy have all been among the tasks that the Knights have fulfilled with distinction in service to their home. Consequently, members of this prestige class master a wide variety of capabilities, so that they can be ready for anything when duty calls.

Hit Die: d8.

Requirements

To qualify to become a knight-errant of Silverymoon, a character must fulfill the following criteria.

Alignment: Any good.

Base Attack Bonus: +5.

Feats: Mounted Combat, Ride-By Attack, Survivor, Weapon Focus (light lance or heavy lance).

Skills: Intuit Direction 2 ranks, Knowledge (Silverymoon local) or Knowledge (the North local) 4 ranks, Ride 4 ranks, Spot 4 ranks.

Other: Serve among the Knights in Silver for at least one year and then petition Knight-Grand Commander Sernius Alathar for detachment as a knight-errant, or gain a commission as a knight-errant directly from Taern Hornblade, High Mage of Silverymoon.

Class Skills

The knight-errant of Silverymoon’s class skills (and the key ability for each skill) are Bluff (Cha), Climb (Str), Handle Animal (Cha), Hide (Dex), Diplomacy (Cha), Intimidate (Cha), Intuit Direction (Wis), Jump (Str), Knowledge (any) (Int), Listen (Wis), Move Silently (Dex), Ride (Dex), Sense Motive (Wis), Spot (Wis), and Wilderness Lore (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

Knight-errants of Silverymoon gain the following class features.

Weapon and Armor Proficiency: A knight-errant of Silverymoon gains no proficiency with any kind of weapon or armor.

Badge of Office: Regardless of what personal armor, weapons, and accoutrements he may choose, each knight is obligated to wear the silver cloak clasp that is his badge of office. This clasp is shaped to resemble a longsword piercing a crescent moon. Each badge is also a brooch of resistance +1. If a knight-errant loses his badge of office, he must purchase a new one in Silverymoon (cost 1,000 gp) as soon as possible.

Fighter Feat: A knight-errant of Silverymoon gains a bonus feat at 2nd, 5th, and 9th level. These bonus feats must be chosen from the list of bonus feats available to a fighter.

Marches Knowledge: A knight-errant acquires a great deal of information and knowledge specific to the Silver Marches while interacting with its denizens. Beginning at 2nd level, a knight may make a special Marches knowledge check with a bonus equal to his knight-errant level + his Intelligence modifier to see whether he knows some relevant information about local notable people, legendary places or items, or regional politics. This check will not reveal the powers of a magic item but may give a hint as to its general function. The knight may not take 10 or 20 on this check. The DM determines the Difficulty Class of the check by referring to the table below.

DC Type of Knowledge and Examples

10 ‑Common, known by at least a substantial minority of the Silver Marches’ population. Examples: King Harbromm’s hatred of King Obould; common ghost stories about the ruins of GhaurinMansion.

15 ‑Uncommon but available, known by only a few people in the area. Example: The rivalry between two scholars at the University of Silverymoon.

20 ‑Obscure, known by few, hard to come by. Examples: A secret route down into the Everfire below Sundabar; the genealogy of Bruennor Battlehammer’s first cousin.

25 ‑Extremely obscure, known by very few, possibly forgotten by those who once knew it, possibly known only by those who don’t understand the significance of the knowledge. Example: Details about the battle that gave the town of Deadsnows its name.

Sworn Enemy: At 1st level, a knight-errant declares a specific group of people or monsters as his sworn enemy. This is a much narrower category than a ranger’s favored enemy. Sworn enemies include any nationality, group, tribe, or organization, or type or subtype of creature that is known or suspected to pose a threat to the Silver Marches. Suitable organizations include the Arcane Brotherhood, the Daemonfey, the People of the Black Blood, or the churches of Bane or Talos. In general, monsters or creature types must be named by both type and location—for example, drow of Menzoberranzan, duergar of Gracklstugh, frost giants of the Spine of the World, hobgoblins of Doomspire, orcs of the Heart Taker tribe, or the orcs of Dark Arrow Keep.

A knight-errant gains a +1 bonus on Bluff, Listen, Sense Motive, Spot, and Wilderness Lore checks when using these skills against his sworn enemy, and a +1 bonus on weapon damage rolls against these creatures. This damage bonus does not apply to damage against creatures that are immune to critical hits, and the knight does not gain this bonus when using a ranged weapon against a target that is farther away than 30 feet. A knight who is also a ranger may choose a sworn enemy that is a subset of his favored enemy (Dark Arrow orcs, if his favored enemy was orc, for example), in which case the bonuses stack.

At 7th level, a knight-errant may select a second sworn enemy, and the bonus for his previous sworn enemy goes up to +2.

Homeland: At 3rd level, a knight-errant gains a +2 bonus on Diplomacy, Hide, Intuit Direction, Move Silently, Sense Motive, and Wilderness Lore checks when within the city of Silverymoon or within fifty miles of its walls. (Knights-errant traveling in the Underdark or other strange environments such as underwater do not gain this bonus.)

Fast March (Ex): A knight-errant may be ordered to march or ride nearly anywhere in the Silver Marches at a moment’s notice. So well does a knight-errant know the lay of the land in the Silver Marches that at 5th level his overland speed is 1 1/2 times the normal speed for his base movement (or his mount’s base movement) and the terrain type. A knight-errant can lead a party of additional travelers, conferring this advantage on a number of additional creatures equal to his class level ¥ his Charisma modifier (if positive), or a minimum of one creature per knight-errant level.

Faultless Navigation (Ex): At 7th level, a knight-errant knows the Silver Marches so well that he gains a +10 bonus on any Intuit Direction checks in the Silver Marches or the lands immediately bordering the league.

Expert Rider: A knight-errant no longer incurs penalties for riding mounts different or very different from the type of mount designated in his Ride skill.

Loyal Heart (Su): At 10th level, a knight-errant’s love of his land and zeal in its defense confer a +3 morale bonus on all saving throws while he is in the city of Silverymoon or within fifty miles of its walls. As with the homeland ability, this benefit does not apply in the Underdark or similar strange environments that lie within fifty miles of the city but are visited by the Knights in Silver only in the most unusual circumstances.

Orc Scout

Slipping down from the wild, barren high country into the more civilized lands of the south, the scout begins his work. His task is not to fight the enemy directly, but rather to gain valuable knowledge about the enemy’s strengths, weaknesses, and movements. With the scout’s help, the enemy will be destroyed, and he will play a valuable role in that downfall. The scout’s contribution to the foe’s demise is visible not in the execution of his missions, but on the battlefield when the opponent realizes that the orc commanders know far more about them than they should.

Part wilderness warrior and part spy, the orc scout is a hero to his people. His glory comes not from prowess in combat, but from risking his life to bring his chieftain accurate intelligence about the enemy’s activities. He prepares for this role by training himself to survive in inhospitable climes, to make clandestine observations from afar, and to return home safely with his knowledge intact.

Most orc scouts are barbarians, fighters, or rangers who have chosen to be trained for special missions on behalf of their tribe. Orc scouts normally work alone or in pairs. Rarely, they gather in a triad when the task at hand is too demanding for a solo mission or twin group. Their goal is to spy on the enemy and get home safely to tell what they know.

Hit Die: d8.

Requirements

To qualify to become an orc scout, a character must fulfill all the following criteria.

Race: Orc, half-orc, or tanarukk.

Base Attack Bonus: +5.

Skills: Move Silently 6 ranks, Wilderness Lore 4 ranks.

Feats: Alertness, Endurance, Stealthy.

Class Skills

The orc scout’s class skills (and the key ability for each skill) are: Climb (Str), Craft (Int), Heal (Wis), Hide (Dex), Intuit Direction (Wis), Jump (Str), Listen (Wis), Move Silently (Dex), Search (Int), Spot (Wis), Swim (Str), Use Rope (Dex), and Wilderness Lore (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

The following are class features of the orc scout prestige class.

Weapon and Armor Proficiency: Orc scouts are proficient in simple and martial weapons and light armor.

Fieldcraft (Ex): At 1st level, an orc scout gains a bonus on a number of skill checks due to his intensive training in these capabilities. The orc scout gains a +1 bonus on Climb, Heal, Hide, Intuit Direction, Listen, Move Silently, Search, Spot, and Wilderness Lore checks whenever he is engaged in a scouting mission. The bonus increases to +2 at 3rd level and to +3 at 5th level.

Blend into Wilds (Ex): At 1st level, an orc scout learns to blur his lines with the aid of colored body paint, carefully chosen clothing, and posture, making it much difficult for others to see him. This technique requires 1 minute to implement but grants the orc scout a +10 competence bonus on his Hide check. An orc scout can use this ability only when he is in a wilderness area, and only if he is not under observation by foes. If he moves at all, he loses the benefit of blending and must make his Hide check normally (see the Hide skill description).

Bonus Feat: At 2nd level and again at 4th level, an orc scout gains a feat from the following list: Blooded, Forester, Resist Poison, Survivor, Toughness, Treetopper.

Fast Movement (Ex): At 2nd level, an orc scout’s speed improves to 40 feet, as shown on Table 6–4. An orc scout in medium or heavy armor, or carrying a medium or heavy load, loses this extra speed. At 5th level, the orc scout’s speed improves to 50 feet. Orc scouts with levels in barbarian add that class’s fast movement bonus to their orc scout base speed.

Sneak Attack (Ex): Often an orc scout must strike an opponent unawares in order to accomplish his mission. At 3rd level, an orc scout gains the ability to execute a sneak attack if he can catch an opponent unable to defend himself from attack, striking a vital spot for extra damage. Any time the orc scout’s opponent would be denied his Dexterity bonus to Armor Class (whether he actually has a Dexterity bonus or not), the orc scout’s attack deals +1d6 points of extra damage. Should the orc scout score a critical hit with a sneak attack, this extra damage is not multiplied. It takes precision and penetration to hit a vital spot, so ranged attacks can only count as sneak attacks if the target is no farther than 30 feet away.

With a sap or an unarmed strike, an orc scout can make a sneak attack that deals subdual damage instead of normal damage. He cannot use a weapon that deals normal damage to deal subdual damage in a sneak attack, not even at the usual–4 penalty, because he must make optimal use of his weapon in order to execute the sneak attack.

An orc scout can only sneak attack living creatures with discernible anatomies—undead, constructs, oozes, plants, and incorporeal creatures lack vital areas to strike. Additionally, any creature immune to critical hits is similarly immune to sneak attacks. The orc scout must be able to see the target well enough to pick out a vital spot and must be able to reach a vital spot. An orc scout cannot sneak attack while striking at a creature with concealment or by striking at the limbs of a creature whose vitals are beyond reach.

If an orc scout gets a sneak attack bonus from another source (such as rogue levels), the bonuses to damage stack.

Peerless Archer

Many armies boast units of soldiers who use a bow as their primary weapon, but most do not possess the discipline to gain the kind of expertise that the peerless archer has. The peerless archer devotes her life to perfecting her skill with the bow. All other concerns are secondary. For her, the perfect moment in life occurs when the arrow is loosed and everything depends upon the accuracy of her eye, the steadiness of her hand, and her understanding of her chosen weapon. For the most skilled archers, life is lived to its fullest in that moment. Perfection is a bullseye, and everything else is irrelevant.

Fighters and rangers are the most common peerless archers, but barbarians and paladins sometimes choose to follow this path of mastery. Monks are drawn to the almost spiritual nature of the discipline. Rogues and powerful sorcerers have been known to take up the class from time to time, but it is rare. Druids and wizards are rarely tempted to abandon their other pursuits to devote themselves so completely to a single weapon.

As NPCs, peerless archers are often mercenaries, hired by military officers or noble rulers either to augment the field units or undertake some special task, such as picking off spellcasters in the opposing army’s ranks.

Hit Die: d10.

Requirements

To qualify to become a peerless archer, a character must fulfill the following criteria.

Base Attack Bonus: +7.

Skills: Craft (bowmaking) 10 ranks.

Proficiency: Longbow, shortbow, composite longbow, or composite shortbow.

Feats: Point Blank Shot, Far Shot, Precise Shot,
Quick Draw.

Class Skills

The peerless archer’s class skills (and the key ability for each skill) are Balance (Dex), Climb (Str), Craft (bowmaking) (Int), Hide (Dex), Jump (Str), Spot (Wis), Swim (Str), and Wilderness Lore (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

The following are class features of the peerless archer prestige class.

Weapon and Armor Proficiency: A peerless archer gains no proficiency with any weapon or type of armor.

Expert Bowyer: A peerless archer understands her weapon on a fundamental level that most trained soldiers never achieve. At 1st level, an archer gains a +3 bonus on all Craft (bowmaking) skill checks.

Ranged Sneak Attack (Ex): When wearing light armor or no armor, a peerless archer can draw and fire in a split-second, catching her targets unawares. She loses this special ability when fighting in medium or heavy armor. At 1st level, a peerless archer gains the ability to execute a ranged sneak attack if she catches an opponent unable to defend himself from attack. Any time the peerless archer’s opponent would be denied his Dexterity bonus to Armor Class (whether he actually has a Dexterity bonus or not), the peerless archer’s ranged attack deals +1d6 points of extra damage. This extra damage increases to +2d6 at 4th level, +3d6 at 7th level, and +4d6 at 10th level. Should the peerless archer score a critical hit with a sneak attack, this extra damage is not multiplied. It takes precision and penetration to hit a vital spot, so her ranged attacks can only count as sneak attacks if the target is no farther than 30 feet away.

A peerless archer can only sneak attack living creatures with discernible anatomies—undead, constructs, oozes, plants, and incorporeal creatures lack vital areas to strike. Additionally, any creature immune to critical hits is similarly immune to sneak attacks. The peerless archer must be able to see the target well enough to pick out a vital spot. The peerless archer cannot sneak attack while striking at a creature with concealment (unless her sharp shooting ability overcomes the concealment; see below) or by striking at the limbs of a creature whose vitals are not in her line of sight.

If the peerless archer gets a sneak attack bonus from another source (such as rogue levels), the bonuses to damage stack.

Sharp Shooting (Ex): A peerless archer’s skill with her bow allows her to strike accurately at foes, even when they are attempting to take advantage of cover or concealment. Beginning at 2nd level, a peerless archer’s targets receive cover or concealment one step worse than they should. For example, a target with three-quarters cover is treated as if he had one-half cover. At 5th level, a peerless archer ignores two steps of cover or concealment, so the same target would be treated as if he had one-quarter cover instead of three-quarters cover. At 9th level, a peerless archer ignores three steps of cover or concealment. This ability has no effect against foes with total cover.

Fletching (Su): At 2nd level, a peerless archer gains the ability to create magic arrows (and only arrows) with a +1 enhancement bonus, as if she possessed the Craft Magic Arms and Armor feat and met all other requirements for the arrow she wishes to make. At 4th, 6th, 8th, and 10th levels, the bonus of the arrows she can create with this ability increases to +2, +3, +4, and +5, respectively.

Crafting Arrows: Crafting a masterwork arrow requires 5 gp in materials, a workshop of some kind, and two days per arrow (this is an approximation of average results of the Craft skill; if you wish to calculate exactly how long it takes, refer to the Craft skill description).

Enhancing Arrows: In addition to the arrows to be crafted, a peerless archer must use materials and spend XP to create arrows with an enhancement bonus, as shown below.

Cost Cost XP XP Arrows

Bonus (One) (Fifty) (One) (Fifty) per Day

+1 20 gp 1,000 gp 1 80 25

+2 80 gp 4,000 gp 6 320 6

+3 180 gp 9,000 gp 14 720 3

+4 320 gp 16,000 gp 25 1,280 2

+5 500 gp 25,000 gp 40 2,000 1

Cost is the cost in raw materials to craft one arrow, or fifty. This doesn’t include the cost of the arrows themselves.

XP is the amount of XP it costs to craft one arrow, or fifty.

Arrows per Day is the number of arrows of that value that can be crafted per day of work.

Power Shot: At 3rd level, a peerless archer learns how to make devastatingly powerful bowshots. On her action, before making any attack rolls, she may choose to subtract a number from all ranged attack rolls and add the same number to all ranged damage rolls. This number may not exceed her base attack bonus. The penalty on her attack rolls and bonus on her damage rolls apply until her next action.

Threaten: At 8th level, a peerless archer gains the ability to threaten nearby areas with her bow as if she were wielding a melee weapon when wearing light armor or no armor. She loses this special ability when fighting in medium or heavy armor. Her bow functions as a reach weapon, threatening anything 10 feet away but not immediately adjacent to her. Any attacks of opportunity she receives because she threatens nearby areas are normal ranged attacks, and these count against her maximum number of attacks of opportunity per round.

Wild Scout

Wild scouts are the spies of the wilderness, traversing the open and wild country in search of valuable information. They are a boon to whoever employs them, though their services are often expensive. Good wild scouts seek out and report on the movements of evil creatures and forces in the wilderness, usually on behalf of a noble or community. Evil wild scouts do the same for their employers, but it is the forces of good that are the target of their clandestine observations.

Most wild scouts are barbarians, druids or rangers. Some are fighters or rogues who feel more of an affinity for the wild places than for urban areas. Sorcerers and wizards are rare among their number.

As an NPC, a wild scout is typically in the employ of a general, noble, or community. Characters might encounter one acting as the extreme advance guard for an approaching army, or discover that they themselves are under a wild scout’s scrutiny.

Hit Die: d8.

Requirements

To qualify to become a wild scout, a character must fulfill the following criteria.

Base Attack Bonus: +5.

Feats: Endurance, Track.

Skills: Hide 8 ranks, Intuit Direction 4 ranks, Knowledge (nature) 4 ranks, Move Silently 4 ranks.

Class Skills

The wild scout’s class skills (and the key ability for each skill) are Animal Empathy (Wis), Climb (Str), Handle Animal (Cha), Hide (Dex), Intuit Direction (Wis), Jump (Str), Knowledge (nature) (Int), Listen (Wis), Move Silently (Dex), Spot (Wis), and Wilderness Lore (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

The following are class features of the wild scout prestige class.

Weapon and Armor Proficiency: A wild scout is proficient with all simple and martial weapons, light armor, and shields.

Improved Track (Ex): A wild scout learns the art of tracking creatures accurately without sacrificing speed. This ability functions as the Track feat, except that the wild scout does not incur any penalty to movement. In other words, a wild scout can move at his normal speed while tracking, and does not incur a penalty for moving more quickly than his base speed while tracking.

Home Turf (Ex): When in an area with which they are intimately familiar, wild scouts are even more capable. At 1st level, a wild scout designates his home turf, an area no larger than one hundred square miles (about ten miles by ten miles). While in this area, the wild scout gains a +4 bonus on Animal Empathy, Hide, Intuit Direction, Move Silently, and Wilderness Lore checks. The wild scout’s home turf expands to two thousand five hundred square miles (fifty miles by fifty miles) at 4th level, and to the entire region (as defined in the Forgotten Realms Campaign Setting) at 8th level, reflecting the fact that he can range far and wide in service to his employer.

Wild Feat: At 1st level and again at 10th level, a wild scout gains a bonus feat, chosen from the following list: Forester, Resist Poison, Stealthy, Survivor, Toughness, Treetopper.

Fast March (Ex): A wild scout travels over diverse terrain and makes arduous journeys without benefit of luxuries, and speed is often of the essence. So well does a wild scout know the lay of the land within his home turf that at 2nd level his overland speed is 1 1/2 times his normal base movement (or his mount’s base movement) and the terrain type. The wild scout can lead a party of additional travelers, conferring this advantage on a number of additional creatures equal to his class level ¥ his Charisma modifier (if positive), or a minimum of one creature per wild scout level.

Nondetection (Sp): Starting at 2nd level, a wild scout learns to tap into the nature of the wilderness itself in order to help him avoid attempts to divine his presence or actions. This spell-like ability functions exactly like the spell of the same name, but only while the wild scout is within his home turf and not within an urban area.

Camouflage (Ex): A wild scout trains himself to make the most of his surroundings when he wishes to remain unseen. Beginning at 3rd level, whenever a wild scout uses natural elements (foliage, trees, boulders, sand dunes, shrubbery, and so forth) to gain cover or concealment, he increases the benefit of his cover or concealment by one step. For example, if the wild scout was hidden behind a tree conferring one-half cover, he would actually gain the Armor Class bonus and Reflex save bonus for three-quarters cover. If he was concealed by dense foliage, normally three-quarters concealment and a 30% miss chance, he would actually gain the benefit of nine-tenths concealment and a 40% miss chance. At 6th level, a wild scout receives the benefit of cover or concealment two steps better than his actual situation, and at 9th level three steps better. (He must have at least one-quarter cover or concealment to receive any benefit, of course. No cover does not improve to three-quarters cover, not even for a 9th-level wild scout.)

Commune with Nature (Sp): Beginning at 5th level, a wild scout becomes so keenly attuned to the wilderness that he can use the clues carried on the air and soil of the land itself to divine the presence of other places and creatures in the wild. Once per day, he may use commune with nature at a caster level equal to his wild scout level. At 7th level, a wild scout may use commune with nature twice per day, and at 10th level three times per day.The wild scout may only invoke this power when he is within his home turf.


Chapter 6: Table 6-1

Table 6–1: The Giant-Killer

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +0 Giant lore +1, improved mobility, smite big folk 1/day

2nd +2 +3 +0 +0 Damage reduction 1/—

3rd +3 +3 +1 +1 Giant lore +2, smite big folk 2/day

4th +4 +4 +1 +1 Diehard

5th +5 +4 +1 +1 Giant lore +3, smite big dolk 3/day

6th +6 +5 +2 +2 Damage reduction 2/—

7th +7 +5 +2 +2 Giant lore +4, smite big folk 4/day

8th +8 +6 +2 +2 Diehard 2

9th +9 +6 +3 +3 Giant lore +5, smite big folk 5/day

10th +10 +7 +3 +3 Damage reduction 3/—, diehard 3


Chapter 6: Table 6-2

Table 6–2: The Hordebreaker

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +0 First horde enemy, horde knowledge

2nd +2 +3 +0 +0 Hold the line

3rd +3 +3 +1 +1 Second horde enemy

4th +4 +4 +1 +1 Tough to kill

5th +5 +4 +1 +1 Third horde enemy, anvil of doom


Chapter 6: Table 6-3

Table 6–3: The Knight-Errant of Silverymoon

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +0 Badge of office, first sworn enemy

2nd +2 +3 +0 +0 Fighter feat, Marches knowledge

3rd +3 +3 +1 +1 Homeland

4th +4 +4 +1 +1 Fast march

5th +5 +4 +1 +1 Fighter feat

6th +6 +5 +2 +2 Faultless navigation

7th +7 +5 +2 +2 Second sworn enemy

8th +8 +6 +2 +2 Expert rider

9th +9 +6 +3 +3 Fighter feat

10th +10 +7 +3 +3 Loyal heart


Chapter 6: Table 6-4

Table 6–4: The Orc Scout

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +0 +0 +2 +0 Fieldcraft +1, blend into wilds

2nd +1 +0 +3 +0 Bonus feat, fast movement (40 ft.)

3rd +2 +1 +3 +1 Fieldcraft +2, sneak attack +1d6

4th +3 +1 +4 +1 Bonus feat

5th +3 +1 +4 +1 Fieldcraft +3, fast movement (50 ft.)


Chapter 6: Table 6-5

Table 6–5: The Peerless Archer

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +0 Expert bowyer, ranged sneak attack +1d6

2nd +2 +3 +0 +0 Sharp shooting 1, fletching +1

3rd +3 +3 +1 +1 Power shot

4th +4 +4 +1 +1 Ranged sneak attack +2d6, fletching +2

5th +5 +4 +1 +1 Sharp shooting 2

6th +6 +5 +2 +2 Fletching +3

7th +7 +5 +2 +2 Ranged sneak attack +3d6

8th +8 +6 +2 +2 Threaten, fletching +4

9th +9 +6 +3 +3 Sharp shooting 3

10th +10 +7 +3 +3 Ranged sneak attack +4d6, fletching +5


Chapter 6: Table 6-6

Table 6–6: The Wild Scout

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +0 +2 +0 +0 Improved track, home turf, wild feat

2nd +1 +3 +0 +0 Fast march, nondetection

3rd +2 +3 +1 +1 Camouflage 1

4th +3 +4 +1 +1 Home turf 2

5th +3 +4 +1 +1 Commune with nature 1/day

6th +4 +5 +2 +2 Camouflage 2

7th +5 +5 +2 +2 Commune with nature 2/day

8th +6 +6 +2 +2 Home turf 3

9th +6 +6 +3 +3 Camouflage 3

10th +7 +7 +3 +3 Commune with nature 3/day, wild feat


Chapter 7

Creatures of all types roam the Silver Marches and the Savage Frontier. Most of the more dangerous or interesting ones are already described in the Monster Manual and the Forgotten Realms Campaign Setting. In addition, Monster Compendium: Monsters of Faerûn describes a number of creatures unique to Faerûn. This chapter presents a small number of creatures prevalent in, or unique to, the Silver Marches and the surrounding lands.

Animal

Any animal from Appendix 1 of the Monster Manual may be found in the Silver Marches, particularly those favoring cold, forest, or mountainous terrain.

Deer: Given the number of monstrous and magical predators roaming the North, deer make up an important part of the ecology of the Silver Marches. Female deer are also known as does or hinds, while male deer are often called harts or stags. Deer flee most encounters, and fight only when trapped or in rut.

Skills: Deer receive a +2 racial bonus on Hide checks.

Elk: The largest members of the deer family, elk are also favored by predators in the North. Elk flee most encounters, but may turn on predators or hunters smaller than themselves.

Skills: Elk receive a +2 racial bonus on Hide checks.

Red Tiger: A variety of tiger common in the North, the red tiger is also known as the snow cat. The animal’s coat changes with the seasons: rust-red in autumn, dappled white in winter, and golden brown in spring and summer. The animal is somewhat hardier and more aggressive than tigers common in other lands.

Pounce (Ex): If a red tiger leaps upon an opponent during the first round of combat, it can make a full attack even if it has already taken a move action.

Improved Grab (Ex): To use this ability, the red tiger must hit with a claw or bite attack. If it gets a hold, it can rake.

Rake (Ex): A tiger that gets a hold can make two rake attacks (+11 melee) with its hind legs for 1d8+3 damage each. If the tiger pounces on an opponent, it can also rake.

Skills: Red tigers receive a +4 racial bonus on Balance, Hide, and Move Silently checks.

*In fall or winter, the Hide bonus improves by an
additional +4.

Branta

Large Beast (Cold)

Hit Dice: 3d10+9 (25 hp)

Initiative: +2 (Dex)

Speed: 50 ft.

AC: 14 (–1 size, +2 Dex, +3 natural)

Attacks: Butt +6 melee, 2 hooves +1 melee

Damage: Butt 1d8+4, hoof 1d4+2

Face/Reach: 5 ft. by 10 ft./5 ft.

Special Attacks: Improved grab, toss

Special Qualities: Scent, cold subtype, surefooted

Saves: Fort +6, Ref +5, Will +2

Abilities: Str18, Dex 15, Con 16, Int 2, Wis12, Cha 6

Skills: Balance +6*, Jump +6, Listen +3, Spot +3, Swim +5

Climate/Terrain: Cold and temperate forest, hills, mountains, and plains

Organization: Solitary, pair, or hala (3–8)

Challenge Rating: 2

Treasure: None

Alignment: Always neutral

Advancement: —

Brantas are fleet-footed herbivores preyed upon by many northern creatures. Surefooted and sturdy, they bolt when they sense danger.

Brantas have long necks for browsing on high pine boughs. They otherwise resemble horses, except for their thick, powerful legs, which seem to end in clublike feet. Large folds of skin around the a branta’s hooves increase traction for walking on ice, or spread out its weight when it traverses deep snow. The top of a branta’s head is a massive ridge of bone, ending in two parallel nose-horns. Its neck and shoulders are corded with muscle. Brantas are strong enough to uproot and knock over small trees, and both gore and toss foes.

No one has succeeded in domesticating brantas, but both orcs and dragons have walled in branta herds by blocking off mountain valleys to trap them. Branta flesh is tight, light-hued, nourishing meat. Found wandering in all but the rockiest or most dense forest terrain, brantas prefer to munch on high vegetation, where their raised heads can survey their surroundings.

Combat

At any sign of approaching peril brantas spring into flight, but if they see no clear route of escape, they rear, skid into a tight turn, and lower their heads to charge.

Improved Grab (Ex): To use this ability, the branta must hit with a butt attack. If it gets a hold, it tosses its opponent.

Toss (Ex): Brantas vigorously shake any creature caught in their horns and fling them in random directions. Resolve the toss as a bull rush maneuver, except that there is no attack of opportunity, since the branta has already grabbed its foe when it tries to toss the victim. The branta does not need to move with its foe in order to throw its foe more than 5 feet. If the tossed victim beats the branta’s Strength check, he remains in his current square with no ill effects and is not grappled any longer. Tossed victims take impact damage on landing as if they had fallen a distance equal to the distance they were tossed.

Cold Subtype: Immune to cold damage; takes double damage from fire unless a saving throw for half damage is allowed, in which case it takes half damage on a success and double damage on a failure.

Surefooted (Ex): Brantas receive a +4 racial bonus on Balance checks when walking on ice or snow. Brantas ignore all movement penalties associated with snow on the ground.

Giant Raven

Large Magical Beast

Hit Dice: 3d10+3 (19 hp)

Initiative: +4 (Dex)

Speed: 20 ft., fly 70 ft. (poor)

AC: 16 (–1 size, +4 Dex, +3 natural)

Attacks: Bite +6 melee, 2 claws +1 melee

Damage: Bite 1d8+3, claw 1d4+1

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Evasion

Saves: Fort +4, Ref +7, Will +2

Abilities: Str16, Dex 19, Con 13, Int 12, Wis12,

Cha 10

Skills: Bluff +5, Intuit Direction +4, Listen +5,

Sense Motive +4, Spot +7*, Wilderness

Lore +4

Feats: Dodge

Climate/Terrain: Any mountains

Organization: Solitary or pair

Challenge Rating: 2

Treasure: None

Alignment: Always neutral

Advancement: 4–6 HD (Large); 7–9 HD (Huge)

Giant ravens are intelligent, mischievous scavengers that dwell among the high places of the North. The creature is the namesake of the Black Raven tribe of the Uthgardt barbarians, who raise the birds from the time they are hatchlings to become useful aerial steeds. The giant raven is a willful and mischievous bird, prone to crude practical jokes (such as stealing its rider’s helmet

or weapon and hiding someplace where the rider can’t reach it).

Giant ravens born and living in the wild rarely attack other creatures unless they feel threatened or they perceive that their nests, young, or eggs are endangered. Young ravens can be trained as aerial mounts, though they are less prized than giant eagles, giant owls, or pegasi.

Combat

When fighting without a rider, a giant raven prefers to harry its enemy by swooping close to strike and then quickly retreating, rather than enter a stand-up fight. The bird is capable of diving onto targets from a great height, using its sharp beak and daggerlike talons to slash at an opponent’s face. A mated pair attacks in concert, fighting to the death to defend their nest, young, or eggs. Several giant ravens sometimes band together to defend their nesting grounds against predators or egg raiders.

Evasion (Ex): If exposed to any effect that normally allows a Reflex save for half damage, a giant raven takes no damage with a successful saving throw.

Skills: *Giant ravens receive a +4 racial bonus on Spot checks during daylight hours.

Training a Giant Raven

Training a giant raven as an aerial mount requires a successful Handle Animal check (DC 23 for a young creature, DC 28 for an adult) and that the creature bewilling. Members of the Black Raven tribe gain a +4 circumstance bonus on these checks due to their close affiliation with the birds.

Giant raven eggs are worth 1,500 gp apiece on the open market, while hatchlings are worth 3,000 gp each. Professional trainers charge 1,000 gp to rear or train a giant raven, and riding one requires an exotic saddle. A giant raven can fight while carrying a rider, but the rider cannot also attack unless he succeeds at a Ride check against DC 10 (see the Ride skill description in Chapter 4 of the Player’s Handbook).

Carrying Capacity: A light load for a giant raven is up to 150 pounds; a medium load, 151–300 pounds; and a heavy load, 301–450 pounds. A giant raven cannot fly with a heavy load.

Rock Wyrm

Large Dragon

Hit Dice: 8d12+24 (76 hp)

Initiative: +2 (Dex)

Speed: 30 ft, fly 50 ft. (clumsy)

AC: 21 (–1 size, +2 Dex, +10 natural)Attacks: Bite +13 melee, tail +11 melee, 2 wings +11 melee, 2 claws +11 melee

Damage: Bite 2d6+5/19–20, tail slap 1d8+7, wing 1d6+2, claw 1d8+2

Face/Reach: 5 ft. by 10 ft./10 ft.

Special Attacks: Paralyzing ray, pounce

Special Qualities: Fast healing 1, mimicry, scent,

camouflage

Saves: Fort +9, Ref +7, Will +8

Abilities: Str20, Dex 14, Con 17, Int 12, Wis14, Cha 11

Skills: Bluff +8*, Craft (trapmaking) +8, Hide +10*, Jump +11, Listen +8, Move Silently +7, Spot +8, Use Magic Device +10.

Feats: Combat Reflexes, Im-proved Critical (bite), Multiattack

Climate/Terrain: Cold and temperate hills and mountains

Organization: Solitary or pair

Challenge Rating: 8

Treasure: Standard

Alignment: Usually neutral

Advancement: 9–12 HD (Large); 13–24 HD (Huge)

Rock wyrms are often mistaken for dragons. These reptiles resemble dragons and wyverns, but they tend to be sly and cunning ambushers rather than wide-ranging hunters. Since rock wyrms are careful to slay and devour isolated victims while avoiding groups of creatures, their kills are often blamed on other predators or brigands. Sometimes called “false dragons,” rock wyrms have rough hides of mottled gray and brown scales, smallish wings that are more suited for fighting than flying, and blunt faces with powerful jaws and a large third eye in the middle of their foreheads. Rock wyrm foreclaws are nimble enough to serve as hands for most purposes, and their tails are long and powerful.

Rock wyrms are found in cold, mountainous areas across Faerûn. As settlers in the Silver Marches push into the wilderness, and steadings rise in many long-uninhabited places, rock wyrms are becoming an increasing problem. There are even rumors that these hunters work together, skulking and spying, so as to better avoid armed bands and guards and strike at unprotected and isolated targets.

Rock wyrms stash treasure (coins, gems, tools, and other items taken from prey they deem useful for later trade or personal ransom) in rock clefts or hollows that they can conceal and guard with clever traps, but have no single, true lair. They sleep in the same fashion that they hunt—lying motionless covered by their wings, with their scaly hides matching their surroundings (usually gray rocks or white snow) in hue.

Rock wyrms speak Common and Draconic, and also master small working vocabularies in many other languages—depending on what prey they come into contact with.

Combat

Rock wyrms can spring into a pounce, take flight silently, or emit their paralyzing ray, all from a statuelike state that they can maintain for hours. Rock wyrms usually lurk near trails or stalk prey deliberately, awaiting a chance to pounce. They often construct traps in traveled areas and then strike at captured or wounded victims. These intelligent hunters can mimic a wide range of voices and can recall overheard phrases perfectly, to lure prey into their traps or reach.

Rock wyrms often construct traps (or lurk near traps created by others) to take advantage of disabled prey. These are usually simple or spiked 20-foot-deep pit traps, concealed by woven brush. Rock wyrms are also bright and dexterous enough to use many types of magic items. They especially like wands with spells of protection or concealment.

Paralyzing Ray (Su): A rock wyrm’s third eye can emit a paralyzing ray once every 1d4 rounds. The ray has a range of 75 feet. The rock wyrm must succeed at a ranged touch attack (+10 attack bonus) against its target. Targets struck by the ray must make a Fortitude save (DC 17) or be paralyzed for 1d6+2 minutes.

Pounce (Ex): If a rock wyrm leaps upon a foe during the first round of combat, it can make a full attack even if it has already taken a move action.

Fast Healing (Ex): A rock wyrm heals 1 point of damage each round so long as it has at least 1 hit point.

Mimicry (Ex): Rock wyrms can mimic most speaking voices perfectly, plus other vocal sounds ranging from coughing and retching to high bird-trills or deep, thunderous croakings. They can remember and perfectly reproduce phrases they have overheard, and they have a knack for echoing vocal mannerisms and catchphrases.

Skills: Rock wyrms can change the reflectiveness, color, and apparent texture of their hides, allowing them to blend into their surroundings like chameleons. They gain a +4 racial bonus on Hide checks. *In rocky areas, this bonus on Hide checks improves to +8.

*A rock wyrm’s mimicry ability confers a +4 racial bonus on Bluff checks involving attempts to deceive foes by mimicking a particular voice or animal call.

Snowcloak

Large Aberration (Cold)

Hit Dice: 4d8+12 (30 hp)

Initiative: +3 (Dex)

Speed: 20 ft., fly 60 ft. (average)

AC: 17 (–1 size, +3 Dex, +5 natural)

Attacks: Tail slap +5 melee, 2 bites +3 melee, 2 wing claws +3 melee

Damage: Tail slap 1d6+2, bite 1d4+1, claw 1d2+2

Face/Reach: 5 ft. by 5 ft./10 ft. (5 ft. with bite)

Special Attacks: Poison, spell-like abilities

Special Qualities: Cold subtype, immunities, regeneration 2

Saves: Fort +4, Ref +4, Will +6

Abilities: Str14, Dex 16, Con 17, Int 11, Wis15, Cha 12

Skills: Hide +9*, Listen +5, Move Silently +9, Spot +5

Feats: Flyby Attack, Multiattack

Climate/Terrain: Cold hills, mountains, and plains

Organization: Solitary or drift (3–8)

Challenge Rating: 4

Treasure: 1/10 coins; 50% goods; 50% items

Alignment: Usually neutral

Advancement: 5–9 HD (Large); 10–12 HD (Huge)

Sometimes called “snow ghosts” because of their ability to drift silently along in snowstorms to attack prey, snowcloaks are flying predators of the Spine of the World that resemble flying rays or skates. The bane of prospectors and hunters (who dislike becoming the hunted), they are prized by alchemists as a source of poison.

Snowcloaks are slate gray on one side and creamy white on the other; they habitually fly dark side down, flapping their wings gently and gliding for long distances. A snowcloak has two long, sinuous necks ending in dark gray heads studded with rows of silver-hued eyes. Each head has a long, pointed jaw filled with rows of needle-sharp teeth.

Snowcloaks are wandering predators that lack lairs. They are usually encountered lying concealed on snow-covered slopes, or flying low along the ground in snowstorms, seeking prey.

Combat

Snowcloaks are cunning, patient hunters, often drifting along after dark to pounce on nocturnal creatures as they emerge from lairs and burrows.

Snowcloaks attack by landing atop prey and biting it or clubbing it with the fearsome bone knobs on their tails. Snowcloaks often fly away from formidable foes who have harmed them, avoiding dangerous prey. If they believe a foe can be overcome, snowcloaks favor an extended hit-and-run battle, slashing quickly among their enemies with flyby attacks and then moving off and using their regeneration to recover, while their intended prey grows weaker and runs out of magic, missile weapons, and will to resist.

Spell-Like Abilities: At will—obscuring mist, blur; 3/day—invisibility, magic missile; 1/day—hypnotic pattern. These abilities are as the spells cast by a 4th-level caster. In addition, a snowcloak can use dimension door twice per day as an 8th-level caster.

Cold Subtype: Immune to cold damage; takes double damage from fire unless a saving throw for half damage is allowed, in which case it takes half damage on a success and double damage on a failure.

Regeneration (Ex): Snowcloaks regenerate 2 points of damage per round. Fire and acid deal normal damage to a snowcloak.

Poison (Ex): Wing claws, Fortitude save (DC 15); initial damage 1d4 temporary Dexterity, secondary damage paralysis. The duration of the paralysis induced by the snowcloak’s venom is 1d4 hours.

Immunities (Ex): Snowcloaks possess a bizarre physiology. Among other features, a snowcloak’s brain is distributed in nodes throughout its winglike body. Snowcloaks are not subject to critical hits and are immune to poison and disease.

Skills: *Due to their coloration, snowcloaks gain a +4 racial bonus on Hide checks in snowy or icy conditions.


Chapter 7: Animals

Deer Elk Red Tiger

Medium-Size Animal Large Animal Large Animal

Hit Dice: 2d8–2 (7 hp) 3d8+3 (16 hp) 8d8+32 (68 hp)

Initiative: +1 (Dex) +1 (Dex) +2 (Dex)

Speed: 60 ft. 50 ft. 40 ft., climb 20 ft.

AC: 14 (+2 Dex, +2 natural) 13 (–1 size, +1 Dex, 15 (–1 size, +2 Dex,

+3 natural) +4 natural)

Attacks: Gore +1 melee, or 2 hooves +4 melee 2 claws +11 melee,

2 hooves +1 melee bite +6 melee

Damage: Gore 1d4, hoof 1d2 Hoof 1d4+2 Claw 1d8+6, bite 2d6+3

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 10 ft./5 ft. 5 ft. by 10 ft./5 ft.

Special Attacks: — — Pounce, improved grab,

rake 1d8+3

Special Qualities: Scent Scent —

Saves: Fort +2, Ref +5, Will +1 Fort +4, Ref +4, Will +1 Fort +10, Ref +8, Will +3

Abilities: Str 11, Dex 14, Con 9, Str 14, Dex 12, Con 13, Str 23, Dex 15, Con 18,

Int 2, Wis13, Cha 6 Int 2, Wis 13, Cha 6 Int 2, Wis12, Cha 6

Skills: Hide +7, Listen +5, Hide +3, Listen +5, Balance +8, Climb +16,

Spot +5 Spot +5 Hide +8*, Listen +3, Move

Silently +9, Spot +3, Swim +6

Climate/Terrain: Any land Cold forests, hills, and Cold forests, hills, and

mountains mountains

Organization: Solitary or herd (6–24) Solitary or herd (3–12) Solitary

Challenge Rating: 1/6 1 4

Treasure: None None None

Alignment: Always neutral Always neutral Always neutral

Advancement: — — 9–12 HD (Large);

13–18 HD (Huge)


Chapter 8

Adventure opportunities abound in and around the Silver Marches. For some unfortunate travelers, simply finding their way from one town to another across the North, in the face of hostile weather and hungry monsters, may constitute a deadly dangerous adventure all by itself. While the cities are home to some amount of intrigue, murder, and espionage, for the most part adventures in the North focus on the vast, untamed wilderness and the ancient secrets of ruins, tombs, and dungeons hidden beneath its endless green cloak.

This chapter details three short adventure sites and a longer campaign adventure. “Black Fury” describes the were-creature hold of Claw Hollow, a stronghold of the People of the Black Blood in the northern reaches of the Moonwood. “DeadOrcPass” describes a small portion of the famous orc-infested trail through the RauvinMountains. “Telkoun’s Tower” details an evil sorcerer’s hold and the perilous valley surrounding his abode. Finally, “Blood and Gold” is a campaign adventure based in the town of Deadsnows. It consists of several short adventure sites linked together by common story threads, all tied to Deadsnows’ ongoing gold strike.

Black Fury

The daily haunts of the Moonwood Black Blood tribe consist of several altars to Malar and a dozen “hides” (shelters and lookout posts concealed by shrubs, vines, and plants) scattered across the northern half of the forest. Deep in the Moonwood is their refuge and rallying place, Claw Hollow. Here, the lycanthropes tend their sick and wounded, and here they retreat when the Knights in Silver or other forces for good seek to scour them from their forest.

If faced with overwhelming force, the People abandon any wounded and melt away in beast shape into the forest to run and fight, seeking to ambush intruders using their knowledge of the Moonwood and its natural cover.

The People of Claw Hollow

The residents of Claw Hollow include these individuals.

• Bloodmaster Jarthon (NE male werebadger Rgr5)

• Kuldus Droum (CE male werebear Clr6 of Malar)

• Sarissa Duncastle (CE female wererat Rog4)

• 6 werewolf berserkers (CE Bbn3)

• 39 werewolves (CE Com1)

• 22 wereboars (CE Com1)

At any given time, roughly half of the tribe is away from the stockade, hunting the Moonwood and surrounding lands or simply lairing someplace else for a time. For a quick assault, assume that the Bloodmaster, Sarissa, four berserkers, twenty werewolves, and ten wereboars are present, occupying the posts and rooms indicated in the following descriptions. If the heroes raid Claw Hollow, leave, and return later, some number of losses will have been offset by the return of hunting parties. Should the Bloodmaster be killed, Kuldus Droum—out hunting in the Cold Vale during the heroes’ first raid—returns and assumes the title of Bloodmaster.

Tactics: In human form, the lycanthropes fight wearing little more than tattered clothing. They wield light crossbows, javelins, and daggers, all recently taken from a weapons caravan. They also employ morningstars, a variety of weapons from victims, and throwing nets. Some prefer the claw bracer, Malar’s favored weapon.

All People armed with crossbows have 1d4–2 doses of amaunauth (DC 19, initial damage 2d4 hp, secondary damage unconsciousness) on their person and poison their bolts accordingly. See Flora in Chapter 2 of this book for full details on this poison.

The Stockade

The People’s stronghold consists of a surface stockade built in a double ring around a rocky lookout crag and a chain of underground caverns.

The People defend Claw Hollow with crossbows firing poisoned bolts, javelins, and slung stones from the concealment of the tangled vegetation atop the stockade. If attackers try to mount the stockade to fight the People, the Malarites take beast shape to do battle, and then seek to lure the intruders into a fall into the moat.

1. Stockade Rings (EL 7)

These old, solidly built walls of blunt-topped wooden tree trunks have been reinforced over the years with earth, thorny vines, and shrubs. This thick, tangled living camouflage has made the rings nearly impenetrable, though the People know where boughs can be readily climbed and small areas atop the walls have been hollowed out to allow defenders to crouch in hiding. There are two ring-walls, resembling tangled hedges and banks on their outsides. On the sides where they face each other, both walls fall sheer into a 30-foot-wide, swampy moat that lies between them.

Some of the Malarites can leap this moat in beast form. Others cross railless bridges (single tree trunks with cross-planks nailed to them) that are temporarily swung into place by fellow lycanthropes on the innermost ring, and dropped into grooves on either bank that prevent them from rolling under hurrying feet.

At any given time, two werewolves lie under cover in various hides around the perimeter of the outer stockade to keep an eye out for trouble. Two wereboars stay under cover by the main gate (a narrow gap between palisade logs, near the western log bridge), watching for any direct attacks.

If the stockade sentries raise the alarm, Black Bloods near the pavilion quickly drop whatever they’re doing and rally to repel the attack.

Werewolves (2): hp 13 each.

Wereboars (2): hp 22 each.

2. Moat (EL 6)

Between the stockade walls, two narrow strips of dank, muddy ground by the foot of each palisade quickly give way to a scum-covered moat. The moat is about 25 feet wide and about 15 feet deep in the center. Beneath the dark, still surface of the water, the undead form of some misshapen giant roams this enclosure. The zombie was animated years ago by a now-dead mage elsewhere in the Moonwood as a passage-guardian. It was discovered and lured into the moat by the Malarites, and it now regards the moat as the passage it must guard. It only attacks creatures that enter the moat’s waters.

Gargantuan Zombie: hp 133.

3. Pavilion (EL 8)

This large, ramshackle building is no more than a sloping roof overgrown with moss and creepers atop stout log pillars. If battle reaches the stockade yard, Black Bloods lie or crouch on the roof, awaiting chances to spring or fire down on intruders below.

In more peaceful times, the People gather to work, dine, and converse at the pavilion. It gives shelter to six rough log trestle tables, each with two benches, and a mound of firewood for the adjacent cook-pit. On one table are seven skinning knives, a dozen wooden pegs, and three mallets for staking out hides. On another sit two small carry-cages for small animals, stolen on a long-ago raid on a caravan.

Nearby under the pavilion roof stand two wooden curing frames for stretching hides. Sheltering under one end of the pavilion, atop a row of wooden boughs to keep it off the ground, is a large metal cage for transporting captives or very large monsters. It has a fist-sized padlock and chains, and two long wooden trunks for use as carry-poles. Dozens of snares, snapclaw traps, ropes, and throwing nets are stored nearby.

At any given time, four werewolves, two wereboars, and a werewolf berserker are engaged in work here. They attack any intruders on sight, and they come running if the stockade sentries call for help.

Werewolves (4): hp 13 each.

Wereboars (2): hp 22 each.

Werewolf Berserker: hp 28.

4. Claw Crag and Spring

Claw Crag is a rough pyramid of bare rock jutting skyward in the center of the grassy stockade yard. It’s tall enough for someone on its summit to see over the stockade rings. High on its southern side, cold, clear, drinkable water gushes from a dozen small fissures. The water flows down the crag, into a small rock pool, and then runs southeast out under the stockade rings via a pair of culverts. The culverts sport thick forests of sharpened, fire-hardened stakes to dissuade intruders from wading in through them—and the waters rushing through are swift and cold.

Behind the cascade is a hidden cleft in the crag. The narrow crawlway leads to a series of natural descending limestone caverns enlarged and inhabited by the People. About 5 feet across, it rises, narrows, and then descends, running 60 feet north before widening into the guard cavern.

5. Guard Cavern (EL 7)

Three werewolves are always stationed here, sheltering in the cover afforded by two walls of boulders. They have two cocked and loaded crossbows each, and they fire at any creature they see who neglects to give the proper growl, before roaring an alarm and snatching up javelins from the walls. The berserker blocks the narrow opening between the boulder-walls while the others stand back and fire missiles at the intruders, or go for help.

If summoned, reinforcements from the great cavern (area 8) or the sleeping caverns (areas 12, 13, and 14) muster and change shape out of sight behind the rocks. When the sentries in front fall or flee, the reinforcements allow intruders to advance past the boulders and then swarm them.

Werewolves (2): hp 13 each.

Werewolf Berserker: hp 28.

6. False Way (EL 6)

This tunnel narrows to a natural dead-end, but the lycanthropes have made it into a trap for intruders. They often rub against its walls to leave hair and scent, but never go in quite far enough to trigger a trap. The tunnel has two rockfall traps, ceiling cavities filled with rocks kept up by mud-smeared wooden doors that fall open when the trap is triggered, spilling their loads of rocks onto the creatures below.

The first trigger is a 4-foot-tall log gate across the tunnel that bears a sign (in Common) reading “Give the signal.” Three rusty iron bells hang from brackets beside the sign, and there’s a little wooden shelf with a hand-sized rock on it, obviously intended as a striker. Anything more than the most gentle of contact with any part of the gate, its posts, or the bells causes the gate assembly to fall back into the tunnel beyond, tugging open (by means of a rope strung along a cleft in the wall) the trapdoor overhead.

Rockfall Trap: CR 6; +15 melee (11d4) [strikes all characters in two adjacent squares]; Search (DC 20); Disable Device (DC 25).

The second trap is identical with the first, except that its trigger is a cat’s-cradle web of dust-covered ropes, crisscrossing from anchor bolt to anchor bolt across the tunnel from floor to ceiling—rather than a gate. Any disturbance of the ropes will trigger the rockfall. Once triggered, these traps are harmless until the People laboriously prop up the doors, scale the tunnel walls, and load the fallen rocks back into the cavities (a process requiring several hours).

7. Passage with Elbow

This natural, rough-walled passage leads to the People’s lair, but along the way has a sharp bend. Normally this area is deserted, but if the People are warned of a serious attack, the denizens of the first sleeping cavern (area 12) muster here behind the elbow. They strike at foes with ranged weapons and can also release two traps onto the heads of intruders by releasing tie-ropes secured behind the elbow.

The trap consists of two nets, one hung beneath the other. The lower net is a simple net trap designed to entangle intruders; the upper net holds a nasty rockfall. Once the lower net entangles intruders, the contents of the second trap can be dumped on them—or onto other characters trying to free their entangled comrades! The People won’t hesitate to fire crossbow volleys into netted foes.

First Net: CR 1; +5 ranged touch (characters in 10-ft. square are grappled by net [Str 18] if they fail a Reflex save [DC 14]); Search (DC 20); Disable Device (DC 25).

Rockfall Trap: CR 6; +15 melee (11d4) [strikes all characters in two adjacent squares]; Search (DC 20); Disable Device (DC 25).

8. Great Cavern (EL 9)

This large living and working space leads to storage and sleeping caverns. It contains any recent booty the People are examining, and sports a 40-foot by 80-foot rotting carpet and stone throne salvaged from a ruin. A faint cesspool smell clings to the carpet, which shows many tears and holes.

This is another trap. The carpet covers a deep shaft that falls 80 feet to a cavern below (area 9), where the People dump their refuse. They turn back a torn part of the carpet to expose the shaft when they want to dump refuse; anyone walking across the hidden shaft will fall right through the carpet.

Pit Trap (80 feet deep): CR 4; no attack roll necessary (6d6 damage plus 2d6 subdual damage); Reflex save (DC 20) avoids; Search (DC 0); Disable Device (DC 0). Any character who decides to search the rug before setting foot on it easily detects the trap.

Creatures: While this cavern is often empty for hours at a time, it is also heavily trafficked. For every 10 minutes that previously undetected intruders remain in this area, there is a 30% chance that 1d3 werewolves and 1d3–1 wereboars pass through on their way to or from the sleeping caverns (areas 12–14).

During a quick assault (or if the heroes have battled their way into the caverns), you can assume that Bloodmaster Jarthon, Sarissa Duncastle, a werewolf berserker, and two werewolves hold this chamber against attackers. The People fight furiously here and make full use of the trap, trying to bull rush or lure opponents into a fatal fall. Note that the People are not cornered here and may choose to flee in order to fight another day.

Bloodmaster Jarthon: hp 44.

Sarissa: hp 22.

Werewolf Berserker: hp 28.

Werewolves (2): hp 13 each.

Treasure: The Bloodmaster chooses to let his followers divide spoils quickly and hoard or hide them as they like, but a secret compartment (Search DC 20) under the throne conceals Jarthon’s own stash: a purse containing 220 gp, 90 pp, two gems worth 100 gp each, a gold comb with rubies worth 400 gp; and two potions of cure moderate wounds.

9. Otyugh Cavern (EL 4)

At the bottom of the shaft is a large, offal- and dung-heaped natural cavern where a trapped otyugh lairs, serving the People as carrion and waste disposal. They captured the otyugh and forced it down the shaft years ago. Crippled in the fall, it can’t escape, is always hungry, and attacks any living creature in this area aggressively. There’s no treasure here; the People are quite careful about what they consign to “the Devourer.”

Otyugh: 33 hp.

10, 11. Storage Caverns

These natural cavities contain any large, useful-for-trade booty the People have accumulated, such as locks, hinges, bolts, saws, axes, wagon wheels, harness, and armor.

12, 13, 14. Sleeping Caverns (EL 8–10)

These caves hold various cots and improvised beds (old cart floors and the like), interspersed with sleeping nests made of large piles of fragrant pine boughs covered with clumps of moss.

Creatures: All of the Black Blood tribesfolk have pallets or nests in these three rooms. Only about a third of each cavern’s residents are present at any given time, since many are away from the stockade, standing guard, or tending to routine tasks in the stockade yard.

Area 12 is currently occupied by two wereboars, three werewolves, and one werewolf berserker.

Area 13 is occupied by two wereboars, three werewolves, and Sarissa (if she is not encountered in area 8).

Area 14 is occupied by two wereboars, four werewolves, and Bloodmaster Jarthon (if he is not encountered in area 8).

Treasure: Each cavern contains 1d4 personal hoards—small, valuable treasures such as keys, jewelry, gems, or handfuls of coins. Each of these personal hoards constitutes a 1st-level treasure; refer to Table 7–4 in the Dungeon Master’s Guide. The hoards tend to be well hidden on high ledges or stashed in crevices in the cavern walls (Search DC 15). Many among the lycanthropes have their own small caches, most in the form of purses or belt-pouches taken from victims.

15, 16, and 17. Back Ways Out

These damp, muddy crawl-tunnels have been laboriously dug and hewn out of rock by the People, over long years of effort. They lead out under the stockade and the taproots of trees for as much as a quarter of a mile to reach exits blocked by moss and dirt-covered boulders. These are for emergency use only; prybars have been left ready inside each exit to shift the rocks. The tunnel exits are well hidden from the outside (Search DC 25).

Bloodmaster Jarthon Drael

A clear-thinking, ruthless leader who reacts quickly to changing situations and relishes victory by stealth and wits as much as through battle, Jarthon is the leader of Moonwood tribe. His animal form is a fast, powerful dire badger. Jarthon dislikes assuming badger form because in that form he is prone to fly into a rage if injured, and he is too smart to want to be trapped in a needless fight to the death. If pressed hard, he may seek to flee by burrowing.

Jarthon: Male half-elf werebadger Rgr5; CR 5; Medium-size shapechanger; AL NE; two alternate forms.

Half-Elf Form: HD 5d10+5; hp 44; Init +6 (+2 Dex, +4 Improved Initiative); Spd 30 ft.; AC 19 (12 touch, 17 flat-footed); Atk +7 melee (1d8+4/19–20, +1 longsword) and +7 melee (1d4+3/19–20, masterwork dagger) or +8 ranged (1d8/19–20, light crossbow); SQ Favored enemy orcs +2, favored enemy trolls +1, badger empathy; SV Fort +7, Ref +3, Will +5; Str 16, Dex 15, Con 12, Int 15, Wis 14, Cha 13.

Skills and Feats: Animal Empathy +7, Climb +9, Control Shape +8, Handle Animal +4, Heal +7, Hide +8, Intuit Direction +5, Listen +7, Move Silently +8, Search +7, Spot +9, Swim +4, Wilderness Lore +10; Forester, Improved Initiative.

Dire Badger Form: HD 5d10+25; hp 64; Init +9 (+5 Dex, +4 Improved Initiative); Spd 30 ft., burrow 10 ft.; AC 20 (touch 15, flat-footed 15); Atk +10 melee (1d4+5, 2 claws) and +8 melee (1d6+2, bite); SA Curse of lycanthropy, rage; SQ DR 15/silver, badger empathy; SV Fort +11, Ref +6, Will +5; Str 20, Dex 21, Con 20, Int 15, Wis 14, Cha 13.

Skills and Feats: Animal Empathy +7, Climb +11, Control Shape +8, Handle Animal +4, Heal +7, Hide +11, Intuit Direction +5, Listen +11, Move Silently +11, Search +11, Spot +13, Swim +6, Wilderness Lore +10; Blind-Fight, Forester, Improved Initiative, Multiattack, Power Attack.

Favored Enemy: +2 bonus on Bluff, Listen, Sense Motive, Spot, and Wilderness Lore checks and weapon damage rolls against orcs; +1 bonus on Bluff, Listen, Sense Motive, Spot, and Wilderness Lore checks and weapon damage rolls against trolls.

Curse of Lycanthropy (badger form only): Any humanoid hit by Jarthon’s bite attack must succeed at a Fortitude save (DC 15) or contract lycanthropy.

Rage (badger form only): If Jarthon takes damage in badger form, he flies into a berserk rage on his next turn. Jarthon cannot end the rage voluntarily; it remains in effect until either he or his opponent is dead. The following changes are in effect when Jarthon rages: AC 18 (touch 13, flat-footed 13); hp 74; Atk +12 melee (1d4+7, 2 claws) and +10 melee (1d6+4, bite); SV Fort +13; Str 24, Con 22; Climb +13, Swim +8.

Badger Empathy: Communicate with normal or dire badgers, +4 bonus on checks to influence animal’s attitude.

Spells Prepared (1): 1st—magic fang.

Possessions: +1 mithral chain shirt, +1 longsword, masterwork dagger, masterwork light crossbow, 20 bolts, 10 silver-headed bolts.

Kuldus Droum

A hulking, silent mountain of a man, Kuldus Droum was born a werebear. He rarely speaks except to make clear the will of Malar to the People, and even then he speaks only when it seems absolutely necessary. While he is physically strong enough to challenge Jarthon and probably prevail, Kuldus recognizes that Jarthon is a better leader than he would be. As long as Jarthon guides the People as Malar wishes, Kuldus will support him.

Kuldus: Male human werebear Clr6 of Malar; CR 6; Medium-size/Large shapechanger; AL CE; two alternate forms.

Human Form: HD 6d8+12; hp 43; Init +1; Spd 20 ft.; AC 19 (touch 11, flat-footed 18); Atk +10 melee (1d8+5, +1 heavy mace) or +6 ranged (1d8/19–20, masterwork light crossbow); SA Rebuke lycanthropes, rebuke undead; SQ Bear empathy, feat of strength; SV Fort +9, Ref +3, Will +10; Str 18, Dex 12, Con 15, Int 10, Wis 17, Cha 8.

Skills and Feats: Concentration +11, Diplomacy +3, Heal +11, Listen +7, Search +4, Spellcraft +4, Spot +8; Brew Potion, Combat Casting, Power Attack, Weapon Focus (heavy mace).

Bear Form: HD 6d8+36; hp 67; Init +2; Spd 30 ft.; AC 18 (11 touch, 16 flat-footed); Atk +16 melee (1d8+12, 2 claws) and +14 melee (2d8+6, bite); SA Improved grab, curse of lycanthropy; SQ DR 15/silver, scent; SV Fort +11, Ref +6, Will +4; Str 34, Dex 14, Con 23, Int 10, Wis 17, Cha 8.

Skills and Feats: Concentration +15, Diplomacy +3, Heal +11, Listen +11, Search +8, Spellcraft +4, Spot +12; Blind-Fight, Brew Potion, Combat Casting, Improved Control Shape, Multiattack, Power Attack, Weapon Focus (heavy mace).

Improved Grab (bear form only): On a hit with a claw attack, attempts grapple as a free action without incurring attack of opportunity.

Curse of Lycanthropy (bear form only): Any humanoid hit by Kuldus’s bite attack must succeed at a Fortitude save (DC 15) or contract lycanthropy.

Bear Empathy: Communicate with normal or dire bears, +4 bonus on checks to influence animal’s attitude.

Feat of Strength: Increase Str by +6 for 1 round once per day.

Spells Prepared (5/5/5/4): 0—detect magic (2), cure minor wounds, light, resistance; 1st—cure light wounds (2), divine favor, endure elements*, obscuring mist; 2nd—bull’s strength*, calm emotions, cure moderate wounds, hold person, moonbeam; 3rd—cure serious wounds, dispel magic, invisibility purge, moon blade*.

*Domain spells. Domains: Moon (turn or destroy lycanthropes 2/day), Strength (feat of strength 1/day).

Possessions: +1 hide armor, +1 heavy mace, large shield, masterwork light crossbow, scroll of air walk.

Sarissa Duncastle

A cold thinker and lover of efficiency, Sarissa is the People’s best scout. She is utterly fearless, and harbors ambitions of overthrowing the Bloodmaster through guile and stealth. Sarissa is a born lycanthrope, descendant of a long line of wererats.

Sarissa: Female human wererat Rog4; CR 4; Medium-size shapechanger; AL CE; three alternate forms.

Human Form: HD 4d6+4; hp 15; Init +7 (+3 Dex, +4 Improved Initiative); Spd 30 ft.; AC 19 (touch 13, flat-footed 16); Atk +7 melee (1d4+2/19–20, +1 dagger) or +6 ranged (1d8/19–20, light crossbow); SA Sneak attack +2d6; SQ Evasion, uncanny dodge (Dex bonus to AC), rat empathy; SV Fort +4, Ref +7, Will +3; Str 12, Dex 16, Con 13, Int 14, Wis 10, Cha 11.

Skills and Feats: Bluff +7, Climb +8, Disable Device +9, Hide +10, Jump +35, Listen +11, Move Silently +10, Open Lock +10, Pick Pocket +6, Search +11, Spot +11, Tumble +9, Use Magic Device +3; Dodge, Improved Control Shape, Improved Initiative, Weapon Finesse (dagger).

Hybrid Form: HD 4d6+8; hp 19; Init +10 (+6 Dex, +4 Improved Initiative); Spd 40 ft., climb 20 ft.; AC 19 (touch 16, flat-footed 13); Atk +10 melee (1d4+2/19–20, +1 dagger) and +7 melee (1d4+1, bite) or +9 ranged (1d8/19–20, light crossbow); SA Curse of lycanthropy, sneak attack +2d6; SQ DR 15/silver, evasion, uncanny dodge (Dex bonus to AC), rat empathy, scent; SV Fort +5, Ref +10, Will +3; Str 12, Dex 22, Con 15, Int 14, Wis 10, Cha 11.

Skills and Feats: Bluff +7, Climb +16, Disable Device +9, Hide +13, Jump +35, Listen +15, Move Silently +13, Open Lock +13, Pick Pocket +9, Search +15, Spot +15, Tumble +12, Use Magic Device +3; Blind-Fight, Dodge, Improved Control Shape, Improved Initiative, Multiattack, Weapon Finesse (bite), Weapon Finesse (dagger).

Rat Form: As hybrid form, except: Small; AC 20 (touch 17, flat-footed 14); Atk +10 melee (1d4+1, bite); Hide +17 (can’t use Open Lock skill in this form).

Curse of Lycanthropy (hybrid or rat form only): Any humanoid hit by Sarissa’s melee attacks must succeed at a Fortitude save (DC 15) or contract lycanthropy.

Rat Empathy: Communicate with normal or dire rats, +4 bonus on checks to influence animal’s attitude.

Evasion (Ex): If exposed to any effect that normally allows a Reflex save for half damage, Sarissa takes no damage with a successful saving throw.

Possessions: Mithral chain shirt, +1 dagger, ring of jumping, potion of invisibility.

Werewolf Berserkers: Human (werewolf) Bbn3; CR 3; Medium-size shapechanger; AL CE; three alternate forms.

Human Form: HD 3d12+3; hp 23; Init +2; Spd 30 ft.; AC 19 (12 touch, 17 flat-footed); Atk +7 melee (1d12+3/¥3, greataxe) or +5 ranged (1d8/19–20, light crossbow); SA Rage 1/day; SQ Wolf empathy, uncanny dodge; SV Fort +6, Ref +3, Will +4; Str 15, Dex 14, Con 13, Int 10, Wis 12, Cha 8.

Skills and Feats: Climb +5, Jump +5, Listen +11, Search +4, Spot +4, Wilderness Lore +7; Dodge, Improved Control Shape, Weapon Focus (greataxe).

Rage: The following changes are in effect as long as the berserker in human form rages: AC 17 (touch 10, flat-footed 15); hp 29; Atk +9 melee (1d12+6, greataxe); SV Fort +8, Will +6; Str 19, Con 15; Climb +7, Jump +7. His rage lasts for 5 rounds, and he is fatigued (–2 Strength, –2 Dexterity, can’t charge or run) for the duration of the encounter thereafter.

Hybrid Form: HD 3d12+9; hp 29; Init +8; Spd 30 ft.; AC 18 (touch 14, flat-footed 14); Atk +8 melee (1d12+4/¥3, greataxe) and +1 melee (1d6+3, bite) or +7 ranged (1d8/19–20, light crossbow); SA Rage 1/day; SQ DR 15/silver, wolf empathy, uncanny dodge (Dex bonus to AC); SV Fort +8, Ref +5, Will +4; Str 17, Dex 18, Con 17, Int 10, Wis 12, Cha 8.

Skills and Feats: Climb +7, Jump +7, Listen +15, Search +8, Spot +8, Wilderness Lore +7; Blind-Fight, Dodge, Improved Control Shape, Improved Initiative, Weapon Finesse (bite), Weapon Focus (greataxe).

Rage: The following changes are in effect as long as the berserker in hybrid form rages: AC 16 (touch 12, flat-footed 12); hp 35; Atk +10 melee (1d12+7, greataxe) and +3 melee (1d6+5, bite); SV Fort +10, Will +6; Str 21, Con 19; Climb +9, Jump +9. His rage lasts for 7 rounds, and he is fatigued (–2 Strength, –2 Dexterity, can’t charge or run) for the duration of the encounter thereafter.

Wolf Form: As hybrid form, except: Atk +7 melee (1d4+4, bite); SQ Curse of lycanthropy.

Curse of Lycanthropy (wolf form only): Any humanoid hit by bite attack must succeed at a Fortitude save (DC 15) or contract lycanthropy.

Wolf Empathy: Communicate with normal or dire wolves, +4 bonus on checks to influence animal’s attitude.

Possessions: Masterwork breastplate, masterwork greataxe, light crossbow with 20 bolts.

Dead Orc Pass

Dead Orc Pass is one of the very few routes by which travelers can hope to cross the storm-lashed, icy Rauvin Mountains. The pass is the most direct route from Citadel Felbarr to Citadel Adbar, and it’s also open year-round—the geothermal heat of Rainbow Gorge keeps the pass generally free of snow. Rainbow Gorge and Dead Orc Pass comprise a low pass through the Rauvin Mountains.

Many civilized folk believe that this infamous locale is nothing less than a veritable city of orcs packed in shoulder to shoulder, ready to burst forth at a moment’s notice—but this is something of a misconception. Local guides, trappers, prospectors, and Uthgardt tribes know the truth of the matter. The Tornskull orcs claim the pass as their territory and often harry parties in the area, but the Tornskulls’ home caverns lie under peaks miles from Dead Orc Pass, and they don’t keep a constant watch on the trail.

The high saddle of the pass is desolate and windswept, a place where even orcs don’t like to linger unless they’ve come to propitiate Gruumsh at the Fang of Skulls or to wait in hopes of ambushing wayfarers using “their” road. Dead Orc Pass is a little more than an outpost for the Rauvin Mountain orcs, and one that frequently stands empty, especially in the coldest depths of winter and the occasional long, bright days of midsummer.

In recent months, the Tornskull orcs have established a permanent garrison of one claw (eight talons of ten orcs apiece, plus a handful of messengers and elite leaders) to harry or drive off anyone trying to use the pass. A small but well-armed party traveling quickly can sometimes slip through without much trouble, but larger and slower parties are likely to be met with steadily growing resistance, culminating in waves of furious pursuit following down from the saddle of the pass. War-leader Koront hopes that by closing the pass completely he can goad the forces of the Silver Marches into a rash expedition into the Rauvin Mountains to reopen the trail.

Adventurers, explorers, and small fighting bands venturing into Dead Orc Pass find it defended as described below. The standpiles and rockheights are typical of orc-works across the North. The only orcs known to be as organized in battle as the Tornskulls are those in King Obould’s army in Dark Arrow Keep.

The Claw of Vaug

Eighty orc warriors now hold Dead Orc Pass, along with their leaders and a handful of scouts and messengers. This claw is under the command of Vaug the Strong (NE male orc Rgr2/Ftr4), a fierce fellow who adheres to War-leader Koront’s party. As is the custom among the Tornskulls, the claw is known by the name of its leader, so this is the Claw of Vaug.

Orcs of Note

Vaug’s lieutenant and chief scout is a wily female named Anya (CE female half-orc Rog2/Ftr2). Few orc females win the chance to fight alongside the males, but Anya is a favorite of Baerzel, and she has killed more than one warrior who thought to subdue her through strength and ferocity.

Vaug also has the support of Old Puchk (CE male orc Clr5 of Gruumsh), a Gruumsh-priest who watches over the Fang of Skulls and the altar regardless of whether a Tornskull claw holds the pass or not. Puchk often flies into fits of frothing rage as he harangues the other orcs about their duty to their one-eyed god. A couple of junior priests help Old Puchk to tend Gruumsh’s holy site and guard the cleric.

Guard Arrangements

Three talons are on duty at any given time. One talon is stationed at the west standpile (area 2), one at the east standpile (area 10), and one splits into two groups to watch over the rockheights overlooking the north and south approaches to the pass (areas 1 and 9). Of the five remaining talons, two are usually out foraging down the Rainbow Gorge and the lower reaches of the pass, while three more are generally sleeping or eating, one in each of the cave mouths (area 7).

The Pass

The orcs of Vaug’s Claw are not especially vigilant, especially during the painful hours of daylight. Word has gotten out that Dead Orc Pass is held in force by the Tornskulls, and so few travelers have come this way in months. Orcs on watch at the west rockheight (area 1) watch for the approach of anyone up through the head of Rainbow Gorge. The trail switchbacks up a boulder-field covered in green moss, which is treated as scrub, brush, or bush for spotting distances (see Table 3–1 in the Dungeon Master’s Guide). The orcs in areas 1 and 2 are generally well hidden in the rockheights and standpiles (Spot DC 27 for approaching characters).

If the orcs spot a large force approaching, they raise a general alarm by means of their torches and horns. If they spot a small party approaching, they send runners to quietly alert nearby talons and set an ambush in the pass, unless it seems clear that they’ve been spotted themselves, in which case the orcs raise a general alarm.

The same rules apply for parties approaching from the east, except that the orcs in the east rockheight (area 9) are responsible for keeping watch in that direction. The upper reach of the trail on the east side traverses open ground with little cover, so travelers can be spotted from somewhat farther off.

1. West Rockheight (EL 4)

On this high ledge the orcs have forced goblin slaves to hew boulders out of the mountainsides and pile them ready for rolling or hurling down the precipitous mountainsides into the trail below. Each rockheight has a store of one hundred suitably sized rocks, averaging about 120 pounds each. The rockheight is about 100 feet higher than the trail, so a boulder inflicts 5d6 points of damage to anyone struck.

Each orc in the rockheight can roll one boulder every three rounds, since it takes two full-round actions to hoist a boulder to the edge of the ledge and make some effort at aiming it. To attack with a rolled boulder, an orc makes a ranged touch attack at an attack bonus of +0, ignoring all other modifiers except for range increment and the target’s cover. Rolled boulders have a range increment of 40 feet, so from this rockheight there is a –6 penalty on the orcs’ attack rolls. If a rolled boulder misses, treat it as a grenadelike weapon (see Chapter 3 of the Dungeon Master’s Guide). Orcs on the rockheights are also armed with shortbows and melee weapons to defend themselves against attackers who scale the slopes to get at them.

This rockheight is linked to the cave mouths (area 7) by a small tunnel that winds back into the mountainside.

Orc Warriors (4): hp 4 each. Greataxe, shortbow with 20 arrows, rolled boulders (see above).

Talon Leader: hp 16.

2. West Standpile (EL 5)

This redoubt consists of a ring of sheltering stones. It’s only one of several similar constructions in the pass. The west standpile is garrisoned by a talon of eight orc warriors, a runner, and a talon leader. It is equipped with a calling horn and a beacon, a torch surrounded by a metal basket to hold extra fuel that can be raised atop a 20-foot-long pole. If the orcs spot intruders they think haven’t seen them, the talon will wait to try a surprise volley of arrows.

The walls of the standpile are about 8 feet high and 5 feet thick at the base. Fighting-steps 5 feet high on the inner side allow the warriors to fire over the parapet with one-half cover. Attackers standing on the ground outside the ring need reach weapons (or 10 feet of natural reach) to attack orcs behind the parapet with melee weapons. Orcs on duty in the standpile carry shortbows and longspears to use their position to its best advantage.

The standpiles have no entrance—a Climb check (DC 15) is necessary to scale the redoubt’s wall from the outside (the orcs inside the wall usually toss over a knotted rope to help comrades get inside). Anyone can jump out of a standpile from one of the fighting ledges as a move-equivalent action, landing at the foot of the wall without difficulty.

Orc Warriors (8): hp 4 each. Longspear, dagger, shortbow with 20 arrows.

Orc Runner: hp 4.

Talon Leader: hp 16.

3. Black Pool

This often ice-rimed pool is some 60 feet long and half that across in most places. It’s a steep-sided hole filled with foul, black, stinking water contaminated with blinding sickness (see Disease in Chapter 3 of the Dungeon Master’s Guide).

At its bottom, 30 feet down, are the remains of many creatures slain by orc arrows over the years. Amid the welter of bones in the muck are 120 sp, 44 gp, a pair of 30-gp gems, a gold bracelet worth 90 gp, and a ring of animal friendship (Search DC 15 to locate the ring). Of course, any intruder diving to search for items in the muck will probably emerge surrounded by the warriors of Vaug’s Claw.

4. Vacant Rockheights

These four ledges resemble area 1 in most details, but are currently ungarrisoned. In the event of a serious attack, the talons in area 7 could reach most of these locations through winding tunnels deep in the mountainside.

5. Vacant Standpiles

These five redoubts resemble area 2 in most details, but are currently empty. In response to a serious attack, the talons in area 7 could quickly occupy these strongpoints.

6. The Fang of Skulls

This pinnacle is adorned with the yellowing skulls of many Tornskull victims, some of them from massive tusked beasts. The 40-foot-high fang of rock has been bound about with many hide thongs—not just to hold the crumbling skulls on, but to lash a crude ladder to the tor. Orcs use this as a lookout point when intruders are known to be in the pass.

Rotten bone fragments lie scattered for some distance around the base of the fang. Many adventurers over the years have reported that a portal exists atop the summit of the fang—but no one can agree on the destination it reaches.

7. Cave Mouths (EL 4)

Entrances to the Raurinheart caverns lie on both the north and the south side of the pass. Within each cave mouth, several rough guard chambers serve as crude barracks for Vaug’s claw; at any given time one talon is in each cave. Supplies, cookfires, and filthy sleeping pallets crowd each cave.

The two northern cave mouths lead through a mile or more of twisting, difficult passages to the nearest cavernhold of the Tornskulls, beneath Mount Jaws. More than five hundred orcs, including two claws of warriors, inhabit the steaming caverns; a claw of warriors can be summoned to Dead Orc Pass within an hour in the event of a major attack. Other tunnels from these guardrooms lead to the rockheights on the northern side of the pass (areas 1 and 9).

The southern cave mouth features two small tunnels that ascend to the southern rockheights (area 4), and a larger passage heading south. After a short distance this reaches the Shrine of Gruumsh (area 11) and Vaug’s chambers (area 12) and then continues for about three miles before reaching another cavernhold of the Tornskulls orcs.

Orc Warriors (8): hp 4 each.

Orc Runner: hp 4.

Talon Leader: hp 16.

8. Old Skull Altar

A massive stone table made of a roughly rectangular flat slab of rock 12 feet across and over 30 feet long, this place is traditionally used by Tornskulls orcs to sacrifice especially valiant foes to Gruumsh. As necessary, Old Puchk publicly flays or breaks disobedient orcs of the tribe. Because anything laid on the altar belongs to Gruumsh and must be left exactly where it falls, beings are usually stripped before being tormented on the altar.

Around the altar lie relics from occasions when this precaution was not taken: rusting, useless weapons and scraps of armor, a handful of coins, and other knickknacks. The orcs won’t touch these objects or prevent anyone from snatching them up if they try to do so—for they believe Gruumsh will strike dead anyone who misuses what is his.

9. East Rockheight (EL 4)

This ledge is identical to the west rockheight (area 1) and is garrisoned in a similar manner. Like the western ledge, this one is equipped with one hundred rocks for rolling down on the trail below. This rockheight is a little farther from the trail than the western one, and is a full 150 feet away from the trail.

This rockheight is linked to the northern cave mouths (area 7) by a small tunnel that winds back into the mountainside.

Orc Warriors (4): hp 4 each. Greataxe, shortbow with 20 arrows, rolled boulders (see area 1 for details).

Orc Runner: hp 4.

10. East Standpile (EL 5)

This redoubt is identical to the west standpile (area 2). Like the one at the other end of the pass, the east standpile is garrisoned by a talon of eight orc warriors, a runner, and a talon leader. See area 2 for details on orc tactics and defenses in the standpile.

Orc Warriors (8): hp 4 each. Longspear, dagger, shortbow with 20 arrows.

Orc Runner: hp 4.

Talon Leader: hp 16.

11. Shrine of Gruumsh (EL 6)

About 200 feet farther into the mountainside from the southern cave mouth lies the Shrine of Gruumsh, a low, rough-hewn chamber lit by smoking braziers. Old Puchk and his two underpriests reside here, although at least once a day they visit the Fang of Skulls (area 6) and the altar (area 8) to conduct Gruumsh’s rites out in the pass.

Old Puchk: hp 29. See below.

Orc Clerics: hp 4 each. See below.

12. Vaug’s Chambers (EL 7)

Vaug the Strong appropriated a small, spartan group of rooms not far from the Shrine of Gruumsh as his personal quarters and command chambers. Vaug has one room here, Anya another, and Vaug’s two adepts share a third room in this area. The two runners assigned to the commander sleep on the floor before his door and double as his bodyguards—not that Vaug needs much guarding, at least against the orcs he leads in battle. Anya is usually not around; she spends most of her time scouting the surrounding area. A serious fight in here will certainly bring Old Puchk and his underpriests to investigate within a few rounds.

Vaug the Strong: hp 44.

Shamans (2): hp 10.

Runners (2): hp 4.

Treasure: In addition to the personal wealth carried by each orc, these chambers hold some bulky goods taken from unlucky traders who didn’t know the Tornskulls had decided to garrison the pass. Ten huge panniers from a dwarf mule-train lie in one cavern, locked away behind a crude wooden gate. (The orcs cooked and ate the mules.) The train’s trade goods included 80 pounds of linen (value 320 gp), 200 pounds of tobacco (value 100 gp), 600 pounds of flour (value 12 gp), 20 pounds of salt (value 100 gp), 20 miner’s picks, 20 spades, 4 crowbars, 10 hammers, 8 sledges, and 6 10-gallon casks of good Sundabaran ale.

Runner: Orc War1; CR 1/2; Medium-size humanoid; HD 1d8; hp 4; Init +1; Spd 30 ft.; AC 13 (touch 11, flat-footed 12); Atk +2 melee (1d8+1/¥3, shortspear) or +2 ranged (1d6+1, javelin); SQ Darkvision 60 ft., light sensitivity; AL CE; SV Fort +2; Ref +1; Will –1; Str 13, Dex 13, Con 11, Int 10, Wis 8, Cha 6.

Skills and Feats: Climb +5, Listen +2, Spot +2; Alertness.

Light Sensitivity: Orcs take a –1 penalty on attack rolls in bright sunlight or within the radius of a daylight spell.

Possessions: Shortspear, 3 javelins, leather armor.

Talon
Leader: Orc War3; CR 2; Medium-size humanoid; HD 3d8+3; hp 16; Init +0;
Spd 20 ft.; AC 15 (touch 10, flat-footed 15); Atk +6 melee (1d12+4/¥3, greataxe) or +3 ranged (1d6+3, javelin);
SQ Darkvision 60 ft., light sensitivity; AL CE; SV Fort +3, Ref +1, Will –1;
Str 17, Dex 10, Con 11, Int 10, Wis 6, Cha 7.

Skills and Feats: Listen +2, Profession (siege engineer) +4, Spot +2; Alertness, Toughness.

Light Sensitivity: Orcs take a –1 penalty on attack rolls in bright sunlight or within the radius of a daylight spell.

Possessions: Greataxe, 3 javelins, dagger, longbow, 20 arrows, chainmail.

Gruumsh Underpriests: Orc Clr1 of Gruumsh; CR 1; Medium-size humanoid; HD 1d8; hp 4; Init –1; Spd 20 ft.; AC 15 (touch 9, flat-footed 15); Atk +1 melee (1d8+1, heavy mace); SQ Darkvision 60 ft., light sensitivity; AL CE; SV Fort +2; Ref –1; Will +2; Str 13, Dex 8, Con 10, Int 10, Wis 11, Cha 9.

Skills and Feats: Concentration +2, Heal +2, Listen +3, Spot +3; Alertness.

Light Sensitivity: Orcs take a –1 penalty on attack rolls in bright sunlight or within the radius of a daylight spell.

Spells Prepared (3/2; base DC 10 + spell level): 0—cure minor wounds, detect magic, guidance; 1st—magic weapon, protection from good*.

*Domain spell. Domains: Evil (cast evil spells at +1 caster level), Strength (feat of strength 1/day).

Possessions: Heavy mace, scale mail, large wooden shield.

Shaman: Orc Adp3; CR 2; Medium-size humanoid; HD 3d6; hp 10; Init +2; Spd 30 ft.; AC 15 (touch 12, flat-footed 13); Atk +2 melee (1d4+1/19–20, dagger); SQ Darkvision 60 ft., light sensitivity; AL CE; SV Fort +1; Ref +3; Will +4; Str 12, Dex 14, Con 10, Int 11, Wis 13, Cha 10.

Skills and Feats: Concentration +6, Hide +2, Listen +4, Spot +4; Alertness, Combat Casting.

Light Sensitivity: Orcs take a –1 penalty on attack rolls in bright sunlight or within the radius of a daylight spell.

Spells Prepared (3/3; save DC 11 + spell level): 0—cure minor wounds, ghost sound, light; 1st—burning hands, cure light wounds, sleep.

Possessions: Dagger, studded leather armor, wand of cure light wounds.

Vaug the Strong: Orc Rgr2/Ftr4; CR 6; Medium-size humanoid; HD 2d10+2 plus 4d10+4; hp 44; Init +1; Spd 30 ft.; AC 17 (touch 11, flat-footed 16); Atk +11 melee (1d6+8/¥3, +1 frost handaxe) and +11 melee (1d6+4/¥3, masterwork handaxe) or +7 ranged (1d8+3/¥3, mighty composite longbow [+3 Str bonus]); SQ Darkvision 60 ft., favored enemy dwarves +1, light sensitivity; AL CE; SV Fort +8, Ref +2, Will +3; Str 20, Dex 13, Con 12, Int 9, Wis 10, Cha 11.

Skills and Feats: Climb +13, Heal +2, Hide +6, Listen +3, Spot +3, Wilderness Lore +3; Dodge, Iron Will, Mobility, Spring Attack, Track, Weapon Focus (handaxe), Weapon Specialization (handaxe).

Favored Enemy: +1 bonus on Bluff, Listen, Sense Motive, Spot, and Wilderness Lore checks and weapon damage rolls against dwarves.

Light Sensitivity: Orcs take a –1 penalty on attack rolls in bright sunlight or within the radius of a daylight spell.

Possessions: +1 frost handaxe, masterwork handaxe, mighty composite longbow (+3 Str bonus), 20 arrows, +2 mithral chain shirt, potion of cure moderate wounds, potion of invisibility.

Old Puchk: Orc Clr5 of Gruumsh; CR 5; Medium-size humanoid; HD 5d8+5; hp 29; Init +1; Spd 20 ft.; AC 19 (touch 11, flat-footed 18); Atk +7 melee (1d8+3, +1 heavy mace); SQ Darkvision 60 ft., light sensitivity; AL CE; SV Fort +5; Ref +2; Will +6; Str 14, Dex 12, Con 13, Int 7, Wis 15, Cha 11.

Skills and Feats: Concentration +5, Heal +2, Spot +3; Combat Casting, Weapon Focus (heavy mace).

Light Sensitivity: Orcs take a –1 penalty on attack rolls in bright sunlight or within the radius of a daylight spell.

Spells Prepared (5/5/4/2; base DC 12 + spell level): 0—cure minor wounds, detect magic (2), guidance, resistance; 1st—cause fear, cure light wounds, doom, endure elements*, shield of faith; 2nd—cure moderate wounds, bull’s strength*, hold person, summon monster II; 3rd—bestow curse, magic vestment*.

*Domain spell. Domains: Evil (cast evil spells at +1 caster level), Strength (feat of strength 1/day).

Possessions: +1 heavy mace, +1 chainmail, scroll of dispel magic, potion of fly, potion of cure light wounds, large steel shield.

Telkoun’s Tower

Between Mount Thorog and Mount Ieldroun in the Nether Mountains lies an inaccessible valley known as High Thorog. From this remote spot fierce perytons swoop out to snatch up people, mounts, draft animals, and even pets, bearing them back to the hidden valley. Few such “taken” creatures are ever seen again; they join the vanished dead of the Nether Mountains.

Although the usual orcs, mountain monsters, and even hunting Morueme dragons imperil creatures venturing into the mountains around High Thorog, there are several easy passes through them—reaching the vale is more a matter of scrambling up rocks and hacking aside vegetation than rock climbing. The easiest entrance to the vale is through the south, where a moraine dam between Mount Thorog and the peak to the east traps a small tarn.

High Thorog

At first glance, the valley seems uninhabited, filled with a wild forest of conifers, blueleaf, duskwood, felsul, and shadowtops, choked underfoot by helmthorn and berry-bushes. Several drinkable springs rise on the valeside peaks and meander down to the mountain tarn. Except for the black double tower—Telkoun’s Tower—rising in a ring of shadowtops at the east end of the valley, High Thorog seems a verdant, untouched wilderness.

In truth, High Thorog is a battleground of beasts, roamed by starving monsters released from Telkoun’s Tower and left to fend for themselves (for the sorcerer Telkoun’s entertainment and study, and to serve as guardians against unwanted intruders). These marauders have long since scoured the valley clear of all but the tiniest birds and forest life, and now they savage each other. Even the perytons have learned to fly off and hunt elsewhere—if one dares to pounce on a creature amid the trees of High Thorog, it’s quite likely several monsters will converge to drag it down and tear it apart on the spot with fangs and claws.

Telkoun’s Beasts

Several monsters freed from Telkoun’s Tower inhabit the valley. These include an achaierai, two girallons, a trio of digesters, a six-headed Lernaean hydra, a gray render, and a pair of owlbears. The monsters roam the valley floor more or less at random; for every 5 minutes that intruders spend wandering the valley, there is a 20% chance that they encounter one of these savage creatures. Consult the table below to determine which monster the party meets.

d% Encounter EL

01–10 Achaierai 5

11–30 Digesters (3) 9

31–45 Girallon (2) 7

46–60 Gray render 8

61–75 Six-headed Lernaean hydra 8

76–85 Owlbears (2) 6

86–100 The Xaos 10

Once killed or otherwise defeated, each monster or monster group is removed from the table. Treat any subsequent result indicating an encounter with that creature as no encounter instead. Most of these creatures have learned to avoid the clearing around the tower.

The Xaos is a chaos beast of twice normal size, recently released from the stasis sphere inside Telkoun’s Tower. It is currently under the influence of the sorcerer’s charm monster spell. It simply drives the other monsters back into the forest, keeping the area around the tower clear. If Telkoun becomes aware of intruders in the valley, he orders the Xaos to find them and attack. The Xaos’s statistics can be found at the end of this section.

Peryton Nests

On high rock ledges overlooking the valley (each marked by a “P” on the map) are the nests of eleven perytons—four mated pairs and three loners—who serve Telkoun with utter loyalty. The sorcerer routinely uses charm monster on the largest and strongest, and backs up his magical persuasion with rich rewards. The sorcerer allows his peryton allies to keep most of the treasure from the caravans and travelers they raid, and aids them from time to time in taking prizes the perytons could not overcome by themselves. At any given time, about half the perytons are off in the neighboring mountains and passes, searching for creatures to snatch or caravans to plunder. They are under orders to watch the vale and report intruders’ movements to Telkoun, but they do not attack unless the intruders seek to fly or climb up to the upper levels of the wizard’s tower.

Perytons (11): hp 32 each. See Monster Compendium: Monsters of Faerûn (or substitute fiendish giant eagle).

Treasure: Each nest contains 1d6¥500 cp, 1d4¥500 sp, and 1d4¥100 gp. Double nests also contain 1d4 gems, 1d4 mundane items, and 1d3 minor items. Some amount of pillaged trade goods litter each nest, too, such as furs, bolts of cloth, sacks of flour, and so on. The perytons have little use for such things, but constantly feud and squabble over whose nest is decorated with the finest plunder.

Telkoun’s Tower

The sorcerer’s abode is a menacing double tower. Twin, joined cylinders of black, fused stone topped by needle-sharp spires soar tall and thin into the sky. A short yoke or waist joins the two towers, giving a cross-section shaped a little like a barbell. A door on the ground floor of the eastern tower provides access to the tower’s interior. Only a few windows pierce the tower walls, in the rooms specifically noted below. Each window is a narrow slit about 4 feet high and 1 foot wide, filled with glasslike crystal 3 inches thick.

The tower is defended by a handful of gargoyles, paid well (and charmed when necessary) by the sorcerer to ensure their loyalty.

1. The Tower Door (EL 6)

On the ground floor of the neck between the towers stands a large entry door of iron plate, 8 feet tall and 5 wide, in an archway of stone carved with hideous figures, unlike the smooth flanks of the rest of the tower. Two gargoyles stand guard here, frozen against the background of the carvings around the door. They take full advantage of their racial ability to remain perfectly still and blend in against worked stone. Telkoun routinely casts bull’s strength on the gargoyles guarding the tower door.

Gargoyles (2): hp 38 each.

The door is locked (Open Lock DC 30, break DC 28) and Telkoun carries the only key. However, it can be opened from the inside. In those rare cases where Telkoun entertains visitors, he simply orders the gargoyles in area 2 to admit anyone who seems to have legitimate business with him.

2. The Eastern Tower (EL 6)

From the hall inside the tower door, a simple wooden door opens into a central open shaft, filling the whole eastern tower. The eastern tower is given over to a spiral stair around the central open shaft, with landings at every floor. Plain wooden doors at each landing open into the western tower. Continual flame torches spaced every 20 feet along the staircase illuminate this dizzying chamber.

Seven gargoyles roost in area 5, the fifth floor of the western tower. Two of these always stand watch outside area 1, while two others stand watch in the eastern tower. They like to perch on the second or third floor landings, where they can keep an eye on the ground floor without being easily seen themselves.

Gargoyles (2): hp 38 each.

In the event of a serious incursion into the tower, one gargoyle on watch here goes to area 5 and summons the three gargoyles in that room to join the fight, while the other gargoyle on watch goes to area 7 to alert Telkoun. Gargoyles fighting in here are fond of attempting to grapple foes without melee weapons and drag them off the stairs or drop them down the shaft. They avoid grappling characters who would receive an attack of opportunity against a grappler.

Fighting on Stairs: Characters who take damage while on the stairs must make Balance checks (DC 5) to avoid falling down the steps. Falling characters fall for 1d2¥10 feet. If a character falls 20 feet, he must attempt a Climb check (DC 10) or go over the side into the open shaft. Normal falling damage from the character’s current height applies (each floor of the tower is about 15 feet high).

3. Ground Floor

This room contains a well (with two draw-buckets and rope), and seven small iron-bar cages to hold recently captured creatures. Six are empty, but one contains three beholderkin eyeballs. Telkoun is not overly attentive to feeding the creatures, and they’re inclined to blast anyone or anything entering the room with their ray of frost ability.

Beholderkin Eyeballs (3): hp 3 each. See Monster Compendium: Monsters of Faerûn (or substitute shocker lizard).

4. Second, Third, and Fourth Floor

When the tower was first built, these rooms were reserved for tower guards and servants. Now Telkoun has rearranged them to his own needs. They all contain large, stout, padlocked cages capable of holding Large-sized creatures. Most are empty and unlocked, sans key (Telkoun carries a common key for all cages), but a cage on the third floor contains two young adventurers: Osten (NG male human Clr3 of Tyr) and Niema (CG female sun elf Wiz4). These two are the only survivors of a company of six adventurers who were exploring the peaks nearby when Telkoun’s perytons swooped down on them. They’ve been held in the tower for a little more than a tenday, and gladly join any efforts to defeat the evil sorcerer—although all their gear has been taken away, and neither has been permitted to prepare any spells.

5. Fifth-Floor Chamber (EL 7)

This room is the roost of the tower’s gargoyles. Seven of the creatures inhabit the tower, although only three are here at any given time. At the gargoyle’s request, Telkoun put in a secret door at the neck, allowing them to fly in and out of the tower. From the ground outside, the door is impossible to spot, but a flying intruder making a careful search of the area between the towers on the fifth floor can find it. The door is not locked and opens with a simple catch.

Gargoyles (3): hp 32 each.

Treasure: Telkoun pays the gargoyles well for their service. Two heavy wooden chests against the wall contain 6,500 sp, 440 gp, a dragon-ivory statuette worth 380 gp, a small pouch of gems (four worth 20 gp each, two worth 40 gp each, and one worth 300 gp), a masterwork breastplate, a potion of endurance, and a potion of cure moderate wounds. In addition, a small heap of equipment lies nearby—the gear of the two adventurers in area 4. This includes a suit of +1 half-plate armor, a +1 frost dagger, a masterwork heavy mace, a scroll of neutralize poison, and two backpacks stuffed with various supplies (rations, rope, and so forth).

6. Sixth-Floor Chamber

This larder is lined with shelves crammed with all manner of foodstuffs; Telkoun has kept the perytons busy emptying caravan wagons. The room doubles as a kitchen and toolroom. One wall is stacked with firewood, beneath a counter, flanked by a sink. The outside wall has a hearth with outside chimney, cauldrons and hooks. The other wall is lined with workbenches overhung with shelves holding rope, wire, coffers, pegs, hasps, hinges, and other common goods and tools. Assume that there is a 50% chance that any common item (items valued at 2 gp or less) from Table 7–7 in the Player’s Handbook is present in some quantity, and a 10% chance that any rare or unusual item is present. A loose stone in the floor conceals a small stone token, the key to the portal in area 8 (search DC 20).

7. Seventh-Floor Chamber (EL 4)

The door leading to this room is normally locked (Open Lock DC 30). Again, Telkoun carries the only key. An electricity trap defends the hall leading from the landing to the west tower. Anyone walking across the indicated portion of the floor triggers the device, unless he carries a specific token on his person. Telkoun carries one, of course, and he has five extras he can give out to visitors—not that he ever does.

Electrifed Hallway Trap: CR 4; hallway (3d10); Reflex save (DC 14) for half damage; Search (DC 25); Disable Device (DC 25).

The sorcerer is usually found in here or in area 8. The seventh-floor chamber comprises Telkoun’s living, dining, and study room. It sports an armchair, a covered bed, a writing desk, a table by the door with a crystal ball on it, and shelves lined with various books on magic and magical lore.

Treasure: A small iron chest under the bed contains 5,400 sp, 1,100 gp, and 60 pp. By the hearth stands a beautiful old harp inlaid with silver, worth 600 gp. On the nightstand lies a silver platter, ewer, and two matched goblets, worth 180 gp as a set.

8. Eighth-Floor Chamber (EL 14)

This imposing room is more than 30 feet high. It contains a stone block cutting-table fitted with massive manacles capable of holding giants. An 8-foot sphere of glowing green crystal pulses against the southern wall, and several gleaming knives and needles, each as long as a human arm, lie on a small table near the door.

The globe is a stasis sphere (see the sidebar on the previous page) under Telkoun’s control. The device was left in the tower by its previous owner, and is in fact a relic of ancient Net-heril itself. It has been used to imprison thirty-three creatures, although Telkoun has freed eleven of them (these are the monsters roaming High Thorog). Since the sorcerer has no way of knowing who or what he might free when he releases something from the sphere, he approaches the process with no small degree of caution. If attacked here, Telkoun retreats to stand beside the sphere and uses its power to imprison any foes who come within range. He knows there are a limited number of charges left in the sphere and will seek to end hostilities after imprisoning one or two attackers, hoping to ransom their release from their companions. In a completely desperate situation, Telkoun may resort to freeing random creatures in the hopes of distracting his enemies while he escapes through the portal to the north.

Against the northern wall of this room stands a blank stone archway—a keyed portal. It leads to a matching keyed portal atop a wild hilltop not far outside Scornubel, where Telkoun often used to go to trade. The key, worn by Telkoun on his keyring, is a pierced stone shaped like a thimble. Several spares are buried on the hilltop, and one is hidden under a loose floor-stone in the kitchen (area 6).

Denizens of High Thorog

The monsters of the vale, the perytons, and the gargoyles that guard Telkoun’s tower all conform to the normal descriptions of the appropriate monster type. The Xaos and Telkoun himself are described below.

Telkoun Adranther: Male human half-fiend Sor12; CR 14; Medium-size outsider; HD 12d4+36; hp 67; Init +8; Spd 30 ft.; AC 22 (touch 17, flat-footed 18); Atk +7 melee (1d6+1, bite) and +2 melee (1d4, 2 claws) or +9/+4 melee (1d8+3/¥3, +2 halfspear) or +9 ranged touch (by spell); SQ Darkvision 60 ft., poison immunity, acid, cold, electricity, and fire resistance 20; AL CE; SV Fort +9, Ref +8, Will +9; Str 12, Dex 19 (with ring), Con 16, Int 14, Wis 13, Cha 20.

Skills and Feats: Al-chemy +7, Concentration +18, Hide +14, Knowledge (arcana) +12, Listen +6, Scry +12, Spellcraft +15, Spot +7; Craft Wondrous Item, Great Fortitude, Greater Spell Focus (Enchantment), Improved Initiative, Spell Focus (Enchantment), Spell Penetration.

Spell-Like Abilities: 3/day—darkness, poison; 1/day—desecrate, unholy blight, contagion, blasphemy.

Spells Known (6/8/7/7/7/6/3; base DC 15 + spell level, 19 + spell level for enchantment spells): 0—daze, detect magic, disrupt undead, ghost sound, light, mage hand, open/ close, ray of frost, read magic; 1st—charm person, feather fall, identify, magic missile, shield; 2nd—bull’s strength, eagle’s splendor, invisibility, see invisibility, Tasha’s hideous laughter; 3rd—dispel magic, haste, lightning bolt, suggestion; 4th—charm monster, dimension door, polymorph self; 5th—hold monster, cone of cold; 6th—mislead.

Possessions: +2 halfspear, bracers of armor +4, brooch of shielding, cloak of the bat, ring of Dexterity +2, wand of slow (16 charges remaining), potion of cure moderate wounds, 2 potions of cure light wounds, 2 daggers (in boots), tower key, cage key, trap token (for area 7), portal key.

Born of an evil sorceress and a powerful demon, Telkoun has always hungered for magical power. As his sorcerous abilities grew stronger, he adventured far and wide across Faerûn, seeking the secrets of true power. Almost twenty years ago he and his companions stumbled across the perfect stronghold, the old Netherese tower of High Thorog. After clearing out the monsters inhabiting the place, Telkoun turned on his companions and enslaved them all, making himself the sole master of the tower.

Telkoun has spent years riddling out the secrets of the tower. The greatest and most dangerous of these is the stasis sphere. He has come to believe that a demon lord is among the creatures imprisoned within the sphere and is cautiously experimenting with ways to identify the exact occupants of the sphere before releasing them. He dreams of freeing the sphere’s secret prisoner and extorting a great and dark reward for his aid.

The Xaos: Advanced chaos beast; CR 10; Large outsider (chaotic); HD 16d8+48; hp 125; Init +4; Spd 20 ft.; AC 16 (touch 9, flat-footed 16); Atk +21 melee (1d4+6 and corporeal instability, 2 claws) SA Corporeal instability; SR 15; SQ Darkvision 60 ft., immune to transformation, immune to critical hits; AL CN; SV Fort +13, Ref +10, Will +10; Str 22, Dex 11, Con 17, Int 10, Wis 10, Cha 10.

Skills and Feats: Climb +24, Escape Artist +16, Hide +15, Jump +22, Listen +19, Spot +19, Swim +12, Tumble +9; Blind-Fight, Cleave, Improved Bull Rush, Improved Initiative, Power Attack.

Corporeal Instability: Any creature struck by the melee attack of the Xaos must make a Fort save (DC 21) or become a spongy, amorphous mass. The affected creature is unable to hold or use any object, cannot cast spells or use magic items, and cannot distinguish friend from foe. Its speed is reduced to 10 feet or one-quarter normal, whichever is lower. It attacks as if blind. Each round in an amorphous state deals 1 point of permanent Wisdom drain; if Wisdom reaches 0, the creature becomes a chaos beast itself. The creature can regain its own shape for 1 minute with a successful Charisma check (DC 15) and may attempt to reestablish its normal form once per round until successful.

Corporeal instability is not a disease or a curse and so is hard to remove. A shapechange or stoneskin spell does not cure the afflicted creature but fixes its form for the duration of the spell. A restoration, heal, or greater restoration spell removes the affliction (a separate restoration is necessary to restore any lost Wisdom).

Immune to Transformation: No spell or effect can change the Xaos’s form, including polymorphing and petrification.

Blood and Gold

“Blood and Gold” is a small campaign set in the Silver Marches, a detailed milieu of rugged terrain, adventure sites, and dangerous situations, all within a relatively small geographic area. The action takes place in the vicinity of the village of Deadsnows. All the adventure sites and events of “Blood and Gold” are designed to stand alone, though all are loosely connected.

All of the encounters within “Blood and Gold” are suitable for four 5th-level player characters (see the sidebar Scaling the Adventure for information on adjusting this scenario for parties of larger or smaller size and different levels).

Background

For the better part of its existence, the village of Deadsnows has been a small, unremarkable community like many others that dot the North. Its inhabitants braved the rigors of frontier life, including orc hordes, wild beasts, and harsh winters. These dangers have made the folk of Deadsnows both vigilant and determined. They have managed to prevail over the threats to their locale thus far, and to gain some measure of relative stability for their community. That is, until now.

This state of affairs shifted abruptly when, just a few months ago, an unsuspecting hunter discovered gold in the waters of a nearby stream. The settlement’s remote location proved no hindrance to the spread of news and rumor related to the gold strike, which ignited the interest of prospectors and adventurers. Deadsnows is now the destination of choice for explorers seeking their fortunes in the dangerous highlands above the town. Hard on their heels have come those not interested in hunting for gold, but intent on exploiting the situation. Some hope to earn coin by providing goods and services to the prospectors and others with less savory activities such as confidence scams and outright thievery.

Adventure Synopsis

“Blood and Gold” is a site-based adventure. It differs from most scenarios of this type, however, in that the adventure environment is not confined to one discrete location such as a dungeon or a city. The player characters may visit not only the village of Deadsnows itself, but three adventure sites nearby (“Death from Above,” “Orc Encampment,” and “The Well of Darkness”). Each of these locations contains a separate, self-contained encounter that can be played without reference to the others, but common plot threads link some, so that characters can involve themselves in a larger story.

“Death from Above” pits the characters against a pair of wyverns who have been raiding the town’s flocks. The wyverns’ lair is only a couple of miles from the town.

“Orc Encampment” describes the temporary lair of Urgreth, one of King Obould’s sons, and a fierce band of orc warriors plotting mischief and murder in the town below.

“The Well of Darkness” revolves around a temple to Shar hidden in an abandoned mine, not too far from the town.

In addition to these adventure sites, two event-triggered encounters are presented here: “The Blood Stalkers,” an encounter with two vicious worgs who happen to be Urgreth’s pets, and “Claim Jumpers,” an encounter with some of the seedier gold-seekers who now crowd Deadsnows.

Character Hooks

Why will your players want their characters to venture into Deadsnows country? Remember that this is less a linear story and more of a series of connected adventure sites. You can start the adventure at any convenient location within the given area. As for the characters’ motivations, you can invent your own reasons for the player characters to travel here, or you can choose from one of the following options.

Couriers: The party is engaged to carry important messages or documents from Silverymoon to Deadsnows. These messages could be connected with the community’s current problems, or they might be of a different nature altogether.

Gold Fever: News of the Deadsnows gold rush makes the characters’ heads dance with visions of sudden wealth. Intrigued by the opportunity to become rich, or by the chances for employment the situation offers, the characters travel to Deadsnows.

Law and Order: The party learns of the troubles besetting Deadsnows and decides to lend a hand in restoring security and order to the folk of the village. If the characters are already citizens of the Silver Marches, they might be prevailed upon by the league to represent its interests in Deadsnows.

Duty Calls: Rumors of Arcane Brotherhood, orc, or kir-lanan activity in the vicinity of Deadsnows prompts a response from the Harpers. A Harper agent suggests that the party make itself useful by reconnoitering the Deadsnows area on behalf of the organization.

Deadsnows

Upon the characters’ arrival in the community, read or paraphrase the following aloud to the players:

After they arrive in the community, it’s up to the characters how to spend their time. Presumably they’ve come to Deadsnows for a specific reason, one that is either the result of campaign play or supplied by the DM (see Character Hooks, above). Consult the Deadsnows map to determine the location of the important sites listed in this adventure.

Basic Necessities

Food and lodging are a little difficult to come by in Deadsnows at the moment. The town’s economy is in chaos as a result of the boom in population. Characters can choose from the following establishments (most of them keyed on the map of Deadsnows).

The Hospice of Marthammor (area 1): Travelers can count on one night’s shelter and a single meal of hard bread and cheese in the hospice regardless of their means. The dwarves normally put up about five to ten travelers each night, but can make room for as many as twenty. After the first night and first meal, a day’s lodging costs 2 sp for a pallet in the hospice’s dormitory, and an austere meal of bread and cheese 1 sp more. The clerics of Marthammor turn out guests after a tenday unless they’re dwarves or they have done something to earn the special friendship of Kerrilla Gemstar.

The Blazon (area 3): This tavern serves roast mutton or beef, accompanied by boiled potatoes and greens, for 5 sp a plate. It also offers three rooms for lodging, two of which are currently occupied. The third room sleeps six in reasonable comfort. The proprietor Lonnor knows how scarce good rooms are right now, and he charges 5 gp per night for the room.

Icespear House (area 7): Noble visitors or heroes of renown can stay in Lady Icespear’s home indefinitely, although good manners would indicate that a stay of two tendays is long enough for anybody. Well-bred heroes remaining in Deadsnows longer than that should make other arrangements. Lady Icespear’s staff provides a comfortable room and three excellent meals each day to any guests, with no remuneration expected or accepted.

Lady Icespear offers her home to visiting adventurers only if they’ve earned a good name for themselves in the Silver Marches (although unscrupulous sorts might use a successful Bluff check to wangle an offer of hospitality).

Vandarhouse (area 9): This ramshackle old barn hardly passes for an inn. The proprietor is a half-orc named Vandar (NE female half-orc Rog6) who puts up almost seventy guests in damp, cold pallets for 3 sp per night, or 5 sp if one cares to include a meager meal of hardtack and broth to soak it in. Vandar also runs a “tavern” consisting of a tent filled with the cheapest ale she can get her hands on, charging a stiff 1 sp per mug. Despite the price and the squalor, her taphouse does a good business.

The Rose and Hammer (area 10): The only true inn within Deadsnows’ walls, the Rose and Hammer is affiliated with both the Hospice and the Watchtower. It provides twelve private rooms (each sleeps two, at a cost of 4 gp per day) and a common dormitory with room for up to twenty (a pallet costs 6 sp per night). The price of lodging includes two plain and somewhat stingy meals each day.

Time of Year

The adventure presumes that the action takes place in the month of Eleasis, shortly after Midsummer night. You should feel free to set the time of year that works best for your campaign. If you choose winter, much of the terrain around Deadsnows will be virtually impassable, and even short expeditions into the wilderness may be dangerous because of the prevailing weather conditions.

Rumormongering

An evening spent in the taprooms of the Blazon, the Rose and Hammer, or Vandarhouse and an expenditure of 5 gp or so allows a character to attempt a Gather Information skill check. The higher the check result, the more information the character gains; see below. (You may prefer to roleplay the acquisition of rumors, in which case a skill check may not be necessary.)

Player characters who directly approach Captain Mannock, Lady Icespear, or the leading clerics of the town and ask about things that need doing will amost certainly be pointed toward the first lead (the monster hunt), or possibly the orcs to the west if the heroes request several options.

DC 10: A reward of 300 gp has been offered for the slaying of a large flying monster that has been preying on the town’s flocks in the high pastures by night (see Upland Pastures, below).

DC 15: Several travelers seem to be overdue or missing. Most were traveling in the vicinity of the Fork Road. Large wolves were sighted there (see The Fork Road, below).

DC 15: Claim jumpers have driven some prospectors away from good finds (see The Gold Fields, below).

DC 20: Orcs armed for war have been sighted in the high vales west of the town (see “Orc Encampment”).

DC 25: A dwarf prospector left several tendays ago to search for an old mine north of the Fork Road, but was later found dead on the Deadsnows road, parts of his body seemingly dissolved. The clerics of the Hospice buried him. (A visit to the Hospice can shed more light on this rumor, and leads to “The Well of Darkness.”)

Important Locations in Deadsnows

Most of the common folk of Deadsnows are shepherds, goatherds, woodcutters, trappers, and miners (the mountains nearby are rich in iron ore, copper, and silver).

1. The Hospice of Marthammor

About two miles from Deadsnows stands a fortified abbey dedicated to Marthammor Duin, the dwarf deity who watches over those dwarves who dwell among the human communities of the North. Marthammor’s portfolio includes guides, explorers, travelers, and lightning. The Wanderer’s church is small, but his followers are loyal, and those dwarves who find that their careers take them far afield do not fail to pay him homage. Many dwarf adventurers revere Marthammor, especially those whose travels seem to lead them in random or uncertain directions.

Observer Kerrilla Gemstar (NG female shield dwarf Clr8 of Marthammor Duin) leads the abbey. Beneath her are a dozen clerics, seven monks, ten friars (mostly Com1 and Com2 who have taken vows of service), and a dozen guards. The dwarves run a hospice and refectory for travelers in need, which is almost always full these days.

Kerrilla willingly provides healing to good folk who are in need, though not without a price. Typically she requests that the recipient of such divine aid perform a service or favor for the abbey. Such services might include helping keep order in the town by volunteering for the city militia, or investigating one of the troubling rumors or solving one of the problems currently facing the town.

If asked about the prospector mentioned in the rumors above, Kerrilla tells the party that by means of a speak with dead spell she learned that Bromgart, the prospector, encountered “dark clerics” and a “beast of blackness” in the old Ironhand Mines. She also tells the party the general location of the old mines (the Well of Darkness adventure site, later in this section).

2. The Morning Watchtower

Rising above the city walls, this slender tower casts its shadow over the main gate. A banner flies from its topmost turret, depicting the golden sunrise of Lathander, the Morninglord. The Watchtower is home to five Lathanderite clerics, as well as a couple of guards who make sure the temple is safe and secure. Morninglord Ashnar the Humble (LG male human Clr4/Pal3 of Lathander) is the leader of the temple.

Ashnar is on excellent terms with Kerrilla of the Hospice, and they frequently confer on issues of importance to the community. Their advice and support is much sought and prized by many townsfolk, and the pair has never been remiss in offering assistance when it is needed.

Like the clerics of the Hospice, the Lathanderites of the Watchtower provide healing to good folk who are in need (see Healing in Chapter 3 of the Forgotten Realms Campaign Setting). Ashnar is something of a crusader and tends to push and prod adventurers into bold action.

3. The Blazon

Characters seeking a place to have a bite to eat will be directed to this small wood-frame establishment. Owned and operated by a Deadsnows native named Lonnor (N male human Com3), the Blazon is considered one of the town’s best watering holes. Its wooden sign displays a painting of a large wooden shield with a green field separated into top and bottom halves by a broad white bar. When asked about the symbol, Lonnor shrugs and explains it was there when he bought the place over twenty years ago.

Those frequenting the Blazon are primarily local timber cutters, herders, and merchants who want to escape the din and bustle now plaguing their once-quiet town. They are less friendly to strangers than they might have been before the gold rush began, and their reaction to newly arrived characters begins as neutral.

4. Haskar Riverside, Outfitter

Haskar Riverside (LN male halfling Exp3) only a few months ago complained loudly to anyone who would listen how poorly business was progressing. Now his shop is one of the busiest in the town as he sells his wares at inflated prices to eager prospectors. Previously his clientele included timber cutters, fur trappers, and game hunters, to whom he sold axe heads and handles, traps, arrows, rope, and the odd backpack. Now he sells climbing gear, pickaxes, whetstones, spades, iron rations, tindertwigs, waterskins, lanterns and lantern oil, and a host of other items to those seeking their fortunes in the gold fields.

The convenience of Haskar’s store—it’s the only genuine outfitter in Deadsnows, though several competitors have sprung up recently in Snowtown (see area 8 on the Deadsnows map)—combined with his ability to obtain new merchandise regularly despite the shortages everyplace else in the village has greatly increased the number of his customers. Currently the establishment’s prices are running at 40% over those given in the Player’s Handbook.

5. Apothecary

Morwenna Dresdtinn, apothecary and herbalist, has catered to the medicinal needs of Deadsnows since she inherited this small shop from her father more than twenty years ago. Morwenna (CG human female Adp6) was on the high side of fifty then, and she’s no spring chicken now, as she likes to say to her customers. Her expertise is obvious, however, by the deft manner in which she selects, prepares, and bottles the ingredients for common home remedies. The folk of the town come to her for salves to ease their rheumatism, poultices to dull their toothaches, and teas to help their digestion. She possesses the skill and means to create potions of cure light wounds, cure moderate wounds, and endure elements, which she sells at the standard price. Her shop has seen considerable custom in the days since the discovery of local gold: Many of the prospectors have come to her for potions, and she’s been a bit hard-pressed to keep up with the demand of late.

6. Town Jail

This one-story stone building is full to bursting with detainees. Most of the incarcerated are humans and dwarves from Snowtown (see area 8) who were arrested for being drunk and disorderly in the city streets. A few are being detained for committing minor crimes such as petty theft, property damage, and assault. Lady Arletha Icespear will judge the latter as her schedule permits.

As the population of Deadsnows grows, the overworked militia makes more and more arrests, to the point where the jail simply cannot hold any more people. The militia has reduced the sentence for most minor offenses to one night in jail, and Lady Icespear and her council are working on a system of monetary fines to augment the more traditional punishment. Characters who are apprehended breaking any of the laws common to communities in the North will probably spend at least one night here.

Mannock, Captain of the Watch: Male human War5; CR 4; Medium-size humanoid; HD 5d8+8; hp 32; Init +1; Spd 20 ft.; AC 18 (touch 11, flat-footed 17); Atk +9 melee (1d8+3/19–20, +1 longsword) or +7 ranged (1d8/19–20, light crossbow); AL CG; SV Fort +5, Ref +2, Will +0; Str 15, Dex 13, Con 12, Int 13, Wis 8, Cha 10.

Skills and Feats: Climb +1, Intimidate +4, Listen +5, Ride +4, Spot +5; Alertness, Toughness, Weapon Focus (longsword).

Possessions: +1 longsword, masterwork light crossbow, 20 bolts, masterwork breastplate, large wooden shield, potion of cure moderate wounds.

7. Icespear House

This two-story wood-and-stone mansion is showing signs of obvious age, but nevertheless it is one of the more impressive structures in Deadsnows. The home of the Icespear family for generations, it is now the seat of Lady Arletha, the town’s only hereditary noble and the nominal leader of the community. The Lady’s Guard, a squad of eight paid soldiers led by Captain Rivha Stormevik (CG human female Ftr3), guards the iron gate piercing the manor’s encircling stone wall. The mansion sits in the center of a fine, well-maintained garden.

The guards refuse to allow anyone to pass who does not have an appointment to see Lady Icespear, or who is not in Deadsnows on some kind of official business. Representatives of the league of the Silver Marches or the designated envoys of other member cities are permitted to enter, but only during daytime and only after one of the guards announces the arrival to the lady of the house. Anyone else (adventurers who want to offer their assistance, for example) must write a letter asking for an audience and hand it to a guard, who will convey it to Lady Arletha. Unless the writer is clearly a time-waster or has a bad reputation, the lady grants a brief audience at her home, normally the following day.

Lady Artletha Icespear is the nominal ruler of Deadsnows, and the last of her line. Her brother inherited the family title from their mother ten years ago, but he met an untimely end five years later when he led the town’s militia against a band of trolls that was terrorizing the outlying farmsteads. Since then Arletha has borne the family title and the accompanying responsibilities with grace and skill. She relies on an informal council for advice in making decisions. The members of her council are the leaders of the Morning Watchtower, Feldys Oakshadow (a prominent druid), and Mannock, the Captain of the Watch. She frequently invites certain of Deadsnows’ more prosperous merchants to participate in council discussions, as special advisors, when the topic concerns trade.

The citizens of Deadsnows respect Lady Icespear for her sound judgment and basic fairness. They especially appreciate her lack of ostentation; she doesn’t bother to play the manor noble or lord it over her “lessers.” Despite the fact that she is one of the largest landowners in the area, she has never used that advantage to treat any of her tenants unfairly. The strain of the current situation is beginning to tell on Arletha, however, and her patience is starting to decay.

Lady Icespear receives visitors cordially in her tasteful but aging home. If visitors are polite and courteous, she will treat them in kind; those who are abusive or rude will be shown the door by one of her household guards. The lady has little time for long chats about unimportant topics, since she has her hands full just trying to keep a lid on things. While she recognizes that the gold strike is beneficial to Deadsnows in some ways, she fears that it will ruin the town before it ends. She’s grateful for any tangible help that characters may choose to offer, and while the town cannot afford large rewards for adventurers’ services, she assures any benefactors that they have the good will of herself and her people.

Lady Arletha Icespear: Female human Ari5; CR 4; Medium-size humanoid; HD 5d8–5; hp 19; Init +2; Spd 30 ft.; AC 16 (touch 14, flat-footed 14); Atk +4 melee (1d8/19–20, masterwork longsword) or +6 ranged (1d8/¥3, masterwork longbow); AL NG; SV Fort +0, Ref +3, Will +7; Str 10, Dex 14, Con 9, Int 14, Wis 13, Cha 15. Height 5 ft. 8 in.

Skills and Feats: Bluff +6, Diplomacy +10, Innuendo +5, Knowledge (nobility) +6, Knowledge (the North history) +6, Knowledge (the North local) +6, Listen +5, Read Lips +6, Ride +10, Sense Motive +9, Spot +5; Dodge, Mounted Combat, Iron Will.

Possessions: Amulet of natural armor +2, ring of protection +2, masterwork longsword, masterwork chain shirt (not normally worn, and so not included in her AC above), masterwork longbow, 20 arrows, potion of cure moderate wounds, potion of swimming.

8. Snowtown

When the prospector population exploded beyond the capacity of the town’s inns, taverns, and barns to accommodate them, the arriving gold seekers received permission from Lady Icespear to set up a temporary camp outside the town wall. That was a little more than a month ago. Now the population of Snowtown (so called by the locals because they expect it to vanish when the first snows come in autumn) is larger than that of Deadsnows proper.

The place is a maze of small, one-and-two-person ramshackle dwellings thrown together without care for appearances. By day Snowtown is mostly empty, as the majority of its inhabitants are away in the nearby hills searching for gold. By night the place becomes a center of rowdy activity, fueled by ale and hopeful spirits. All manner of dangers and vices that were hardly known in Deadsnows prior to this tumultuous time have appeared in Snowtown: gambling, drugs, and prostitution are chief among these. A night in Snowtown is far more dangerous to the unwary than the same night spent within the walls of Deadsnows. Drunken prospectors, greedy claim jumpers, deft pickpockets, and other unsavory types all make it necessary to stay on constant alert for trouble.

9. Vandarhouse

One of the few structures of substance in Snowtown, Vandarhouse is a large, ramshackle “inn” consisting of a rambling, leaky old barn and several nearby outbuildings, all joined by an open-sided tent. Vandar (NE female half-orc Rog6), the proprietor, and her crew of a dozen ruffians prey ruthlessly upon those poor or foolish enough to put themselves in her care—many prospectors have returned to their lodgings here from the gold fields only to be robbed blind while they slept. She has bought off a couple of town watchmen, and she’s thinking about having Captain Mannock removed from the picture, since he’s a little too inquisitive for his own good.

10. The Rose and Hammer

This comfortable inn is almost always full these days, thanks to the gold rush. Nevertheless, characters who aren’t desperate enough to need to stay at the Hospice and those who aren’t renowned enough to be invited to stay at Icespear House can find accommodations at the Rose and Hammer.

The inn is owned and operated by Hedrick “the Hammer” Torlund (N male human Ftr3/Exp2), a retired fighter, and his wife Rose (N female human Com2). They are generally good-humored folk, exhibiting a friendly attitude toward all who enter the place until given reason to think otherwise.

The Wilderness

Whenever characters leave the relative safety of Deadsnows and journey far afield, they become subject to the harsh weather and dangerous monsters of the wild. Deadsnows and the lands to the north are considered open country for purposes of determining random weather (see Chapter 2), while most other locales in and around the town are considered alpine areas.

For purposes of wilderness encounters, treat Deadsnows and the lands to the north as part of the Moonlands, Adbar Vale, and Cold Vale region (Table 2–2). Obviously, anyone faring into the mountains surrounding the town is traveling through the Nether Mountains (Table 2–6). Some random wilderness encounters can be deadly for mid-level parties, so you should adjust the numbers or types of monsters encountered to fit an EL of 2 through 8 (assuming the player characters average 5th level). The chance of an encounter for each hour of travel depends on the characters’ efforts to proceed quickly or cautiously; see Wilderness Encounters in Chapter 2.

No wilderness encounters occur within two miles of the town walls during the day or within one mile at night or in bad weather. Even monsters give the town a wide berth unless they’re looking for trouble.

A. Upland Pastures (EL 7)

The town has long used these high patches of grassland for grazing its livestock, mostly sheep, goats, and cattle. Currently these areas are the hunting grounds of a pair of wyverns (see “Death from Above,” later in this chapter). Deadsnows Vale winds between Mount Grimfang and Mount Oervhek for several miles, and the town’s shepherds and goatherds use pasturelands high on the slopes of each mountain during the summertime. Herders and their families account for about one hundred of Deadsnows’ people, and most of these live in small fieldstone cottages scattered up and down the vale.

The upland pastures are currently plagued by the nightly raids of a pair of wyverns. The creatures lair beneath a rocky outcropping in the craggy slopes about three miles from Deadsnows, and from this base they swoop down upon sleeping herds of livestock to snatch a few juicy morsels about every other night. This has been going on for a little more than a tenday, and by now the shepherds of Deadsnows are a sleep-deprived, paranoid lot. They know that something is attacking and carrying off their charges, but they haven’t been able to catch a glimpse of it yet because it attacks so swiftly from the night sky.

The characters can learn of this situation at nearly any gathering place in Deadsnows. Should they require an incentive to investigate, it’s common knowledge that the herders have scraped up a reward of 150 gp for anyone who can put a stop to this terror, which Lady Icespear has promised to match. If the characters have come to Deadsnows on the business of the Silver Marches or Lady Alustriel, Lady Icespear might approach them about helping the town rid itself of this problem. The characters may wish to question the herders about what they’ve seen, but they won’t get more information than what is described above.

Death from Above

The wyverns, unaware that someone has been engaged to stop them (and not likely to care even if they knew), hunt for fresh meals as usual, striking a different pasture on every other night. The best way for the heroes to catch them is to simply pick a flock and keep watch; there’s a 20% chance per night of watching that they’re in the right pasture when the wyverns strike. If the characters take steps to locate the most inviting pasture (by moving several herds together to watch them all at once, or perhaps through divination magic), the chance increases to 50% per night of watching.

Because the pastures offer little cover, the spotting distance for the encounter is 6d6¥20 feet. For purposes of this encounter, you can assume partial moonlight obscured by clouds, which amounts to starlight. Characters keeping watch on the ground notice the wyverns at the randomly determined spotting distance with a successful Spot check (DC 22). If the characters are trying to stay out of sight, it’s hard for the wyverns to notice them at the spotting distance (Spot DC 35 plus the hiding characters’ worst Hide modifier, due to starlight). See Encounter Distance in Chapter 3 of the Dungeon Master’s Guide. Note that the wyverns are unlikely to spot hiding characters even at half the spotting distance, and may swoop in to attack the sheep completely unaware of the character’s presence.

Wyverns (2): hp 66, 53.

Tactics: The pair works together in fending off attackers, swooping in one after the other or from opposite sides, one fighting while the other circles above waiting for its chance to strike. The creatures flee back to their lair if either of them loses more than half of its total hit points or if either one is killed.

Reward: The herders and Lady Icespear have combined to offer a 300 gp reward for the slaying of whatever monster or monsters are praying on the town’s flocks. Before the herdsfolk hand over their hard-earned coins, they’d like to see evidence that the characters succeeded. (Unscrupulous monster hunters could report one dead wyvern as the entirety of the problem and collect the reward, of course.) In the absence of a monstrous corpse, a tenday without further attacks will be taken as proof that the heroes solved the problem.

Development: If one or both of the wyverns survive their encounter with the characters, they return to raid the livestock again after healing completely. The townsfolk might believe that the monsters have been slain or driven off if the pastures are free of the wyverns for a few successive nights, but the creatures will be back when they are able.

B. Wyverns’ Lair (EL 8)

The wyverns live about three miles southeast of Deadsnows, high up on a mountain ridge. Their lair is within a large rock outcropping, sheltered on several sides by natural rock formations. When the characters reach this area, read or paraphrase the following information.

The wyverns know that anyone who managed to fight them off while they were hunting is a potential threat to their lives, so they’ll keep watch for intruders if they fought the party in the upland pastures. During daylight hours, there is a 50% chance that one of the pair is asleep at any given time, resting in order to recover from its wounds.

Energetic heroes who find their way to the wyverns’ lair find that reaching the lair is a difficult climb up a wooded mountainside.

The Approach: The worst part of the climb is just below the lair, a broken slope 200 feet high that slopes at almost a 45-degree angle (DC 10 Climb check). Loose stones on the slope tend to skitter out from under climbers’ feet, making a fair amount of noise (allow the wyverns Listen checks to note the approach of anyone on foot). As the heroes get closer, more animal bones come into view, and the reek of dead flesh grows stronger and stronger.

The wyverns would prefer to catch intruders out on the steep slope and attack from the air, but if cornered in their lair, the pair will fight intruders to the death.

Wyverns (2): hp 66, 53.

If the heroes have previously damaged the wyverns, their hit points should be reduced accordingly (but also take into account that the wyverns may have healed some of their damage by the time they are encountered here).

Treasure: Some of the bones that lie around the wyvern nest are those of humanoids—dwarves, elves, halflings, and humans. From these victims, the wyverns have acquired the following items, which now lie beneath their nest: a total of 400 gp in loose coins; a pair of black opals worth 275 gp each; and a leather pouch containing dust of illusion.

As noted in the preceding area description, heroes who bring back proof of the wyverns’ defeat may claim the reward offered.

C. The Gold Fields (EL 5)

Beyond Deadsnows Vale lie the Gold Fields, the upland area drained by Icespear Stream in the mountains surrounding the town. It was in one of the tributaries to this clear, cold water that the first flecks of gold were found this past spring. More than three hundred people of nearly every race and age spend most of their days roaming this area. The hardier and better-equipped prospectors camp up here, while others trudge into the high country from Snowtown every morning and back again every night.

While some of the more promising snowmelt streams have dried up by now, a number of streams, brooks, and rills, fed by the permanent snows of the Nether Mountains, still remain. Along these creeks the prospectors try their luck. Some prospectors move from brook to brook every few days hoping for a strike, while others locate a place they think looks likely and settle in to work it for a month or longer.

A number of prospectors have built sluice boxes in the more promising locations. These devices filter the water through grilles and ladderlike boxes. The prospectors check the minerals collecting in each sluice box for gold. Meanwhile the water sent through the sluice is returned to the creek from which it came a short distance downstream.

Other prospectors prefer to pan for gold. They seek out stretches of shallow creeks and rills that look like they might be promising and spend hours scooping up gravel from the streambed. Bits of gold, if any, are extracted from the pan; the rest of the material is tossed aside. Scores of prospectors using this method can work the same body of water.

A day in the gold fields isn’t an easy one. Most prospectors rise at dawn to make the steep climb up to the mountain and spring-fed streams. They take rations and water (and sometimes stronger drink) along with them, in addition to all the gear and equipment that they might require: backpack, rope, pickaxe, handaxe, knife, pans, pitons, candles, flint and steel, and torches. Most also carry a piece of chalk, a lump of coal, or paint so that they can mark the spots where they find “good color” or gold.

Although the number of streams and creeks should make finding a good spot easy, the number of prospectors makes it something of a challenge. Prospecting etiquette holds that a person who happens upon another working a stretch of water should move on until he can no longer see the person who was there first. In practice, however, there are a number of mean-spirited, selfish, disagreeable, or just plain unscrupulous prospectors who completely ignore convention. Some are bullies who drive off less aggressive or weaker searchers from choice locations, while others are not above intimidating a successful claim right out from under a lucky prospector.

Gangs of claim jumpers have started to form up in Snowtown. These ruffians wait until someone reports that he’s found good color or a strike, and watch out for someone who is spending money a little too prominently in and around town. Then the claim jumpers locate the lucky person’s panning or sluice site, and use intimidation tactics or brute force to convince him to surrender the claim to the jumpers’ party.

Claim Jumpers

This encounter can take place any time that the characters are more than half a mile outside Deadsnows’ walls. A gang of claim jumpers accosts the characters, and how the characters deal with them may establish their reputations for good or ill during the rest of their stay in the vicinity.

Bellis, the leader of the claim jumpers, is a mercenary (NE human male Ftr4) who arrived in Deadsnows shortly after the news of the gold discovery started to spread. He has just finished a term of service in the army of Everlund, but as a lifelong bully (and a lazy one at that) he believes that he can make a faster profit taking over the gold claims of others than through soldiering or honest work. Bellis mistakes the characters for prospectors and tries to intimidate them into conveying their claims to him. While this strategy has gained Bellis and his followers the ownership of a few claims, they’ve overlooked one important flaw in their scheme: They should probably wait until after a claim yields gold before seizing it.

When you are ready to begin this encounter, read or paraphrase the following information to the players.

If the characters allow Bellis to continue, he gets straight to the point, advising them that any gold they’ve discovered now belongs to him, as does any nearby land on which they’ve found gold.

Ruffians (3): hp 12 each.

Bellis: hp 40.

Tactics: Bellis orders his cohorts to attack if the characters do anything other than agree to his demands. His followers use their clubs, trying to inflict subdual damage rather than kill, while Bellis draws his bastard sword and delays until the battle’s outcome becomes clearer. If he thinks that his folk are losing, he flees, heading eventually for Deadsnows, where he hopes to lose himself in Snowtown.

Development: If Bellis escapes, he nurses a grudge until he has avenged himself on the characters. He might try to gather another group of followers and ambush the characters, steal the characters’ equipment or mounts, or spread evil rumors about the characters’ activities.

If the heroes capture Bellis and his men without killing any of them and take them back to town, Captain Mannock will be more than happy to take up the matter. There isn’t a reward posted for this band of claim jumpers, but Mannock (and Lady Icespear) will certainly appreciate the heroes’ involvement.

If Bellis or any of his men are killed and word gets back to Deadsnows that the PCs are responsible (for example, one of the ruffians escapes, or the heroes report the incident themselves), Captain Mannock confronts the heroes when they return to town. The captain won’t miss Bellis, but he’ll certainly demand an explanation from the party. Depending on how the characters respond, Mannock may give them a couple of days’ jail time for unruly behavior, imprison them and remand the matter to Lady Icespear, or quietly reprimand the party for taking the law into their own hands.

Bellis: Male human Ftr4; CR 4; Medium-size humanoid; HD 4d10+7; hp 31; Init +2; Spd 30 ft.; AC 17 (touch 12, flat-footed 15); Atk +8 melee (1d10+6/19–20, masterwork bastard sword) or +6 ranged (1d4+3/19–20, thrown dagger); AL NE; SV Fort +5, Ref +3, Will –1; Str 17, Dex 14, Con 13, Int 9, Wis 7, Cha 11. Height 6 ft. 2 in.

Skills and Feats: Climb +2, Handle Animal +3, Jump +1, Ride (horse) +1; Cleave, Dodge, Power Attack, Toughness, Weapon Focus (bastard sword), Weapon Specialization (bastard sword).

Possessions: Masterwork bastard sword, chainmail, dagger, gold-and-opal ring worth 500 gp, potion of invisibility, 2 potions of cure light wounds, 160 gp.

Jorgen, Heddwig, and Metten: Male human War2; CR 1; Medium-size humanoid; HD 2d8+3; hp 12 each; Init +1; Spd 30 ft.; AC 15 (touch 11, flat-footed 14); Atk +4 melee (1d6+1, club) or +2 melee (1d6+1 subdual, sap); AL NE; SV Fort +3, Ref +1, Will –1; Str 13, Dex 12, Con 11, Int 10, Wis 9, Cha 8.

Skills and Feats: Climb +4, Handle Animal +4, Intimidate +4; Toughness, Weapon Focus (club).

Possessions: Studded leather armor, small wooden shield, club, sap, 4d10 sp each, 3d4 gp each.

D. The Fork Road (EL 6)

Deadsnows lies twelve miles southwest of the Fork. From the Fork, an old, paved road leads west to Sundabar, while another heads north toward Citadel Adbar. These are old dwarf-roads dating back to Delzoun, more than a thousand years ago, and despite their age they’re still in good repair. Pavestones are cracked, and deep ruts make the road hard to walk in places, but the Fork Road still serves as the main thoroughfare in the area.

Five miles west of the Wildlands Rest, a cart track—the Deadsnows road—splits off from the Fork Road and winds south for almost ten miles, climbing up through the foothills of the mountains. Ugreth, leader of the orc party at the orc encampment (see below), has sent his two pet worgs to harry any travelers hazarding the trek from the town to the old road. The worgs patrol the lower reaches of the Deadsnows road, down near the place where the trail meets the Fork Road itself.

The Blood Stalkers

Prince Ugreth, leader of the orcs in the encampment overlooking Deadsnows, brought along Blackfang and Bloodjaws, his favorite pair of hunting worgs, to help him scout the territory. Ugreth raised the savage magical beasts from pups, and the years of training he has invested in them have paid off handsomely—the creatures are intensely loyal to their master and accept commands only from him. When he does not specifically require them, the orc leader turns the worgs loose to roam as they will. He expects them to support his goals for the Deadsnows area by harassing and killing folk traveling on the Fork Road, a task that the worgs pursue with diabolical glee. Though the fact is not yet widely known in the village, more than a few would-be prospectors have never reached their destination.

When the heroes first traveled up the Deadsnows road, the worgs were back in Ugreth’s camp, reporting their latest deeds to the orc leader. They return to their hunting grounds later that night and resume harrying travelers, coming back to report to Ugreth every three to four days.

When the characters pass this way again (either because they have learned that folk have been wounded and killed in the vicinity, or because they are heading for the Fork Road on other business), the worgs pick up their scent and target them for aggression.

Blackfang and Bloodjaws: CR 4; Large magical beast; HD 7d10+28; hp 71, 59; Init +1; Spd 50 ft.; AC 14 (touch 10, flat-footed 13); Atk +13/+8 melee (1d8+10, bite); SA Trip; SQ Scent; AL NE; SV Fort +9, Ref +6, Will +4; Str 25, Dex 13, Con 19, Int 6, Wis 14, Cha 10.

Skills and Feats: Hide +5, Listen +9, Move Silently +6, Spot +9, Wilderness Lore +2; Alertness.

Trip (Ex): A worg that hits with a bite attack can attempt to trip the opponent as a free action without making a touch attack or provoking an attack of opportunity. If the attempt fails, the opponent cannot react to trip the worg.

Blackfang and Bloodjaws are worgs of unusual size and strength (advanced to 7 Hit Dice and Large size).

Tactics: The worgs prefer to stalk their victims, relying on quiet movement and keen senses to track prey through the rugged terrain. They prefer to target individuals rather than groups, and they shadow travelers for miles while watching to identify the one that appears to be the weakest. If possible, the pair then waits until nightfall, preferably when the party is resting, to attack their chosen prey. If they are able, they will trip their prey and drag it off to devour it (possibly killing it later).

If forced to flee, the worgs attempt to improve their chances of hiding from pursuers by using natural terrain for concealment.

Development: If one of the worgs is slain, the other leads Ugreth to the corpse. If both worgs fall in combat, Ugreth will at first presume them merely overdue and will not begin searching for them until two nights have passed. At that point he will detail three of his warriors to locate the creatures, ordering them to search the worgs’ hunting grounds for evidence of his pets. Unless the characters took steps to hide the bodies, the searchers discover them 1d4+2 days after they begin looking. Once Ugreth discovers that someone has killed one or both of his worgs, he will swear vengeance and lose no time in trying to track down the “filthy murderers.”

The worgs have not been very careful about concealing their comings and goings, and can be tracked to Ugreth’s camp (Wilderness Lore check, DC 14, check once per mile). The orc encampment is about ten miles from the spot of the worgs’ ambush.

The Orc Encampment

Ugreth the orc is a son of King Obould Many-Arrows and styles himself a “prince.” He and his followers have made themselves comfortable in this semipermanent encampment located high in the crags above Deadsnows (location E on the map of the Deadsnows area). They’ve made good use of some natural limestone caverns situated close to one of the numerous mountain-fed streams that crisscross the Nether range. From this base they occupy themselves with scouting the territory around Deadsnows, noting the lay of the land, key defensive features, and other important locations nearby.

Ugreth was surprised to find the town filled with eager prospectors and has been trying to decide what to do next. He instructed the orc scouts to make their reconnaissance as his father ordered, and they are doing so with as much speed and efficiency as they can. Naturally, Ugreth has been trying to find some way to turn this unexpected situation to his advantage. As much as he would like to seize control of the gold fields for himself (the possibility of such wealth is no more easy for an orc to resist than for a human or dwarf), he lacks sufficient numbers to pull off such a coup. Instead, Ugreth is looking for a chance to seize as much gold as he can in one quick raid and then withdraw back to the safety of the Spine of the World.

The orcs assigned to Ugreth’s company are uneasy with their commander’s determination to wait for the best opportunity, but so far none of them have worked up the courage to question King Obould’s son. If things get out of hand, they might consider seizing Ugreth, binding him, and carting him back to his father for his own good, but the situation would have to deteriorate considerably for any of them to contemplate this drastic act. None of the orcs relish the idea of becoming the focus of their king’s anger, even to save their own hides. For now, the orcs follow their commander’s orders, patrolling carefully, dodging prospectors, watching the gold rush progress, and making ready for a quick and savage raid.

Finding the Orc Encampment

Unless the characters know exactly where the orcs are hiding, locating the encampment is a matter of chance or good investigation. It’s a five-hour march from Deadsnows to the caves by the shortest route, but that presumes that the characters know exactly where they are going (perhaps because they followed up on a rumor they heard in Deadsnows). The vertical ascent is roughly 3,000 feet. There are four basic ways to find the camp: track the worgs, find an orc patrol, search for signs, or blind luck.

Track the Worgs: Blackfang and Bloodjaws travel back and forth between the camp and the region of the Fork Road once every day or two. Heroes who encounter the worgs down by the Fork Road may be able to track them back to the camp (see “The Blood Stalkers,” above).

Orc Patrols: Ugreth’s patrols roam the area near his camp (see Patrols, below). While the characters are within this area, they may run into Ugreth’s scouts. The heroes may be able to capture a patrolling orc and exact the camp’s location from their prisoner, or they might track the orcs back to their lair (Wilderness Lore DC 15).

Search for Signs: If the characters make a deliberate effort to search for signs of orcs while within one mile of the camp, allow a Search check (or Wilderness Lore check) against DC 30 to find tracks in the area. The orcs have covered most of the ground around their lair in the course of their patrols, and old, faint trails (Wilderness Lore DC 25) meander back to their encampment.

Blind Luck: If the party passes within one-half mile of the encampment in the process of wandering around the region, they may happen upon the camp through chance. Allow the characters a Spot check (DC 25) to note the odd-looking rock outcropping through the trees when they come within one-half mile. If they come within 300 feet, allow a second Spot check (DC 10). If the characters don’t notice the rock outcropping, they wander past without finding the camp unless they happen to proceed into the area shown in the map of the encampment.

Patrols (EL 1)

During the day, the orcs remain in the caves, but they send out two orc soldiers to patrol the vicinity in case any prospectors get too close. These scouts roam in an irregular circle within a mile or so of the encampment for two hours before returning to send out their replacements.

For every hour that the characters spend within 1 mile of the caves, they have a 10% chance of encountering a patrol. If an encounter is indicated, have the characters and orcs make Spot checks as described in Encounter Distance in Chapter 3 of the Dungeon Master’s Guide. The terrain in this area is light forest.

If you determine that this encounter takes place at night, or in inclement weather, modify the spotting distance and skill checks as appropriate.

Remember that the orcs take a –1 penalty on their attack rolls in bright sunlight. The orcs should be treated as hostile for the purposes of determining their reaction. Their first goal is to hide the evidence of their presence, and that means making sure that the characters don’t live to tell about the encounter. Both orcs have their crossbows out and loaded when the encounter begins. If one orc dies and the other has the opportunity to escape, he will do so, trying to find a hiding place in the wilderness where he can hole up until dark. If he is successful in this effort, he then attempts to make his way back to the encampment to warn the others.

Orc (1): hp 4.

Orc Veteran (1): hp 11. See below.

1. Stream

The characters may also come across this site unintentionally by following the course of this particular stream. When they first arrive at the stream, read or paraphrase the following information to the players.

The stream is quite shallow, averaging 1 foot deep. The sound of the constant flow of the stream causes a –2 penalty on all Listen checks that are made within 40 feet of it.

There is no trail near the stream, but the ascent up the slope can be made without undue difficulty nonetheless. The terrain alternates between relatively open, rocky patches of ground dotted with small boulders, and stands of sturdy mountain pines.

2. The Approach (EL 3)

The orcs have done what they can to conceal their presence, including trying to walk on rocky ground as much as possible (to reduce the possibility of leaving tracks that enemies can follow). When approaching the cave, they walk along the streambed to take advantage of the fact that doing so leaves no trail.

A blind constructed from convenient foliage screens the cave mouth at area 4. Characters in this area who study the area are entitled to a Spot check (DC 15) to notice the blind. A check result of 25 or higher spots the sentry hiding behind the blind, too. The sentry in area 4 waits until they are within 30 feet of his position to activate the trap described there.

The orcs have rigged several crude snare traps in this area. These traps are activated when anyone crosses over a square on the map marked with a T.

Snare Trap (5-foot diameter concealed net): CR 3; anyone caught in the net is suspended 5 feet above the ground and pinned; Reflex save (DC 20) avoids; Strength check (DC 25) to tear free; Escape Artist check (DC 26) to slip free; Search check (DC 24); Disable Device (DC 15).

Sentries: There are two orcs on sentry duty at all times when the squad is in residence. Both are marked S on the map. One sits about 20 feet off the ground in the limbs of a big pine overlooking the stream, and one hides behind a constructed screen of dense foliage in the cave mouth. The screen adds +10 to the orc sentry’s Hide check when he is behind it. Detecting the sentry that is hiding in the fir tree is more difficult; the thick pine boughs add +15 to this orc’s Hide check.

Orcs (2): hp 4 each. Battleaxe, light crossbow.

Tactics: The sentry behind the screen has orders to activate the log trap if any potentially hostile creatures come within 30 feet of the cave mouth (see area 3). The tree sentry’s orders are to wait for his fellow sentry to activate the log trap before shooting intruders with his crossbow. He also shoots at anyone caught in one of the snare traps. If he spots an intruder, he waits for the log trap to come into play; if the intruder he spots gets within 10 feet of the cave mouth without the log trap activating, he assumes that the other sentry hasn’t spotted the intruder and opens fire with his crossbow.

3. The Blind (EL 3)

Once the characters are within 30 feet of the cave mouth, the screen becomes obvious. Read or paraphrase the following information to the players.

The screen is not intended to be a real obstacle. It only weighs about 50 pounds and can be moved aside with a move-equivalent action. One of the sentries described in area 2 lurks here behind the screen, ready to engage intruders or call out a warning to his fellows.

Orc: hp 4. Battleaxe, light crossbow.

Tactics: If the sentry in the blind did not engage the characters in area 2, he fights here. (If the characters have already defeated him, ignore this encounter.) He waits until the heroes approach within 30 feet and triggers a rolling log trap by kicking a couple of prepositioned logs down the slope leading to the cave mouth.

Rolling Log Trap (10-foot-long log): CR 3; +10 ranged touch attack; 3d8 points of damage; Reflex saving throw (DC 20) negates; Search (DC 25); Disable Device (DC 15).

The log also serves as a warning system for the encampment. A pair of metal canteens is attached to either end of both logs; when the log rolls, the canteens make a loud clatter. The noise is sufficient to alert any orcs inside the caves that trouble is coming.

4. Entry Tunnel (EL 6)

The cave mouth opens up into a narrow limestone tunnel that wends its way back into the mountainside. The tunnel ceiling is just under 8 feet tall, and it is no more than 6 feet wide at its widest point. The walls are slick and damp, and trickling rivulets of water streak the walls. The air in the cave carries a heavy animal odor, not unlike that of a wet hound.

If the sentries have raised the alarm, characters entering the tunnel must fight their way past the remaining orc soldiers. Otherwise this passage is safe.

Tactics: If the orcs in area 5 are alerted to defend this passage, take note that the tunnel is so narrow that there is room enough for creatures to pass through only in single file. The orcs give battle to any intruders while Ugreth dons his armor and readies himself.

5. Sleeping Cave (EL 6)

The floor of this large limestone cave is littered with piles of smelly, ragged animal furs. The odor of the furs is not improved by the general dampness of the cave walls and floor. A cylindrical section cut from a big tree serves as a makeshift table, and on its surface is a mound of meatless animal bones, leather drinking jacks, and other personal effects. Stacked against the far wall are a few bulging cloth sacks and a short wooden barrel. Another tunnel exits this cavern not far from the entry passageway. To the north, a narrow crevice twists upward through the rock, slick with water.

During daylight hours, all the orcs except for those on sentry duty and those on patrol are here, sheltering from the sunlight. At night, the two sentries in area 2 remain on duty, while the rest of the small company slips out to reconnoiter the territory.

Orcs (6): hp 4 each.

Orc Veterans (4): hp 11 each. See below.

Tactics: Orcs forced to retreat from the entry tunnel make their stand here, defending the entrance to their leader’s cave. If faced with only one or two skilled assailants, the orcs may suddenly give way to draw them into the open space of area 5 and then surround their foes to gain flanking attacks or attempt a mass grapple.

If all seems lost, the orcs attempt to escape through the crevice in the north wall. This is a tight squeeze (Escape Artist DC 10) and a scramble of a climb (Climb DC 10), and leads up through about 25 feet to a small opening on the north face of the tor.

6. Ugreth’s Chamber (EL 4–7)

This natural limestone cave is smaller than the orcs’ sleeping quarters, and drier as well. A pile of animal skins, topped by the skin of a very large weasel, lies in the southern corner of the chamber. Another section of tree sits on this cave floor, and atop it is stretched a broad animal skin covered with what appear to be crude sketches and markings.

The son of King Obould Many-Arrows rates a private cavern all to himself, and he’s made himself at home here among what little comforts he brought along with the expedition.

If the characters fought Blackfang and Bloodjaws and drove them off, the two worgs are here, laying low as they recover. If the characters haven’t encountered the worgs yet, there is a 20% chance that the two are here at any given time (which makes this a much tougher encounter).

Ugreth: hp 27. See below.

Blackfang and Bloodjaws: hp 71, 59. See “The Blood Stalkers,” earlier in this chapter.

Tactics: Prince Ugreth fights ferociously to keep himself from being captured, beginning his rage when the characters enter his chamber. He asks for no quarter and refuses to surrender if offered the option. If he has sufficient time, he consumes his potion of heroism before the fight starts. He knows too much about his father’s plans to fall into the hands of enemies. If he cannot avoid capture, he will do his utmost to provoke his captors into executing him. He knows that his father will pay no ransom, and even if he managed to escape, King Obould might execute him anyway for failing his mission. Certainly he would lose immense amounts of respect among his brothers and the other orcs of the army. Death seems preferable to that kind of humiliation.

Treasure: Ugreth’s band came to Deadsnows to scout, not pillage. They have accumulated a small amount of loot despite orders to the contrary. Two wooden chests in this room hold 855 sp, 315 gp, and twenty beaver pelts worth 5 gp apiece. The dire weasel pelt Ugreth sleeps on is worth 40 gp.

Development: If the characters capture Ugreth, they have accomplished something of significance. If the orc scouts are still at large, they return home immediately and inform King Obould that his son is captured. This might be the event that precipitates Obould’s attack on the Silver Marches. Or, if the orc king chooses to bide his time, he might hire mercenaries to free his son, send assassins to murder him in his captivity before Ugreth can divulge any valuable secrets, or even send a company of soldiers to obliterate Deadsnows in retribution.

Ugreth: Male orc Bbn4; CR 4; Medium-size humanoid; HD 4d12+12; hp 39; Init +1; Spd 30 ft.; AC 16 (touch 11, flatfooted 15); Atk +8 melee (1d12+3/¥3, masterwork greataxe) or +5 ranged (1d8/19–20, light crossbow); SQ Darkvision 60 ft., fast movement, rage 2/day, uncanny dodge (Dex bonus to AC), light sensitivity; AL CE; SV Fort +7, Ref +2, Will +1; Str 14, Dex 13, Con 16, Int 9, Wis 10, Cha 8. Height 5 ft. 10 in.

Skills and Feats: Climb +5, Intimidate +3, Jump +2, Listen +5, Spot +6, Wilderness Lore +2; Alertness, Weapon Focus (greataxe).

Rage: The following changes are in effect as long as Ugreth rages: AC 14 (touch 9, flat-footed 13); hp 47; Atk +10 melee (1d12+6/¥3, masterwork greataxe); SV Fort +9, Will +3; Str 18, Con 20; Climb +7, Jump +4. His rage lasts for 7 rounds, and he is fatigued (–2 Strength, –2 Dexterity, can’t charge or run) for the duration of the encounter thereafter.

Light Sensitivity: Orcs take a –1 penalty on attack rolls in bright sunlight or within the radius of a daylight spell.

Possessions: Masterwork greataxe, light crossbow, 20 bolts, +1 breastplate, potion of cure moderate wounds, potion of heroism.

Orc Veteran: War2; CR 1; Medium-size humanoid; HD 2d8+2; hp 11; Init +0; Spd 30 ft.; AC 16 (touch 10, flat-footed 16); Atk +5 melee (1d8+3/¥3, battleaxe) or +2 ranged (1d8/19–20, light crossbow); SQ Darkvision 60 ft., light sensitivity; AL CE; SV Fort +4, Ref +0, Will –1; Str 16, Dex 10, Con 13, Int 7, Wis 9, Cha 6.

Skills and Feats: Listen +2, Spot +2.

Light Sensitivity: Orcs take a –1 penalty on attack rolls in bright sunlight or within the radius of a daylight spell.

Possessions: Chain shirt, large wooden shield, battleaxe, light crossbow, 20 bolts.

The Well of Darkness

Jadylyn Darvea is a young and ambitious priestess in the service of Shar. At the bidding of the Mistress of the Night, revealed to Jadylyn in a dream, the young cleric established an outpost of her dark and secretive faith. Jadylyn is charged with converting an old dwarf mine (location F on the map of the Deadsnows area) into a suitable shrine to the Dark Goddess, a task she is undertaking with relish.

Accompanying Jadylyn are four acolytes, novices in the service of their deity. The acolytes are Jadylyn’s devoted servants; they see her as the voice of their deity and would sacrifice their lives if she ordered it.

The temple is located within abandoned dwarf-mines (the Ironhand Mines) that were started some four hundred years ago but never completed. Orc raiders, lusting for blood and treasure, attacked the mine works before the builders had an opportunity to complete more than the initial delvings. The defenders made a valiant stand, but all were killed under the murderous onslaught of the horde’s sheer numbers.

The Ironhand Mines are not particularly well known in Deadsnows, but they’ve had a reputation for years as a place often haunted by dreadful monsters. Kerrilla Gemstar, leader of the Hospice of Marthammor, knows that the prospector Bromgart Ironhand met a bad end in the old mines, and when the player characters ask her for help or offer their services, she’ll point them toward the mines.

If the heroes obtain directions from Kerrilla (or any longterm resident of Deadsnows, for that matter), they can find the Ironhand Mines without much trouble. They might also find the mine by stumbling across the cart track leading from the mines to the Fork Road and following the trail up into the foothills of the Rauvin Mountains.

Approaching the Mine

A forgotten old cart track leads from the Fork Road to the Ironhand Mines, winding through steep hills and deep forests. Searching the cart road for tracks (Wilderness Lore DC 14) reveals signs of occasional passage by creatures of various types, including at least one mule, several Medium-size humanoids, and several Large humanoids. If the character examining the trail achieves a check result of 24 or better, she can discern that one set of tracks heading back toward the Fork Road was probably made by a badly injured humanoid who stumbled and fell often, crawling part of the way (these tracks were made by the dwarf prospector as he fled the Well).

When the heroes approach the mine, read or paraphrase the following information to the players.

There is nothing of interest in the old outbuildings. Hundreds of years ago these were bunkhouses, smelters, and workshops for the mines. Characters scouting around the mine entrance or setting up to watch the black hole in the rock won’t find much, either—the temple guards do not generally venture outside the entrance, obeying their leader’s orders to keep a low profile.

There are no easily discernible tracks in the immediate vicinity of the mine entrance, since the ground is too hard and rocky to hold most prints. However, a character with the Track feat can discern (Wilderness Lore DC 19) more of the mixed tracks in the vicinity of the clearing, coming and going from the mine entrance. These tracks are two to five days old.

Entering the Mine

The mine entrance is a wide, low hole, 20 feet wide and 10 feet high, cut into the hillside 50 feet above its base. The approach is not difficult, thanks to a gently sloping ramp that the original builders created to ease the way for heavy supply carts. The ramp levels off at its apex, forming a platform 20 feet long and 10 feet wide that forms a threshold to the mine’s doorway. Once the characters reach this point, read or paraphrase the following information to the players.

Twin supports made from granite blocks line the tunnel beyond, marching off into the darkness beyond. The passage beyond the threshold is 20 feet wide and 10 feet high. The tunnel widens 80 feet beyond the threshold. When the characters reach this point . . .

The rusty machinery comprises a simple lift device that permits easy access between this entry cavern and the mines below. A wooden platform and a pair of counterweights are suspended in the shaft by chains wound about the winch drums. While the winches look rusted and inoperable at first glance, any serious scrutiny (a Search check around the drums, or any attempt to rotate the drums) reveals that most of the “rust” is simply rust flake sprinkled over thick black grease—the winches work fine.

Jadylyn and her followers deliberately leave the entry cavern empty, so that casual visitors won’t find anything to provoke more thorough investigations of the old mines.

The Descent

The distance between the top of the shaft and the floor of the cavern at the bottom of the shaft (area 1) is about 200 feet. The characters will have to fly, climb down, or use the lift to continue. The lift platform is currently at the bottom of the shaft. The platform can be raised or lowered from the winches at the top or the bottom of the shaft (Strength check DC 10) or by hauling on the counterweight chain while standing on the platform itself (Strength check DC 15). One full round of hauling raises the platform 10 feet or lowers it 20 feet, or twice these distances if both winches or chains are operated at the same time. Operating the lift makes an awful racket, which can be heard by all creatures in areas 1 through 7 below.

To deter intruders, Jadylyn has placed a glyph of warding on the wall of the shaft approximately 10 feet above the point at which it meets the roof of the cavern below (and so 40 feet above the floor of area 1). The glyph is triggered by the passage of any nonevil creature. The noise of the exploding glyph is loud enough to alert everyone within areas 1 to 5 of the complex.

Glyph of Warding: CR 3; 5-ft. acid blast (3d8); Reflex half (DC 16); Search (DC 28); Disable Device (DC 28).

1. Entrance to the Mines

This chamber is 30 feet high. If the inhabitants are alerted to the presence of intruders by the sound of the glyph detonating (see The Descent), the zombies in area 2 come out to attack intruders. The Sharrans in area 5 are on their way and will arrive in 5 rounds. Otherwise, the room is uninhabited.

Development: If the heroes raid the complex and leave, this room will be garrisoned against their return by one of the acolytes from area 5 and four Medium-size zombies, created from the store of corpses in area 3.

2. Ogre Zombies (EL 3)

The ceiling in this chamber is 20 feet high. A pair of Large zombies (slain ogres that Jadylyn animated) wait patiently in this room for intruders to enter or pass by. They attack any creature that isn’t accompanied by a resident of the complex.

Large Zombies (2): hp 33 each.

These two zombies were animated with the area of a desecrate effect in area 4, and therefore have +1 hit point per Hit Die (reflected in the hp totals above).

3. Zombies-to-Be

Here is where the Shar worshipers callously toss the bodies that will eventually become their undead servants. None of the corpses have anything valuable remaining on their persons, though most are still clad in the bloodied remnants of armor and clothing. A cursory examination reveals that all of these unfortunates died through violent means. There are six human, two ogre, five orc, and three dwarf corpses here.

The humans include a party of craftsmen traveling from Sundabar to Deadsnows and two merchants bound for Citadel Adbar. Both were set upon and captured by the Sharrans several tendays ago. The dwarves were companions of Bromgart Ironhand, who did not escape the mines.

4. Chamber of Undeath

.The ceiling in this chamber is 15 feet high. Jadylyn usually casts desecrate in this chamber before animating any corpses in order to strengthen her unholy minions.

5. Watch Cavern (EL 5)

Two Dark Moon monks (Andar and Nomis) and an acolyte of Shar (Fennon) guard this room. Their assignment is to make sure that intruders in area 1 are driven off or slain—preferably slain, since that would prevent tales of the Sharrans’ presence from getting back to civilization.

Dark Moon Brothers (2): hp 11 each.

Sharran Acolyte: hp 16.

Tactics: If alerted by the exploding glyph in the vertical shaft (see The Descent), the Sharrans take 3 rounds to make ready for battle and then rush to the fight. First they douse most of the candles so that the telltale light will not give them away. Then Andar and Nomis drink their potions, while Fennon the acolyte casts shield of faith and reads his scroll of magic weapon or scroll of bull’s strength.

If the characters have already left area 1 by the time the Sharrans arrive, the trio gives chase through the mines. In battle, Fennon casts darkness early on, so that the monks can take advantage of their Blind-Fight feat against intruders who may not be as skilled at fighting in the dark.

Treasure: The common goods stored in this chamber include ten 50-foot coils of hemp rope, four 50-foot coils of silk rope, ten picks, ten spades, fifty torches, five hooded lanterns, twenty flasks of oil, and a small locked coffer (Open Lock DC 20) with 360 sp and 150 gp.

6. Privy

These small chambers are built over rough-hewn oubliettes, about 20 feet deep and 10 feet square. Privies are located near the watch chamber, the acolyte’s quarters, and Jadylyn’s chambers.

7. Guest Chamber (EL 6)

The kir-lanan emissary Kzntharris currently resides in this chamber. He sees any intrusion by “godslaves” as a golden opportunity to carry out his race’s principal mission, and to demonstrate to the church of Shar exactly what his folk are capable of when they put their mind to it.

The creature’s mission here is to decide for himself whether the church of Shar, alone among the faiths of Faerûn, is a suitable ally for his people. Kzntharris’s word carries a great deal of influence among his kind. Because Shar’s clergy make war on all other faiths and are opposed to nearly everyone else in Faerûn, they might make useful partners in the kir-lanans’ battle to bring low the worshipers of all the deities of the world.

Kzntharris: hp 48.

Tactics: If the characters have announced their presence in the complex through fighting with the undead near the entrance shaft, Kzntharris will be prepared for enemies. He flies to a rocky perch above the tunnel’s mouth and waits. From this vantage point he can sneak attack (if he wins surprise) or begin the fight by enfeebling the most dangerous-looking opponent. Kzntharris uses the reach of his longspear and his Flyby Attack feat to attack ground-bound foes without coming within reach of their melee weapons.

If injured badly, Kzntharris attempts to use his negative energy touch to regain some hit points and hurt his foes. When he loses more than three-quarters of his full normal hit points, he makes escape his primary goal, using his potion of invisibility. If he gets away, he flies off and does not return.

Secret Door: There is a secret door on the northern wall of the cavern, right in front of the pile of chains and digging tools (Search check DC 20 to locate). Jadylyn and her acolytes haven’t discovered it yet, nor has the kir-lanan.

8. Secret Tunnel (EL 4)

This room was once merely the entryway to a chamber that in turn became the junction between other tunnels. It was concealed by a secret door by the original builders, who did not wish uninvited guests to enter their lower halls. The room and tunnels beyond have long since collapsed, creating a dangerous situation—opening the iron door releases a cascade of rock into the entry chamber.

Rockslide: The bury zone for the rockslide is the entry chamber itself. Creatures standing within it take 5d6 points of damage (Reflex DC 15 half). Those that fail this save are pinned. The slide zone is the area 10 feet immediately outside the secret door. Ccreatures in this area take 2d6 points of damage (Reflex DC 15 half). Those that fail this save are pinned.

Pinned characters take 1d6 points of subdual damage per minute while pinned. If a pinned character falls unconscious, he or she must make a Constitution check (DC 15) or take 1d6 points of normal damage each minute thereafter until freed or dead.

9. Zombie Sentries (EL 3)

Two more zombies, once ogres, have been ordered to attack anyone entering the cavern who is not either a member of Shar’s clergy or accompanied by one of them. Like the zombies in area 2, these were created in the area of a desecrate spell and are tougher then normal.

Large Zombies (2): hp 33 each.

Tactics: On their first action in a fight the zombies execute a partial charge. After the first round, the zombies have been ordered to shove intruders against the jagged spikes on the wall. They attempt to bull rush opponents and carry them into the walls; striking the walls in this manner exposes a character to 1d4 spike attacks at a +10 attack bonus. Each spike that hits deals 1d4+2 points of damage each. The zombies are also vulnerable to the spikes, should the characters decide to turn their own tactics against them.

10. Pool of the Black Beast (EL 10)

The contour markings on the map indicate 5-foot changes in the pool’s depth, starting at 10 feet deep at its edge and increasing to 20 feet deep at its center. Fed by deep springs, the pool always remains full and icy cold.

The pool is home to a grotesque, malevolent creature known to the Sharrans as the black beast. It is a creature born of Shar’s evil cunning and dark powers and sent to Faerûn to serve her will. The beast lurks still and silent under the surface of the pool until it is called for by Jadylyn, a sacrifice is thrown into the water, or intruders enter the chamber.

The black beast’s blindsight allows it to detect any creatures in this cavern. It moves toward intruders beneath the water’s surface, heading for the point at the pool’s edge closest to the characters. Characters keeping an eye on the pool may make a Spot check (DC 20) to catch a glimpse of something undulating along in the shadows and thus avoid being surprised.

Black Beast of Shar: hp 115.

The black beast is a fiendish black pudding with a natural swim speed instead of a climb speed. Unlike most oozes, it is capable of discerning between its allies (the Sharrans) and intruders. The Sharrans regard the creature as an unholy emissary of Shar, and they sacrifice living captives to it at every opportunity.

Tactics: The black beast seeks to use its improved grab ability to grapple and hold whichever character is closest to the pool. If it establishes a hold, on the next round it moves back out into the center of the pool and submerges again, dragging the grappled character with it. It constricts the hapless victim until dead, and then returns to the pool’s edge to seize another character and repeat the process. The black beast’s grapple check modifier is +16.

Development: If the characters raid the complex and do not encounter the black beast, Jadylyn moves the creature from here to area 19 to await their return.

11. Descent into the Underdark

The tunnel and tracks extend in the same direction with only a few gentle turns, always headed generally eastward, for nearly half a mile. Then the tracks end and the tunnel becomes a large natural cavern. The walls and floor of the cavern are damp with dripping moisture, and from the ceiling and walls grow massive stalactites and stalagmites of various strange hues. The cavern is the beginning of a series of caves that lead deeper into the Underdark. The dwarf delvers of these mines hoped to one day blaze a subterranean trail all the way to Citadel Adbar or Citadel Felbarr.

12. The Roundabout

This roundabout was useful for changing the direction of the mine carts; the miners intended to build several others before they met their end.

13. Tunnel to Nowhere

The tunnel ends abruptly, simply stopping at the edge of a vertical shaft. The miners discovered the shaft as they were constructing the tunnel, but did not have the opportunity to make use of it in the time they had left. The shaft descends some 400 feet straight down. It is never wider than about 9 feet across during its entire descent. The end of the shaft is at the roof of a small cavern, some 30 feet in diameter and with a ceiling height of only 5 feet. Extending from the cavern are several low, narrow tunnels that lead into the Underdark. It is by this route that Jadylyn will flee, hoping to lose herself in the caverns below (where she believes her deity will protect her from discovery) if she cannot get to the surface.

14. Antechamber (EL 3)

Here is where Jadylyn meets with acolytes and any guests they may have, such as Kzntharris or the monks of the Dark Moon. The table and chairs are remnants of the dwarf mining operation. The Sharrans found the stone seats uncomfortable and covered them with some straw mats. The woolen cloth conceals a glyph of warding meant to deter intruders from sneaking around where they shouldn’t be. It is detonated by the removal of the covering cloth.

Glyph of Warding: CR 3; 5-ft. fire blast (3d8); Reflex half (DC 16); Search (DC 28); Disable Device (DC 28).

If the characters have managed to sneak into the complex without alerting the occupants, the sound of the blast as the trap explodes will announce their presence clearly to everyone within areas 12 through 19.

15. Acolytes’ Chamber (EL 6)

Three more of Jaydlyn’s acolytes are quartered in this room. Duryss, Malthor, and Pirren are so thoroughly indoctrinated in Sharran dogma that they think of themselves only as vessels for the Dark Goddess’s will. For these three, surrender or retreat is unthinkable.

Sharran Acolytes (3): hp 16 each.

Tactics: If warned of an enemy’s approach by the detonation of the glyph in area 14, two of the acolytes prepare for battle by casting shield of faith or reading one of their scrolls, and then they advance to area 16 to await intruders. The third acolyte proceeds directly to area 20 to warn Jadylyn that intruders are in the mines.

Treasure: Malthor, one of the acolytes, has some wealth of his own. Wrapped up in an old, dirty shirt under his pallet (Search DC 10) is a purse with 15 pp, 80 gp, and 60 sp. The sacks and barrels are filled with coarse flour and weak ale.

16. Dining Area

The acolytes, monks, and their mistress take their meals here. If the glyph in area 14 is detonated, two of the acolytes from area 15 come here to await intruders, arriving 5 rounds after the glyph goes off.

17. Kitchen

This room is used for preparing food for the mine’s inhabitants. The acolytes do all the cooking; Jadylyn is far too important and busy to bother with such mundane chores.

18. Food Stores

This room is the primary pantry of the Sharran temple. The wooden crates and cloth sacks contain dry foodstuffs (rice, flour, beans, and the like). The barrels contain a supply of weak, watered wine.

19. The Great Chamber (EL 4)

This room is within the area affected by a deeper darkness spell, cast by Jadylyn every few days to keep the approach to Shar’s temple suitably lightless. The darkness is centered on a large bronze brazier, located at the spot indicated on the map. The brazier contains smoldering coals, lending the whole room a smoky warmth.

Thick, irregular pillars left here by the dwarves who delved these mines support the low ceiling, only 5 feet above the floor.

Jadylyn and her acolytes routinely navigate this room in complete darkness, and so are familiar with its tricky layout—they can find their way from either of the two entrance passages to the secret door (see below) with little trouble. If the characters manage to illuminate the room, read or paraphrase the following information to the players.

The northwesternmost pillar, right by the secret door, is guarded by a glyph of warding triggered by the passage of any good creature. The sound of the glyph’s detonation is audible in areas 15 through 21.

Glyph of Warding: CR 3; 5-ft. sonic blast (3d8); Reflex half (DC 16); Search (DC 28); Disable Device (DC 28).

Secret Door: In the northwest corner of the room is a secret door leading to the Altar of Shadows (area 20) and Jadylyn’s chambers (area 21). The door (Search DC 20) is opened with a simple catch-stone, but it can be very difficult to find in total darkness. Apply a –4 circumstance penalty on Search checks made by touch alone.

Development: If the deeper darkness is dispelled, Jadylyn replaces it as soon as practicable and adds more glyphs of warding. She also moves the black beast from area 10 to this room; the creature lairs in the collapsed passage to the north.

20. Altar of Shadows (EL 1–8)

This room is currently under the effect of a desecrate spell at maximum effect. The temple is austere, as befits the Lady of Loss. Many of her most profane rites are conducted in total darkness, as her priests and worshipers grovel on the bare stone, seen by none but their dark goddess. The figures are skeletons under Jadylyn’s command, formerly dwarves of the mining complex.

Medium Skeletons (2): hp 7 each.

Jadylyn is in area 21. If she hears fighting in this room, she quietly skulks down the passage from her chambers and attacks any intruders from behind, using the tactics described in area 21.

The altar stone is protected by a glyph of warding triggered by the approach of any nonevil creature within 5 feet of the altar.

Glyph of Warding: CR 3; bestow curse; Will negates (DC 16); Search (DC 28); Disable Device (DC 28).

21. Jadylyn’s Chambers

The door to this room is guarded by one more glyph of warding, triggered by any creature opening the door without speaking a pass-phrase known only to Jadylyn.

Glyph of Warding: CR 3; 5-ft. electricity blast (3d8); Reflex half (DC 16); Search (DC 28); Disable Device (DC 28).

Jadylyn, the Priestess of the Well of Darkness, is encountered here. If the characters visit the Well of Darkness a second time, they may find Jadylyn performing devotions to Shar in the nearby altar room or instructing her acolytes in the dogma of Shar’s faith in area 14. Also, from time to time she leads expeditions to the surface in order to capture victims suitable for sacrifice on the Dark Lady’s altar.

Jadylyn: hp 41.

Tactics: Jadylyn typically casts endurance early each day. If she becomes aware of the approach of intruders (the detonation of the glyph in area 19 or right outside her door, or fighting in area 20), she prepares for a fight, casting armor of darkness and blacklight. Her favorite tactic is to fight within the blacklight, using her +1 returning chakram to strike at enemies who can’t see her.

Jadylyn is not devoted to the defense of this room or area 20, and will abandon the secret chambers to invaders who seem too strong to beat by herself. She’ll go to rally her acolytes, undead minions, and even Kzntharris or the black beast and prepare an ambush out in area 19 or back in area 1. If she finds that most of these followers have been defeated already, Jadylyn flees into the Underdark through area 11 or area 13.

Treasure: Jadylyn has collected the pick of the loot from the travelers she and her followers have ambushed. A stout iron chest (Open Lock DC 30) at the foot of her bed contains 2,600 sp, 1,400 gp, a pouch with six 50-gp gems, a wand of Aganazzar’s scorcher (caster level 6th, 15 charges left), and a scroll of invisibility sphere.

Characters and Monsters

The following characters and creatures are residents of the Well of Darkness.

Dark Moon Brothers: Human Mnk2; CR 2; Medium-size humanoid; HD 2d8+2; hp 11 each; Init +2; Spd 30 ft.; AC 13 (touch 13, flat-footed 11); Atk +1/+1 melee (1d6+2, unarmed strike flurry) or +3 melee (1d6+2, unarmed strike) or +4 melee (1d6+2, masterwork kama) or +3 ranged (1d8/19–20, light crossbow); SA Stunning attack 2/day; SQ Evasion; AL LE; SV Fort +4, Ref +5, Will +4; Str 15, Dex 14, Con 13, Int 10, Wis 12, Cha 8.

Skills and Feats: Climb +7, Hide +7, Listen +6, Move Silently +7, Tumble +7; Blind-Fight, Deflect Arrows, Dodge.

Stunning Attack: Foe struck must make Fort save (DC 12) or be stunned for 1 round.

Evasion (Ex): If exposed to any effect that normally allows a Reflex save for half damage, the monk takes no damage with a successful saving throw.

Possessions: Bracers of armor +1, potion of bull’s strength, potion of darkvision, light crossbow, 20 bolts, masterwork kama.

Sharran Acolytes: Human Clr3 of Shar; CR 3; Medium-size humanoid; HD 3d8+3; hp 16 each; Init +1; Spd 20 ft.; AC 19 (touch 11, flat-footed 18); Atk +5 melee (1d8+2, masterwork heavy mace) or +4 ranged (1d4+3/¥3, +1 chakram); SA Rebuke undead 3/day; AL NE; SV Fort +4, Ref +2, Will +5; Str 14, Dex 12, Con 13, Int 8, Wis 15, Cha 10.

Skills and Feats: Concentration +9, Heal +5, Knowledge (religion) +2; Blind-Fight, Exotic Weapon Proficiency (chakram), Scribe Scroll.

Spells Prepared (4/4/3; base DC 12 + spell level): 0—cure minor wounds, detect magic, guidance, resistance; 1st—command, bane, obscuring mist*, shield of faith; 2nd—blindness/deafness*, darkness, hold person.

*Domain spell. Domains: Darkness (free Blind-Fight feat), Evil (cast evil spells at +1 caster level).

Possessions: +1 chakram, masterwork heavy mace, banded mail, large wooden shield, scroll of cure moderate wounds, scroll of bull’s strength, scroll of magic weapon.

Kzntharris: Male kir-lanan gargoyle Rog2/Ftr2; CR 6; Medium-size monstrous humanoid (evil); HD 4d8+4 plus 2d6+2 plus 2d10+2; hp 48; Init +7; Spd 30 ft., fly 90 ft. (good); AC 21 (touch 13, flat-footed 18); Atk +11 melee (1d4+4, 2 claws) or +13/+8 melee (1d8+7/¥3, +1 longspear) or +10 ranged (1d6+4, javelin); SA Negative energy touch 3/day, ray of enfeeblement 3/day, rebuke undead 3/day, sneak attack +1d6; SQ Darkvision 60 ft., evasion, harmed by positive energy; AL CE; SV Fort +5, Ref +10, Will +5; Str 18, Dex 17, Con 13, Int 12, Wis 8, Cha 8.

Skills and Feats: Climb +6, Escape Artist +7, Hide +17, Listen +5, Move Silently +12, Spot +6, Swim +3, Use Magic Device +7; Flyby Attack, Improved Initiative, Iron Will, Weapon Focus (longspear).

Negative Energy Touch: If Kzntharris hits with a melee touch attack, he inflicts 2d6 points of damage and 1 point of temporary Strength damage (Fort save DC 15 negates ability damage). Kzntharris heals the amount of damage inflicted. He can combine the negative energy touch with a normal claw attack, but this is a normal melee attack, and he only heals the amount drained by the negative energy touch.

Ray of Enfeeblement: As 4th-level caster, save DC 11.

Rebuke Undead: Turn or command undead as 8th-level cleric.

Evasion (Ex): If exposed to any effect that normally allows a Reflex save for half damage, Kzntharris takes no damage with a successful saving throw.

Harmed by Positive Energy: Like undead, kir-lanans are damaged by positive energy effects such as cure spells and healed by negative energy effects such as inflict spells.

Possessions: +1 longspear, +1 chain shirt, potion of invisibility, scroll of shield, pouch with 35 pp, two gems worth 120 gp each, and three gems worth 40 gp each.

Black Beast of Shar: Fiendish black pudding; CR 9; Huge ooze (evil); HD 8d10+60; hp 115; Init –5; Spd 20 ft., swim 20 ft.; AC 3 (touch 3, flat-footed 3); Atk +8 melee (2d6+4 and 2d6 acid, slam); SA Improved grab, acid, constrict, smite good 1/day; SR 20; SQ Blindsight 60 ft., split, ooze traits, cold resistance 15, fire resistance 15, DR 5/+2; AL NE; SV Fort +7, Ref –2, Will –2; Str 17, Dex 1, Con 19, Int 3, Wis 1, Cha 1.

Improved Grab: The black beast may attempt to start a grapple against any Large or smaller creature struck by its slam attack. If it gets a hold, it can constrict.

Acid: The black beast’s acidic touch deals 50 points of acid damage per round to wood or metal objects. Any melee hit causes opponents’ armor or clothing to dissolve and become useless (Reflex save DC 19 negates). A metal or wooden weapon that strikes the black beast dissolves immediately unless it succeeds at a Reflex save (DC 19).

Constrict: The black beast deals automatic slam and acid damage with a successful grapple check.

Smite Good: Once per day the black beast can make a normal attack to deal +10 points of additional damage against a good foe.

Ooze Traits: Immune to mind-affecting effects, poison, sleep, paralysis, stunning, and polymorphing. Not subject to critical hits.

Split: Weapons deal no damage to a black beast of Shar. Instead the creature splits into two identical beasts, each with half the original’s hit points (round down). A black beast with only 1 hit point cannot be split.

Jadylyn: Female human Clr5/Sha2 of Shar; CR 7; Medium-size humanoid; HD 5d8+5 plus 2d4+2; hp 41; Init +2; Spd 20 ft.; AC 22 (touch 11, flat-footed 21); Atk +6 melee (1d8+1, masterwork morningstar) or +7 ranged (1d4+2/¥3, +1 returning chakram); SA Rebuke undead 3/day; SQ Shadow defense +1, low-light vision; AL NE; SV Fort +5, Ref +3, Will +10; Str 12, Dex 15, Con 13, Int 13, Wis 16, Cha 11. Height 5 ft. 6 in.

Skills and Feats: Bluff +2, Concentration +11, Heal +7, Knowledge (arcana) +9, Knowledge (religion) +9, Move Silently +6, Scry +5, Spellcraft +9; Blind-Fight, Insidious Magic, Pernicious Magic, Point-Blank Shot, Shadow Weave Magic, Scribe Scroll, Silent Spell, Tenacious Magic.

Shadow Defense: Jadylyn gains a +1 bonus on saving throws against spells from the schools of Enchantment, Illusion, and Necromancy, and spells with the darkness descriptor.

Cleric Spells Prepared (6/6/5/4/2; base DC 13 + spell level): 0—cure minor wounds, detect magic (2), guidance (2), read magic; 1st—bane, cause fear, command, detect good, doom, obscuring mist*; 2nd—darkness, desecrate*, endurance, hold person, silence; 3rd—animate dead, blacklight*, dispel magic, summon monster III; 4th—armor of darkness*, unholy blight.

*Domain spell. Domains: Darkness (free Blind-Fight feat), Evil (cast evil spells at +1 caster level).

Possessions: +1 returning chakram, +1 full plate of silent moves, masterwork large steel shield, masterwork morningstar, boots of levitation, potion of cure moderate wounds.


Chapter 8: Sidebar 1

Orc Treasure

The orcs of Vaug’s Claw possess a small amount of coinage and valuables. Each orc usually carries his coin on his person.

Warriors and runners normally have 1d6¥10 cp, 2d4¥5 sp, and 1d6 gp each, carried in filthy belt-pouches or purses.

Talon leaders, adepts, and underpriests normally have about 2d4¥10 cp, 2d6¥5 sp, and 2d6¥5 gp each. Leaders carry a similar amount of coin and possess special items too.


Chapter 8: Sidebar 2

Stasis Sphere

This device is a glowing, greenish sphere of crystal about 8 feet in diameter. When touched by its owner and commanded, one creature within 30 feet of the sphere may be placed in temporal stasis and imprisoned inside the sphere. The target is entitled to a Will saving throw (DC 23) to resist the effect. The sphere contains an extradimensional space in which as many as fifty creatures of any size may be imprisoned. By a second command, one imprisoned creature may be released. If the sphere’s master does not specify by name, type, or accurate physical description which creature is to be released, the sphere releases one imprisoned creature at random.

If the stasis sphere is breached (hardness 20, 50 hp), all trapped creatures are immediately. Once the stasis sphere has been used fifty times to imprison creatures (each time using up one of the item’s charges), it can no longer imprison new creatures. However, creatures inside can be held in temporal stasis indefinitely. When the last prisoner is released and the sphere is out of charges, the device collapses into a burned-out husk of smoky glass.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, imprisonment, temporal stasis; Market Price: 137,700 gp; Weight: 1,000 lb.


Chapter 8: Sidebar 3

Stolen Gold

The orcs following Ugreth are somewhat wealthy, as orcs go. Since they have murdered and stolen from several unlucky prospectors in the area, each orc carries gold dust worth 4d4 gp each in a small purse.


Chapter 8: Sidebar 4

Mine Features

The rooms and passages of the mines share the following features, unless otherwise noted in a specific area description. First, passages and chambers are only 5 feet high; intruders 5 feet tall or taller must stoop, and take a –2 circumstance penalty on attack rolls while fighting in such cramped quarters. The humans inhabiting the complex are used to the low ceilings and do not take this penalty.

Second, most of the rooms are completely without light. A character without darkvision requires a light source in order to see. Finally, the mines are unusually cold and damp—the temperature hovers around 40 F (cold conditions, as described in Chapter 3 of the Dungeon Master’s Guide). Characters without warm clothing may be subject to cold and exposure damage if they spend a great deal of time in the mines.