The Speaker in Dreams

James Wyatt

Credits

Editor: Roger E. Moore

Creative Director: Ed Stark

Art Director: Dawn Murin

Cover Illustration: Jeff Easley

Interior Illustrations: Dennis Cramer

Cartography: Todd Gamble

Typography: Erin Dorries

Production Manager: Chas DeLong

Project Manager: Josh Fischer

Graphic Design: Sherry Floyd

Playtesters: Julia Martin, Bill Baumann, Eric Haddock, Jason Iha, Gwendolyn F. M. Kestrel, Brooks Peck, Pat Ryan, Dave Gross, Rob Stewart, Bryan Kinsella, Barbara Walker, Christopher Perkins and Matthew Sernett.

Resources: Based on the original DUNGEONS & DRAGONS® rules created by E. Gary Gygax and Dave Arneson, and the new DUNGEONS & DRAGONS game designed by Jonathan Tweet, Monte Cook, Skip Williams, Richard Baker, and Peter Adkison. Other sources include The Castle Guide, Cities of Mystery, City System, City of Splendors, The Illithiad, PLAYER’S OPTION™ Spells &Magic, and The Gates of Firestorm Peak.

U.S., CANADA, ASIA, PACIFIC, & LATIN AMERICA Wizards of the Coast, Inc. P.O. Box 707 Renton WA 98057-0707 (Questions?) 1-800-324-6496

EUROPEAN HEADQUARTERS Wizards of the Coast, Belgium P.B. 2031 2600 Berchem Belgium +32-70-23-32-77

620-WTC11830

DUNGEONS & DRAGONS, DUNGEON MASTER, and the Wizards of the Coast logo are registered trademarks owned by Wizards of the Coast, Inc. The d20 system logo and PLAYER’S OPTION are trademarks owned by Wizards of the Coast, Inc. All Wizards characters, character names, and the distinctive likenesses thereof are trademarks owned by Wizards of the Coast, Inc. Distributed to the hobby, toy, and comic trade in the United States and Canada by regional distributors. Distributed in the United States to the book trade by St. Martin’s Press. Distributed in Canada to the book trade by Fenn Ltd. Distributed worldwide by Wizards of the Coast, Inc. and regional distributors. This material is protected under the copyright laws of the United States of America. Any reproduction or unauthorized use of the material or artwork contained herein is prohibited without the express written permission of Wizards of the Coast, Inc. This product is a work of fiction. Any similarity to actual people, organizations, places, or events is purely coincidental.

©2001 Wizards of the Coast, Inc. Made in the U.S.A.

Visit our website at www.wizards.com/dnd


Introduction
Immense power is acquired by assuring yourself in your secret reveries that you were born to control affairs.

—Andrew Carnegie

The Speaker in Dreams is a DUNGEONS & DRAGONS® adventure featuring a mind flayer’s attempt to establish a slave empire, starting from a town called Brindinford.

Encounter Levels: The Speaker in Dreams is suitable for four 5th-level player characters. Player characters could reach 7th level by the adventure’s conclusion.

In a city adventure, it is relatively easy for player characters to rest in safety, regain hit points, and find curative magic. As a result, encounters in this adventure are skewed toward slightly greater challenges, assuming that the characters can meet each one relatively fresh.


PREPARATION

You, the Dungeon Master (DM), need a copy of the Player’s Handbook, the DUNGEON MASTER’s Guide, and the Monster Manual to use this adventure.

Text that appears in shaded boxes is player information, which you may read aloud or paraphrase as appropriate. Text in sidebars contains important DM notes, for you, offering insight into issues peculiar to city adventuring. Monster and nonplayer character (NPC) statistics are provided with each encounter in abbreviated form. Full monster statistics for standard monsters are in the Monster Manual, while statistics for citizens, unusual monsters, and unique individuals are provided in the Appendix at the end of this booklet. You should review all of these statistics before the game starts to refresh your memory of the creatures’ abilities. Each encounter is given an encounter level (EL) to let you know how challenging it should be for the adventurers.


ADVENTURE BACKGROUND
Far below the surface of the earth, in the lightless caverns of the Underdark, a weird and alien city broods on memories of ancient glory. Long ago, the mind flayers ruled a mighty empire that spanned hundreds of worlds until it met its downfall in a slave rebellion. Every mind flayer in the underground city of Ilkkool Rrem dreams, plans, and schemes for the restoration of the illithid empire, the crowning achievement of their kind.

Ghaerleth Axom is one such mind flayer. His dreams are grand indeed: In his vision, the hub of the reborn empire will be none other than himself, Emperor Ghaerleth Axom, Ruler of Worlds. Not only human thralls, but illithids too will bow and grovel before him. He will report to no god, no illithid Elder Brain — all will report to him. He will be a god, and even devils will serve him.

This dreaming frequently bears dangerous fruit, such as Axom’s ill-considered alliance with a beholder mage who summoned a devil into the heart of Ilkkool Rrem. The gelugon broke its magical bonds, slaughtered the beholder, and went on a wild rampage through the illithid city. Although Ghaerleth Axom’s involvement in the plot was never proven, remaining in the city became increasingly dangerous for him. Shortly after that incident, he fled an outcast from his kind.

He wandered the Underdark for many years, until he set his sights on a great challenge: the infiltration of a human town on the world’s surface. Ghaerleth Axom strode out of the Underdark and into Brindinford. Under cover of darkness, he moved through the town, gathering allies and thralls around him as he had done in numerous subterranean cities before. With their help, he plants the seeds of a new illithid empire.


ADVENTURE SYNOPSIS

The Speaker in Dreams brings the player characters to Brindinford, a town besieged by evil forces within its walls. Ghaerleth Axom has amassed great power during his stay here; he and his gangs are a force to be reckoned with in every part of the town. Grimlocks terrorize the lower-class neighborhood of Southspur. A cabal of mad sorcerers, called Those Who Hear, has taken root in West Hill, the middle-class buffer zone between Southspur and well-to-do Silver Hill. A diabolical cult draws its members from Silver Hill and threatens the established temple of Pelor in Ford North, the temple district. A pack of wererats extorts protection money from the merchants of Chatterstreet Market. All these villains report to Ghaerleth Axom. Only the baron’s keep seems free of his influence — for now. As the annual street fair begins, promoted by wandering halflings who make Brindinford a regular stop, Ghaerleth Axom moves to solidify his power and seize control of the town — from the top.

The adventurers arrive here during the street fair. The fair is disrupted, however, by a wererat attack that serves twin purposes: distracting the town guard while Ghaerleth Axom enters the baron’s keep, and thinning out the ranks of the guards. The player characters are near this disturbance and can help dispatch the wererats.

Investigating the wererats leads the party into a web of secret allegiances. Evidence appears to show the wererats’ leaders are the sorcerers of West Hill. These sorcerers babble about an alien master who speaks in their dreams, but no indication exists of an actual, corporeal master. In defeating the cabal and its apparent minions, the characters have every reason to believe that they have successfully completed the adventure. The townsfolk believe so, too, and give a feast in the characters’ honor.

After the celebration, the characters discover that the threat to Brindinford has not been abolished, when they become the targets of an assassination attempt. The baron then declares martial law to crack down on lawlessness within the town. He announces that the diabolists will be the enforcers of this new order, instituting a reign of fear and mistrust. The town guards and the baron turn against the characters, who must find unlikely allies as they strive to overcome the cult and its infernal cohorts. At last, the characters confront Ghaerleth Axom, the true mastermind, freeing the baron from Axom’s influence and returning order to Brindinford.

The Speaker in Dreams is a combination of event-based and site-based adventuring. The primary “map” of the adventure is a flowchart that allows you to track the characters’ actions and their repercussions; the party’s physical location is less important. Certain actions lead the characters to key sites within (or below) Brindinford, detailed on separate maps and keyed in the same way a site-based adventure would be.


CHARACTER HOOKS

The player characters need not arrive looking for adventure in Brindinford. One advantage of the setting is that adventure can find the characters while they are busy doing other things. Each character may have a different reason to visit the town, they may be united in a common purpose, or the group may follow one character with a compelling reason to travel here. Consider the following motivations for going to Brindinford.

Brindinford is famous for its annual street fair. The fair originated when a large clan of nomadic halflings made the town a regular stop in their travels. Now the halflings are settled around the town, but the fair offers a healthy dose of halfling culture at its finest. Halfling characters may be particularly drawn to the fair, but any character will find it worth visiting.

One of the characters is originally from Brindinford and has friends or relatives there. The character could be returning home to rest, bringing companions along, or coming for the funeral of a relative. Perhaps a young sibling has gotten involved with shady characters and needs help. (The sibling could be an infected wererat, a mad sorcerer, a diabolist, or a member of a gang of thieves — later instrumental in winning the gang’s assistance for the party in Part Two.)

A mentor of one of the characters lives in Brindinford, but has not been heard from in an unusually long time. As Ghaerleth Axom prepares to cement his hold on the town, he has eliminated a number of higher-level characters who could muster significant opposition to his rule. The mentor could be one of his victims, or one of Axom’s controlled allies.


The Town of Brindinford
Brindinford: divisive, eccentric, wealthy, and ripe for the picking.

— Ghaerleth Axom

Brindinford is a large town that can be placed any-where in your campaign. It is a trade center on a major river, and its food comes from small farming villages scattered in the nearby countryside; no fields are in the immediate vicinity. Forestation has been cleared in a radius of about a mile outside the town on the east side of the river, but much of the west bank is still heavily wooded.

See the Brindinford Overview Map for a depiction of the town and its neighbor-hoods. The town follows the rules noted for a town of its size in Chapter 4 of the DUNGEON MASTER’s Guide.

Brindinford (large town): Conventional and Monstrous; AL LG and LE; 5,000 gp limit; Assets 1,200,000 gp; Population 4,807; Mixed (human 79%, halfling 9%, elf 5%, dwarf 3%, gnome 2%, half-elf 1%, half-orc 1%).

Authority Figures: Baron Euphemes II, male human Ari5, LG; Ghaerleth Axom, mind flayer, NE.

The street fair going on during the adventure effectively doubles the town’s total assets to 2,400,000 gp, though it does not affect the maximum value of individual items. Each neighborhood in the town has its own gold piece limit on the maximum value of a single item for sale in that neighborhood, reflecting the different levels of affluence in different areas of the town.


TOWN NEIGHBORHOODS

The town of Brindinford is divided into six neighborhoods, or wards. No walls or other clear divisions separate the wards, but the quality of a neighborhood changes rapidly as one travels along the single main road through town. The neighborhoods are shown on the Brindinford map and briefly described below. Important locations marked on the map are described in the adventure text.

Brindinford has forty-eight professional guards who work on two shifts. In general, the guards on duty in a particular neighborhood respond to a disturbance in that neighborhood within 2d10 minutes. The guards on specific detail are listed below. Statistics for town guards, veteran guards, and Lieutenant Shella are presented in the Appendix for easy reference throughout the adventure.

The Keep and Silver Hill

Character: Wealthy, elite.

Businesses: Luxury goods, library.

Prices: Double normal, except for masterwork items.

Gold Piece Limit: 5,000 gp.

Buildings: Free-standing estates.

Guard Detail: Four town guards on fair patrol, Lieutenant Shella, and veteran guard (day) or two veteran guards (night) in the keep.

Ford North

Character: “Holy quarter.”

Businesses: Temples, shrines, icons, good-luck charms.

Prices: 150% normal.

Gold Piece Limit: 3,000 gp.

Buildings: Large row houses.

Guard Detail: Two town guards at Old Ford Gate, two town guards on Old Ford Road.

Chatterstreet Market

Character: Bustling market.

Businesses: Artisans and traders.

Prices: Normal.

Gold Piece Limit: 2,000 gp.

Buildings: Row houses with shops on ground floor, apartments above.

Guard Detail: Two town guards in Chatterstreet Market.

Eastgate

Character: Rough-and-tumble, transients.

Businesses: Inns, taverns, merchant warehouses, entertainment, provisioners.

Prices: Normal.

Gold Piece Limit: 1,000 gp.

Buildings: Row houses, freestanding warehouses and outdoor businesses, free-standing inns with yards.

Guard Detail: Four town guards at East Gate, four town guards on fair patrol.

West Hill

Character: Eccentric, intellectual.

Businesses: Booksellers, scholarly specialists.

Prices: Normal.

Gold Piece Limit: 3,000 gp.

Buildings: Freestanding houses with small yards.

Guard Detail: None (Silver Hill fair patrol is nearby).

Southspur

Character: Poor, rough.

Businesses: Undesirable (dyers, perfumeries, tanners).

Prices: Normal.

Gold Piece Limit: 500 gp.

Buildings: Row houses, free-standing businesses.

Fair Patrol: Two town guards at Southspur Gate, two town guards on Southspur Street.


Cohorts, Followers, and Hirelings (Sidebar)

Among other things, the sheer number of people in a town makes it the place to go for a character interested in recruiting a cohort, followers, or hirelings. It is likely that the characters will reach 6th level in the course of this adventure, thus becoming eligible for the Leadership feat. As the characters go through the adventure, pay close attention to the way they interact with the people around them. If they treat certain NPCs particularly well and begin to build relationships with those people, then those NPCs might be good candidates for cohort or follower status, should any of the player characters be inclined toward Leadership. On the other hand, if they are habitually rude, condescending, or insulting toward the people of

Brindinford, even characters with Leadership find it hard to recruit followers from among the spurned citizenry. Allow all relationships with NPCs to develop naturally, based on the characters’ actions.


Events and Encounters: Part One

Sometimes a little chaos ultimately serves a higher law.

— Ghaerleth Axom

The numbered encounters below refer to the Encounter Flowchart found on page 32. The characters begin the adventure with encounter 1.


1

1. A Trip to the Fair (EL 2)

This encounter assumes that the characters enter the town through its main gate, the East Gate. The fair runs the length of Eastgate Way and continues some distance outside the gate. If the characters choose to enter through a different gate, see encounter 2.

The town of Brindinford occupies a low hill beside the Brinding River. Crenellated stone walls, interrupted by tall watchtowers, surround the buildings, but the life of the town spills beyond its walls today. Colorful carts and wagons, flags and ribbons, and people of all sorts line the road for 100 yards beyond the gate. Dozens of halflings in bright-colored costumes are directing most activities. A busy, lively hum of noise rises from the fair, and the smells of roasting meats, exotic spices, and cut flowers fill the air.

Near the gates, the movement of the throng of people making their way inside the walls slows to a crawl. Four town guards, wearing bright red tabards, give each visitor a careful look, though they seem relaxed and friendly. The guards can be seen peace-bonding weapons.

If the characters proceed through the gates, the guards insist on limiting the characters’ ability to cause trouble in the town. This is common practice in many cities, and if necessary you should encourage the players to view it as such. The restrictions are not too limiting and can easily be circumvented. Their purpose is more symbolic: a reminder that Brindinford is not a dungeon or battlefield. With that in mind, the guards impose the following restrictions.

All edged weapons must be peace-bonded (daggers excepted). The guards attach swords to scabbards with leather straps. For axes, spears, and similar weapons, the guards put a leather bag over the blade and tie it with a leather strap. Similarly, they tie bags over open quivers and bolt cases, or secure them closed. Readying a peace-bonded weapon for normal use requires a full-round action and makes the character vulnerable to attacks of opportunity. Attacks with peace-bonded axes or spears suffer a –2 penalty to attack and damage rolls.

Wizards and sorcerers must wrap a thick leather strap around the middle and ring fingers of each hand, and “peace-bond” their spell component pouches by tying them securely shut. The guards cannot necessarily tell by looking at a character if he or she is a wizard or sorcerer, and they rarely challenge bards. They ask any character they suspect might be a spellcaster to be peace-bonded (particularly characters who seem relatively unarmed compared to their companions), and they may search a character for spell components if unsatisfied with the answer. If someone is caught lying to the guards, they angrily impose a 10 gp fine.

Casting a spell with somatic components while a character’s fingers are bound imposes a 30% chance of spell failure. Removing the band or untying a spell component pouch requires a full-round action and makes the character vulnerable to attacks of opportunity.

Clerics of known neutral or evil deities must “peace-bond” their deities’ symbols. This involves fastening each such symbol to the cleric’s belt, so it cannot easily be brought to bear for spellcasting. Freeing the symbol requires a full-round action and makes the character vulnerable to attacks of opportunity.

Druids and rangers must place all divine focus items into pouches and tie them shut. Untying a pouch requires a full-round action and makes the character vulnerable to attacks of opportunity.

If a character refuses to submit to peace-bonding, the guards deny the character’s companions entry to the town as well. If the party attempts to force its way in, the guards attack to kill or capture the group, summoning help by sounding a horn one of the guards carries.

If the party looks for a different entrance into town, consult encounter 2.

Creatures: The four guards are 1st-level warriors. If they sound an alarm, four additional guards from the Eastgate fair patrol arrive in 1d4+2 rounds.

Town Guards (4): hp 3, 6, 6, 7.


2

2. Alternative Entrances

The two other gates into the town are the Southspur Gate and the Old Ford Gate. Two guards watch each of these gates at all times. They peace-bond weapons and spell casters just as the guards at the East Gate do, and they do not relax those restrictions. If these guards sound an alarm, the guard contingent from the nearest neighborhood (Southspur or Ford North) arrives in 3d4 rounds (see Town Neighborhoods).

The characters can scale the 25-foot-high town walls with a series of Climb checks (DC 30). Magical means may also provide entry to the town. Spells such as fly and levitate can get characters over the wall, while dimension door and similar spells allow circumvention of the walls entirely


3

3. Around the Fair

The streets of Brindinford bustle with activity as the fair engulfs the main street through town. The main street — none too wide in the first place — is narrowed further by the carts and booths lining its sides. Fortunately, wagons are barred, but pedestrians clog the road effectively enough. Artisans, entertainers, and merchants staff the fair booths, calling to potential customers and trumpeting their wares.

Above it all, two notable features define the town’s landscape. A walled keep crowns the hill at the western end of the town, and in the center of town a huge bell tower stands like a sentry.

This encounter offers the characters an opportunity to explore the fair as much as they want to. The fair is confined to the largest thoroughfare through town, Eastgate Way. The flavor of the fair varies by neighborhood, as follows.

Silver Hill (from the keep to Old Ford Road): Like the neighborhood, the fair here is classy and high-priced. Musicians play sophisticated and serious music. Refined dancers move slowly on clear stages. Artisans sell elaborate items whose function is almost purely decorative, made from fine materials of the highest quality. Food vendors are less common closer to the keep, and they sell fine wines, freshly dressed game (pheasant and venison) that can be taken home and cooked, and sweet pastries. The carts are well maintained and elegant.

Eastgate (from Old Ford Road to the East Gate): Lively entertainment raises the noise level in Eastgate, as minstrels, comedians, poets (lyric, epic, limerick), actors, storytellers, and others compete to be heard. Artisans, merchants, and other professionals sell their wares and their services. The quality of those wares and services varies widely, but seems to increase in both aesthetic and practical value the closer one gets to Silver Hill. Food includes meat pies, pastries, mead and ales, and produce.

Off the Beaten Path: If the adventurers decide to leave Eastgate Way and wander the rest of Brindinford, they find much less excitement. The streets are quiet, if not deserted. Many shops are closed, having moved their business to the fair for the day, while others offer sale prices but seem to attract few customers anyway. Allow the characters to explore for a while, and then proceed with encounter 4. (Before they have strayed too far from the main roads, they hear the noise of the crowds reacting to the sudden appearance of monsters in their midst.)


4

4. The Fair Gets Foul (EL 7)

On the day the characters arrive in Brindinford, the wererat minions of Ghaerleth Axom instigate a disturbance along Eastgate Way. This disrupts the fair, draws the attention of the town guard, and distracts the town from Axom’s infiltration of the baron’s keep.

A shout from the middle of the busy fair spreads into an expanding ripple of cries and screams, accompanied by loud crashes that sound like carts and booths being overturned. These ripples of sound immediately transform into a wave of people, as bystanders try to escape whatever is wreaking havoc behind them.

For the characters to reach the scene of this disturbance — ideally 40–150 feet ([1d12+3] × 10) away from the nearest adventurer — they must make their way against a tide of frightened fair goers and merchants moving in the opposite direction. Characters using brute force to push their way through the crowds should make a Strength check. If they try to slip between people, use an Escape Artist check instead, and if they try to intimidate or otherwise convince people to make way for them, use an Intimidate check. A successful check against DC 15 allows characters to move their speed as a full-round action (or half their speed as a normal move action); failing this check restricts characters to moving half that far.

When the characters come within 20 feet of the trouble, they find a scene of chaos: pushcarts on their sides, booths smashed, goods strewn over the cobble-stones. A handful of merchants swat ineffectually at several big rats with brooms and other implements.

Creatures: Four wererats in hybrid form continue their work of destruction, while a number of dire rats scramble around the wreckage and bite any human who does not get out of their way fast enough. If the party attacks the wererats, the dire rats come at their masters’ call to join in the fight and slay the group.

Dire Rats (5): hp 5, 5, 2, 3, 9.

Wererats (3): hp 8, 5, 6.

Squim (wererat Rog3): hp 20.

A contingent of town guards arrives at the scene 2d10 minutes after the disturbance begins. These four guards are the regulars assigned to the Eastgate portion of the fair.

Town Guards (3): hp 8, 6, 3, 6.

Tactics: If one wererat is slain before the town guard arrives, the others split up and flee, leaving the dire rats to cause more damage. If the guards arrive before that, the wererats attack as many guards as they can, though they would rather run away than die.

If the characters follow the fleeing wererats, compare the speed of each fleeing wererat (40 feet in hybrid form) to the speed of the pursuing party member(s). A fleeing wererat takes a double move action each round, covering 80 feet while running along side streets and alleys. If its pursuers have a speed of 30 feet and also take double move actions, the wererat gains 20 feet per round. Any attempt to attack the wererat while it flees slows down the pursuers, forcing them to take a normal move action at best (unless they use a haste spell). Each round, the wererat makes a Bluff check (+0 for a normal wererat, +5 for the leader), opposed by the pursuer’s Sense Motive check. If the Bluff succeeds, the wererat makes a Hide check (+11 for a normal wererat or leader), opposed by the pursuer’s Spot check, with a –1 penalty for each 10 feet of distance. If the Hide check is successful, the wererat eludes the pursuing character.

Development: It is possible that the player characters want to question one of the wererats, either by capturing and healing a wererat brought below 0 hit points, or by use of a speak with dead spell. Any wererat knows that the lycanthropes live in the bell tower at the center of town. About their activities during the fair, the wererats know only that Squim, their leader, ordered this course of action, and they were to kill as many town guards as possible.

Squim is the only wererat who knows anything about the relationship between the wererats and the sorcerers of West Hill. He has met, on a few occasions, the sorcerer called The Blessed. These meetings occurred in the back room of a bookseller’s shop on West Hill, but Squim does not believe that he could find the shop again, as he was guided there by hooded figures. The Blessed wore a hooded robe and sat in darkness, so Squim does not know what the mysterious sorcerer looks like. Squim believes The Blessed is insane, because The Blessed is always ranting about an entity called “the Speaker in Dreams.” Squim never admits to anyone that he has heard a voice in his dreams as well, which is the reason he agreed to a partnership with The Blessed.

A spellcaster could use locate object to find an item of equipment carried by a wererat who fled the Eastgate encounter. If cast within range of the bell tower, the spell leads the spellcaster and other characters there.

If the characters learn that the wererats live in the bell tower and decide to go there directly, see encounter 12.

After this encounter, the members of the town guard do not care whether the party’s weapons and spell components are peace-bonded.


5

5. The Big Picture

After dealing with the wererats or wystes (a new monster, detailed later), the characters need to decide on a course of action if they want to resolve whatever troubles beset Brindinford. This encounter pulls together what the characters know and can learn, and lays out options for pursuing the villains.

Gather Information

Given a couple of hours and a few gold pieces, a character with this skill can learn the following information, based on the skill check result. (This skill can also be used untrained, as a simple Charisma check.) A high check result provides all the information from lower results as well. All this information can also be gained without a skill check, through roleplaying. Use your discretion, based on how well the players role-play the process, to decide how much information to reveal.

Check Result 10 or Higher: An off-duty town guard, a little intoxicated, mentions that she expects the baron will make a speech first thing in the morning (“You will hear the heralds’ trumpets”). She also mentions that the captain of the town guard, one Merdick Forren, disappeared the day before the fair began. He was last seen in Chatterstreet Market.

The Truth: Forren was kidnapped by Ghaerleth Axom and extensively questioned so the mind flayer could learn the details of the guard assignments for the street fair and plan accordingly. He is now dead and buried.

Check Result 15 or Higher: A sullen, streetwise young man explains that there have been a number of grisly deaths in Southspur recently. No bodies were found, but the sheer quantity of blood found at the scenes leaves little doubt as to the victims’ fate.

The Truth: A pack of grimlocks is making nocturnal raids in Southspur, killing people walking alone at night, and then dragging the bodies off to consume at their leisure.

Check Result 20 or Higher: A flirtatious barmaid tells a story circulating the town about the “laughing ghost of West Hill.” Residents and visitors in West Hill have heard strange, otherworldly laughter through the streets, with no definite source. Tales say that a scholar, driven mad by his explorations into “things mortals were not meant to know,” took his own life, and his ghost now haunts his old neighborhood.

The Truth: People are actually hearing gibbering mouthers, which are connected with Those Who Hear, the sorcerous cabal of West Hill. The legend of the scholarly suicide is pure fiction.

Check Result 25 or Higher: A close-mouthed bartender, swayed by a character’s Charisma, mutters only, “There’s rats in the bell tower, all over that place.”

Food and Lodging

Good food and lodging are usually abundant, particularly in Eastgate, but inns are now overcrowded because of the fair. One of the characters must make a successful Diplomacy check against DC 10 to secure poor accommodations for the group, DC 15 for common, or DC 20 for good (see Chapter 7 of the Player’s Handbook). If the characters helped deal with disturbances during the fair, allow a +10 bonus to this check. To eat, characters must be willing to wait in line for a seat at a crowded tavern, but they can also purchase food from street vendors at the fair.

Seven inns and seven taverns are in the Eastgate neighborhood. Three other inns are in town, in Ford North (catering to religious pilgrims), Chatterstreet Market, and West Hill. The nine other taverns include two in Ford North, four in Chatterstreet Market, one in West Hill, and two in Southspur.

Back to the Fair

Characters not motivated to investigate the strange happenings in town may wander the fair. However, the villains have their eyes on the characters, and two wererat thugs are assigned to tail the party (see encounter 7).


6

6. What’s Next?

Depending on which rumors and information the characters decide to follow, they may make their way to one of the following neighborhoods. After dealing with the menace in one neighborhood, characters may examine the rumors they have collected to choose a new course.

Silver Hill, Eastgate, or Chatterstreet Market: see encounter 7.

Southspur: see encounter 9.

The bell tower: see encounter 12.

West Hill: see encounter 13.


7

7. Stalked (EL 5)

While the characters explore Eastgate, Silver Hill, or Chatterstreet Market, a pair of wererats in human form tails the adventuring party by 50 feet. These wererat thugs are not stealthy in human form, so they make untrained Hide checks (+1 for their Dexterity, –5 for moving more than half speed) to remain unnoticed by their quarry. Have players roll Spot checks (with a –5 penalty for the distance of 50 feet: –1 per 10 feet) to see if they notice they are being followed. If a character notices the wererats, read the following.

Someone is following you: a big man with long, black hair with a rapier at his belt. He may have companions.

To lose the wererats, each character must succeed at a Bluff check opposed by the wererats’ Sense Motive checks (+1 for their Wisdom). If the Bluff succeeds, the character can make a Hide check opposed by the wererats’ Spot check (+1 for Wisdom, –5 for the distance). If the Hide check is successful, the character eludes the wererats.

Alternatively, the party may try to lure the wererats into an ambush — all too easy, since the wererats themselves hope to catch the characters in a dark alley. If the characters continue on their way, the wererats run to attack them as soon as they enter a secluded area — a deserted alley, a shop with few customers (and a proprietor who can be knocked out or killed), or the like.

Creatures: The wererats are 2nd-level fighters in human form. They shift into hybrid form at the start of combat, preferably while the characters are watching to maximize the fear value. They flee combat only if both are wounded to below half their maximum hit points.

Wererat Heavies (Wererat Ftr 2): hp 16, 21.

Development: Characters may question captured or incapacitated wererats. These heavies were assigned to kill them because the characters “caused trouble” during the disturbances at the fair. The wererats know nothing of the alliance between their group and Those Who Hear, but they know that all local wererats live in the bell tower. Otherwise, the characters must spend some time asking more focused questions in the Eastgate or Chatterstreet Market neighborhoods (see encounter 8).


8

8. To Market

Eastgate and Chatterstreet Market have borne the brunt of the wererats’ depredations over the last three months. They have been practicing extortion and out-right theft, relying on their rat forms to elude the town guards. Until the disturbance in encounter 4, the wererats avoided appearing in hybrid form or other-wise revealing their true nature. The guards were aware of certain crimes and had reports of very elusive thieves, but no evidence pointed to lycanthropes as being the cause.

If the characters ask questions around the Market neighborhood, let them role-play one or two encounters with local merchants or artisans. You can make a random die roll or two on Table 5–5: One Hundred Traits in the DUNGEON MASTER’s Guide to get any merchant’s personality, using that for the NPC’s interaction with the characters. Most people the characters meet share the following profile.

Initial Reaction: Indifferent.

Friendly (DC 15): Share opinions, pass on rumors or gossip.

Helpful (DC 30): Volunteer to find out specific information, admit to being a victim of crime, and refer characters to Shoomma’s Smithy.

Shoomma (LG female dwarf Exp13; Craft (weaponsmithing) +21) is a master weaponsmith, maker of many famous blades and one of Brindinford’s most famous personages. She has plied her trade for one hundred years under a simple sign reading “Smithy,” and she commands the respect of every other merchant and artisan in town. Her weapons are renowned, not for their enchantment (though many were enchanted after leaving Shoomma’s hands), but for the quality of their workmanship. Her nephew and apprentice, a dwarven soldier named Horken (LN male dwarf Ftr5), hopes to continue the old dwarf’s legacy.

Shoomma is wiry and muscular despite her age, though she spends an increasing amount of time in her rocking chair, rather than bent over the forge, as she gets older. Her face and arms are dark and leathery from the heat of the forge, and her eyes are sunk deep and surrounded by wrinkles. She is brutally honest to the point of being tactless and is quick-tempered as well.

Initial Reaction: Indifferent, Friendly if introduced by a merchant.

Friendly (DC 15): Information:

She has been thinking, in light of the wererats’ attack in Eastgate, about the fact that the bell tower is reported to be crawling with rats. She was well acquainted with the previous keeper of the tower, Revven, and remembers the current keeper, Revven’s son Turvin, as a baby, but she does not know Turvin at all now.

The captain of the town guard, Merdick Forren, disappeared just before the fair began. He was in Chatter street Market last; in fact, Shoomma spoke with him just a few hours before he was reported missing. He was on a routine patrol, not investigating anything in particular, though he was asking questions about reports he’d received of extortion.

A number of merchants in the Market neighborhood have complained to Shoomma about crime in the last few months. Some have suffered theft, while thugs offering “protection” from theft and vandalism in exchange for money or other favors have approached others. Those who refused to pay were always victimized shortly thereafter. On reflection, Shoomma notes, the crimes could well have been committed by wererats — that would explain how the criminals remained undetected.

Helpful (DC 30 or DC 20 if already Friendly): Nothing further.


9

9. Grimlock Raid (EL 5)

If the adventurers venture into Southspur to investigate the rumors of grisly deaths, it does not take long for them to find the source. Like the other gangs in Brindinford, the grimlocks use the opportunity of the fair to create havoc. They also hope to thin out the town guard.

Though the fair really does not extend much into this neighborhood, at least one group of entertainers has decided to set up a stage in Southspur, hoping to find an attentive audience. Prancing about in the back of a wagon, a trio of actors is engaged in a lame farce, though the object of their lampooning is not immediately obvious. Passersby slow their pace for a moment, watching, then shake their heads and move on. Suddenly, the back curtain of the stage is torn open to reveal a massive, gray-skinned humanoid with wild black hair and no eyes. It lifts an axe high over its head, apparently savoring the screams of terror this produces, while more of its kind spill onto the stage and the surrounding street.

Roll initiative for the grimlocks, and ask the players to do the same. A character that beats the grimlocks’ initiative has a chance to stop the first creature before it kills the actor.

The wagon-stage is 15 feet long and 10 feet wide, and it stands 4 feet off the ground. Characters can use the Jump skill to leap onto the stage, or use projectile weapons (with a –4 penalty for firing into melee) to hit the first grimlock before it strikes the actor.

Creatures: The five grimlocks go on a savage rampage, making no distinction between the adventurers and helpless bystanders. Each grimlock simply attacks the closest human it senses.

Grimlocks (5): 8, 9, 16, 18, 10. There are ten commoners in the immediate area, including the three on stage.

Commoners (10): hp 3, 3, 2, 1, 2, 1, 3, 3, 1, 4.

Four town guards arrive at the scene 1d6 rounds after combat begins. These guards are the regulars assigned to the Southspur neighborhood during the fair.

Town Guards (2): hp 7, 3.

Development: A character with the Track feat can follow the grimlocks’ trail with a successful Wilderness Lore check (DC 19: 20 for hard ground, –1 for a group of five). The trail leads back to an abandoned, boarded-up warehouse. The tracks end abruptly under the window in the southern portion of the east wall, the only window in the building that is not boarded over. If the characters try to enter the warehouse, proceed to encounter 11.

If the characters spend more time in Southspur, asking questions about the murders or looking for the grimlocks’ lair, go to encounter 10.


10

10. Southspur

If the characters do not track the grimlocks to the warehouse, there is still a chance they can find the hideout. A successful Gather Information check (DC 20) reveals the following information about the recent murders.

All the deaths occurred in roughly the same area, within 100 yards of the grimlock attack in encounter 9.

No apparent connection exists between the people killed, except for their location. They included people living on the street, relatively successful business owners, men and women, street toughs and helpless innocents. Sometimes individuals were killed in dark alleys, other times entire families were slaughtered in their homes.

Plenty of locations in the area could hide a band of monsters — abandoned warehouses, deserted homes, that sort of thing. Instead of or in addition to the Gather Information check, a successful Search check (also DC 20) can reveal the grimlocks’ warehouse as a likely candidate.

If the characters restrict their search to the area near the recent attack, the search is easier: A successful check against DC 20 means a character notices the large, abandoned warehouse with one window not boarded over. This search takes about half an hour.

If the characters try searching the whole Southspur neighborhood, the DC is 30, because the characters must search more quickly. Even so, the search takes a full 12 hours. A successful search uncovers 1d6 deserted buildings, scattered throughout Southspur, which could serve as hideouts for the grimlocks.

When the characters discover the warehouse that is the grimlocks’ lair, proceed to encounter 11.


11

11. Grimlock Warehouse (EL 8)

See the Abandoned Warehouse map on the inside back cover. The grimlocks climb the wall to and from the one window that is not boarded up. If the party uses the same route into the warehouse (Climb DC 21), proceed with the following description.

Under the open window, a raised platform, 15 feet square, stands about 7 feet off the floor in the corner of this vacant warehouse. The stench of rot and decay fills the place, while dust and scraps of wood litter the floor below.

Creatures: Felga, Ghaerleth Axom’s second-in-command, leads the grimlocks. This grimlock ranger/assassin leads the grimlocks on their nocturnal raids at the mind flayer’s command. She is in the warehouse with two more grimlocks.

Felga (Grimlock Rgr3/Asn3): hp 69.

Grimlocks (2): hp 7, 11.

Tactics: As soon as the grimlocks hear the party enter the warehouse, Felga casts darkness while reaching up to touch the floor of the office platform, in the corner that protrudes into the room. This spell hurls most of the warehouse into darkness and blocks outside light from coming in the one open window (the one through which the characters enter). The areas outside the 20-foot radius of the spell and under the office platform are completely dark unless illuminated by an artificial light source, but darkvision still operates. Within the radius of the spell, light sources and darkvision do not operate. Player characters that cannot see suffer a 50% miss chance and must guess their targets’ location (see Table 8–10: Concealment in the Player’s Handbook). The grimlocks, with their blind-sight ability, suffer no penalties at all.

Two ordinary grimlocks wait for the characters at the bottom of the stairs. Felga uses her next action to climb quietly up to the platform (Climb DC 21) and block the party’s escape through the window (or intercept party members who have not yet entered the warehouse).

Treasure: A locked chest (average lock, DC 25) kept underneath the stairs holds the treasure the grimlocks cannot easily use: 100 gp, a 600 gp black pearl, a ring of force shield, and four scrolls: one with summon monster I and enlarge, one with shield and tongues, one with hold person and summon nature’s ally II, and one with summon monster II and mount. The grimlocks hope to trade these scrolls to the sorcerer cabalists for more useful magic items.


12

12. The Bell Tower

The bell tower that stands in the middle of town is Brindinford’s architectural pride and joy, a 125-foot-tall tower of fine workmanship and elegant beauty. The duty of ringing the bells every 3 hours during the day has been carried out by members of a single family since the tower was built. Unfortunately for this grand tradition, the latest member of the family — an elderly gentleman named Turvin — is an infected wererat who enjoys his curse and has control over his transformations. He shares the tower with the wererat who infected him, Squim, and the rats and wererats who follow this rogue (as Turvin does now).

Building Features: The bell tower is 30 feet square. A 5-foot-wide stone staircase winds around the outside of the building, climbing 30 feet for every circuit of the tower. Each of the four stories of the tower has a 30-foot ceiling. Both the outer and inner walls of the tower are 1-foot-thick stone. Every door is of solid wood.

Wooden Doors: 1 1/2 in. thick; hardness 5; hp 15; AC 5; break DC 18.

Windows on every level are large enough to admit a flying or climbing character, though (except on level 4) they simply open into the staircase.


12a

12a. Antechamber (EL 5)

The tower’s outer door is locked (average lock, DC 25).

The door opens into an antechamber, with steep, narrow stairs leading up to the right and another heavy door straight ahead. Though the ceiling rises high above and another window pierces the wall above the door, all light is swallowed up in the dark granite walls and floor.

If the characters make noise in this chamber, roll a Listen check (DC 7) for Turvin, the tower keeper in room 12b (his Listen skill modifier is +1). If he hears them, he opens the door and peers out — appearing for all the world like a harmless old man.

Creatures: If the characters have not killed the two wererats from encounter 7, the latter enter the bell tower immediately behind the party and attack. If combat erupts in the antechamber, Turvin changes to his rat form and scurries up the ropes to area 12f on the fourth floor.

Wererat Heavies (Wererat Ftr2): hp 20, 25.

Turvin (Wererat Com3): hp 6.


12b

12b. The Tower Keeper (EL 3)

An oil lamp flickering in the far right corner offers this room’s only illumination. It rests on a low bookcase, beside a comfortable-looking, if weathered, armchair. In the far left corner are a bed, carefully made, and a small nightstand. From a 5-foot-square hole in the center of the ceiling, four heavy ropes dangle, coiling on the floor.

If Turvin heard the characters making noise in room 12a, he opens the door and peers out at them; other-wise, he sits in his armchair, staring blankly into space as the characters open the door. He avoids combat if possible, fleeing (in rat form) up the ropes if necessary. If the party questions him, he denies any knowledge of rats or wererats in the tower and tries to persuade the characters to leave. If the characters ignore him and head up the stairs, he shouts a warning up the ropes, alerting Squim and the other were-rats to the approaching intruders.

Creatures: Turvin is an old human, stooped with age and gray-haired. In rat form, he retains his gray hair and gaunt frame.

Turvin: hp 6.


12c

12c. Nests (EL 5)

This small room is littered with debris and smells strongly of rodent waste and animal fur.

The four rooms that form this level of the tower are nearly identical. The majority of the wererats in town use these rooms as a large common nest, usually sleeping together in a large pile either in rat or hybrid form.

Creatures: One wererat in rat form sleeps in the corner of the room, but the characters must make a Spot check (DC 20) to see the Small creature among the trash. When the characters enter the room and make noise, the rat wakes up, climbs 20 feet straight up the wall, and squeaks loudly to alert its companions. On the next round, one wererat in hybrid form appears in each of the two doorways leading out of the room.

If Turvin sounded the alarm when the party entered the tower, all three wererats, in hybrid form, wait on the wall above the doorway, waiting for the characters. When the party enters, the wererats jump down to attack.

Wererats (3): hp 2, 7, 8.

Treasure: Scattered throughout the debris on this level is the wererats’ treasure: 6,000 sp and two gems, a 70 gp amber and an 800 gp topaz. A careful search is required to find this treasure. Allow the group to make a Search check (use the best character’s skill modifier, with other characters aiding as described in the Player’s Handbook, page 62, Cooperation), and assume that the group finds 4% of the treasure (240 sp) multiplied by the Search check result, to a maximum of 100%. A check result of 10 or higher finds the amber gem as well, and a check result of 20 or higher uncovers the topaz.


12d

12d. Stairway Trap (EL 5)

Trap: Stepping on the landing (a 5-foot square) triggers this magical trap. The wererats avoid this landing, stepping carefully around the corner or climbing up the bell ropes in rat form. The trap casts enervation on any character who steps on the landing, bestowing 1d4 negative levels. The negative levels last for 8 hours.

Enervation Trap: CR 5; enervation (1d4 negative levels); Reflex save avoids (DC 16); Search (DC 29); Disable Device (DC 29).


12e

12e. Nests Again (EL 4)

These rooms are identical to area 12c, but each is home to dire rats, the pets, and companions of the wererats.

Creatures: When the party first enters one of these rooms, 1d6 dire rats are present. The remaining rats enter the room at the rate of 1d4 per round of combat, evenly distributed between the two doors to the room.

Dire Rats (10): hp 3, 7, 5, 3, 6, 6, 6, 7, 2, 9.


12f

12f. Ropes and Pulleys (EL 6 or 4)

This large room is crisscrossed with ropes and enormous pulleys, the machinery that allows a single person to ring the enormous bells above with a mere pull on a rope. The agitated squeaking of a rat echoes high above you.

Four ropes descend from the ceiling into the room, one attached to each of the bells at the top of the tower. Before coming down here, each rope goes through a pulley in the roof of the tower. The ropes then snake from floor to ceiling, passing through a number of pulleys to distribute the weight of the enormous bells around the structure of the building. Four sturdy wooden beams, 1-foot-wide, cross the room 20 feet above the ground, suspending the largest pulleys.

Creatures: If Squim, the wererat leader, escaped from encounter 4, he is here with two ordinary wererats (EL 6). If the characters killed him in encounter 4, only the two common wererats are here (EL 4).

Wererats (2): hp 4, 9.

Squim (Wererat Rog3): hp 20.

Tactics: The wererats use the unusual features of this room to their best advantage when fighting the characters. When the party enters, the wererats are perched on the beams 20 feet off the ground, which is where they spend most of their time. During the move portion of its action, any of the wererats can use one of the following tactics.

Walk along a beam or a rope to a pulley so as to give itself cover behind a pulley. The wererat can choose the amount of cover it desires, from one-quarter to nine-tenths. The wererat ends its move on solid footing, so it does not suffer penalties for climbing if it is attacked.

Position itself among the ropes so as to have up to three-quarters concealment. The wererat ends its movement while climbing, so it loses its Dexterity bonus to AC, and attackers gain a +2 bonus to hit it.

Position itself so that it can attack a character from higher ground, gaining a +1 bonus to its attack rolls. It suffers the penalties of fighting while climbing, however.

The wererats are not averse to hiding among the ropes and pulleys, forcing characters to climb (or fly) to them and giving the wererats the +1 higher ground bonus.

As a last resort, Squim attempts to use a scroll of summon monster II that The Blessed gave him. Make a Use Magic Device check (DC 20) and hope for a result of 23 or higher to achieve a caster level of 3 or higher. If you get a result higher than 19 but lower than 23, there is a chance Squim has a mishap with the scroll (see Scrolls in Chapter 8 of the DUNGEON MASTER’s Guide). If he casts the spell successfully, he summons an alien squid (summarized in the Appendix). The squid is a nightmarish, land-dwelling version of its common cousin, with a writhing mass of translucent tentacles and a gaping, lamprey-like mouth. It has seven eyes scattered across its pale body, and blue-green veins are visible underneath its rubbery skin.

Development: Refer to encounter 4 for details of Squim’s relationship with Those Who Hear. Aside from Squim’s scroll, no concrete evidence in the bell tower links the wererats to the cabal — such evidence would be an unwarranted risk. If Squim dies, his knowledge of Those Who Hear perishes with him.

With the wererats defeated, the characters can pursue other rumors to West Hill (see encounter 13). On the other hand, the characters could travel to Southspur to investigate the deaths there (see encounter 9) or gather more information (see encounter 5).


12g

12g. The Bells (EL 6)

The stairs end abruptly, and a gust of wind blasts through this topmost level of the tower. Open archways afford a splendid view of the town below, as well as the carved grotesques perched around the top of the tower. Overhead, four enormous bells hang in the peaked spire, each suspended in its own archway.

This level of the tower actually consists of three distinct layers. At the bottom, where the characters stand (unless they are flying or levitating), eight archways are open to the air, with a single stone gargoyle mounted between each archway. The middle level, where the tower narrows to 20 feet square, is where the bells hang in their four arches. A stone gargoyle sits outside each corner of this layer as well. The top level is the spire, narrowing from 20 feet square to a point 15 feet above the floor.

Creatures: Two of the grotesques adorning the outside of the bell tower are actually living gargoyles, though a Spot check (DC 20) is required for a character to discern this fact before they spring to the attack. The gargoyles attack anyone who comes to the top of the tower. If any adventurers fly to the top of the tower, the gargoyles meet them to attack in mid-air, since aerial combat is a sport that the gargoyles greatly enjoy.

Gargoyles (2): hp 25, 36.

Treasure: Among the stone gargoyles perched outside the middle level, the one in the south corner has a hollow in its lap. Tucked into this hollow is a sack of 300 gp, the gargoyles’ treasure. If a character climbs outside the tower and explores the roof, he can find the treasure with a successful Search check (DC 15).


13

13. Wystes on the Hill (EL 7)

If the characters investigate West Hill without learning about the Reality Wrinkle bookstore, they likely will not have a lot of concrete information to go on (the appearance of the wystes, tales of a laughing ghost, and maybe a captive wererat’s word, at best). They might just hope to stumble across something strange. Indeed, as they walk about in West Hill, something strange happens.

For an instant, the very fabric of space seems to warp — distances stretch to infinity or close to nothing, straight lines warp and weave, and vertigo assaults your senses. In the eye of this insane storm, space opens up, and a pool of thick blue slime oozes out onto the street. As your vertigo subsides, a huge wormlike creature rises up from the pool. Its translucent, purplish skin reveals strands of pulsing organs beneath it, and a ring of hooked tentacle-like limbs surrounds a gaping lamprey-like mouth.

The warp of space is a side effect of an alien summon monster spell cast by The Blessed, who lurks on an overlooking roof. Time is warped as well, so the process seems to take longer than it actually does — in fact, the entire scene plays out in less than a round, giving the characters an immediate opportunity to react.

If any characters, instead of charging into battle, look around for suspicious characters, a successful Spot check (DC 17) lets them notice The Blessed — a tall humanoid in a midnight-blue hooded robe — on a rooftop 20 feet above street level. In the first full round of combat, she casts summon monster IV a second time, bringing one more wyste into the slime pool, then runs off through West Hill. She uses her slippers of spider climbing to descend the opposite side of the building, and then flees through alleys.

Creatures: The wormlike creatures are wystes, described in the Appendix. Mindless creatures from an alien dimension, they attack hungrily and fight to the death, unless the summon monster spell wears off first. The spell lasts 8 rounds. (This encounter is an exception to the general rule that player characters do not get experience points for defeating summoned monsters. Here, the characters are not expected to fight or even notice the sorcerer who cast the spell; the summoned monsters themselves are the challenge. Therefore, the characters get experience for defeating the monsters; even if they accomplish that by casting dispel magic.)

Wystes (2): hp 51, 42.

A contingent of town guards arrives at the scene 2d10 minutes after combat begins. These four guards are the regulars assigned to the Silver Hill portion of the fair but happened to be near West Hill when the chaos began.

Town Guards (4): hp 2, 4, 2, 6.

The sorcerer called The Blessed is responsible for summoning the wystes.

The Blessed (Sor8): hp 33.

Development: After they defeat the wystes, the player characters overhear a guard or bystander say, “I wonder why Alein is not here. She’s usually on top of anything that happens in West Hill.” Alein, the Champion of Heironeous, lives in a shrine near the site of this encounter. If questioned, the guards or any resident of West Hill can tell the characters this. If the characters go to the shrine, see encounter 14.

If the characters pursue The Blessed, she runs to the shrine of Heironeous as well, knowing that her underlings should have the shrine enveloped in obscuring mist.


14

14. A Cry in the Mist (EL 5)

A map of the shrine appears on the inside back cover.

Ahead, a shrine decorated with the iconography of Heironeous looms out of a bank of thick mist. A woman’s voice cries out from behind the shrine. The words are indistinct, but the tone carries a sense of urgency.

Pair of Second Circle Cabalists has cast obscuring mist around the shrine and are in the process of kidnapping Torea, the junior paladin at the shrine. The shrine is a 20-foot-square building with a main entrance on the primary street (where the characters are) and a back door on the opposite side. Torea cried out not because she is in danger (though she is), but because her mentor, Alein, has just been captured and is being carried away. As soon as Torea emerges from the shrine (in the first round of the encounter), a sorcerer casts sleep and the paladin slumps to the ground, her armor clattering on the cobblestones.

In the second round, the sorcerers try to lift Torea in her heavy half-plate, to carry her off through the alleys. The adventurers cannot see them through the obscuring mist at a distance greater than 5 feet, but they can certainly hear the rattling of Torea’s armor. It takes the sorcerers 2 rounds to lift Torea and distribute her weight (150 lbs., plus 60 lbs. of gear) between them; then they stagger off with her at a speed of 20 feet.

Creatures: Second Circle Cabalists are the lowest rank of the Inner Circle of Those Who Hear. They know enough about the cabal to be slightly mad, but not so much as to have any idea why they are kidnapping the champions of Heironeous, as they were ordered to do.

Second Circle Cabalists (Sor3): hp 14, 14.

Development: If the characters incapacitate, drive off, or kill the sorcerers, rescuing Torea, she is very grateful and helps their investigation. Her overriding concern, however, is to find Alein, her mentor and the caretaker of the shrine. About 5 minutes before the adventurers arrived on the scene, Alein and Torea were together inside the shrine and heard a cry for help from the back. Alein told Torea to remain inside while she investigated, but she did not return. When Torea checked on her mentor, she found the obscuring mist and cried out. She can only assume that the villains who attacked her were part of the same group that captured the older paladin.

If the party captures or kills the sorcerers, Torea recognizes one of the latter. “He was at that bookstore — the Reality Wrinkle, it’s called, — when that man was killed!” Torea and Alein were among the first at the scene days ago when word spread that a man had died at the bookstore. Witnesses were unwilling to describe what had happened as anything more than an “unfortunate accident.” The proprietor said that the victim fell down a staircase, but his body was covered with small bite marks and strangely drained of blood.

Questioning the sorcerers is a frustrating experience. They are slightly mad and heavily indoctrinated into the “mysteries” of their cabal. Their answers to questions do not necessarily have anything to do with the questions themselves, and they actually do not need questions to start ranting about the “opening of the gate” and the “end of time.” They often repeat sentences or phrases over and over. Samples of their babbling include:

“She must be out of the way for the gate to open.”

“When the gate swings wide, our world will fall into the void.”

“The Blessed will lead us in singing the praise of the Ones Beyond, even as our bodies are consumed and our minds lost to madness.”

“The Blessed hears the voice of the Speaker in Dreams.”

“When the bells toll, they will ring the end of time.”


15

15. The Reality Wrinkle

The Reality Wrinkle is a small bookseller’s shop in West Hill, located on a small side street called Arcane Way. The shop specializes in arcana of the strangest sort — obscure philosophical treatises dealing with other dimensions and alternate realities, pseudotheological texts of an alchemical or theosophical bent, and the ravings of lunatics who delved too deeply into bizarre magical secrets. It is just such lunatics — calling themselves Those Who Hear — who use the bookshop as a base of operations, a meeting place, and a shrine to the “Ones Beyond.”

Those Who Hear are devoted to an arcane philosophy called alienism. Alienist scholars postulate a distant universe with a reality totally alien to their own; a realm inhabited by creatures whose very existence is madness. This realm is home to the wyste, and may also be the origin of the gibbering mouther and other alien monstrosities. Members of the cabal believe they can open a gate to this beyond, annihilating the real world and becoming the mindless minions of the Powers there. Their leader, a mysterious woman called The Blessed, is the sole voice of authority for the group, because she speaks with the voice of the Powers Beyond. This revelation comes to her in the words of an entity she calls The Speaker in Dreams — actually Ghaerleth Axom, although The Blessed does not know this. She does whatever The Speaker in Dreams commands, believing that her actions help open the gate to Beyond and usher in the new age.

Building Features: The Reality Wrinkle stands in a row of similar-looking shops with apartments on the upper stories, built side by side. Like other such row houses, the first story is built from the dark stone common in West Hill, while the two upper stories are wood. The bookshop proper occupies the main floor, while members of Those Who Hear and the proprietor of the shop (a member of the cabal’s Outer Circle) live in the upper stories. The building also has a basement that holds the cabal’s “Arcanium,” the center of its magical activities.

A short series of steps leads up to the front door and main floor of the Reality Wrinkle. The outer doors front and back, are made from heavy wood. The front door remains unlocked during business hours (daylight), while the back door is usually locked.

Wooden Doors: 1 1/2 in. thick; hardness 5; hp 15; AC 5; break DC 18; Open Lock DC 25.

The only windows on the main floor are in the front and back doors. Since the main floor is actually raised 5 feet above ground level, two windows open into the basement on the back side (area 15c), and each of the two upper stories has two full-size windows on each front and back face. Iron bars block all windows.

Iron Bars: 1 in. thick; hardness 10; hp 30; AC 6; bend DC 24.

The inside of the building is affected by the strange magical energies that intrude into the Arcanium’s basement. People entering the storefront typically experience a brief wave of vertigo and disorientation, and they feel that the building’s inside space does not quite match up with the outside space. The effect is most pronounced in the basement and lingers faintly in the upper stories. Combined with the mingled odors of incense and musty books, this effect tends to make visitors nauseated. Characters entering the Reality Wrinkle must succeed at a Fortitude save (DC 13) or suffer a –1 morale penalty to all attacks, saves, and skill checks as a result of nausea and disorientation. This effect lasts as long as the character is inside the building and for 1d4 minutes after leaving. Characters entering the basement must make a second saving throw (see area 15c, below).


15a

15a. Storefront (EL 1/2)

Something is not right in this place. The angles formed by walls, bookshelves, floors, and ceilings seem wrong, as if space itself were warped here. Scrolls and tomes, some bound in materials you do not recognize, fill shelves that line every wall. A small table stands in one corner with two chairs pulled up to it. A counter juts from the opposite wall. Behind the counter, a brocaded curtain hangs in a doorway, its design depicting an alien landscape filled with tentacled creatures of unimaginable monstrosity.

This room holds those books most suitable for public consumption, although they push that limit. Characters who browse the shelves might find 1d4 books related to any particular subject covered within the Knowledge (arcana) skill, as well as 1d3 books that might be minor curiosities to someone with Knowledge (religion). The rest of the books are much more obscure, dealing with the cabal’s primary field of study: alienism (see area 15).

During daylight hours, the proprietor of the Reality Wrinkle, Jellik, sits on a high stool behind the counter.

Creatures: Jellik is a member of the cabal’s Outer Circle — not yet indoctrinated into the deepest secrets, but already mad enough thanks to his chosen line of work. His eyes are glassy, and he squints constantly. His lower lip droops on one side, occasionally allowing a trickle of saliva to escape down his unshaven chin. Despite his appearance, he is quite intelligent, certainly smart enough to avoid combat with an obviously superior force. If threatened, he runs upstairs to find help.

Jellik, Outer Circle Cabalist (Exp1): hp 6.


15b

15b. Back Room (EL 5 or 7)

More bookshelves fill this back room. The disorientation you experienced in the front room is more intense here. A door leads out to the back of the building, and two more doors flank a staircase heading upstairs. A faint, lunatic humming emanates from the area near the staircase.

The books here delve deeper into the mysteries of alienism than the books in the front, and they serve more as a reference library for the cabal than as goods for sale.

Creature: A gibbering mouther lives in the closet under the stairs, quietly babbling to itself except when food is near. If the characters open the closet door, it immediately starts gibbering and attacks.

Gibbering Mouther: hp 26.

If the characters open the closet door and fight the gibbering mouther, one of the cabalists from area 15e comes down the stairs to see what is happening, while the other cabalist goes upstairs (to area 15f ) to alert The Blessed that something is going on. The addition of one Third Circle Cabalist raises the encounter level to 7.

Third Circle Cabalist (Sor4): hp 21.


15c

15c. Basement

The stairway descends to open into what looks like a meeting room, with a long table surrounded by five chairs. A door is on the wall to the left.

Characters descending to the basement must succeed at another Fortitude save (DC 15) or suffer a –1 circumstance penalty to all attacks, saves, and skill checks due to increasing disorientation. This penalty stacks with the penalty for a failed saving throw when entering the building.


15d

15d. Arcanium (EL 7)

What was before a vague sense of wrongness has grown into a grotesque affront to your sense of reality. This room defies the boundaries of space as you understand them. Distance seems meaningless, angles that should not exist clearly do, and the room itself seems to ebb and flow in time to an alien heartbeat. Garish brocades hang on the wall, and two figures in dark, hooded robes stand in silence. An incoherent jabbering erupts from a pile on the floor, a living heap of mouths and flesh and eyes — a bedlam of howling, hooting, and atonal singing. Curled into a ball on the floor at one end of the room — it is impossible to tell how far away — is a woman in a red gown, clutching her ears and covering her face with her arms.

The gibbering mouther was gibbering before the party entered the room, so the confusion effect on the party is immediate. The cabalists are immune to this effect. After resolving the characters’ saving throws, roll initiative for each side as the sorcerers attack without quarter.

The woman curled on the floor is Alein, the Champion of Heironeous (LG female human Pal5). She is helpless until removed from the Reality Wrinkle, too long exposed to warped magical energies and the gibbering mouther.

Creatures: The sorcerers are Second Circle Cabalists, the lowest-ranking initiates of Those Who Hear.

Second Circle Cabalists (Sor3): hp 13, 16.

Gibbering Mouther: hp 16.

Development: Alein, once away from the bookshop, provides the same information as her apprentice, Torea (encounter 14). She was captured by the sorcerers and brought to this place for reasons she does not understand. The sorcerers babbled crazy apocalyptic aphorisms at her, but she paid little attention to their ravings.


15e

15e. Upper Level (EL 6)

This floor of the building contains two tiny bedrooms with simple bedrolls and threadbare blankets spread on the floor, a kitchen with cupboards and counters, a table with six chairs as a dining area, and a privy (“P” on the map).

Creatures: If the characters fought the gibbering mouther in area 15b, there is no one in this area — a cabalist who was here went downstairs to fight the party, while the other went upstairs to The Blessed. Otherwise, the two sorcerers are talking at the table when the party arrives.

Third Circle Cabalists (Sor4 × 2): hp 21, 26.


15f–h

15f–h. Top Level (EL 8)

This floor contains sleeping quarters for four more sorcerers, including a large suite for The Blessed. Area 15g is the cabal leader’s sitting room and private audience chamber; she sleeps in area 15h. Those Who Hear live an ascetic lifestyle, and all of these bedrooms contain the same spartan furnishings as those in area 15e.

Creatures: If the characters fought the gibbering mouther in area 15b, one of the Third Circle Cabalists from area 15e came up here to warn The Blessed; both sorcerers are now in area 15f. This Third Circle Cabalist holds the curtain open a bit, watching for intruders coming up the stairs, while The Blessed prepares for the coming fight (see the next paragraph). The addition of the Third Circle Cabalist here does not increase the encounter level.

Even if the characters fought both cabalists in area 15e, they probably made enough noise to alert The Blessed. She carefully casts mage armor and resistance on herself, then fog cloud to fill the whole area. (The fog rolls down the stairs, because the spell creates more than enough fog to fill the top story of the building.) She then uses slippers of spider climbing to take up a position on the ceiling of area 15f, leaving the curtain to the room open. Finally, she casts summon monster IV to summon a wyste when she hears someone on the stairs. She fights to the death.

The Blessed (Sor8): hp 33.

Third Circle Cabalist (Sor4): hp 26.

Wyste: hp 51.


16

16. Closure

After the adventurers have shut down Those Who Hear, word of their success quickly spreads through town. A few prominent merchants of Chatterstreet Market organize a feast in honor of those who delivered the town from the cabal’s mad schemes and the wererats’ depredations. The characters receive an invitation delivered by a messenger boy. It reads as follows.

In gratitude for the great services you have rendered to our community, the citizens of Brindinford invite you to a feast in your honor, to be held at the Stony Gaze Tavern in Eastgate on the evening of the morrow. To you we owe a debt that cannot be repaid, but we wish to express our gratitude with splendid food and entertainment.

With heartfelt thanks, Shoomma the Smith, for the merchants of Chatterstreet Market and the citizens of Brindinford.

The invitation is genuine, and the feast takes place regardless of whether the characters choose to attend. If necessary, you should encourage them to attend — one of the benefits of city adventuring is that the recognition and gratitude of the populace is often more direct and immediate than when characters delve into deep dungeons.

You should also try to lead the players to believe this is the end of the adventure. The people of Brindinford certainly believe the threat is over and are glad of it.

One of Eastgate’s most popular establishments, the Stony Gaze Tavern features a stone relief sculpture of a medusa’s head glowering over the doorway. The owner and bartender, Gell (N male halfling Exp5), is a flamboyant character prone to malapropism, but he has attracted an impressive staff. Nankiy (CG male human Brd8) is a regular entertainer in the taproom, and has used his position to acquire a phenomenal assortment of gossip and trivia, as well as occasional tidbits of useful information. The bouncer, Hargg (CN male human Bbn5), is an exotic foreigner who rarely speaks, though he hears more than he lets on.

Lieutenant Shella of the town guard, Shoomma and several other prominent merchants, and every NPC with whom the characters had meaningful interaction during the adventure all attend the feast. The baron does not attend, but his sister, Eriana, does. The merchants do not find that unusual, since the baron is often occupied by the weighty business of governing the town, and he sends his sister to important functions in his stead. Eriana (LG female human Ari2), a charming and pious woman with a particular respect for good clerics and paladins, takes pains to offer her personal thanks and congratulations to the characters, and she gives each of them a fine silver brooch set with a rich purple amethyst, worth 600 gp.

The feast is splendid: A boar is roasted on a spit, ale, and mead flow freely, and Nankiy offers fine entertainment, culminating with a poetic retelling of the adventurers’ exploits — some episodes fabricated from whole cloth, but all very grand and heroic. A dozen toasts are made in the characters’ honor, and each is greeted with a hearty “Hear! Hear!” and loud applause.

The townspeople do their best to make the adventurers feel like heroes. This is a fine time to award experience points and end the session, leaving the players guessing where the path of adventure will take them next. (Make sure you end the session with the characters at the celebration, not home after it. Encounter 17 begins as soon as the characters leave the Stony Gaze.)


Characters and the Law

If the characters decide to ignore the laws of the town, the guards are unprepared to handle the challenge. If the guards could deal with a party of 5th-level characters, they would deal with the problems now facing the town. The characters might decide to do as they please, figuring (probably correctly) that they can take on the whole town guard at one time. If so, they are not the heroes Brindinford needs, and a group of real heroes (NPCs directed by you) might emerge to protect the town from the menace the player characters have become, then from the schemes of Ghaerleth Axom. These heroes should be at least the same level as the player characters. At best, they can be rivals that the player characters are motivated to best, by dealing with the threats to the town first. At worst, they can encourage the player characters to get out of town and move on to their next adventure. If the characters are truly out of control, it may be time for an out-of-game talk with your players.


Exploring the Fair

How long should you let the player characters explore the fair? As long as they are having fun. Some players, presented with a scene like this, jump right in with specific things they want characters to do or buy. Others want a little more direction, and it’s often a good idea to move to the action as quickly as possible. Reward players who take the initiative, allowing them the chance to get a head start on the adventure by picking up useful information (such as rumors from encounter 5). If they are unsure what to do, move on to the next encounter. Pay attention to what the players do: If some are stacking dice while the others are busy at the fair, get things moving so everyone can be involved. This rule of thumb is the key to running a successful town adventure.

Splitting Up

If the players want to split up, each character pursuing a different goal in town, move quickly to the next encounter. It may be fine for them to split up later on, but they should all be together at the outset — the wererats in encounter 4 are a tough challenge for the whole party.


Area Effect Spells in City Streets

A fireball spell can slay a bunch of wererats. Unfortunately, it can also slay innocent bystanders and turn public opinion solidly against the characters. It’s also likely to set carts and wagons on fire, destroy valuable merchandise, and bring down merchants’ curses and soldiers’ rage against the characters.

Wise spellcasters must consider spell selection carefully. Spells such as sleep and web are more focused in effect and do much less harm to bystanders. If spellcasters hurl carnage right and left, they end up on the wrong side of the law. See the “Characters and the Law” sidebar for more on this.


Curse of Lycanthropy

It is possible that one or more characters leaves the bell tower carrying the curse of lycanthropy, which causes infected characters to transform into dire rats on the night of the next full moon. (If you do not know the date of the next full moon in your campaign, roll 1d20 for the number of days from the day the PCs entered Brindinford.) The Ford North neighborhood is home to a few healers who can each administer belladonna to an infected character for a modest charge (5 gp). There are no clerics of 12th level or higher in Brindinford. High Priest Forgrim (NG male human Clr 6 of Pelor) at the Temple of Pelor can cast remove curse, but he faces troubles of his own later in the adventure. If the characters drive the devils from his temple in Part Two, Forgrim happily cures their lycanthropy as a reward.


Events and Encounters: Part Two

There’s nothing like a taste of hell in this world to whet your appetite for the next one. — Ghaerleth Axom

As in Part One, the numbered encounters below refer to the Encounter Flowchart found on page 32. Part Two begins immediately after encounter 16.


17

17. Assassins! (EL 12)

As the characters leave the celebration in their honor (encounter 16), they become the targets of a concerted attempt on their lives.

A clear, loud, low voice calls from an alley off the main road, “Hey, heroes!”

Standing 15 feet inside the alley is an ogre mage, one of Ghaerleth Axom’s minions. Ten feet tall, with emerald green skin, deep blue hair, and small ivory horns, the creature is hard to miss. She blasts the party with a cone of cold, and then runs into the alley, becoming invisible and flying upward as soon as she rounds a corner out of the characters’ range of vision. The narrow alley shapes the cone of cold effect so it probably cannot affect more than one character — the one standing directly in front of the alley opening.

The ogre mage’s goal, since she cannot kill the entire party with a single cone of cold, is to lure the adventurers into a deadly trap. Assassins lurk within this small maze of alleys, and their combined power is more than a match for the player characters. The party’s goal for this encounter should be to escape alive.

Creatures: The “Maze of Alleys” map on the inside back cover shows the location of each assassin in the alleyways. The ogre mage’s initial position is indicated with an “a.” After turning invisible and taking to the air, she follows the characters until they get into melee. At that point, she can perch on a rooftop and fire her longbow into the fray, or else wade in with her greatsword.

Ogre Mage: hp 37. Possessions: Chain shirt, Huge greatsword, Huge longbow, 20 Huge arrows, 270 pp.

Location “b” shows the position of Felga, the grimlock ranger/assassin, if she survived encounter 11. If Felga is dead, no one occupies that location. Felga uses her Hide skill (+10) to remain out of sight as characters approach. As soon as a character comes within 20 feet of her location, she casts darkness on her handaxe and attacks.

Felga (grimlock Rgr3/Asn3): hp 69.

Two assassins lurk at the locations marked “c” on the map. They also use their Hide skills (+12) to keep out of sight, planning to flank characters who move between them, then use their sneak attacks. (They do not have time to study the characters to make death attacks.)

Assassins (Rog5/Asn1): hp 31, 25.

Two rogues block alleys that lead out to a main street (marked with “d” on the map), while a third is perched atop a bridge spanning an alleyway between two rooftops. If one of the rogues on the ground gets involved in melee, the other runs to assist, and the two try to maneuver to use sneak attacks to best advantage. The rogue on the bridge moves freely between the two rooftops to get a good line of fire to any characters in range. Running or climbing characters are denied their Dexterity bonuses to AC, meaning that the crossbow-wielding rogue can sneak attack them if he is within 30 feet and can see them.

Rogues (Rog4): hp 20, 18, 18.

A cleric of Hextor, a member of a diabolical cult that will soon take over the temple of Pelor, lurks in a dead-end alley at the location marked “e.” If the party approaches his location, he casts summon monster II to secure the assistance of a lemure.

Infernal Cleric (Clr4): hp 33.

Lemure: hp 10.

Finally, a surviving member of Those Who Hear hides in another blind alley, marked “f.” His choice tactic is to cast two flaming sphere spells in the first 2 rounds, using all his actions thereafter to direct the movement of the spheres, unless he is directly threatened.

Third Circle Cabalist (Sor4): hp 23.

When melee erupts, all the assassins converge on that location, acting to ensure that no character escapes their net. Characters who escape onto Eastgate Way or Tannery Road are safe, since the assassins do not pursue characters outside the maze of alleys.

Development: The assassins are all fanatically loyal to their cause; if captured, they refuse to give any information to the party. The cabalist babbles inanities like his fellows (see encounter 14), while the cleric makes ominous pronouncements of impending doom. The assassins, including Felga, are well trained in their craft and do not speak a word. If escape is impossible, they all try to take their own lives rather than face justice.


18

18. The Speaker in Dreams (EL 8)

When the characters next go to sleep, they quickly realize that the sorcerers’ babbling about “The Speaker in Dreams” was not pure madness. Using his telepathy ability from the inn room above theirs, Ghaerleth Axom whispers in each sleeping character’s mind, one at a time.

Bizarre dreams trouble your sleep tonight, as images of your would-be assassins mingle with words that seem to come from an alien world beyond space and time. The hissing syllables, foreign to you, seem to twist and writhe together like snakes within your minds, making their sinister intent clear though you can discern no meaning. After what seems like an eternity of this, words suddenly ring out clearly over the hissing, as if howled by a madman: “The bells toll! The gate swings wide!” Then you sink into a deeper sleep.

A character on guard can see that the sleeping characters seem obviously distressed while they are dreaming, and can wake them easily, interrupting the dream.

Creatures: Ghaerleth Axom avoids any closer contact with the characters at this point. If the characters rouse themselves and search the inn, he jumps out a window, levitates to the ground, and disappears into the alleyways. In the meantime, the characters are sure to wake a lot of angry inn patrons.

Ghaerleth Axom (Mind Flayer): hp 42.


19

19. The Trumpets Sound

Early the next morning, heralds’ trumpets sound throughout the town, announcing the baron’s desire to speak to his people. The characters have two options: fight the crowds to get close to the keep and hear the baron firsthand, or wait an hour until the criers repeat the speech throughout the town. If the characters are in a public space when the trumpets sound, they see many people getting up to join the crowd, while many others stay where they are, choosing to wait for the criers.


20

20. In the Crowd (EL 6)

A crowd forms outside the baron’s keep around the northeast tower. Less than half of the town’s nearly five thousand citizens are here, but the crowd looks enormous — and agitated. The morning sky seems agitated as well, with heavy black clouds blocking the sunlight.

The noisy crowd begins to hush as the heralds’ trumpets sound again, and a figure that must be the baron appears on a high balcony near the top of the tower. He looks to be over 6 feet tall, dressed in a white tunic and purple cloak and sporting a close-trimmed black beard. He raises his hands, and silence spreads over the crowd.

Ghaerleth Axom skulks in the shadows directly behind the baron, exerting constant mental control over his new puppet. A character might notice him with a successful Spot check against a DC equal to Axom’s Hide check result (1d20+14), suffering a penalty of –1 per 10 feet of distance. (The balcony is 30 feet above the street, and any character closer than 30 feet to the tower has his or her line of sight blocked by the balcony, so the minimum distance is 40 feet or a –4 penalty.) If the character pays attention to the baron, impose an additional –5 penalty to the Spot check for being distracted. If any character makes a successful Spot check, read the following text.

Another tall figure lurks in the shadows behind the baron. His features are shrouded in a hooded cloak.

If any character succeeded by a margin of 10 or more (exceeding Axom’s Hide check result by that amount, including modifiers for distance and distraction), that character also notices that the hooded figure’s eyes are solid white and seem quite large.

The baron’s words appear in the box below. His speech is oddly emotionless, despite his protestations of sadness and regret. He speaks without pause, regardless of interruptions arising from the crowd below.

“Good people of Brindinford, I address you today with a heavy heart, standing amid the chaos that has befallen our town. Lawlessness and disorder have reigned since this street fair began, and even the efforts of a heroic band of adventurers have not put an end to the madness. While we celebrated these heroes and feasted in their honor, assassins plotted to end their lives.

“The guards of our fair city have been decimated. The streets are not safe to walk at night. Therefore, I am forced to call upon a new force of law, one that will restore order to Brindinford. Let it be recorded that I, Baron Euphemes the Second, have decreed this day these new edicts.

“The street fair is over. All booths must be removed from Eastgate Way before sundown tonight. Any booths, carts, or wagons found on East-gate Way at sundown will be destroyed.

“The gates of the city are closed. No one shall enter or leave Brindinford until further notice.

“The carrying of weapons in the city is prohibited. Anyone seen to be in possession of a weapon will be arrested.

“The temple of Pelor, whose god has not seen fit to defend our city, is closed, and its priests are declared outlaws. A warrant is hereby issued for the arrest of High Priest Forgrim of Pelor and Sun’s Champion Marith, as well as all acolytes who have served in the temple.

“In order to maintain this new order in our fair city, I summon to duty all able-bodied citizens who have enrolled in the militia. They are to report to the barracks immediately.

“Let the forces of lawlessness know that we will brook no disobedience of our law. Defiance will be punished by death, and justice will be executed without delay.”

As the baron speaks these last words, a figure appears on the roof of the tower. The creature is humanoid, about 9 feet tall, but gaunt to the point of being skeletal. A tail like a scorpion’s lashes around behind it, stinging the empty air. The baron turns without another word and disappears into the tower.

Creatures: The baron’s new enforcer — an osyluth summoned by the infernal priests — is hungry for combat, though it does not initiate it. If the characters somehow attack it on its 35-foot perch, it fights back with glee, cackling to itself all the while.

Osyluth: hp 31.


21

21. Criers (EL 6)

About half an hour after the heralds’ trumpets announced the baron’s address, the horns sound again — this time, it appears, announcing the arrival of criers to repeat the baron’s address throughout the town.

If the characters follow the trumpets to hear the criers, continue the description.

These are no ordinary criers! While the man carrying the trumpet, now unfolding a scroll to read, seems normal enough, the creatures who flank him are not Brindinford citizens. They resemble goblins, though they stand about 6 feet tall and have violet skin. Their eyes glow with unearthly excitement as the crier reads the baron’s words.

The crier repeats the words of the baron’s proclamation (see encounter 20) verbatim, though he seems uncomfortable, stumbles over several words, and is sweating noticeably. When he is finished, he and his barghest escorts return to the baron’s keep.

Creatures: The barghests are additional allies of the infernal cult that now has the run of Pelor’s temple. Like the osyluth in encounter 20, they are under orders not to initiate combat, but would relish the opportunity to feast on some cocky adventurers.

Barghests (2): hp 31, 37.

The crier is an ordinary commoner. He avoids combat at all costs.

Commoner: hp 3.


22

22. Martial Law (EL variable)

In the wake of the baron’s proclamation, Brindinford is a changed place. The citizens are paralyzed by fear. It becomes painfully obvious that the baron’s last threat was not idle; the osyluth, barghests, and other devils quickly kill any citizen who disobeys the new laws. Militia members now guard the gates from the inside, six at each gate. (Most members of the militia are 1st-level warriors, but several are ordinary commoners.) Meanwhile, a column of flame rises from the collapsed dome of the temple of Pelor, which has become the lair of the devils and their human allies. The fire glows in the overcast sky, visible anywhere in the town. As the characters continue their work in the town, they have random encounters just as if they were in a dungeon. Every hour the party spends out in the open, or whenever you feel the party needs excitement, roll on the following table, or choose an encounter from it.

d% | Encounter
01–40 | No encounter
41–60 | Militia (EL 4)
61–75 | Enforcers (EL 7)
76–90 | Assassins (EL 7 or 6)
91–00 | Hellspawn (EL 7 or 6)

Militia: Gangs of militia members fearfully wander the streets to maintain order, clutching their weapons. They fear the party and do not instigate trouble.

Creatures: The six militia members are armed with longswords and wear padded armor.

Militia Members (6): hp 4, 8, 6, 6, 1, 7.

Enforcers: The osyluth that appeared at the climax of the baron’s proclamation forms a wandering patrol of the town, accompanied by four terrified militia members. This brute squad accosts anyone engaged in suspicious activities, including carrying weapons. If the characters persist in wearing weapons around the town, or are otherwise engaged in “sedition” against the new regime, this patrol accosts them.

Creatures: The osyluth is a giant, roughly humanoid being, head and shoulders taller than its human companions. Its ashen skin is stretched tight like tanned hide over its alien skeleton, while a monstrous tail, tipped with a stinger that drips with poison, lashes out behind it.

The characters face something of a moral dilemma when confronted by militia members who are actually operating under compulsion (the baron’s orders, reinforced by the devil’s charm and suggestion abilities). The ideal solution is to use non-lethal attacks (such as subdual damage or non-lethal spells) on the militia members when necessary, focusing most attacks on the osyluth. Militia members drop out of combat after suffering any injuries, even if they remain conscious.

Osyluth: hp 31.

Militia Members (4): hp 2, 3, 5, 4.

Assassins: The party endangers the unfolding plans of Ghaerleth Axom, and he continues to hunt the characters down. Assassins can strike at any time, attempting death attacks against the most powerful characters.

Creatures: If Felga is alive, she is the assassin. Otherwise, it is a Rogue 5/Assassin 1, like those in encounter 17.

Felga (Grimlock Rgr3/Asn3): hp 69.

Assassin (Rog5/Asn1): hp 33.

Hellspawn: The open portal to the infernal planes that now stands in the Temple of Pelor has allowed a number of fiendish creatures into the town. These fiends wander the streets, giving the lie to the baron’s proclamation of law and order as they spread wanton destruction across the town. Roll percentile dice on the following table.

d% | Hellspawn
01–30 | Hellcat (EL 7)
31–80 | Barghests (EL 6)
81–00 | Fiendish megaraptor (EL 6)

Creatures (EL 7 or 6): A hellcat is the size of a large lion, 7 feet long and about 4 feet at the shoulder. Its body is normally invisible, but in total darkness a faintly glowing outline can be seen.

Hellcat: hp 52.

The barghests prefer their wolf forms — monstrous creatures standing nearly 5 feet at the shoulder.

Barghests (2): hp 30, 34.

A fiendish megaraptor is a Huge bipedal reptile with fiery red scales and smoldering coal-black eyes. It conforms to the description of the megaraptor in the Monster Manual, but it is a magical beast, it can smite good (no attack bonus, but an additional 8 points of damage) once per day, it has an Intelligence score of 3, and it has the fiendish abilities of darkvision 60 feet, cold and fire resistance 15, and damage reduction 5/+2. (See Fiendish Creatures in Appendix 3 of the Monster Manual.)

Fiendish Megaraptor: hp 80.

Development: The remainder of the adventure unfolds primarily in response to the actions of the player characters. If the grim situation in Brindinford is going to improve, it will be only as a result of their heroic deeds. If they do nothing, things change for the worse. At the same time, Ghaerleth Axom has an agenda of his own, which he continues to pursue regardless of the characters’ actions.


23

23. On Their Own (EL variable)

Most of the town cowers in terror under the devils’ rule. Few citizens are willing to take any action that could possibly bring infernal wrath upon their heads. In most cases, this includes leaving the house. By and large, the characters are on their own — they are, after all, the heroes.

Diplomatically minded characters, however, may wish to enlist the aid or support of key people in the town. At the least, this approach can gain some useful information for the characters. At best, they may be able to convince certain people to perform tasks that aid their cause. For the most part, this is left to the players’ initiative. Suggestions for possible allies appear below.

Gather Information: Using the Gather Information skill becomes both more difficult and more hazardous in Brindinford under martial law. With travel in or out of the town prohibited and citizens scared to leave their homes, most taverns have shut their doors. Those people who do venture forth are afraid to speak to strangers.

One bit of information the characters may glean is that the baron’s proclamation took the entire town by surprise. Baron Euphemes was never a particularly popular leader, but he never displayed a streak of cruelty. He is generally regarded as wise, benevolent, and authoritarian. He taxed trade heavily, preventing the merchants from gaining as much wealth and power as they would like, and ruled consistently in favor of keeping the aristocracy in their favored place. However, no one would ever have guessed that he would institute such heavy-handed measures.

Town Guard: If the characters hope to gain the support of the town guard, they are going to be disappointed. The guard takes its orders from the baron, and the baron takes his orders from Ghaerleth Axom, who is not at all interested in helping the characters. If the characters visit the guard barracks, a low stone building that juts out from the watch tower at the southeastern corner of the baron’s keep, they may be deterred by the pair of barghests (in wolf form) watching the entrance. The barghests let them pass, however, and the characters are free to try to talk to Lieutenant Shella.

The guard leaders try to dissuade the characters from acting against the baron or the authorities he has established. If the characters persist, the guards try to arrest the party. The barghests attack all characters fleeing the barracks if guards are in pursuit.

Barghests (2): hp 30, 34.

Beyond the Walls: Industrious characters have no trouble finding a way out of the town despite the gates being barred. Climbing over the walls is the most likely course, and one that presents no special obstacles except the walls themselves. (The walls are 25 feet high and smooth — Climb DC 30.)

Creatures (EL 6): Once outside the walls, the characters are immediately confronted by a pack of hell hounds that roves around the town looking for fugitives like the characters. The hell hounds attack on sight.

Hell Hounds (3): hp 25, 23, 18.

Holy Grove: A druidic circle maintains a holy site directly across the river from Brindinford, for reasons known only to them. Two elderly humans, Enselle (N female human Drd4) and Tier (NG male human Rgr5), are the leaders of this circle. Six druids (two Drd2 and four Drd1) and four rangers (one female half-elf Rgr2 and three Rgr1) round out the circle. They are mostly neutral, remaining aloof from happenings in the town except where the river or the forest is concerned. They are nevertheless aware of the situation the town is currently facing.

Initial Reaction: Indifferent (druids or rangers gain +5 bonus to influence, and presenting evidence that the party killed the hell hounds gives an additional +5).

Friendly (DC 15): Information — A portal to another plane of existence has opened within Brindinford. One way to close the portal might be to channel powerful positive energy into it.

Helpful (DC 30): Healing and other magic (up to 2nd-level druid spells), other tasks possible.

Halfling Encampment: The most important feature outside the town proper is the permanent halfling encampment on the river, a floating town of barges and rafts where these semi nomadic folk make their homes. A respected elder in the encampment, though not really a leader, is Dentheira (LG female halfling Clr3 of Yondalla), an aging priestess whose wisdom is greatly respected. Her son Modeir (LN male halfling Ftr2) uses her reputation to increase his status among his peers, but he is generally viewed as a boor. The halflings are great fishers, and before the baron’s proclamation, humans regularly journeyed out the Old Ford Gate to buy fish at the encampment. Since the proclamation, however, the halflings are cut off from the folk of the town (including the many halflings who were inside the town for the fair), and faced with a problem of their own. Somehow, the presence of a portal to the infernal planes within the Temple of Pelor has brought a monstrous creature to the river, where it is terrorizing the halflings with random attacks.

Initial Reaction: Unfriendly, Friendly if a halfling is with the party. Diplomacy fails unless the party first helps the halflings deal with the monster in the river.

Friendly: Nothing.

Helpful: Anything, within reason.

Creatures (EL 5): The monster in the river is a fiendish elasmosaurus — a reptile with a long, snaky tail and neck, an ovoid body covered with a black, leathery hide, and four flippers. The creature is 70 feet long, and its eyes smolder like hot coals. It lurks underwater, swimming underneath the floating platforms that make up the encampment, surfacing only to attack then diving again when it has prey to devour.

Fiendish elasmosaurus: hp 72.


24

24. The Temple of Pelor

Pelor’s temple in Brindinford is a sprawling stone edifice dedicated to the sun god and carved with his symbols. The temple used to be crowned with a gold dome with a window in the top through which the sun’s light could (on a clear day) pour into the sanctuary. The night before the baron closed the temple by decree, the infernal cultists who serve Ghaerleth Axom took the building over, desecrating the sacred space, and converting it to a sinkhole of evil. The once-grand structure now smolders with hellfire, and its golden dome has collapsed. High Priest Forgrim and Sun’s Champion Marith are in hiding, perhaps no longer in the town, with standing orders for their arrest hanging over their heads. The dozen acolytes who served in the temple have scattered as well, replaced by infernal clerics and their fiendish allies.

Building Features: The temple is a large, free-standing building made entirely of stone. The building consists of an enormous dome flanked by two smaller, two-story wings. The wings hold facilities for gatherings of the faithful (a large open hall, a kitchen, and a meeting room), facilities for the leaders of the temple (Forgrim and Marith), a vestry, and a library. The main double doors into the sanctuary are huge stone doors, always kept unlocked.

Stone Doors: 4 in. thick; hardness 8; hp 60; AC 4; break DC 28. The outer doors into the wings, and all the inner doors, are heavy wooden doors.

The outer doors are usually kept locked (and are always locked during the fiendish infestation).

Wooden Doors: 1 1/2 in. thick; hardness 5; hp 15; AC 5; break DC 18; Open Lock DC 25.

There are windows into every room in the wings, blocked by 1-inch-thick iron bars.

Iron Bars: 1 in. thick; hardness 10; hp 30; AC 6; bend DC 24.

Climbing the walls of the wings requires the normal Climb check for stone buildings (DC 21). Climbing the dome is slightly easier (DC 19) because of the curve of the wall. This is not an advisable course, however, because flames of hellfire lick the opening at the top of the collapsed dome.


24a

24a. Sanctuary (EL 7)

A huge column of crackling fire, 20 feet in diameter, rises from the floor, licking the gaping hole in the top of this enormous dome. A thin layer of ash covers everything, smeared on the floor from the passage of many feet. Symbols and icons of Pelor are carved in the wall and etched in the floor, but they all seem scarred, blurred, or broken. In the center of the sanctuary, where the altar used to stand, a gaping pit now yawns, spewing unholy fire toward the sky, mocking the sun. Once a holy place, Pelor’s temple now reeks with the stench of evil.

The presence of devils in the temple has both severed the sanctuary’s connection to Pelor and imbued it with a desecrate effect, imposing a –3 profane penalty to turning checks made in the sanctuary. A consecrate spell cancels the desecrate effect and negates this penalty.

Characters who approach within 5 feet of the column of hellfire suffer 1d6 points of damage each round they remain so close. Characters in metal armor that approach within 5 feet of the fire are affected as if by a heat metal spell. Moving away from the fire immediately causes the heat damage to start decreasing. Any character foolish enough to enter the fire suffers 10d6 points of damage per round, and also falls into the pit (unless the character is flying). The pit is a gate to the infernal plane the devils call home, so the character is not likely to survive long.

A good cleric (or a neutral cleric who can turn undead) can close the infernal gate with a turning check result good enough to turn 10-HD undead. If this happens, the column of fire vanishes, and the hole in the floor becomes a simple pit, 20 feet deep.

Creatures: If the osyluth from encounters 20 and 22 is still alive, it is in this room, staying close to the source of its life and power. The other inhabitants of the temple are accustomed to loud, strange noises in this area, and do not come to investigate even if the sound of combat are obvious.

Osyluth: hp 31.

Tactics: The osyluth fights as hard as possible, concentrating on physical attacks backed up with its fear aura, wall of ice to divide the party, doom, and fly to avoid attacks. If necessary, it summons another osyluth from the pit.


24b

24b. Hall (EL 4)

This large, bare room was used for smaller gatherings in the temple that do not revolve around worship. A closet under the stairway holds cleaning supplies (mops, brooms, buckets, rags) and a portable lectern.

Creatures: Two hell hounds have turned this room into their den. The large, rust-red dogs spend their time — when they are not brought out to hunt — chasing each other around the room, wrestling together, or curling up in a corner to sleep. They bay loudly when anyone they do not recognize enters the room, drawing the immediate attention of the cleric in area 24c and the imp in area 24d, who come to join the fray. (With the hell hounds, the cleric, and the imp together, this encounter is EL 7; without the cleric, it is EL 6.)

Hell Hounds (2): hp 21, 15.


24c

24c. Meeting Room (EL 5)

This smaller room holds a large circular table surrounded by six wooden chairs. The surface of the table is carved with the symbol of Pelor, though multiple knife cuts and other gouges now mar its surface. A low bookshelf holds an assortment of religious texts sacred to Pelor. A door in one wall leads to a privy (“P” on the map).

Creatures: If the infernal cleric from encounter 17 is still alive, he spends most of his time in this room, impatiently waiting for something interesting to happen. He whiles away his time by carving profane sentiments into the table, ripping pages out of the books, or writing editorial comments in the margins, and sleeping with his feet up on the table. If the characters come into the room, he reacts quickly, calling for the imp (“Imp!”), which opens the door to area 24b on its way from the kitchen (area 24d), bringing the hell hounds with it. (With the hell hounds, the cleric, and the imp together, this encounter is EL 7.)

Infernal Cleric (Clr4): hp 33.


24d

24d. Kitchen (EL 2)

While the temple was in use by the clerics of Pelor, the kitchen was always immaculately clean. Now, the place is a disaster. Pots and pans litter the floor, food from the larder is scattered over the counters and walls, and ladles and serving spoons are bent into unusual shapes.

Creatures: In the midst of the destruction, a tiny devil hops gleefully about, looking for things to wreck. The 2-foot-tall, red-skinned humanoid sports leathery, bat-like wings, a long, barbed tail, and curling horns that gleam as white as its teeth. When intruders enter the kitchen, it screeches for help from the cleric in area 24c (if he is there) or flees to area 24b (if he is not). If the cleric comes, he brings the hell hounds from area 24b with him. (With the hell hounds, the cleric, and the imp together, this encounter is EL 7; without the cleric, it is EL 6.)

Imp: hp 16.


24e

24e. Vestry (EL 3)

This room is basically an oversized walk-in closet, serving as a storage room for clerical robes and accoutrements such as braziers, candles, censers, incense, and holy water. All of the items are marked with Pelor’s symbol.

Creatures: When the devils and cultists took over the temple, one of the hell hounds found its way into this room, pulled some of the vestments off their hangers, pushed the robes into a nest, and curled up on top of them. It has steadfastly refused to budge since then, growling fiercely at anyone who approaches. If the characters disturb it, it fights ferociously and noisily, drawing the attention of the cleric in area 24f and Farji in area 24g, who rush to its aid. (With the cleric and Farji, this encounter is EL 7.)

Hell Hound: hp 25.


24f

24f. Office (EL 4)

The temple office contains a large oak desk, two wooden chairs, and the miscellaneous papers and scrolls of the temple records. A closet under the stairway holds blank paper (in rolls and sheets), bottles of ink, quills, and other office supplies.

Creatures: At night, an infernal cleric sleeps on a bedroll on the floor in this room. During the day, this cleric is usually in area 24g with Farji. If the party attacks at night, the cleric calls for help as soon as possible, bringing Farji from the next room. (The cleric and Farji together make the encounter EL 6.)

Infernal Cleric (Clr4): hp 32.


24g

24g. Library (EL 5 or 6)

The walls of this small room are lined with shelves laden with tomes, scrolls, and other writings. While a large number of the books deal with religious matters specific to the church of Pelor, there are also books on other topics — other religions, arcana and the planes, history, language, geography, local history, etc. A small table with two chairs occupies one corner of the room.

Creatures: During the day, two cult clerics typically sit in this room, playing games of chance with each other. One is a typical cult cleric (4th level), while the other is the military leader of the cult, Farji. The two together are EL 6. At night, the cult cleric sleeps in area 24f, while Farji sleeps on a bedroll on the library floor. If the party attacks at night, the cleric from area 24f wakes at the noise of combat and comes to help. Farji alone is EL 5.

Infernal Cleric (Clr4): hp 32.

Farji (Clr2/Ftr3): hp 43.


24h

24h. High Priest’s Quarters (EL 8)

This roomy chamber contains a bed, a bureau, and a curtained area with a bathtub and a chamber pot. On the wall opposite the bureau, a small altar used to provide a place for the High Priest’s private devotions, but Daros Hellseeker threw it into the pit of fire when he took over this room for his own private quarters.

Creatures: Daros Hellseeker is a tiefling, looking rather inhuman: large, ram-like horns jut from his head, his eyes have the rectangular pupils of a goat’s eyes, and his legs are also goat-like, ending in cloven hooves. His half-plate armor is specially fitted to his unusual form, stained black, and engraved with the symbol of Hextor. His magical flail is carved with a multitude of symbols and runes, all portending dire evil. He has a calm, arrogant attitude of superiority that he maintains no matter how badly the battle goes for him.

Daros Hellseeker (Clr8): hp 65.

Tactics: Unless the party is silent in the lower level of this wing (areas 5–7), Daros hears any fighting and prepare himself for battle. Before the characters arrive in his quarters, he casts entropic shield, aid, bull’s strength, and invisibility purge on himself or his chamber. Bull’s strength lasts 8 hours, while the others last 8 minutes — long enough, he trusts, for him to deal with the adventurers. He keeps an escape option open: If the battle turns clearly against him, he casts shatter to clear the bars from his window, then uses either air walk, his potion of levitate, or his potion of spider climb to flee out the window.


24i

24i. Sun’s Champion’s Quarters (EL 6)

This chamber is the mirror image of area 24h, having served as the private quarters of Sun’s Champion Marith before the fiendish takeover. While Daros threw High Priest Forgrim’s altar into the pit of hellfire, Marith’s small personal altar still stands in her room, though it is badly damaged, as if chewed.

Creatures: If the barghests from encounter 21 are still alive, they are in this room, comfortably curled on the bed in their wolf forms. They do not react to sounds of combat below (they are too used to the hell hounds’ noise), but eagerly spring to the attack if strangers enter their little den.

Barghests (2): hp 31, 37.


25

25. Final Confrontation (EL 9 or 10)

The climax of the adventure comes when the characters head to the keep to confront the baron himself. Whether they believe him to be an evil devil-worshiper or suspect that he is under the influence of an enchantment, they must confront him — and Ghaerleth Axom — before the events of the adventure can be fully resolved.

The baron’s keep is almost a small neighborhood in itself, nestled within the inner walls that crown Silver Hill. Within these walls are the estates of the town’s old hereditary nobility, including (of course) Baron Euphemes II and his family. The baron is unmarried, but his younger sister, Eriana, shares the manor house, along with her husband, Friedan, and their four children. Besides the manor house, four other noble estates fill the interior of the keep.

Refer to the map of the manor house on the inside back cover. A portcullis stands open in the entryway, leading in to a heavy door. This door is usually kept locked.

Wooden Door: 1 1/2 in. thick; hardness 5; hp 15; AC 5; break DC 18; Open Lock DC 25. A knock on the door brings a young serving-girl to open it. She asks the characters their business, then ushers them to the balcony on level 2 to see the baron. The characters can also force entry, either through the door or through the large glass window (hardness 1; hp 1; AC 4) into the upper part of the great hall.

There are two possible stealthy entrances to the manor house for characters with the ability to climb (DC 25, with an additional check against DC 30 required to get over the battlements) or fly. The roof has a doorway leading directly into the master bedroom (actually used by Eriana and Friedan). This door is the same as the main entrance door (see above). Likewise, the turret has a trap door leading to the spiral staircase.

Wooden Trap Door: 1 in. thick; hardness 5; hp 10; AC 6; break DC 15; Open Lock DC 25. Characters who enter by stealth will not long escape the attention of the servants and family members who live in the house. However, unless the characters are acting obviously suspicious or violent, they can easily blend in to the crowd of servants and not raise an alarm. If the characters cause a fuss, the ogre mage comes to intercept them, if she is still alive. If they attack her, she reverts to her natural form and fights back, but her primary purpose is to bring them to the baron. If the ogre mage is dead, the baron himself comes to find them, with Ghaerleth Axom skulking in the shadows behind him.

If the characters enter undetected, Ghaerleth Axom and the ogre mage are sitting on the balcony, in the chairs by the fireplace, discussing the ogre mage’s latest report from the town. The baron sits at the table in the middle of the room, awaiting his master’s next command. At any sign of trouble, the ogre mage turns invisible, while Axom retreats into the adjoining servants’ quarters, leaving the door ajar to keep an ear on the situation.

Creatures: The ogre mage’s natural form is described in encounter 17.

Baron Euphemes is a striking man, standing 6 feet 6 inches tall. He has distinctly noble features, a regal bearing, and an excellent physique. He wears an ornate breastplate, greaves, and a leather skirt, carries a fine steel shield bearing his family crest (an eagle), and wears a splendid longsword at his side. A cloak of rich purple velvet trimmed with sable completes his attire.

Ghaerleth Axom hides his alien features under a voluminous hooded cloak of black velvet, embroidered with silver thread forming arcane symbols and weird designs. His right hand sports a splendid ruby ring on one of its four fingers, and a silver amulet set with bloodstones hangs around his neck. The shadows of his cloak obscure his four tentacles, mauve skin, and white, pupil-less eyes, except to characters with darkvision, who can see his face in its entire hideous splendor.

Ogre Mage: hp 37. Possessions: Chain shirt, Huge greatsword, Huge longbow, 20 Huge arrows, 270 pp.

Baron Euphemes (Ari5): hp 38.

Ghaerleth Axom (Mind Flayer): hp 42.

Tactics: Ghaerleth Axom calls the shots in this climactic encounter, to the full extent of his ability and his genius intelligence. He uses his levitate power to keep away from melee attacks, then launches mind blasts at the party. As a last resort, Ghaerleth Axom uses plane shift to flee to another plane of existence.

Defeated but not killed, he may yet return to plague the characters.

If the characters have not figured it out before arriving at the keep, it should be clear by the time Ghaerleth Axom reveals himself; the baron is an unwilling pawn in the mind flayer’s power game. Killing the baron is reckless at best, evil at worst, and brings the anger of the town on the characters if the whole story becomes known.


Concluding the Adventure

When hell breaks loose, it cannot be easily bound again.

— Common saying in Brindinford

Ghaerleth Axom is dead or has fled to another plane of existence. The hellfire that burned in the temple of Pelor is extinguished, and the devils are destroyed. The characters are probably battered and bruised, looking for nothing more than a good rest but the people of Brindinford have yet another heroes’ celebration in mind.

Gray clouds hang low over Brindinford, and a weak drizzle dampens the shaken town. As you leave the baron’s keep, a few townspeople dog your footsteps — keeping their distance at first, but getting closer as the crowd grows. Soon people shout your names, call you heroes, and reach out to touch you in joyful celebration. A minstrel sings, people dance in the street, carts and wagons appear again, and the smell of cooking food fills the air. Someone asks you to tell what happened in the keep, and the request becomes a clamor from the crowd.

The adventure ends with a feast more spectacular than the first, all the more remarkable for being a spontaneous outpouring of gratitude from the townsfolk. Food vendors give away their wares, a wine merchant taps a huge cask and passes cups and flagons around, and everyone dances.

What’s next? The characters could remain in Brindinford for a while. If any of their enemies survived the adventure, they could still be up to mischief. Further adventures in the town could include the following.

Someone (a surviving member of Those Who Hear, a reclusive scholar, or a necromancer) creates a flesh golem that goes on a rampage through the town.

The characters are asked to explore a haunted house. Perhaps the house is haunted (by a spectre or minor ghost), or it might house a chaos beast or red slaad.

It is possible that the fiendish elasmosaurus in the Brinding River and the hellspawn in encounter 22 are not the only creatures that escaped through the infernal gate into this plane. Perhaps a fiendish Colossal monstrous centipede now lurks in the woodlands, terrorizing the rangers and druids, or a fiendish Colossal monstrous spider could lurk in an abandoned building.

On the other hand, the party might well decide to leave Brindinford and head on to further adventures. If you began this adventure by planting seeds to the next, the characters might decide to continue on their way. Otherwise, they could hear rumors of trouble in an isolated town deep in the nearby forest, or legends of ancient treasure buried in the nearby mountains.


Appendix: Statistics

Townsfolk

Baron Euphemes II: Male human Ari5; CR 4; Medium-size humanoid HD 5d8+10; hp 38; Init +0; Spd 20 ft.; AC 17 (+5 breastplate, +2 large shield); Atk +6 melee (1d8+3, +1 longsword), +5 ranged (1d8/19–20, light crossbow); AL LG; SV Fort +3, Ref +1, Will +7; Str 14, Dex 11, Con 15, Int 10, Wis 13, Cha 14. Height 6’ 6”.

Skills and Feats: Diplomacy +12, Intimidate +10, Knowledge (history) +4, Knowledge (nobility and royalty) +4, Ride +8, Sense Motive +9; Iron Will, Mounted Combat, Skill Focus (Diplomacy).

Possessions: masterwork breastplate, masterwork large steel shield, +1 longsword, masterwork light crossbow, 20

masterwork bolts, potion of heroism.

Commoner: Human Com1; CR 1/3; Medium-size humanoid; HD 1d4; hp 2 (average); Init +0; Spd 30 ft.; AC 10; Atk +0 melee (1d3 subdual, unarmed strike); AL LN; SV Fort +0, Ref +0, Will +0; Str 11, Dex 11, Con 11, Int 10, Wis 10, Cha 10.

Skills and Feats: Craft or Profession (any two) +8; Skill Focus (Craft or Profession [2]).

Lieutenant Shella: Female human War 5; CR 4; Medium-size humanoid; HD 5d8; hp 28; Init +0; Spd 30 ft.; AC 16 (+4 chain shirt, +2 large steel shield); Atk +7 melee (1d10+1/19–20, bastard sword), +5 ranged (1d8/19–20, light crossbow); AL LN; SV Fort +4, Ref +1, Will +1; Str 12, Dex 10, Con 11, Int 10, Wis 11, Cha 10. Height 5’ 10”.

Skills and Feats: Intimidate +8, Listen +6, Spot +6; Alertness, Exotic Weapon Proficiency (bastard sword), Weapon Focus (bastard sword).

Militia Member: Human War1; CR 1/2; Medium-size humanoid; HD 1d8; hp 4 (average); Init +0; Spd 30 ft.; AC 11 (+1 padded); Atk +1 melee (1d8, longsword), +1 ranged (1d8/19–20, light crossbow); AL LN; SV Fort +2, Ref +0, Will +0; Str 11, Dex 10, Con 11, Int 10, Wis 11, Cha 10.

Skills and Feats: Climb +2, Craft or Profession (any one) +4, Intimidate +2, Jump +2, Swim +2; Endurance, Skill Focus (Craft or Profession).

Town Guard: Human War1; CR 1/2; Medium-size humanoid; HD 1d8; hp 4 (average); Init +0; Spd 30 ft.; AC 14 (+4 chain shirt); Atk +2 melee (1d10, halberd), +1 ranged (1d8/19–20, light crossbow); AL LN; SV Fort +2, Ref +0, Will +0; Str 11, Dex 10, Con 11, Int 10, Wis 11, Cha 10.

Skills and Feats: Climb +2, Intimidate +2, Jump +2, Spot +3; Alertness, Weapon Focus (halberd).

Veteran Guard: Human War2; CR 1; Medium-size humanoid; HD 2d8; hp 9 (average); Init +0; Spd 30 ft.; AC 14 (+4 chain shirt); Atk +3 melee (1d10, halberd), +2 ranged (1d8/19–20, light crossbow); AL LN; SV Fort +3, Ref +0, Will +0; Str 11, Dex 10, Con 11, Int 10, Wis 11, Cha 10.

Skills and Feats: Climb +2, Intimidate +3, Jump +2, Spot +4; Alertness, Weapon Focus (halberd).

Creatures and Villains

Alien Squid: CR 1; Medium-size magical beast; HD 3d8; hp 16 (average); Init +3 (Dex); Spd 20 ft.; AC 16 (+3 Dex, +3 natural); Atk +5/+0 melee (0 plus grab, arms; 1d6+1, bite); SA Improved grab; SQ Ink cloud, acid resistance 5; SR 6; AL CN; SV Fort +3, Ref +6, Will +2; Str 14, Dex 17, Con 11, Int 3, Wis 12, Cha 2.

Skills and Feats: Listen +8, Spot +8; Alertness.

Special Qualities: Improved grab—On a hit with arms attack, attempts grapple as a free action without incurring attack of opportunity; on hold, deals automatic bite damage each round.

Special Attacks: Ink cloud—Gaseous cloud 10 ft. high by 10 ft. wide by 10 ft. long creates total darkness (once per minute, free action).

Assassin: Human Rog5/Asn1; CR 6; Medium-size humanoid; HD 6d6+6; hp 27 (average); Init +7 (+3 Dex, +4 Improved Initiative); Spd 30 ft.; AC 16 (+3 Dex, +3 studded leather); Atk +8 melee (1d6+1, rapier), +9 ranged (1d4/19–20, hand crossbow); SA Sneak attack +4d6, death attack, poison use; SQ Evasion, uncanny dodge ; AL NE; SV Fort +2, Ref +9, Will +1; Str 12, Dex 16, Con 13, Int 14, Wis 10, Cha 10.

Skills and Feats: Bluff +9, Disable Device +11, Disguise +9, Hide +12, Intimidate +9, Listen +11, Move Silently +12, Open Lock +14, Search +11, Spot +11, Tumble +12; Alertness, Dodge, Improved Initiative, Weapon Finesse (rapier).

Special Attacks: Sneak attack—Deal +4d6 damage when opponent is flat-footed or flanked. Death attack— After studying victim for 3 rounds, sneak attack can kill or paralyze victim who fails DC 12 Fortitude save; Paralysis lasts 1d6+1 rounds. Poison use—Blades usually coated with giant wasp poison (DC 18, initial and secondary 1d6 Dex).

Special Qualities: Evasion—Take no damage on successful Reflex save for half. Uncanny dodge—Retains Dexterity bonus to AC when flat-footed or attacked by an invisible opponent.

Possessions: Masterwork studded leather armor, masterwork rapier, masterwork hand crossbow, 20 masterwork bolts, 6 doses giant wasp poison, 50 ft. silk rope, masterwork thieves’ tools, magic items by individual:

Assassin #1 in encounter 17, assassin in encounter 22:

Boots of elvenkind, potion of darkvision, potion of glibness, potion of invisibility.

Assassin #2 in encounter 17: Potion of vision, rope of climbing.

Spells Prepared (1): 1st—spider climb.

Fiendish Elasmosaurus: CR 5 (+40% XP); Huge magical beast (aquatic); HD 7d10+35; hp 73 (average); Init +2 (Dex); Spd 20 ft., swim 50 ft.; AC 13 (–2 size, +2 Dex, +3 natural); Atk +9 melee (2d8+8, bite); Face/Reach 10 ft. by 20 ft./10 ft.; SA Smite good; SQ Scent, cold and fire resistance 10, damage reduction 5/+1, darkvision 60 ft.; SR 14; AL LE; SV Fort +10, Ref +7, Will +3; Str 26, Dex 14, Con 20, Int 3, Wis 13, Cha 9.

Skills and Feats: Listen +3, Spot +6. Special Attacks: Smite good—Once per day, can deal +7 damage to a good creature.

Special Qualities: Scent—Detect creatures within 30 ft. (60 ft. upwind, 15 ft. downwind) by smell; +8 to tracking checks (base DC is always 10).

Infernal Cleric: Human Clr4; CR 4; Medium-size humanoid; HD 4d8+4; hp 22 (average); Init +0; Spd 20 ft.; AC 18 (+8 full plate); Atk +6 melee (1d10+1/19–20, heavy flail), +3 ranged (1d8/19–20, light crossbow); SA Rebuke undead, smite; AL LE; SV Fort +5, Ref +1, Will +9; Str 12, Dex 10, Con 13, Int 10, Wis 16, Cha 10.

Skills and Feats: Concentration +8, Knowledge (devils) +7, Spellcraft +7; Combat Casting, Enlarge Spell, Iron Will, Martial Weapon Proficiency (heavy flail), Weapon Focus (heavy flail).

Special Attacks: Smite—Once per day, make single melee attack with +4 attack bonus and +4 damage bonus.

Possessions: Full plate armor, masterwork heavy flail, light crossbow, 10 bolts, magic items by individual (see below).

Cleric in encounter 17 and area 24b: Phylactery of faithfulness, wand of detect magic.

Cleric in area 24f: Pearl of power (1st), potion of ghoul touch, potion of hiding.

Spells Prepared (5/5/4): 0—cure minor wounds, detect magic, inflict minor wounds, light, resistance; 1st—bane, cause fear, cure light wounds, inflict light wounds, magic weapon (d); 2nd—by individual (see below). Deity: Hextor; Domains: Destruction, War.

Cleric in encounter 17 and area 24g: 2nd—Darkness, death knell, spiritual weapon (d), summon monster II.

Cleric in area 24f: 2nd—Death knell, hold person, inflict moderate wounds, spiritual weapon (d).

Outer Circle Cabalist: Human Exp1; CR 1/2; Medium-size humanoid; HD 1d6; hp 3 (average); Init +0; Spd 30 ft.; AC 10; Atk +0 melee (1d3 subdual, unarmed strike); AL CN; SV Fort +0, Ref +0, Will +1; Str 11, Dex 10, Con 11, Int 11, Wis 8, Cha 10.

Skills and Feats: Craft (bookbinding) +6, Decipher Script +4, Knowledge (alienism) +4, Knowledge (arcana) +4, Knowledge (local) +4, Profession (scribe) +5, Speak Language (Abyssal, Celestial, Draconic, Infernal); Skill Focus (Craft: bookbinding and Profession: scribe).

Rogue: Human Rog4; CR 4; Medium-size humanoid; HD 4d6+4; hp 18 (average); Init +7 (+3 Dex, +4 Improved Initiative); Spd 30 ft.; AC 16 (+3 Dex, +3 studded leather); Atk +7 melee (1d6+2 plus poison, rapier), +8 ranged (1d8/ 19–20, light crossbow); SA Sneak attack +2d6, poison; SQ Evasion, uncanny dodge; AL NE; SV Fort +2, Ref +7, Will +0; Str 14, Dex 17, Con 13, Int 14, Wis 9, Cha 12.

Skills and Feats: Bluff +8, Disable Device +11, Disguise +8, Hide +10, Intimidate +8, Listen +6, Move Silently +10, Open Lock +12, Search +9, Spot +6, Tumble +10; Dodge, Improved Initiative, Weapon Finesse (rapier).

Special Attacks: Sneak attack—Deal +2d6 damage when opponent is flat-footed or flanked. Poison—Blades usually coated with giant wasp poison (DC 18, initial and secondary 1d6 Dex); attack roll of 1 requires Reflex save (DC 15) or poison self, 5% chance of poisoning self when applying poison to weapon.

Special Qualities: Evasion—Take no damage on successful Reflex save for half. Uncanny dodge—Retains Dexterity bonus to AC when flat-footed or attacked by an invisible opponent.

Possessions: Masterwork studded leather armor, masterwork rapier, masterwork light crossbow, 20 masterwork bolts, 50 ft. silk rope, masterwork thieves’ tools, 4 doses of giant wasp poison, magic items by individual:

Rogue #1 in encounter 17: Potion of cat’s grace, potion of hiding, potion of neutralize poison, potion of sneak.

Rogue #2 in encounter 17: Dust of tracelessness, potion of alter self, potion of haste.

Rogue #3 in encounter 17: Pipes of the sewers, potion of reduce (5th-level caster).

Second Circle Cabalist: Human Sor3; CR 3; Medium-size humanoid; HD 3d4+6; hp 13 (average); Init +5 (+1 Dex, +4 Improved Initiative); Spd 30 ft.; AC 11 (+1 Dex); Atk +1 melee (1d8/3, shortspear), +3 ranged (1d8/19–20, light crossbow); AL CN; SV Fort +2, Ref +2, Will +2; Str 10, Dex 13, Con 13, Int 12, Wis 8, Cha 16.

Skills and Feats: Concentration +7, Knowledge (alienism) +7, Profession (scribe) +5, Spellcraft +7; Combat Casting, Improved Initiative, Toughness.

Possessions: masterwork light crossbow, magic items by individual:

Cabalist #1 in encounter 14: Potion of cat’s grace, potion of cure moderate wounds, potion of invisibility, scroll with color

spray (2) and shield (2), wand of burning hands.

Cabalist #2 in encounter 14: Potion of blur, potion of charisma, potion of levitate, scroll with change self, enlarge,

and sleep (2), wand of color spray.

Cabalist #1 in encounter 15d: Dust of appearance.

Cabalist #2 in encounter 15d: Potion of jump, potion of spider climb, 5 screaming bolts (attack +5 ranged, damage

1d8+2), wand of shocking grasp.

Spells Known (cast 8/6): 0—daze, detect magic, flare, light, read magic; 1st—magic missile, obscuring mist, sleep.

Third Circle Cabalist: Human Sor4; CR 4; Medium-size humanoid; HD 4d4+11; hp 21 (average); Init +6 (+2 Dex, +4 Improved Initiative); Spd 30 ft.; AC 13 (+2 Dex, +1 bracers); Atk +2 melee (1d8/3, shortspear), +6 ranged (1d8/19–20, light crossbow); AL CN; SV Fort +3, Ref +3, Will +3; Str 11, Dex 15, Con 14, Int 12, Wis 9, Cha 17.

Skills and Feats: Concentration +9, Knowledge (alienism) +8, Profession (scribe) +6, Spellcraft +8; Combat Casting, Improved Initiative, Toughness.

Possessions: masterwork light crossbow, 10 masterwork bolts, bracers of armor +1, additional magic items by individual:

Cabalist #1 in encounter 15e: Brooch of shielding, wand of light.

Cabalist #2 in encounter 15e: Ring of jumping.

Cabalist in encounter 17: Dust of tracelessness, potion of fire breath, potion of protection from elements (fire).

Spells Known (cast 6/7/4): 0—daze, detect magic, flare, light, ray of frost, read magic; 1st—mage armor, magic

missile, obscuring mist, sleep; 2nd—by individual:

Cabalist #1 in encounter 15e: Melf’s acid arrow.

Cabalist #2 in encounter 15e: glitterdust.

Cabalist in encounter 17: flaming sphere.

Wererat Heavy: Ftr2; CR 3; Medium-size shapechanger; HD 2d10+4; hp 15 (average); AL LE; three alternate forms.

Human Form: Init +5 (+1 Dex, +4 Improved Initiative); Spd 30 ft.; AC 13 (+2 natural, +1 Dex); Atk +6 melee (1d6+2, rapier); SQ Rat empathy; SV Fort +6, Ref +3, Will +5; Str 14, Dex 12, Con 13, Int 12, Wis 12, Cha 11.

Skills and Feats: Climb +7, Jump +7, Listen +7, Spot +7, Swim +4; Blind-Fight, Dodge, Improved Initiative, Weapon Focus (rapier).

Hybrid Form: Init +8 (+4 Dex, +4 Improved Initiative); Spd 40 ft., climb 20 ft.; AC 17 (+4 Dex, +3 natural); Atk +8/+4 (1d6+2, rapier; 1d4+1, bite); SA Curse of lycanthropy; SQ Rat empathy, scent, damage reduction 15/silver; SV Fort +7, Ref +6, Will +5; Str 14, Dex 18, Con 15, Int 10, Wis 12, Cha 8.

Skills and Feats: Climb +12, Hide +12, Jump +7, Listen 11, Move Silently +7, Spot +11, Swim +4; Blind-Fight, Dodge, Improved Initiative, Multiattack, Weapon Finesse (bite), Weapon Finesse (rapier), Weapon Focus (rapier).

Rat Form: As hybrid form except: Small; AC 18 (+1 size, +4 Dex, +3 natural); Atk +7 melee (bite 1d4+1); Hide +16.

Special Attacks: Curse of lycanthropy—As common wererat.

Special Qualities: Rat empathy—As common wererat.

Scent—As common wererat.

Possessions: masterwork rapier, magic items by individual:

Wererat heavy #1: +1 cloak of resistance (+1 to all saves listed above), potion of enlarge (5th-level caster), potion of reduce (5th-level caster).

Wererat heavy #2: Bracers of armor +1 (+1 bonus to AC listed above), potion of nondetection.


Named Creatures

The Blessed: Female human Sor8; CR 8; Medium size humanoid; HD 8d4+16; hp 33; Init +2 (Dex); Spd 30 ft.; AC 13 (+1 Dex, +1 ring of protection); Atk +5 melee (1d8+1, +1 morningstar), +8 ranged (1d8/19–20, light crossbow); SA Spells; AL NE; SV Fort +4, Ref +4, Will +5; Str 10, Dex 14, Con 14, Int 12, Wis 8, Cha 16. Height: 6’.

Skills and Feats: Concentration +15, Hide +13, Knowledge (alienism) +12, Spellcraft +14; Combat Casting, Run, Skill Focus (Concentration), Skill Focus (Spellcraft).

Possessions: Masterwork light crossbow, 50 masterwork bolts, +1 morningstar, potion of cure light wounds, +1 ring of protection, slippers of spider climbing, wand of magic missile (5th-level caster, 17 charges remaining).

Spells Known (cast 6/7/7/6/3): 0—dancing lights, daze, detect magic, ghost sound, light, ray of frost, read magic, resistance; 1st—color spray, mage armor, magic missile, sleep, summon monster I; 2nd—fog cloud, Melf’s acid arrow, summon monster II; 3rd—flame arrow, summon monster III; 4th—summon monster IV.

Daros Hellseeker: Male tiefling Clr8; CR 8; Medium-size humanoid; HD 1d8+2 (tiefling) plus 8d8+16 (cleric); hp 65; Init +0; Spd 20 ft.; AC 17 (+7 half plate); Atk +9/+4 melee (1d10+2/19–20 plus 1d6 electricity, +1 shock heavy flail), +6 ranged (1d8/19–20, light crossbow); SA Darkness, rebuke undead, smite; SQ Cold, fire, and electricity resistance 5; AL LE; SV Fort

+9, Ref +3, Will +10; Str 13, Dex 10, Con 14, Int 12, Wis 17, Cha 10. Height 6’ 2”.

Skills and Feats: Concentration +13, Hide +5, Knowledge (the planes) +7, Spellcraft +7; Combat Casting, Martial Weapon Proficiency (heavy flail), Power Attack, Sunder, Weapon Focus (heavy flail).

Special Attacks: Smite—Once per day, make single melee attack with +4 attack bonus and +8 damage bonus. Darkness—Once per day, cast darkness as an 8th-level sorcerer.

Possessions: +1 shock heavy flail, half-plate armor, large steel shield, 2 potions of cure light wounds, potion of levitate, potion of spider climb.

Spells Prepared (6/6/5/5/3+): 0—cure minor wounds, detect magic, guidance, inflict minor wounds, light, resistance; 1st—cause fear, command, divine favor, entropic shield, inflict light wounds (d), obscuring mist; 2nd—aid, bull’s strength, death knell, hold person, shatter (d); 3rd— contagion (d), cure serious wounds, dispel magic, invisibility purge, meld into stone; 4th—air walk, inflict critical wounds (d), unholy blight. Deity: Hextor; Domains: Destruction, War.

Farji: Female human Clr2/Ftr3; CR 5; Medium-size humanoid; HD 2d8+2 (cleric) plus 3d10+3 (fighter); hp 43; Init +4 (Improved Initiative); Spd 20 ft.; AC 18 (+8 full plate); Atk +8 melee (1d8+4, +1 dire flail) or +6/+2 (1d8+3/1d8+2, +1 dire flail), +5 ranged (1d8+2, mighty composite longbow); SA Rebuke undead; AL LE; SV Fort +7, Ref +1, Will +7; Str 14, Dex 10, Con 13, Int 8, Wis 16, Cha 12. Height: 5’ 9”.

Skills and Feats: Climb +2, Concentration +3, Jump +2, Knowledge (religion) +1; Exotic Weapon Proficiency (dire flail), Improved Initiative, Power Attack, Two- Weapon Fighting, Weapon Focus (dire flail).

Special Attacks: Smite—Once per day, make single melee attack with +4 attack bonus and +2 damage bonus. Enhance evil spells—Cast evil spells at caster level 3.

Possessions: Full plate with armor spikes and spiked left gauntlet, +1 dire flail, mighty composite longbow (+2), 10 masterwork arrows.

Spells Prepared (4/4): 0—detect magic, light, resistance, virtue; 1st—bane, cause fear, doom, protection from good (d). Domains: Destruction, Evil.

Felga: Female grimlock Rgr3/Asn3; CR 7; Medium-size monstrous humanoid; HD 2d8+6 (grimlock) plus 3d10+9 (ranger) plus 3d6+9 (assassin); hp 69; Init +5 (+1 Dex, +4 Improved Initiative); Spd 30 ft.; AC 18 (+1 Dex, +4 natural, +2 leather, +1 ring of protection); Atk +11 melee (1d8+6 plus poison, +1 battleaxe) and +10 melee (1d6+2 plus poison, handaxe); SA Blindsight, favored enemy (human +1), sneak attack +2d6, death attack, poison use; SQ Immunities, scent, resist poison, uncanny dodge; AL NE; SV Fort +7, Ref +8, Will +5; Str 20, Dex 12, Con 17, Int 14, Wis 10, Cha 4. Height: 6’.

Skills and Feats: Climb +13, Disguise +7, Hide +10, Listen +7, Move Silently +10, Search +7, Spot +7, Wilderness Lore +7; Alertness, Cleave, Improved Initiative, Power Attack, Track.

Special Attacks: Blindsight—No penalties in melee combat, and can detect all foes within 40 ft.; beyond that range all targets are totally concealed.

Favored enemy—Bonus (+1 vs. humans) applies to Bluff, Listen, Sense Motive, Spot, Wilderness Lore, damage.

Death attack—After studying victim for 3 rounds, sneak attack can kill or paralyze victim who fails DC 13 Fortitude save. Paralysis lasts 1d6+3 rounds.

Poison use— Blades usually coated with shadow essence (DC 17, initial 1 Str*, secondary 2d6 Str) or giant wasp poison (DC 18, initial and secondary 1d6 Dex). See Possessions for poisons available.

Special Qualities: Immunities—Immune to gaze attacks, visual effects, illusions, and other attack forms that rely on sight. Uncanny dodge—Retains Dexterity bonus to Armor Class when flat-footed.

Scent—Detect creatures within 30 ft. (60 ft. upwind, 15 ft. downwind) by smell; +8 to tracking checks (base DC is always 10).

Resist poison—Receives +1 bonus to saving throws against poison.

Possessions: +1 battleaxe, +1 ring of protection, masterwork leather armor, handaxe, 3 doses of giant wasp poison, 2 doses of shadow essence, 1 dose of deathblade (DC 20, initial 1d6 Con, secondary 2d6 Con).

Spells Prepared (2/1): 1st—obscuring mist, spider climb; 2nd—darkness.

Spellbook: 1st—change self, obscuring mist, spider climb; 2nd—alter self, darkness.

Ghaerleth Axom: Mind flayer; CR 8; Medium-size aberration; HD 8d8; hp 42; Init +7 (+3 Dex, +4 Improved Initiative); Spd 30 ft.; AC 16 (+3 Dex, +3 natural); Atk +9 melee (1d4+1, 4 tentacles); SA Mind blast, psionics, improved grab, extract; SQ Telepathy; SR 25; AL NE; SV Fort +2, Ref +5, Will +10; Str 12, Dex 17, Con 10, Int 23, Wis 19, Cha 20. Height: 6’.

Skills and Feats: Bluff +16, Concentration +11, Diplomacy +16, Hide +14, Intimidate +16, Knowledge (arcana) +10, Knowledge (the planes) +10, Listen +17, Move Silently +14, Search +12, Spot +17; Alertness, Combat Casting, Dodge, Improved Initiative, Weapon Finesse (tentacle).

Special Attacks: Mind blast—Creatures in a 60-ft. cone must succeed at a Will save (DC 17) or be stunned for 3d4 rounds. Psionics—At will, as 8th-level sorcerer (save DC 13 + spell level)—astral projection, charm monster, charm person, detect thoughts, levitate, plane shift, and suggestion.

Improved grab—If hits a Small, Medium-size, or Large opponent (Huge if can reach head) with a tentacle attack attempts to start a grapple without provoking an attack of opportunity; on hold, attaches tentacle to the opponent’s head; after a successful grab, can attach remaining tentacles with a single grapple check; opponent can escape with a single successful grapple check or Escape Artist check, but the mind flayer gets a +2 competence bonus for every tentacle that was attached at the beginning of the opponent’s turn.

Extract—A mind flayer that begins its turn with all four tentacles attached and successfully maintains its hold automatically extracts the opponent’s brain, instantly killing that creature.

Special Qualities: Telepathy—Mind flayers can communicate telepathically with any creature within 100 ft. that has a language.

Possessions: Potion of clairaudience/clairvoyance, 2,100 gp, black velvet hooded cloak with silver embroidery (80 gp), ruby ring (4,000 gp), silver amulet with bloodstones (700 gp).

Squim: Male wererat Rog3; CR 4; Medium-size shapechanger; HD 3d6+6; hp 20; AL LE; three alternate forms.

Human Form: Init +6 (+2 Dex, +4 Improved Initiative); Spd 30 ft.; AC 14 (+2 Dex, +2 natural); Atk +5 melee (1d6+2/crit 18–20, +1 rapier), +4 ranged (1d8/ 18–20, light crossbow); SA Sneak attack +2d6; SQ Evasion, uncanny dodge, rat empathy; SV Fort +5, Ref +5, Will +3; Str 12, Dex 15, Con 13, Int 14, Wis 10, Cha 8. Height: 5’ 10”.

Skills and Feats: Bluff +5, Climb +7, Diplomacy +5, Disable Device +10, Hide +8, Listen +10, Move Silently +8, Open Locks +10, Search +12, Spot +10, Use Magic Device +5; Dodge, Improved Initiative, Weapon Finesse (rapier).

Hybrid Form: Init +9 (+4 Improved Initiative); Spd 40 ft., climb 20 ft.; AC 19 (+5 Dex, +3 natural); Atk +8/+5 melee (1d6+2/18–20, +1 rapier; 1d4 bite), +7 ranged (1d8, light crossbow); SA Sneak attack +2d6, curse of lycanthropy; SQ Evasion, uncanny dodge, rat empathy, scent, damage reduction 15/silver; SV Fort +6, Ref +8, Will +3; Str 12, Dex 21, Con 15, Int 14, Wis 10, Cha 8.

Skills and Feats: Bluff +5, Climb +7, Diplomacy +5, Disable Device +10, Hide +11, Listen +14, Move Silently +11, Open Locks +13, Search +16, Spot +14, Use Magic Device +5; Dodge, Improved Initiative, Multiattack, Weapon Finesse (bite), Weapon Finesse (rapier).

Rat Form: As hybrid form except: Small; AC 19 (+1 size, +5 Dex, +3 natural); Atk +7 melee (1d4+1, bite); Hide +14.

Special Attacks: Sneak attack—Inflict +2d6 damage when opponent is flat-footed or flanked.

Curse of lycanthropy—As common wererat.

Special Qualities: Evasion—Suffer no damage on successful Reflex save for half.

Uncanny dodge—Retain Dexterity bonus to AC when flat-footed or attacked by an invisible opponent. Rat empathy—As common wererat.

Scent—As common wererat.

Possessions: +1 rapier, potion of cat’s grace, potion of haste, scroll of summon monster II (see encounter 12f), masterwork thieves’ tools.

Turvin: Male wererat Com3; CR 3; Medium-size shapechanger; HD 3d4–3; hp 6; AL LE; three alternate forms.

Human Form: Init –1 (Dex); Spd 30 ft.; AC 11 (–1 Dex, +2 natural); Atk –1 melee (1d3–2 subdual, unarmed strike); SQ Rat empathy; SV Fort +2, Ref +1, Will +5; Str 7, Dex 8, Con 7, Int 13, Wis 12, Cha 12. Height: 5’ 9”.

Skills and Feats: Control Shape +9, Knowledge (local) +6, Profession (engineer) +9; Skill Focus (all skills).

Hybrid Form: Init +2 (Dex); Spd 40 ft., climb 20 ft.; AC 15 (+2 Dex, +3 natural); Atk +3/+1 melee (1d6–2, rapier; 1d4–2, bite); SA Curse of lycanthropy; SQ Rat empathy, scent, damage reduction 15/silver; SV Fort +3, Ref +4, Will +5; Str 7, Dex 14, Con 9, Int 13, Wis 12, Cha 12.

Skills and Feats: Climb +10, Control Shape +9, Hide +6, Knowledge (local) +6, Move Silently +5, Profession (engineer) +9; Skill Focus (Control Shape, Knowledge, Profession), Multiattack, Weapon Finesse (bite), Weapon Finesse (rapier).

Rat Form: As hybrid form except: Small; AC 16 (+1 size, +2 Dex, +3 natural); Atk +3 melee (1d4–2, bite); Hide +10.

Special Attacks: Curse of lycanthropy—As common wererat.

Special Qualities: Rat empathy—As common wererat.

Scent—As common wererat.


W11830_620_00_Speaker.qxd

New Creature

WYSTE

Huge Aberration

Hit Dice: 5d8+25 (47 hp)

Initiative: +1 (Dex)

Speed: 10 ft., swim 40 ft.

AC: 18 (+1 Dex, –2 size, +9 natural)

Attacks: 7 tentacle rakes +5 melee

Damage: Tentacle rake 1d4+6

Face/Reach: 5 ft. by 20 ft. /10 ft.

Special Attacks: Improved grab, bite

Special Qualities: Blindsight, acid immunity

Saves: Fort +6, Ref +2, Will +4

Abilities: Str 22, Dex 13, Con 20, Int 1, Wis 11, Cha 8

Skills: Listen +4, Spot +4

Feats: Alertness

Climate/Terrain: Any underground

Organization: School (2–8)

Challenge Rating: 5

Treasure: None

Alignment: Always neutral

Advancement: 6 –15 HD (Huge)

The wyste (pronounced “wist”) is an alien creature much like a giant worm that inhabits fetid pools of alien slime. A typical specimen is 2 feet in diameter and 25 feet long.

A wyste’s skin is translucent, showing strange, twisted strands of pulsing organs underneath. The creature has no face, just a large sucker hole fringed by long, claw-tipped tentacles. The tentacles allow the wyste to feed and defend itself, and they also serve as sensory organs. So far as is known, a wyste operates only by instinct and lives to feed.

Combat

A wyste is aggressively territorial and lunges up to 15 feet out of its slimy pools to attack creatures that approach. Wystes in an area often attack as a group; others nearby might be attracted by the commotion, too. Despite its size, a wyste is fast, whipping and writhing to bring its clawed tentacles to bear. When a wyste kills a victim, it drags its prey away to be consumed at leisure.

Improved Grab (Ex): When a wyste hits with one or more tentacle attacks against the same opponent in a single round, it can attempt to grapple as a free action, without provoking an attack of opportunity. No touch attack is required, but it makes only a single grapple check regardless of the number of tentacles that hit. The wyste’s grapple check bonus is +17, but it adds +2 to its grapple check for each additional tentacle that hits beyond the first.

Bite (Ex): When a wyste grapples an opponent, its tentacles draw the victim to its toothed sucker hole. On the round after the wyste grabs, it makes a regular attack with its bite (in lieu of any claw attacks), gaining a +4 bonus to hit. If the bite attack misses, the wyste drops the character, which falls prone in front of the creature.

If the bite attack is successful, the victim takes 1d6+9 points of damage. The wyste can then inflict biting damage automatically every round. The victim can escape by winning an opposed grapple check against the wyste, making a successful Escape Artist check against the wyste’s grapple check result, or by killing the wyste.