Introduction

Across the wide lands of Faerûn, bards and travelers tell strange tales of the Unapproachable East, a distant land of proud barbarians, forest-grown ruins, and dreadful wizardry. It is a world filled with ancient mysteries and endless strife, a swirling maelstrom of exotic beauty and hell-spawned peril, where tribes value freedom more than their lives and slaves groan under the worst kind of sorcerous oppression. It is a crossroads and a battleground where East meets Westand today struggles to claw itself free of the half-remembered past. So fantastic is the reputation of this region in western Faerûnthat in the taverns and taprooms of a dozen western cities, skeptics greet an unlikely tale or fanciful fable with a snort and mutter, “In the East, perhaps!”

The story of the Unapproachable East is the roll of ancient empires, terrible magic, and the clash of human races and realms. Unlike the lands of the west, where elven and dwarven realms of great antiquity shielded the young human kingdoms from monstrous threats, few nonhuman realms have left their mark upon the east. Instead, ancient human realms such as old Narfell, Raumathar, and the earlier dynasties of Mulhorand and Unther have battled over these lands for almost two thousand years, while the newer powers of Thay, the Tuigan Horde, and the cities of the Easting Reach continue to vie for supremacy. The battles of old were fought with mighty magic and great armies, but the struggle today is more often joined with deceit, guile, and coin.

So what, precisely, is the Unapproachable East? At the simplest level, it is a vast area encompassing the lands between the Easting Reach and the Sunrise Mountains, from the Wizards’ Reach(the southern coasts of Aglarond’s peninsula) to the Icerim Mountains of the frozen north, hard on the boundaries of the Great Glacier. More than half a million square miles of territory fall within its bounds, divided between five principal lands: Aglarond, the Great Dale, Rashemen, Thay, and Thesk (Narfell counts as part of both the Unapproachable East and the Cold Lands of Damaraand Vaasa). Dozens of independent cities, towns, and strongholds lie scattered in the lands between the recognized countries, although any settlement in the Great Dale or Thesk could be considered “independent” too, as those lands lack any central government or authority.

Aglarondis renowned as the realm of the Simbul, a mighty sorcerer-queen who has ruled the land for generations. The Yuirwood, an ancient forest that once sheltered a powerful civilization of mysterious elves, blankets most of the peninsula, sheltering its coastal cities from Thayan expansion. Unexplored ruins filled with deadly perils and wondrous magic lie beneath the dense woods.

East of Aglarondis mighty Thay, a populous land enslaved by the arrogant and ambitious magocracy of the Red Wizards. Few invaders have overcome the great escarpments and difficult mountains girding the Plateau of Thay, and the secretive and suspicious Red Wizards raise barriers just as formidable to discourage travelers from venturing into their lands. From their strongholds and estates, the Red Wizards plot the mercantile and military domination of all the Unapproachable East—and after that, the world.

West of Thay, in the thief-ruled city of Telflamm, the trade road known as the Golden Way begins. For thousands of miles it heads eastward, joining Faerûn to the fabulous lands of Kara-Tur. Along this road lie the merchant towns that comprise the realm of Thesk, the crossroads of the Unapproachable East. A dozen years ago, the mighty Tuiganhorde attacked Thesk. A great alliance of western powers halted the Tuigans near the city of Phsant, but Thesk is still recovering from the devastation of the war while struggling to accommodate thousands of Shou who fled their far eastern homeland before the horde.

North of Thesklies a thinly settled land sandwiched between two of Faerûn’sgreatest forests. The Great Dale is a long, fertile vale running 300 miles east from the town of Uthmere, dividing the Forest of Lethyr from the dark and deadly Rawlinswood. Governed by a council of druids, the independent clanholdsof the Great Dale stand amid the ancient ruins of old Narfell, a demon-haunted realm whose dark legacy still threatens nearby lands a thousand years after its destruction.

East of the Great Dale, across the bitter Lake of Tears, lies the most remote land of the Unapproachable East: Rashemen. Long the mortal enemy of Thay, Rashemen is in its own way as unwelcoming of strangers as the realm of the Red Wizards. Here, the famous Witches of Rashemen guard secrets of magical lore and are vigilant against the next manifestation of Thay’s ambitions.

Each of these five different lands has its own perils and mysteries, villains and dangers. All are bound by the accident of geography and the memory of ancient empires, but each conceals its own secrets and threats. For characters from other parts of Faerûn, the Unapproachable East is inscrutable, unknown, and alluring, a place to venture where few westerners have traveled and explore mysteries few outsiders have penetrated. For the Aglarondans, the Rashemi, and other folk native to the East, these lands are less mysterious but still filled with ancient perils and deadly, neverending strife.

How to Use this Book in Your Campaign

This book gives you everything you need to explore the Unapproachable East in your own Forgotten Realms“ campaign. The region is a great destination for characters to explore, and here you’ll find all the details. It’s also a good place to set a distinctive and memorable campaign built around a party of characters native to the East.

Chapter 1: Races of the East. This chapter introduces a number of new races for characters native to the Unapproachable East: the eldritch star elves, the fierce taers, the tormented hagspawn, the contemplative spirit folk, the savage gnolls, and the resolute volodnis.

Chapter 2: Prestige Classes. The Unapproachable East is home to orders of mysterious spellcasters, students of forbidden lore, and brotherhoods of berserkers. This chapter describes a number of prestige classes common to the region.

Chapter 3: Regions and Feats. New regional feats and a number of general feats useful for characters native to the East can be found in this chapter.

Chapter 4: Magic and Spells: The Red Wizards of Thay are renowned creators of new and deadly magics, but many other traditions of magic exist in the Unapproachable East. This chapter presents new uses for magic and new spells.

Chapter 5: Magic Items. The Red Wizards and the vremyonni of Rashemen are famed crafters of magic items. This chapter presents new items forged by the people of the East.

Chapter 6: Monsters of the East. This chapter presents a number of monsters native to lands of the East, or common in nearby areas, including the shapechanginguthraki, the fearsome bheurhag, the ice troll, and the alien nilshai.

Chapter 7: Adventuring in the East. In this chapter you’ll find useful information on running adventures in the Unapproachable East, including encounter charts and descriptions of some of the more notorious dungeons in the vicinity.

Chapter 8: Aglarond. This chapter describes the realm of the Simbul, detailing Aglarond’shistory, people, cities, and notable sites.

Chapter 9: The Great Dale. This chapter explores the Great Dale, including the great forests that flank it: the Forest of Lethyr and the Rawlinswood.

Chapter 10: Rashemen: The Witches of Rashemenand their mysterious land are described in this chapter, including the vast reaches of the North Country.

Chapter 11: Thay: The realm of the Red Wizards is covered in this chapter, including its history, people, government, and sites of interest.

Chapter 12: Thesk: This chapter describes the crossroads of the Unapproachable East, Thesk.

Chapter 13: The Border Areas: Many realms and features of interest surround the Unapproachable East, including the Endless Waste, the Icerim Mountains, and the waters of the Sea of Fallen Stars.

What You Need to Play

This sourcebook assumes that you own the three core rulebooks of the Dungeons & Dragons® game: the Player’s Handbook, the Dungeon Master’s Guide, and the Monster Manual. In addition, material in this book frequently refers to the Forgotten Realms Campaign Setting. Spells or other items drawn from this source have the notation “(FRCS).”

We also recommend Monster Compendium: Monsters of Faerûn. A number of the creatures described in this sourcebook can be found there, listed below. If you do not have Monsters of Faerûn, substitute the appropriate monster from the Monster Manual (listed in parentheses).

Aballin (gray ooze)

Abishai (devil, barbazu)

Alaghi (ogre with chaotic good alignment)

Banedead (ghoul)

Baneguard (ghast)

Banelar (dark naga)

Beast of Malar (fiendish dire tiger)

Chosen one (bugbear)

Crawling claw (Tiny skeleton)

Curst (vampire)

Darkenbeast (wight)

Death kiss beholderkin(hydra, twelve heads)

Deep bat, night hunter (dire bat)

Deep bat, sinister (fiendish dire bat)

Dragon, brown (white dragon)

Dragon, fang (green dragon)

Dragon, song (blue dragon)

Dragonkin (gargoyle)

Dwarf, arctic (dwarf with cold subtype)

Gibberling (goblin)

Green warder (treant)

Gulguthydra (hydra, thirteen heads)

Hybsil (centaur)

Ice serpent (Large air elemental with cold subtype)

Leucrotta (fiendish dire wolf)

Meazel (bugbear Rog1)

Myrlochar (fiendish Large monstrous spider)

Nishruu (ghost)

Nyth (will-o’-wisp)

Peryton (fiendish giant eagle)

Shalarin (triton)

Spectral panther (fiendish leopard)

Surface rothé (bison)

Tressym (celestial cat)

Unicorn, black (fiendish unicorn)

Werebat (werewolf)

Notes on Monsters

Creatures described in Chapter 6: Monsters of the East reflect some changes in the revised core rulebooks. These revisions are summarized below.

Types: The beast and shapechanger types no longer exist. Beasts with an Intelligence score of 3 or above are magical beasts; those with lower Intelligence are animals. Shapechangeris now a subtype (see below).

Subtypes: This book introduces or revises the following subtypes.

Cold Subtype: A creature with the cold subtype is immune to cold damage. It takes half again as much (+50%) damage as normal from fire, regardless of whether a saving throw is allowed, or if the save is a success or failure.

Fire Subtype: A creature with the fire subtype is immune to fire damage. It takes half again as much (+50%) damage as normal from cold, regardless of whether a saving throw is allowed, or if the save is a success or failure.

Native Subtype: This subtype applies only to outsiders. These creatures have mortal ancestors or a connection to the Material Plane and can be raised, reincarnated, or resurrected just as other living creatures can.

Shapechanger Subtype: A shapechanger has the supernatural ability to assume one or more alternate forms. Many magical effects allow some kind of shapeshifting, and not every creature that can change shapes is a shapechanger.

Base Attack/Grapple: The number before the slash in this entry is the creature’s base attack bonus, which is its attack bonus before any modifiers are applied. A creature’s base attack bonus depends on its type, Hit Dice, and class level (if any). You usually will not need this number, but it can be handy to have sometimes, especially if the creature has the Power Attack or Expertise feat. The number after the slash is the creature’s grapple bonus, which is used when the creature makes a grapple attack or when someone tries to grapple the creature. The grapple bonus includes all modifiers that apply to the creature’s grapple checks (base attack bonus, Strength modifier, special size modifier, and any other applicable modifier, such as a racial bonus on grapple checks).

Attack: This entry provides the single physical attack the creature uses with an attack action (in most cases, this is also the attack the creature uses during an attack of opportunity). The entry shows the weapon, attack bonus, and form of attack (melee or ranged). The attack bonus includes modifications for size and Strength (for melee attacks) or Dexterity (for ranged attacks). A creature with the Weapon Finesse feat can use its Dexterity modifier on melee attacks.

If the creature uses natural weapons, the natural weapon given here is the creature’s primary natural weapon.

If the creature has several different weapons at its disposal, the alternatives are shown as well.

A creature can use one of its secondary natural weapons with the attack action if it chooses, but if it does, it takes an attack penalty, as noted in the Full Attack section (below).

Full Attack: This entry gives all the physical attacks the creature can make when it uses the full attack action. It provides the number of attacks along with the weapon, attack bonus, and form of attack (melee or ranged). The first listing is for the creature’s primary weapon, with an attack bonus including modifications for size and Strength (for melee attacks) or Dexterity (for ranged attacks). A creature with the Weapon Finesse feat can use its Dexterity modifier on melee attacks.

The remaining weapons are secondary and have a –5 penalty on their attack bonus, no matter how many there are. Creatures with the Multiattack feat (see Feats, below) take only a –2 penalty on secondary attacks.

Skills: This part of a description lists all the creature’s skills alphabetically along with each skill’s modifier, which includes adjustments for ability scores and any bonuses from feats or racial traits. All listed skills are class skills, unless the creature has a character class (noted in the entry). A creature’s type and Intelligence score determine the number of skill points it has. If it lacks an Intelligence score, it doesn’t have any skill points.

The Skills section of the creature’s descriptive text recaps racial bonuses and other adjustments to skill checks for the sake of clarity; these adjustments have already been accounted for in the statistics block. An asterisk (*) following a skill modifier in the statistics block indicates a conditional adjustment, which is explained in the Skills section. Conditional adjustments are not accounted for in the statistics block.

Skill Synergy: Certain skills provide a bonus to the use of related skills when a character has 5 or more ranks in that skill. For instance, having 5 or more ranks in Escape Artist provides a +2 bonus on Use Rope checks to escape from bindings. This is expressed in a creature’s statistics block by a parenthetical note following the base skill modifier, such as Use Rope +2 (+4 bindings).

Feats: This part of a description lists the creature’s feats alphabetically. The creature’s descriptive text may contain additional information if a feat works differently from how it is described in Chapter 5: Feats of the Player’s Handbook or in the Monster Manual.

Sometimes, a creature has one or more bonus feats, indicated by B following the name. It is not necessary for a creature to meet the feat’s prerequisites in order to have and use a bonus feat. If you wish to customize the creature with new feats, you can replace its regular feats, but not its bonus feats. The creature cannot have a regular feat unless it meets all the feat’s prerequisites.


Skill and feat Changes

In the revised D&D core rulebooks, three skills and one feat are renamed. In order to be consistent with the core rulebooks in this regard, this book uses the new names given below.

Old Name New Name

Alchemy Craft (alchemy)

Pick Pocket Sleight of Hand

Wilderness Lore Survival

Sunder Improved Sunder

Also, minor changes have been made to the way two feats work.

Two-Weapon Fighting no longer has Ambidexterity as a prerequisite.

Weapon Finesse no longer must be applied to a particular weapon when it is taken—a single acquisition of the feat allows its possessor to use the feat whenever that individual is wielding any of the weapons to which the feat applies.


The races commonly found in other parts of Faerûn—humans, dwarves,elves, gnomes, halflings, and half-orcs—are prevalent throu

The races commonly found in other parts of Faerûn—humans, dwarves, elves, gnomes, halflings, and half-orcs—are prevalent throughout the Unapproachable East as well. However, the East is also home to several peoples who are either isolated in the remoter portions of the region or found only here. These are the star elves, gnolls, hagspawn, spirit folk, taers, and volodnis.

Of the common races, humans are by far the most numerous. They include several distinct ethnicities. The folk of Rashemen and the downtrodden commoners of Thay are Rashemi, a dark-haired people with deep, swarthy complexions, while the Mulan, a people originating from Mulhorand, rule Thay. Damarans, a widespread group that colonized many lands east of the InnerSea in the last six or seven centuries, call Aglarond, the Great Dale, and Thesk home. Smaller numbers of Chondathansdwell in Aglarond and Thesk, and some Nars live in the Great Dale. Finally, more exotic nationalities such as Shou and Tuigan are sprinkled throughout the region.

Dwarves are not common in the Unapproachable East, although arctic dwarves make their homes on the Great Glacier north of Narfell, and duergar cities lie buried under the SunriseMountains. A small number of shield dwarves live in isolated holds in the Giantspire and IcerimMountains.

Wood elves and wild elves inhabit the realm of Aglarond, and a small number of wood elves prowl the Forest of Lethyr, but the East never was blessed with the great elvenrealms that arose in lands farther west. Drow are rumored to lurk beneath the open lands of Thesk and the frozen reaches of the IcerimMountains, but if so, they have few dealings with the surface folk of the East.

Gnomes are somewhat common in the Unapproachable East, which is noteworthy, as the Forgotten Folk aren’t found in numbers anywhere else except the isle of Lantan. Rock gnome settlements dot the DragonjawMountains, and an isolated valley in the eastern slopes of the SunriseMountains is home to a secret, well-defended gnome realm known as the HiddenKingdom.

Half-elves are also common in the East, particularly in Aglarond. Born of human settlers and the ancient Yuir elves, these handsome folk have made the Simbul’s domain a haven for their kind. Half-orcs are numerous too, although they do not call a particular land home. Descended in large part from the Zhentish legion that battled YamunKhahan’s horde in Theskthirteen years ago, half-orcs don’t even merit a second look in the cities along the Golden Way.

Halflings are not well known in the East, and those who do live here are almost exclusively lightfoots. Small numbers of halflings live among the cities of Aglarondand the trade towns of Thesk, and a few have settled down in the Great Dale alongside the human farmers and herders of that lonely land.

Planetouched are rare in most parts of the Unapproachable East—except in Thay. Tieflingsare more common there than anywhere else, descended from fiends summoned to serve the Red Wizards. Other planetouched folk are less common, although the cities of the Wizards’ Reach, once ruled by Unther, are home to a few aasimarsand genasi.

Table 1–1: Racial Ability Score Adjustments

Race Ability Adjustments Favored Class

Elf, star –2 Con, +2 Cha Bard

Gnoll +4 Str, +2 Con, Ranger

–2 Int, –2 Cha

Hagspawn +2 Str, +2 Con, –2 Cha Barbarian

Spirit folk — Any

Taer +4 Str, +2 Con, Barbarian

–4 Int, –2 Cha

Volodni +2 Con, –2 Int, Druid

+2 Wis, –2 Cha

Age, Height, and Weight

The details of your character’s age, gender, height, weight, and appearance are up to you. However, if you prefer some rough guidelines, refer to Tables 1–2 through 1–4.

Character Age

Your character’s starting age is determined by your choice of race and class, as summed up on Table 1–2: Random Starting Ages. For example, a taer barbarian’s starting age is 10 + 1d4 years (11–14), while a volodni ranger is 20 + 3d6 years old (23–38).

Table 1–2: Random Starting Ages

Bard·············· Cleric

Barbarian Fighter············ Druid

Rogue Paladin··········· Monk

Race Adulthood Sorcerer Ranger Wizard

Elf, star 110 years +4d6 +6d6 +10d6

Gnoll 12 years +1d4 +1d6 +2d4

Hagspawn 15 years +1d4 +1d6 +2d6

Spirit folk 110 years +4d6 +6d6 +10d6

Taer 10 years +1d4 +1d4 +2d4

Volodni 20 years +2d4 +3d6 +4d6

As your character ages, her physical ability scores (Strength, Dexterity, and Constitution) decrease and her mental ability scores (Intelligence, Wisdom, and Charisma) increase. The effects of each aging step are cumulative, but a character’s ability scores can never be reduced below 1 by aging effects.

Table 1–3: Aging Effects

Middle ························· Maximum

Race Age* Old** Venerable† Age

Elf, star 175 years 263 years 350 years +4d% years

Gnoll 30 years 45 years 60 years +2d12 years

Hagspawn 40 years 60 years 80 years +2d20 years

Spirit folk 175 years 263 years 350 years +4d% years

Taer 25 years 37 years 50 years +2d10 years

Volodni 80 years 100 years 120 years +2d20 years

*–1 to Str, Dex, and Con; +1 to Int, Wis, and Cha.

**–2 to Str, Dex, and Con; +1 to Int, Wis, and Cha.

†–3 to Str, Dex, and Con; +1 to Int, Wis, and Cha.

When a character becomes venerable, the DM secretly rolls to determine her maximum age. This is the sum of the number from the Venerable column for that race in Table 1–3: Aging Effects plus the modifier from the Maximum Age column. When a character reaches her maximum age, she dies of old age at some point in the following year, as determined by the DM.

Height and Weight

Choose your character’s height and weight from the ranges mentioned in the racial description, or roll randomly on Table 1–4: Random Height and Weight. The dice roll given in the Height Modifier column determines the character’s extra height beyond his base height. That same number multiplied by the dice roll given in the Weight Modifier column determines the character’s extra weight beyond his or her base weight.

Table 1–4:
Random Height and Weight

Base Height Base················ Weight

Race Height Modifier Weight Modifier

Elf, star, male 4´10ý +2d10 95 lb. ¥ (1d6) lb.

Elf, star, female 4´5ý +2d10 75 lb. ¥ (1d6) lb.

Gnoll, male 5´8ý +2d12 160 lb. ¥ (2d4) lb.

Gnoll, female 5´4ý +2d10 135 lb. ¥ (2d4) lb.

Hagspawn 5´0ý +2d10 125 lb. ¥ (2d4) lb.

Spirit folk, male 4´10ý +2d8 120 lb. ¥ (2d4) lb.

Spirit folk, female 4´5ý +2d8 85 lb. ¥ (2d4) lb.

Taer, male 4´8ý +2d8 180 lb. ¥ (2d4) lb.

Taer, female 4´6ý +2d6 145 lb. ¥ (2d4) lb.

Volodni, male 5´5ý +2d10 120 lb. ¥ (2d4) lb.

Volodni, female 5´3ý +2d8 100 lb. ¥ (2d4) lb.


Powerful Races

Some of the races listed in this chapter have a level adjustment listed in their racial traits. When a member of these races gains class levels, this level adjustment is added to the creature’s Hit Dice to determine the effective character level, or ECL, of the character. The ECL measures the relative strength of the character for the purpose of experience point requirements to advance in levels. For example, the taer has a level adjustment of +1. Adding this to the taer’s starting 2 Hit Dice brings the taer’s ECL to 3. Thus, a 1st-level taer character is the equivalent of a 4th-level standard character. For more information, see Chapter 1: Characters in the Forgotten Realms Campaign Setting.


Elf, Star

The green depths of the Yuirwood hide an ancient secret long forgotten by folk beyond Aglarond’s borders, and not widely known even within—the star elves, an elvensubrace that retreated from Faerûnto an extraplanar refuge known as Sildëyuir. Sometimes referred to in ancient texts as mithralelves, the star elves concealed the existence of their hidden kingdom for almost two thousand years, leaving behind nothing but mysterious ruins and old, strong magic in the stone circles of the Yuirwood.

While the star elves have kept themselves apart from the rest of Faerûn for many centuries, their isolation is coming to an end. Besieged by an insidious peril from beyond the circles of the world, they face the possibility of being driven from Sildëyuir back to their ancient abode in the Yuirwood.

Personality: Star elves are cautious and aloof, keeping an emotional distance from events. They can be judgmental, although they take their time and consider many factors before passing judgment on a creature or action. Once won, a star elf’s friendship (and enmity) is deep and long lasting. Star elves love beauty in any form and have a knack for perceiving inner beauty rather than outward appearance and actions. Among their own kind, star elves delight in song, dance, and works of magic, but away from their homeland they are slow to bestow the gift of their voice or artistry.

Physical Description: Of all the elvensubraces, star elves most closely resemble moon elves. They have pale skin that sometimes takes on a pearly gray or faintly violet tinge, and hair of gold, red, or silver-white. Their eyes are gray or violet, sometimes with gold flecks. Like the sun elves or moon elves, star elves are tall and slender; men average between 5 1/2 and 6 feet in height and weigh around 140 pounds, while women are about half a foot shorter and weigh around 110 pounds. In their homes they favor elegant, embroidered tunics but dress in neutral colors with dappled gray-green cloaks to remain unseen in woodlands. Star elves are graceful and strikingly handsome by human standards.

Relations: Most star elves have removed themselves from the everyday life of Faerûn and therefore have little understanding of humans, dwarves, and other races. They think of humans as aggressive expansionists who readily take up blade and spell to get what they want, and they regard humans with caution. They get along well with other elves, especially sun and wood elves, but fear trouble from the moon elves’ unguarded generosity and engagement of human realms.

Alignment: Most star elves prefer not to involve themselves in the world’s troubles. Star elf society values individual accomplishment and rights over collective effort, so they lean toward chaotic rather than lawful alignments.

Religion: Star elves venerate the Seldarine, the pantheon of elven deities. They are not a devout race but hold a special reverence for CorellonLarethian.

Language: Star elves speak Common and Elven. Those who venture to Faerûn from Sildëyuiroften learn Aglarondan, Mulan, or Rashemi. In their refuge, Auran, Celestial, and Sylvan are common, while some star elves learn Abyssal and other evil tongues to converse with those seeking to destroy Sildëyuir.

Names: Male—Aeril, Brevel, Dhisten, Jhered, Mourel, Ourevel, Thaeleven; Female—Bracatha, Calastra, Evindra, Falindra, Lauratha, Nimara, Varele. Surnames: Dawnsong, Duskwood, Moonshadow, Nightsong, Nightwind, Starwind, Woodsong, Woodwalker.

Adventurers: After two millennia in isolation, star elves have realized that they know little about the world from which they took refuge. As their ancient haven no longer shields them entirely, many have begun to debate whether Sildëyuir should remain closed. Certain Faerûnian realms might make powerful and reliable allies in their war against the abominations who threaten Sildëyuir. A few have taken it upon themselves to spy out the lay of the land, seeking knowledge to defend their home—or a place to call their own if Sildëyuir must be abandoned.

Regions: Most star elves live in the extraplanar realm of Sildëyuir; see the star elf region description in Chapter 3: Regions and Feats. A small number already live quietly among the people of Aglarond, and choose that region instead.

Star Elf Racial Traits

Star elves have the following abilities and characteristics.

•+2 Charisma, –2 Constitution: Star elves are graceful but frail.

•Medium-size.

•Land speed 30 feet.

•Immunity to magic sleep spells and effects, and a +2 racial saving throw bonus against enchantment spells and effects.

•Low-light Vision: Star elves can see twice as far as a human in starlight, moonlight, torchlight, or similar conditions of poor illumination. They retain the ability to distinguish color and detail under these conditions.

•Otherworldly Touch (Su): Between sunset and sunrise a star elf confers the ghost touch ability on any melee weapon she wields and any armor she wears, but only so long as she keeps the weapon in hand or wears the armor. Star elves have a magical affinity for starlight that gives them an unusual edge in fighting extradimensionalfoes.

•Extraplanar (Su): Star elves are not outsiders, but they are not native to Faerûn. Spells and effects that target extraplanar creatures affect star elves. Banishment, dismissal, and similar effects that banish outsiders return a star elf to Sildëyuir.

•+2 racial bonus on Listen, Search, and Spot checks. A star elf who merely passes within 5 feet of a secret or concealed door is entitled to a Search check to notice it as if she were actively looking for the door. A star elf’s senses are so keen that she practically has a sixth sense about hidden portals.

•Star elves have no racial weapon proficiencies.

•Automatic Languages: Common and Elven. Bonus Languages: By character region.

•Favored Class: Bard. A multiclassed star elf’s bard class does not count when determining whether she suffers an XP penalty.


Gnoll

Bestial and bloodthirsty, gnolls are a savage race of hyena folk considered a blight upon the face of Faerûn by other races. Great numbers of gnollsinhabit the Plateau of Thay, providing the Red Wizards with fierce warriors to terrorize their own people as well as the neighboring lands.

Personality: The typical gnoll has few redeeming virtues. He is a cruel, hateful bully, quick to rob from or torment those weaker than himself, and just as quick to grovel in the presence of those stronger. Lazy and ill-tempered, he prefers to steal what he needs and murder anyone who objects. Only the promise of loot and easy slaughter can stir him to real effort, and even then he is likely to abandon ongoing tasks to indulge his larcenous instincts unless a strong leader cows him into obedience.

A small number of gnollsrise above the craven and violent nature of their fellows, taking pride in their skill at arms and their natural ferocity. While still contemptuous of weaklings, these gnolls have a savage nobility and can endure privation and real danger to prove they’re the toughest warriors around. Where a common gnollis all bluster and bullying, a superior gnoll doesn’t waste time on words—he strikes hard and strikes fast to get what he wants. A gnoll with such determination and courage is rare and generally rises to a position of leadership among his people.

Physical Description: If a hyena could walk on two legs and carry weapons, it would not be far from a gnoll. Gnolls’ skin is a greenish-gray color, and the furry hide is marked with brown spots and a reddish-gray to dirty yellow mane. These massive humanoids are nocturnal carnivores by nature, and they’re not particular about who or what they eat—or, for that matter, whether it’s been cooked. A gnollcan stand up to 7 1/2 feet in height.

Relations: No one harbors goodwill toward gnollkind, not even gnolls themselves. Civilized folk such as humans or elves view them as cruel, rapacious marauders no better than orcs or goblins, and even other savage races do not get along with them. Gnoll bands serve the Red Wizards of Thay out of fear and the chance to plunder or torment those weaker than themselves.

Alignment: Most gnolls are chaotic and evil, taking what they want from anyone not strong enough to defend it, and having no patience for rules. Those who behave otherwise either bury their nature beneath slavish devotion to a more powerful master or drive themselves to be better at what they do.

Religion: Gnolls worship Yeenoghu, a demon lord who is the patron of their vile race. They are not particularly reverent, but a tribe or clan down on its luck might propitiate Yeenoghu through the sacrifice of living captives.

Language: Most gnolls speak only Gnoll, but player characters speak Common as well. Bonus languages include Giant, Goblin, Mulan, Orc, and Rashemi.

Names: Male—Brask, Durrash, Faush, Lask, Thovarr, Wesk; Female—Amal, Hett, Ishtish, Senga. Surnames: Bloodfang, Ear-taker, Face-ripper, Spearbreaker.

Adventurers: Generally regarded as vicious thugs and brigands, most gnolls live down to expectations. However, in lands where gnolls are common, a small number are reliable enough (barely) to hold down jobs as guards, trackers, or hired muscle. As a sword-for-hire, a gnoll usually falls in with the worst sort of adventuring party. At best, a gnolladventurer is willing to go along with good-intentioned comrades, provided he’s paid well for his services and given the respect he feels his prowess deserves.

Gnoll Racial Traits

Gnolls have the following abilities and characteristics.

•+4 Strength, +2 Constitution, –2 Intelligence, –2 Charisma: Gnolls are tough and strong, but are not especially bright or personable.

•Medium-size.

•Land speed 30 feet.

•Darkvision: Gnollscan see in the dark up to 60 feet.

•Racial Hit Dice: A gnoll begins with two levels of humanoid. This provides 2d8 Hit Dice, a base attack bonus of +1, and base saving throws of Fort +3, Ref +0, and Will +0.

•Racial Skills: A gnoll character’s humanoid levels give him skill points equal to 5 ¥ (2 + Intelligence modifier). Gnoll class skills are Listen and Spot.

•Racial Feats: A gnoll’s humanoid levels give him one feat.

•Natural Armor: +1 natural armor bonus.

•Weapon Familiarity: Gnolls treat battleaxes and shortbows as simple weapons. No gnoll grows to adulthood without learning something about fighting.

•Automatic Languages: Common, Gnoll. Bonus Languages: By region.

•Level Adjustment: +1. A gnoll has an effective character level (ECL) of 3 plus class levels, so a 1st-level gnoll ranger would have an ECL of 4. See the Powerful Races sidebar.

•Favored Class: Ranger. A multiclassedgnoll’s racial Hit Dice and ranger class do not count when determining whether he suffers an XP penalty.


Hagspawn

Through charm or coercion, hags of all sorts use human males to propagate their wicked kind. Female children from such a union grow into hags, but the male children become hagspawn, brutish and ill-tempered creatures who inherit many of their hideous parent’s worst qualities. Usually abandoned while young, hagspawn frequently fall into lives of violence, murder, and brigandage, using the physical strength and toughness of their monstrous heritage to intimidate the smaller and weaker folk around them.

Hagspawn resemble brutish humans at first glance. They are tall and powerfully built, with long arms, big hands, and a distinctive hunched posture. Their hair is long and lank, usually black in color, and their red eyes gleam with malice. Their faces are heavy-featured and coarse, and their skin color hints at their mother’s kind—pallid blue for the sons of annises, sickly green for a green hag’s spawn, and so on.

Most hagspawn become brigands, thugs, or mercenaries and thus take the warrior class. The information presented in the entries above represents a 1st-level hagspawn warrior. For more information, see the Hagspawn entry in Chapter 1: Races of the East.

Combat

Gifted with unusual strength, tough hides, and an innate resistance to magic, hagspawn naturally gravitate to physical combat. They favor large, powerful weapons and are notoriously reckless with their own lives, counting on their superior brawn and ferocity to see them through.

Hagspawn Characters

A hagspawn’s favored class is barbarian, but they also make good fighters, rangers, and rogues. Given the circumstances of their birth, hagspawn are loners by nature, and few become the leaders of anything at all. Hagspawn clerics usually worship evil, violent deities such as Bane or Talos.

Hagspawn have the following abilities and characteristics.

• +2 Strength, +2 Constitution, –2 Charisma.

• Medium-size.

• Hagspawn land speed is 30 feet.

• Darkvision: Hagspawn can see in the dark up to 60 feet.

• Natural Armor: +2 natural armor bonus.

• Spell resistance of 11 + character level.

• Automatic Languages: Common, Giant. Bonus Languages: By character region.

• Level Adjustment: +2. A hagspawn has an effective character level (ECL) of 2 plus class levels, so a 1st-level hagspawn barbarian would have an ECL of 3. See the Powerful Races sidebar.

• Favored Class: Barbarian. A multiclassed hagspawn’s barbarian class does not count when determining whether he suffers an XP penalty.


Spirit Folk

Medium-Size Humanoid (Spirit) War1

Hit Dice: 1d8 (4 hp)

Initiative: +0

Speed: 30 ft., swim 30 ft. (river), climb 30 ft. (mountain)

AC: 14 (+4 chain shirt), touch 10, flat-footed 14

Base Attack/Grapple: +1/+1

Attack: Longsword +2 melee; or shortbow +1 ranged

Full Attack: Longsword +2 melee; or shortbow +1 ranged

Damage: Longsword 1d8/19–20; shortbow 1d6/¥3

Face/Reach: 5 ft./5 ft.

Special Qualities: Low-light vision, spirit folk traits

Saves: Fort +2, Ref +0, Will +0

Abilities: Str 10, Dex 11, Con 10, Int 10, Wis11, Cha 11

Skills: Listen +2, Spot +2

Feats: Weapon Focus (longsword)

Climate/Terrain: Temperate and cold aquatic (river); temperate and cold mountains (mountain)

Organization: Solitary or band (2–10)

Challenge Rating: 1/2

Level Adjustment: +0

Treasure: Standard

Alignment: Usually neutral good

Advancement: By character class

Spirit folk are the descendants of humans and various spirits of nature found in and around the land of Rashemen. Spirit folk have two distinct subraces: river and mountain. All have very strong ties to the natural world as well as to human society.

Spirit folk look human, although their eyebrows are thin and their complexions are very pale or golden. They have no facial or body hair, but the hair on their heads is thick and luxurious. They appear in all the diversity of humans, particularly the Rashemi race, and many come close to the ideal of human beauty in their society.

Spirit folk speak Common and Fey.

Most spirit folk encountered outside of their homes are warriors; the information above describes a 1st-level spirit folk warrior.

Combat

Though spirit folk prefer peaceful solutions to violence, they can fight courageously and skillfully when necessary. They use a variety of weapons and prefer light armor.

Low-Light Vision (Ex): Spirit folk can see twice as far as a human in starlight, moonlight, torchlight, and similar conditions of poor illumination. They retain the ability to distinguish color and detail under these conditions.

Spirit Folk Traits (Ex): Spirit folk have a number of racial traits, depending on their type. See Spirit Folk Characters, below.

Spirit Folk Characters

Any class can be a spirit folk character’s favored class. A multiclassed spirit folk’s highest-level character class does not count when determining whether she suffers an XP penalty.

These abilities and characteristics are common to both varieties of spirit folk.

• Medium-size.

• Land speed 30 feet.

• Low-Light Vision: Spirit folk can see twice as far as humans in starlight, moonlight, torchlight, and similar conditions of poor illumination. They retain the ability to distinguish color and detail under these conditions.

• Automatic Languages: Common and Sylvan. Bonus Languages: Aquan, Auran, Giant, Goblin, Mulan, Rashemi, Shou, Tuigan.

Mountain Spirit Folk

In addition to the spirit folk traits described above, mountain spirit folk have the following abilities and characteristics.

• Mountain spirit folk have a base climb speed of 30 feet.

• +2 racial bonus on Balance, Jump, and Tumble checks. Mountain spirit folk are at home on steep slopes and sheer pinnacles that would terrify most humans. Since mountain spirit folk possess a natural climb speed, they receive a +8 racial bonus on all Climb checks and can always choose to take 10, even if rushed or threatened.

• Once per day, a mountain spirit folk can use speak with animals to speak with any bird. This ability has a duration of 1 minute (the spirit folk is considered a 1st-level caster when using this ability, regardless of actual level).

River Spirit Folk

In addition to the spirit folk traits described above, river spirit folk have the following abilities and characteristics.

• River spirit folk have a base swim speed of 30 feet. They do not need to make Swim checks to swim normally. They gain a +8 racial bonus on any Swim check to perform some special action or avoid a hazard, and they can always choose to take 10 on these checks, even if distracted or endangered when swimming. They can use the run action while swimming, provided they swim in a straight line.

• Water Breathing: River spirit folk can breathe water as easily as they breathe air.

• +2 racial bonus on saving throws against spells and spell-like effects with the word “water” in the name of the effect.

• Once per day, a river spirit folk can use speak with animals to speak with any fish. This ability has a duration of 1 minute (the spirit folk is considered a 1st-level caster when using this ability, regardless of actual level).


Taer

Medium-Size Giant (Cold)

Hit Dice: 2d8+5 (14 hp)

Initiative: +0

Speed: 20 ft., climb 20 ft. (hide armor); base 30 ft., climb 30 ft.

AC: 15 (+2 natural, +3 hide) touch 10, flat-footed 15

Base Attack/Grapple: +1/+3

At‑tack: Greatclub +3 melee; or slam +3 melee

Fu‑ll Attack: Greatclub +3 melee; or 2 slams +3 melee and bite –2 melee

Da‑mage: Greatclub 1d10+3; slam 1d3+2; bite 1d4+1

Fa‑ce/Reach: 5 ft./5 ft.

Sp‑ecial Qualities: Cold subtype, darkvision 60 ft.

Sa‑ves: Fort +4, Ref +0, Will +0

Ab‑ilities: Str 15, Dex 10, Con 13, Int 7, Wis10, Cha 8

Sk‑ills: Climb +7, Hide +3*, Spot 2

Feats: Toughness

Climate/Terrain: Cold mountains

Or‑ganization: Gang (2–5) or clan (10–40)

Challenge Rating: 1

Level Adjustment: +1

Treasure: Standard

Al‑ignment: Usually neutral evil

Ad‑vancement: By character class

Taers are violent and primitive creatures that inhabit the coldest mountain ranges, dwelling in noisome caves and glacial crevasses.

In wintertime, taers range far from their mountain retreats, reaving and pillaging all in their path. In warm weather, they remain high in their mountains, harassing anyone bold enough to attempt the high passes. They regard most other creatures as simple prey but possess a comprehensive system of myths, stories, and rules for conduct.

A taer is a powerfully built creature about 5 to 6 feet in height, with thickly muscled arms and an apelike face. A taer carries itself in a crouch and its knuckles reach the ground; when a taer straightens up, it stands almost 7 feet in height. Males weigh about 220 pounds, females about 180 pounds. The creature is covered in matted white fur that tends to blend into its snowy environs.

Combat

Taers can attack barehanded and deal punishing blows through sheer strength and savagery, but most are armed with crude spears or clubs. They often wear poorly cured hide armor, and many smear themselves with taer stench grease, described in the accompanying sidebar.

Cold Subtype (Ex): Taers are immune to cold damage but are vulnerable to fire attacks. They take half again as much (+50%) damage as normal from fire, regardless of whether a saving throw is allowed, or if the save is a success or failure.

Skills: Taers receive a +8 racial bonus on all Climb checks and can always choose to take 10, even if rushed or threatened. *Taers also receive a +4 racial bonus on Hide checks in snowy conditions.

Taer Society

Taers are never far from flying into a blind rage. To keep from destroying one another, they have developed a complex society marked by rich myths, rules for governing behavior and determining status, and methods for contesting issues through analogy and metaphor rather than physical violence. They view their existence as a living myth and consider dreams, stories, and ideas every bit as real and important as their waking lives. The oldest male who shows some degree of wisdom and an aptitude for leadership rules the taer clan. This clan chief usually designates a strong and ruthless war chief to lead hunts and raids.

Most taers are concerned with accumulating status and respect within their clan, which in turn guarantees the best food, sleeping places, and most desirable mates. They jealously defend their own prerogatives while challenging those above them. Taers rarely resort to physical attacks to take these things from other clan members, since that would entail a loss of status. Any nontaer, though, is fair game for robbery, murder, and the cook pot. Taers are curious about items or tools from more civilized races and are likely to murder a woodcutter simply to take a rusty old axe.

Taer Characters

Taers favor the barbarian class, although warriors and fighters are also common. Few taers become arcane spellcasters, but a small number become adepts, clerics, or druids. Taer clerics usually venerate Auril and choose the domains of Evil and Storm (FRCS).

From time to time, taers who fail in a bid to oust the current chieftain or who are “weak” by the standards of the clan are driven out. These exiles usually fall prey to other dangerous monsters of the cold lands, but some wander down to the lands of the “soft ones,” drawn by curiosity about more advanced folk. Most become brigands or thugs, but a few fall in with adventuring bands in need of muscle unconstrained by civilized morals.

Taers have the following racial abilities and characteristics.

• +4 Strength, +2 Constitution, –4 Intelligence, –2 Charisma.

• Medium-size.

• Land speed 30 feet, climb speed 30 feet.

• Racial Hit Dice: A taer begins with two levels of giant. This provides 2d8 Hit Dice, a base attack bonus of +1, and base saving throws of Fort +3, Ref +0, and Will +0.

• Racial Skills: A taer character’s giant levels give him skill points equal to 5 ¥ (2 + Intelligence modifier). Taer class skills are Climb, Hide, and Spot. A taer’s pelt blends in with snowy backgrounds, conferring a +4 racial bonus on Hide checks in snow-covered locales.

• Racial Feats: A taer’s giant levels give it one feat.

• Weapon Familiarity: Taers treat greatclubs and longspears as simple weapons.

• Darkvision: Taers can see in the dark up to 60 feet.

• Natural Armor: +2 natural armor bonus.

• Natural Attacks: An unarmed taer can make two slam attacks at its normal attack bonus and a bite attack at a –5 penalty on its normal attack bonus. The taer’s slam attacks deal 1d3 points of damage, and the bite deals 1d4 points of damage.

• Cold subtype.

• Automatic Languages: Common, Giant. Bonus Languages: By character region.

• Level Adjustment: +1. A taer has an effective character level (ECL) of 3 plus class levels, so a 1st-level taer barbarian would have an ECL of 4.

• Favored Class: Barbarian. A multiclassed taer’s barbarian class does not count when determining whether it suffers an XP penalty.


Volodni

Medium-Size Plant War1

Hit Dice: 1d8+4 (8 hp)

Initiative: +0

Speed: 30 ft.

AC‑: 17 (+2 natural, +3 studded leather, +2 large wooden shield), touch 10, flat-footed 17

Base Attack/Grapple: +1/+1

Attack: Flail +1 melee; or javelin +1 ranged

Full Attack: Flail +1 melee; or javelin +1 ranged

Damage: Flail 1d8; javelin 1d6

Face/Reach: 5 ft./5 ft.

Special Qualities: Cold resistance 5, half damage from piercing, low-light vision, plant traits, sustenance

Saves: Fort +3, Ref +0, Will +1

Abilities: Str 10, Dex10, Con 13, Int 8, Wis 13, Cha 9

Skills: Hide –2*, Spot +2

Feats: Toughness

Climate/Terrain: Cold forest

Organization: Solitary or band (3–8)

Challenge Rating: 1

Level Adjustment: +2

Treasure: Standard

Alignment: Usually chaotic neutral

Advancement: By character class

The volodnis, or pine folk, are a race of vengeful foresters who defend the ancient woods of northeastern Faerûn against the incursions of the “warm folk,” as they refer to the humanoid races. They seek to expand the borders of their forest homelands, regardless of who might stand in their path, and dream of a day when all Faerûn once again lies cloaked in unbroken green.

Volodnis are descended from a forgotten tribe of humans who traded their humanity in exchange for shelter from their enemies. They still strongly resemble their human forebears, although their skin is the deep olive-green of a pine needle, and their flesh is woody and tough. Clear sap runs through their veins instead of blood, and their hair grows in long, thick locks scaled like the bark of a young tree. Their eyes are a gleaming black, and they are tall and lean, with wide shoulders and long arms. The pine folk do not work metal or kindle fires if they can help it and favor arms and armor made from leather and wood, dyed green and brown to blend in with the forest terrain.

Volodnis respect druids of any race and often ally with druid circles to deter human expansion in the wild lands. Some wish to drive off settlers, others prefer to retreat deeper into the woods and avoid contact altogether, and a few believe that the time has come to take the struggle to the world beyond the trees. Most volodnis are driven to bring more of Faerûn’s forests under their protection, and pine folk roam the East in search of suitable homes for their kind.

Most volodnis encountered away from their homes are warriors; the information presented above describes a 1st-level volodni warrior. Volodni rangers and druids are common as well.

Pine folk typically live to well over 100 years of age. They speak Common and Sylvan.

Combat

Volodnis are remorseless and determined opponents. They have little fear of weapon-wielding humans, as they know they are hard to incapacitate with a single blow.

Half Damage from Piercing (Ex): Piercing weapons deal only half damage to volodnis, with a minimum of 1 point of damage.

Plant Traits: Volodnisare immune to poison, sleep, paralysis, stunning, and polymorphing. They are not subject to critical hits or mind-affecting effects.

Sustenance (Ex): Volodnisrequire only 2 hours of sleep per day to gain the benefits of 8 hours of sleep (although arcane spellcasters must still have 8 hours of rest to prepare spells). Volodnis only require one-quarter the food and water a human requires, as they absorb nutrients from their environment.

Skills: *Due to their coloration and ability to remain motionless, volodnis receive a +4 racial bonus on Hide checks in wooded terrain.

Volodni Society

The pine folk retain some vestige of their long-lost human tribal society, even though they have little need for food or shelter. They consider all forests their own tribal lands and view attempts to harvest the forest’s resources as a human villager regards the pillaging of his fields and plundering of his house. Open-minded pine folk make agreements permitting limited access to their forests, but many take a more aggressive stance and do not negotiate with intruders.

Volodnis gather in small bands, dwelling in carefully cultivated groves. A druid answerable to a forest-wide hierarchy of druids leads most volodni bands, while a skilled ranger is the band’s war leader. Pine folk have little use for magic other than druidic and regard wizards with suspicion. They get along well with other forest creatures such as centaurs and most elves, although elves disapprove of their dispassionate ruthlessness.

Pine folk raise few buildings, but open-air stone circles or hearthstones are common. They make weapons and equipment from wood, stone, and leather. Experienced volodnis are likely to carry weapons and armor made of bluewood (see Chapter 5: Magic Items).

Volodni Characters

A volodni’s favored class is druid, and most volodni leaders are druids. Volodni druids usually take Silvanusfor their patron deity. Warriors, fighters, and rangers are common as well. Few pine folk become arcane spellcasters.

Volodnis have the following abilities and characteristics.

• +2 Constitution, +2 Wisdom, –2 Intelligence, –2 Charisma.

• Medium-size.

• Land speed 30 feet.

• Cold resistance 5.

• +4 racial bonus on Hide checks in wooded terrain.

• Low-Light Vision: Volodnis can see twice as far as a human in starlight, moonlight, torchlight, and similar conditions of poor illumination. They retain the ability to distinguish color and detail under these conditions.

• Plant: Volodnis are immune to poison, sleep, paralysis, stunning, and polymorphing. They are not subject to critical hits or mind-affecting effects.

• Half damage from Piercing.

• Sustenance.

• Automatic Languages: Common, Sylvan. Bonus Languages: By character region.

• Level Adjustment: +2. A volodni has an effective character level (ECL) of 2 plus class levels, so a 1st-level volodnidruid would have an ECL of 3.

• Favored Class: Druid. A multiclassedvolodni’s druid class does not count when determining whether he suffers an XP penalty.


Orcs of the East

Races of Faerûn describes the gray orcs, the orcs of the eastern lands. Descended from the hordes that invaded Faerûn in the Orcgate Wars, the gray orcs are a distinct subrace of orckind with their own unique abilities and traits. Mountain orcs (common orcs) can be found in Thesk and the northern borderlands of the Unapproachable East, but many of the orcs of the Sunrise Mountains and the Endless Wastes are gray orcs. The orcs of Thay include large numbers of both subraces; while the gray orcs invaded the Thayan Plateau in great numbers long ago, for centuries now the Red Wizards have imported mountain orc mercenaries and slaves.

Gray orcs look less bestial than their more savage northern kin but are still obviously nonhuman. They are somewhat hairy, with long manes of bristly hair on their heads, shoulders, and backs. Their faces are less porcine than the mountain orcs, with the exception of their tusks. They have yellow, orange, or red eyes, lupine ears, and black or gray hair. Gray orcs are more apt to wear “civilized” clothing than mountain orcs and prefer varying shades of brown, black, blue, and other dark colors. Skin tones are usually gray with mottled patches of lighter or darker gray on the chest and flanks.

Unlike common orcs, gray orcs are nomads. They dwell in remote, desolate regions and eke out a meager existence as they can, traveling along traditional migratory routes between established campsites and favorite caves as the seasons change. When resources in an area run low, a tribe moves on to greener fields.

A typical gray orc tribe consists of thirty to fifty members, led by the strongest orc in the tribe. The true power behind a tribe of gray orcs, though, is the tribe’s high priest, who is typically an adept or cleric (often female) who has held the position for many years. The gray orcs are zealots, and the word of their tribal clerics is law.

Gray orcs all possess the following racial traits.

• ‑+2 Strength, –2 Intelligence, +2 Wisdom, –2 Charisma: Gray orcs are not as strong as mountain orcs, but they tend to be much more independent and strong-willed.

• Medium-size.

• ‑Gray orc land speed is 40 feet. Their gait is long and loping and they can cover great distances quickly.

• ‑Proficient with the greataxe and longbow; gray orcs train with weapons from childhood.

• ‑Light Sensitivity (Ex): Gray orcs take a –1 penalty on attack rolls in bright sunlight or within the radius of a daylight spell.

• ‑Scent (Ex): Gray orcs have the scent ability, as detailed in the Dungeon Master’s Guide.

• ‑Orc Blood: For all special abilities and effects, a gray orc is considered an orc. Gray orcs, for example, can use or create orc weapons and magic items with racially specific orc powers as if they were orcs.

• ‑Automatic Languages: Common, Orc. Bonus Languages: Draconic, Giant, Goblin.

• ‑Favored Class: Cleric. Gray orcs are comfortable with the savage life of the barbarian, but they tend to be more calm and devout than northern orcs, focusing their rage and hatred inward. This allows them to excel as clerics of the warlike orc deities.

• ‑Level Adjustment: +1. A gray orc has an effective character level (ECL) of 1 plus class levels, so a 1st-level gray orc cleric would have an ECL of 2.


Aglarondan Griffonrider

Soaring above the Yuirwood and the coasts of Aglarond, the famed Aglarondangriffonridersare an elite force of aerial knights who serve the Simbuland defend their homeland against attack. Griffonridersstudy aerial combat and develop special skills for fighting from the sky. Fighters, paladins, and rangers are most common among their ranks, but a small number of clerics and wizards also have become griffonriders.

All griffonridershold the rank of velskoon (a mid-ranking officer) in Aglarond’s army and possess broad powers to commandeer Aglarondansoldiers, enforce the Simbul’s laws, and keep the peace in their homeland. While many griffonriders are palace guards, scouts, messengers, or company commanders, in practice, they have a great deal of latitude in the pursuit of their duties. Griffonrider scouts range far over the plains of Thesk and the plateau of Thay, watching the armies of the Red Wizards. Because of their loyalty and skill, many griffonriders undertake dangerous tasks of spying and infiltration, leaving their feathered mounts behind and relying on wits and stealth instead. Some griffonriders are trustworthy enough to operate completely on their own, advancing Aglarond’s cause in whatever manner they deem appropriate.

The typical NPC griffonrideris a 4th-level human or half-elf fighter who selects feats and skills suitable for aerial combat, rather than taking levels in the Aglarondangriffonrider class. In general, NPC griffonrider commanders are responsible for leading the Simbul’s forces and supervising her palace guard. Player character griffonriders are detached for special service or the recipients of an honorary title. A character’s level in this prestige class is irrelevant to her rank in Aglarond’smilitary, although higher-ranked griffonriders tend to be of higher level.

Hit Die: d8.

Requirements

To qualify to become an Aglarondangriffonrider, a character must fulfill all the following criteria.

Alignment: Any nonevil.

Base Attack Bonus: +3.

Skills: Diplomacy 5 ranks, Ride 10 ranks, Spot 5 ranks.

Feats: Mounted Combat, Ride-By Attack.

Special: The character must qualify to select regional feats from Aglarond(Aglarond is her home region, or she has 2 ranks in Knowledge [local—Aglarond]).

Class Skills

The Aglarondangriffonrider’s class skills (and the key ability for each skill) are Craft (Int), Diplomacy (Cha), Handle Animal (Cha), Heal (Wis), Knowledge (local, nobility) (Int), Listen (Wis), Profession (Wis), Ride (Dex), Sense Motive (Wis), and Spot (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the Aglarondangriffonrider prestige class.

Weapon and Armor Proficiency: An Aglarondangriffonrider is proficient with all simple and martial weapons, and with light and medium armor, but not with shields.

Bonded Mount: When a character becomes an Aglarondangriffon- rider, she is gifted with a griffon as a willing, bonded mount. It gains the advantages listed on Table 2–2, based on the griffonrider’s level. The griffon retains its own type and gains no abilities other than those listed, although the griffonrider may be able to confer the ability to perform special maneuvers. The griffonridercan have only one bonded mount at a time, and either party may sever this relationship at any time without penalty (although the griffon almost never does so unless the griffonrider violates the griffonrider code described below).

If the griffonrider is a paladin, she may designate the griffon as both her bonded mount and her special paladin mount. In this case, the mount abilities described under Paladin in Chapter 3: Characters of the Player’s Handbook supersede those listed on Table 2–2 here, and the paladin adds her griffonrider levels to her paladin levels to determine which abilities her bonded mount gains.


Table 2–1: The Aglarondan Griffonrider

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +0 +2 +0 Bonded mount, Flyby Attack

2nd +2 +0 +3 +0 Aerial evasion

3rd +3 +1 +3 +1 Improved mounted combat (1)

4th +4 +1 +4 +1 Hover

5th +5 +1 +4 +1 Improved mounted combat (2)

6th +6 +2 +5 +2 Power dive

7th +7 +2 +5 +2 Improved mounted combat (3)

8th +8 +2 +6 +2 Superior aerial evasion

9th +9 +3 +6 +3 Superior flight

10th +10 +3 +7 +3 Fell swoop


Table 2–2: The Griffonrider’s Mount

GriffonriderBonus Natural Strength

Level Hit DiceArmor BonusAdjustment

1–3 +2 +4 +2

4–6 +4 +6 +2

7–9 +6 +8 +4

10 +8 +10 +4

Griffonrider Level: The character’s griffonriderlevels only. If the mount receives negative levels, treat it as the mount of a correspondingly lower-level griffonrider.

Bonus Hit Dice: These are extra ten-sided (d10) Hit Dice, each of which gains a Constitution modifier as normal. Extra Hit Dice also improve the griffon’s base attack and base save bonuses.

Natural Armor Bonus: This number is an improvement to the griffon’s natural armor bonus.

Strength Adjustment: Add this figure to the griffon’s Strength score. This is not a cumulative adjustment.

Flyby Attack: While an Aglarondangriffonrideris on her bonded mount, both she and her griffon have access to the Flyby Attack feat described in the Monster Manual.

Aerial Evasion (Ex): Beginning at 2nd level, when an Aglarondangriffonrideris airborne on her bonded mount, both she and her mount gain the benefit of evasion. If exposed to any attack that normally allows a character to attempt a Reflex saving throw for half damage, the character and her mount may attempt a single saving throw at the better of their two Reflex saving throw bonuses. If successful, both the griffonrider and her mount take no damage. Aerial evasion can’t be used if the griffon is carrying a medium load.

At 8th level, the griffonrider and her mount gain superior aerial evasion. This works like aerial evasion, except they take only half damage on a failed saving throw.

Improved Mounted Combat (Ex): At 3rd, 5th, and 7th level, an Aglarondangriffonrider increases by one the number of Ride checks she may attempt each round to negate a hit against her mount (two times per round at 3rd, three times per round at 5th, and four times per round at 7th). The hit is negated if the griffonrider’s Ride check result is greater than the attack roll.

Hover (Ex): Starting at 4th level, when an Aglarondangriffonrider is on her bonded mount, her mount gains the ability to hover much as some dragons do. When flying, the griffon can halt its forward motion and hover in place, fly straight down, or fly straight up, regardless of its maneuverability. While hovering, the griffon can perform a full attack action but cannot rake.

Power Dive (Ex): At 6th level, an Aglarondangriffonrider gains the ability to direct her bonded mount to perform a power dive attack while she is riding it. The griffon must begin its move at least 50 feet above its target, and it uses the charge action to attack with both foreclaws simultaneously, making a single attack that deals 2d4 + (Strength bonus ¥ 1 1/2) points of damage. The griffon may fly past the target and alter course after it makes its attack.

Superior Flight (Ex): From 9th level on, when an Aglarondangriffonrider is airborne on her bonded mount, her mount’s fly speed increases to 100 feet (good). The griffonrider knows how to encourage the best possible performance from her mount.

Fell Swoop (Ex): When an Aglarondangriffonrider reaches 10th level,her mount deals double damage in a power dive attack, as if it knew the Spirited Charge feat.

The Griffonrider Code

A griffonrider is sworn to defend the people of Aglarond, obey the orders of the Simbulor her duly authorized proxy, and uphold the laws of the land.

Replacement Mounts: If the griffonrider’s mount is slain, she may obtain a new mount at no cost the next time she gains a level in the Aglarondangriffonrider prestige class. (Some griffonriders prefer to have a slain mount raised or resurrected at their own expense to avoid the delay.) The griffonrider and her new mount require three days of training before the griffonrider’s special benefits accrue. If a griffonrider loses her third mount and does not replace the mount at her own expense, she becomes an ex-griffonrider as noted below.

Ex-Griffonriders: A griffonrider who loses three mounts or who fails to uphold the griffonridercode loses all special abilities derived from this prestige class.


Black Flame Zealot

A secret society of holy slayers devoted to the worship of Kossuth, the Order of the Black Flame is the hidden blade of the Firelord’s faith in Thay. Trained in the rites of Kossuth’stemple, the Black Flame zealots use stealth, divine magic, and the zeal of fanaticism to destroy those who have given offense to the Lord of Flames. Even the mighty zulkirs are not above Kossuth’swrath, since the Order is a sanctioned and respected means for wealthy and powerful Thayans to pursue vendettas.

Clerics of Kossuth, monks, and particularly devout rogues or fighters most often become Black Flame zealots. A small number of the order’s members are high-ranking clerics of the Firelord who keep an eye open for fellow devotees who seem like suitable candidates. Barbarians and bards tend to lack the spiritual devotion necessary for the class, druids and rangers are simply scarce in Thay, and sorcerers and wizards more often pursue arcane paths to power in service to Kossuth, such as arcane devotee. Paladins are simply incompatible with the Order of the Black Flame.

Hit Die: d6.

Requirements

To qualify to become a Black Flame zealot, a character must fulfill all the following criteria.

Alignment: Any nongood.

Skills: Hide 8 ranks, Knowledge (religion) 8 ranks, Move Silently 8 ranks.

Feats: Exotic Weapon Proficiency (kukri), Iron Will.

Spellcasting: Able to cast 2nd-level divine spells.

Special: Sneak attack damage +1d6.

Special: Kossuth must be the character’s patron deity, and the character must slay an enemy of the faith for no other reason than to join the Order of the Black Flame.

Class Skills

The Black Flame zealot’s class skills (and the key ability for each skill) are: Balance (Dex), Climb (Str), Concentration (Con), Craft (Int), Escape Artist (Dex), Hide (Dex), Jump (Str), Knowledge (religion) (Int), Listen (Wis), Move Silently (Dex), Open Lock (Dex), Profession (Wis), Search (Int), Sleight of Hand (Dex), Spellcraft (Int), Spot (Wis), Swim (Str), Tumble (Dex), and Use Rope (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the Black Flame zealot prestige class.

Weapon and Armor Proficiency: Black Flame zealots gain no proficiency in any weapon or armor.

Spells per Day: At every other Black Flame zealot level beginning with 2nd, the character gains new spells per day as if he had also gained a level in a divine spellcasting class to which he belonged before adding the prestige class level. He does not,however, gain any other benefit a character of that class would have gained (improved chance of turning or destroying undead, metamagicor item creation feats, and so on). This essentially means that he adds half the level of Black Flame zealot to the level of whatever divine spellcastingclass the character has, then determines spells per day and caster level accordingly.

If the character had more than one divine spellcasting class before becoming a Black Flame zealot, the player must decide to which class to add each Black Flame zealot level for the purpose of determining spells per day.

Death Attack (Ex): As the assassin ability, except that Black Flame zealots do not have the option of paralyzing their targets. If a Black Flame zealot has levels in the assassin prestige class (see Chapter 2: Characters in the Dungeon Master’s Guide), he may add his assassin and Black Flame zealot class levels together to calculate the save DC of his death attack.

Zealous Heart (Su): A Black Flame zealot is immune to fear, magical or otherwise. Unlike a paladin’s aura of courage, this confers no special benefits on his companions.

Poison Use (Ex): At 2nd level, a Black Flame zealot gains the ability to use poison safely, as the assassin ability.

Sneak Attack (Ex): At 3rd, 6th, and 9th level, a Black Flame zealot deals additional sneak attack damage as the rogue ability. Since the Black Flame zealot gets a sneak attack bonus from another source (such as rogue levels), the bonuses to damage stack.

Fateful Stride (Sp): Once per day at 5th level and above, a Black Flame zealot can take a single step and pass through obstacles or distance as the spell dimension door. The zealot’s caster level is equal to half his character level.

Sacred Flame (Su): Beginning at 6th level, at will, a Black Flame zealot can command a single melee weapon in his possession to burn with a black, deadly fire. The weapon gains the flaming special ability, dealing 1d6 points of fire damage per successful attack in addition to its normal weapon damage. Once per day, the Black Flame zealot can bestow the flaming burst special ability on a weapon in his possession for 1 minute.

Unholy Immolation (Su): When a Black Flame zealot reaches 10th level, any creature killed by his death attack or sneak attack is immediately consumed utterly by unholy fire. The only way to restore life to a being slain in this manner is to use true resurrection, a carefully worded wish spell followed by resurrection, or miracle.


Table 2–3: The Black Flame Zealot

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +0 +0 +2 +2 Death attack, zealous heart —

2nd +1 +0 +3 +3 Poison use +1 level of existing divine spellcasting class

3rd +2 +1 +3 +3 Sneak attack +1d6 —

4th +3 +1 +4 +4 — +1 level of existing divine spellcasting class

5th +3 +1 +4 +4 Fateful stride —

6th +4 +2 +5 +5 Sneak attack +2d6 +1 level of existing divine spellcasting class

7th +5 +2 +5 +5 Sacred flame —

8th +6 +2 +6 +6 — +1 level of existing divine spellcasting class

9th +6 +3 +6 +6 Sneak attack +3d6 —

10th +7 +3 +7 +7 Unholy immolation +1 level of existing divine spellcasting class


Durthan

Durthans are an order of evil spellcasterswho tap into the darker spirits of Rashemen. They use their powers to punish their enemies and those who have offended the spirits. The durthans seek to wrest control of their homeland from the Witches of Rashemen and rule it with an iron hand, torturing secrets out of their enemies and using that knowledge to expand Rashemen’s power. Like those of the hathrans, durthans’ abilities are greater than other spellcasters of their level while they are within the borders of Rashemen.

All durthansare skilled in some form of arcane magic. Some come from the ranks of the hathrans, but most have always worked against the Witches. Durthans are covetous of power, even among other durthans, and share spells with others only if the recipient is useful to the greater cause. Like hathrans, durthans usually wear masks, if only to fool others into thinking they are Witches in good standing.

Durthanswork together, although they protect their identities behind masks. Outside their homes, the durthans assassinate or spy upon enemies, follow Rashemi women who might be turned to their cause, and work to recover Rashemi spells and magic items. Within Rashemen, they do all the former but also plot against the hathran hierarchy, send angry spirits to punish the careless, and manipulate the secular rulers. Individual durthans work on elements of these plans or pursue their own agendas, usually with the help of trusted minions and whatever spirits they have bound to their will.

Just as fallen paladins may “trade in” paladin levels for blackguard levels, hathrans who adopt the philosophy of the durthans may trade in hathran levels for durthanlevels. Because most of these former hathrans no longer meet the requirements of the hathran prestige class (usually because of alignment reasons), this change allows the new durthan to regain most of the abilities she would otherwise lose. Clever durthans use the possibility of this conversion to help sway potential hathran recruits to their cause.

Hit Die: d4.

Requirements

To qualify to become a durthan, a character must fulfill all the following criteria.

Gender: Female.

Alignment: Any nongood.

Feats: Improved Counterspell (FRCS), Iron Will, any metamagic feat.

Spellcasting: Able to cast 2nd-level arcane spells and 2nd-level divine spells.

Special: The character must qualify to select regional feats from Rashemen(Rashemen is her home region, or she has 2 ranks in Knowledge [local—Rashemen]).

Class Skills

The durthan’s class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Disguise (Cha), Intimidate (Cha), Knowledge (all skills taken individually) (Int), Profession (Wis), Swim (Str), Spellcraft (Int), and Survival (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the durthan prestige class.

Weapon and Armor Proficiency: Durthans gain no proficiency in any weapon or armor.

Spells per Day/Spells Known: At each durthan level, the character gains new spells per day (and spells known, if applicable) as if she had also gained a level in a spellcasting class to which she belonged before adding the prestige class level. She does not, however, gain any other benefit a character of that class would have gained (improved chance of turning or destroying undead, metamagic or item creation feats, and so on). This essentially means that she adds the level of durthanto the level of whatever spellcasting class the character has, then determines spells per day and caster level accordingly. If the character had more than one spellcasting class before becoming a durthan, the player must decide to which class to add each durthan level for the purpose of determining spells per day.

A character who has converted hathran levels to durthan levels retains the same allocations of caster level increase among her various arcane and divine spellcaster levels (in other words, she does not reassign these level increases when converting levels in this manner).

The durthansalso have a short custom spell list. These spells are arcane spells and must be acquired as any other arcane spell. They use spell slots of the appropriate level in the durthan’s arcane spellcastingclass.

Durthan Spell List

3rd level—call lightning.

4th level—control winds.

5th level—commune with nature.

6th level—repel wood.

7th level—waterspout (FRCS).

8th level—whirlwind.

9th level—elemental swarm.

Place Magic: Durthans possess a special bond to the land of Rashemen that lets them draw upon the power of the spirits to cast spells without preparing them. When a hathran or durthan uses place magic, she can cast any arcane or divine spell known to her. (Spells on her hathran or durthan spell list can be cast as either arcane or divine spells, as she desires.)

A place magic spell uses an unassigned spell slot of the appropriate type (arcane or divine) and level. If the caster does not have an open spell slot, she may spontaneously lose a prepared spell of the appropriate type and level to cast her place magic spell. Using place magic takes longer than casting a spell normally; any spell that takes 1 standard action to cast requires 1 full round to cast with place magic. Spells with casting times longer than 1 standard action simply add 1 round to the casting time. For more information, see Place Magic in Chapter 4: Magic and Spells.

Telthor Companion: Beginning at 3rd level, a durthanacquires a telthor (see the Telthorentry in Chapter 6: Monsters of the East) as a companion creature. The telthor must be an animal with the telthortemplate. This spirit creature is loyal to the durthanin the manner of a familiar or special mount. It has a supernatural bond to her rather than to a specific location, and it remains healthy as long as it stays within one mile of the durthan. The telthor has a number of Hit Dice up to the durthan’s class level (not her total character level); as the durthan gains levels, the telthor advances in Hit Dice as the base creature. The durthan may dismiss her telthor at any time (normally in an area suitable for the telthor to live, for even the cruelest durthansrespect the spirits of the land). If her telthor is dismissed or slain, the durthan may acquire another telthor after one month.

At 7th level, the durthangains a second telthor companion. Each telthor may have a number of Hit Dice equal to the durthan’s class level (or fewer) and advances in Hit Dice as she gains levels.

Cold Resistance (Ex): At 4th and 6th levels, a durthanbecomes increasingly resistant to cold, gaining cold resistance in the amount listed on the table.

Cold Immunity (Ex): At 9th level, a durthan becomes completely immune to cold damage.

Utter Cold (Su): At 10th level, a durthan may call upon the primal cold of winter that annually blankets Rashemento make her spells more difficult to resist. The save DC for any spell she casts with the cold energy descriptor increases by +2. This increase is cumulative with those granted by the Spell Focus or Greater Spell Focus feats.


Table 2–4: The Durthan

Class Base Fort Ref Will

Level Attack Save Save Save Special Spells Per Day/Spells Known

1st +0 +0 +0 +2 Place magic +1 level of existing spellcasting class

2nd +1 +0 +0 +3 — +1 level of existing spellcasting class

3rd +1 +1 +1 +3 Telthor companion +1 level of existing spellcasting class

4th +2 +1 +1 +4 Cold resistance 5 +1 level of existing spellcasting class

5th +2 +1 +1 +4 — +1 level of existing spellcasting class

6th +3 +2 +2 +5 Cold resistance 10 +1 level of existing spellcasting class

7th +3 +2 +2 +5 Telthor companion +1 level of existing spellcasting class

8th +4 +2 +2 +6 — +1 level of existing spellcasting class

9th +4 +3 +3 +6 Cold immunity +1 level of existing spellcasting class

10th +5 +3 +3 +7 Utter cold +1 level of existing spellcasting class


Master of the Yuirwood

The masters of the Yuirwood are an elite group of foresters who work to keep the ancient Yuirwood free of evil influence. They strive to halt the retreat of this proud forest that once covered the entire Aglarondan peninsula, and in some regions they have actually been able to reclaim some of that lost land. The masters make frequent use of the menhir circles that dot the Yuirwood, employing these portals to swiftly take them from one part of the forest to another. They can also activate the portals to take them to distant lands or even other worlds.

Most masters of the Yuirwood start out as rangers, although there are also a number of druids in their ranks. Paladins of nature gods might be interested in this class, and it sometimes attracts fighters and bards. Monks, rogues, sorcerers, and wizards find that the life of a master of the Yuirwood—dwelling in the forest, always on the lookout for threats to its health—rarely fits with their preferences.

The masters of the Yuirwood spend most of their days patrolling the forest, protecting it from strangers who may damage the place (intentionally or not). They work in conjunction with the half-elves of the forest, and they are traditionally loyal to the ruler of Aglarond. The Simbul holds a special place in their hearts, for she has done more than any recent ruler to defend the Yuirwoodherself.

The masters of the Yuirwoodfollow a loose meritocracy. Those of lower level are obliged to listen to the wisdom of those of higher level. The leader—never called “ruler”—of their organization is the person who has the most levels as a master of the Yuirwood.

Hit Die: d8.

Requirements

To qualify to become a master of the Yuirwood, a character must fulfill all the following criteria.

Race: Elf or half-elf.

Alignment: Any nonevil.

Skills: Knowledge (nature) 5 ranks, Survival 10 ranks.

Feats: Alertness, Track.

Special: The character must qualify to select regional feats from Aglarondor the star elf region (the region is his home region, or he has 2 ranks in Knowledge [local—Aglarond or star elf]).

Class Skills

The master of the Yuirwood’s class skills (and the key ability for each skill) are Climb (Str), Concentration (Con), Handle Animal (Cha), Hide (Dex), Jump (Str), Knowledge (nature) (Int), Listen (Wis), Move Silently (Dex), Profession (Wis), Search (Int), Spellcraft (Int), Spot (Wis), and Survival (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are features of the master of the Yuirwood prestige class.

Weapon and Armor Proficiency: Masters of the Yuirwood are proficient with all simple and martial weapons, with light armor, and with shields.

Spells Per Day/Spells Known: At each master of the Yuirwoodlevel, the character gains new spells per day (and spells known, if applicable) as if he had also gained a level in a spellcastingclass to which he belonged before adding the prestige class level. He does not, however, gain any other benefit a character of that class would have gained (improved chance of turning or destroying undead, metamagic or item creation feats, and so on). This essentially means that he adds the level of master of the Yuirwoodto the level of whatever spellcasting class the character has, then determines spells per day and caster level accordingly.

If the character had more than one spellcasting class before becoming a master of the Yuirwood, the player must decide to which class to add each master of the Yuirwood level for the purpose of determining spells per day.

Work Menhir Circle (Su): Once per day per class level, the master of the Yuirwood can activate the menhircircles scattered throughout the Yuirwood. These circles act as keyed portals (see Chapter 2: Magic in the Forgotten Realms Campaign Setting), transporting users to any other menhir circle in the Yuirwoodor to the star elf realm of Sildëyuir. The master of the Yuirwood can choose which menhircircle he wishes to travel to. Once activated, the portal remains open for 1 full round. During this time, any creature touching one of the menhirs is transported to the destination the master of the Yuirwood chose.

At 4th level, the master of the Yuirwood can use a Yuirwoodmenhir circle portal to transport himself to any circle of standing stones in any wooded region in Faerûn, regardless of whether or not the destination stones are a portal terminus, although he must have knowledge of the destination he is trying to reach.

At 7th level, the character can use this ability to return to a menhir circle in the Yuirwood from a circle of standing stones in a wooded region anywhere in Faerûn, regardless of whether the origination circle is a portal terminus or not. In effect, the master can create a one-way portal that lasts 1 round from any suitable spot, as long as the destination is a menhir circle in the Yuirwood.

At 10th level, the master of the Yuirwood can use a menhir circle to transport to a ring of menhirs in any wooded region in another world, although he must have knowledge of the destination he is trying to reach. He can return to the Yuirwoodfrom a menhir circle in another world, regardless of whether the origination circle is a portal terminus or not.

Uncanny Dodge (Ex): Beginning at 2nd level, a master of the Yuirwoodgains uncanny dodge as the rogue ability, retaining his Dexterity bonus to AC even when flat-footed. At 5th level, he gains the improved uncanny dodge ability and cannot be flanked except by a rogue of at least four levels higher. If a master of the Yuirwood has another class that grants the uncanny dodge ability, he gains improved uncanny dodge instead.

Pass without Trace (Sp): At 3rd level, a master of the Yuirwoodcan use pass without trace once per day, affecting up to one creature per class level.

Speak with Animals (Sp): At 6th level, a master of the Yuirwoodcan use speak with animals at will.

Forest’s Grace (Ex): At 9th level, a master of the Yuirwoodapplies his Charisma modifier (if positive) as a bonus on all saving throws.


Table 2–5: The Master of the Yuirwood

Class Base Fort Ref Will

Level Attack Save Save Save Special Spells per Day/Spells Known

1st +0 +2 +0 +0 Work menhir circle (Yuirwood) +1 level of existing spellcasting class

2nd +1 +3 +0 +0 Uncanny dodge +1 level of existing spellcasting class

3rd +2 +3 +1 +1 Pass without trace +1 level of existing spellcasting class

4th +3 +4 +1 +1 Work menhir circle (Faerûn) +1 level of existing spellcasting class

5th +3 +4 +1 +1 Improved uncanny dodge +1 level of existing spellcasting class

6th +4 +5 +2 +2 Speak with animals +1 level of existing spellcasting class

7th +5 +5 +2 +2 Work menhir circle (return) +1 level of existing spellcasting class

8th +6 +6 +2 +2 — +1 level of existing spellcasting class

9th +6 +6 +3 +3 Forest’s grace +1 level of existing spellcasting class

10th +7 +7 +3 +3 ‑Work menhir circle +1 level of existing spellcasting class
(other worlds)


Nar Demonbinder

Master of the black art of demon summoning, the Nardemonbinderkeeps alive the sinister traditions of the old Empire of Narfell. More than a thousand years ago the sorcerousland of Narfell grew mighty on the strength of its unholy mages and cruel priest-lords. Although Narfell’s trafficking with demons contributed to its eventual downfall, secrets of the old Nar lore still draw unscrupulous spellcasterswho plunder the buried vaults of the long-vanished land in search of knowledge and power, as well as more principled researchers who pursue this forbidden lore to battle demons.

Nardemonbinders are most often clerics, sorcerers, or wizards. Bards and druids do not have access to the spells necessary to call up and command fiendish creatures, and the prestige class demands high spellcasting ability simply to qualify.

Hit Die: d6.

Requirements

To qualify to become a Nardemonbinder, a character must fulfill all the following criteria.

Skills: Intimidate 5 ranks, Knowledge (the planes) 10 ranks, Sense Motive 2 ranks.

Feats: Iron Will, Spell Focus (conjuration).

Spellcasting: Able to cast 4th-level arcane or divine spells, knowledge of at least one summon monster spell.

Languages: Abyssal.

Class Skills

The Nardemonbinder’s class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Decipher Script (Int), Diplomacy (Cha), Intimidate (Cha), Knowledge (arcana, the planes) (Int), Profession (Wis), Sense Motive (Wis), and Spellcraft(Int). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the Nardemonbinderprestige class.

Weapon and Armor Proficiency: Nardemonbindersgain no proficiency in any weapon or armor.

Spells Per Day: Beginning at 1st level, a Nar demonbinder gains the ability to cast a small number of arcane spells. He gains arcane spells per day according to Table 2–6. He must learn and choose his spells from the Nardemonbinder spell list, below. The character’s caster level is equal to his Nardemonbinder level plus his levels in one other spellcasting class of his choice. To cast a spell, the demonbinder must have a Charisma score of at least 10 + the spell’s level. Demonbinder bonus spells are based on Charisma, and saving throws against these spells have a DC of 10 + spell level + the demonbinder’s Charisma modifier. Nardemonbinders prepare and cast their demonbinder spells as sorcerers, as shown below.

Class NarDemonbinder Spells Known

Level 4th 5th 6th 7th 8th

1st 3 1 — — —

2nd 4 2 — — —

3rd 4 2 1 — —

4th 4 3 2 — —

5th 4 3 2 1 —

6th 4 4 3 2 —

7th 4 4 3 2 1

Fiendish Familiar: A Nardemonbindercan call a fiendish familiar. Doing so takes a day and uses up magical materials that cost 100 gp. The demonbindermay choose either an imp or a quasit as a familiar, just as if he knew the Improved Familiar feat and were an arcane spellcaster of the appropriate level. The fiendish familiar is magically linked to its master just like a normal familiar. The imp or quasit uses the basic statistics for a creature of its kind as given in the Monster Manual, with the following exceptions. (Unless otherwise stated, for all fiendish familiar abilities dependent on the master’s level, count only sorcerer/wizard levels and Nardemonbinder levels, which stack for the purposes of determining the familiar’s abilities.)

Hit Points: One-half of the master’s total or the fiendish familiar’s normal total, whichever is higher.

Attacks: Use the master’s base attack bonus or the fiendish familiar’s, whichever is better. Use the familiar’s Dexterity or Strength modifier, whichever is greater, to get the familiar’s melee attack bonus with unarmed attacks. Damage equals that of a normal creature of that kind.

Special Attacks: The fiendish familiar has all the special attacks of its kind.

Special Qualities: The fiendish familiar has all the special qualities of its kind.

Saving Throws: The fiendish familiar uses the master’s base save bonuses if they are better than its own. The familiar uses its own ability score modifiers on saves, and it doesn’t enjoy other bonuses that the Nardemonbinder might have (such as from magic items or feats).

Skills: Use the normal skill ranks for a creature of that kind, modified by the fiendish familiar’s own ability score modifiers.

Familiar Special Abilities: Use Table 3–19: Familiar Special Abilities in the Player’s Handbook to determine additional abilities as you would for a normal familiar. The character may add any levels of sorcerer and/or wizard to his Nardemonbinder class level for purposes of determining his fiendish familiar’s special abilities.

Inimical Casting (Ex): A Nardemonbinderknows how to employ spells that deflect the attacks of outsiders, regardless of alignment. When a Nardemonbindercasts one of the spells listed below, he may choose one of the listed effects instead.

Magic circle against good can be cast as magic circle against evil, magic circle against chaos, or magic circle against law.

Dispel good may be cast as dispel chaos, dispel evil, or dispel law.

Blasphemy may be cast as dictum, holy word, or word of chaos.

Unholy aura may be cast as holy aura, cloak of chaos, or shield of law.

Iron Sign: On reaching 2nd level, a Nardemonbinder learns how to fashion a special token known as an iron sign. Creating the token requires three days and 1,000 gp in magical materials. The iron sign is the size of a large amulet. The demonbinder can use it in one of two ways.

Calling Diagram: The iron sign functions as a calling diagram (see Conjuration under Schools of Magic in Chapter 10: Magic of the Player’s Handbook) that combines a magic circle with dimensional anchor. The demonbinderneed only set the token on a suitable surface, and no Spellcraftcheck is necessary to scribe the diagram. A creature held by the iron sign must remain within 5 feet of it and otherwise behaves as if it were completely enclosed in a suitably sized calling diagram.

The iron sign can hold a called creature for up to one day per caster level of the character who crafted it. Unlike a normal calling diagram, the iron sign cannot be disturbed unless something physically removes the token from the spot where it was placed (naturally, the called creature cannot disturb the token either directly or indirectly).

Demon Trap: As a full-round action, the demonbinder can set the token on a suitable surface and try to compel a free outsider within 30 feet of the token into its effective calling diagram (Will save negates, DC 10 + Nardemonbinder level + Nardemonbinder’s Charisma modifier). The subject is entitled to spell resistance. If the creature fails its saving throw, it is transported to a square of its choice within 5 feet of the iron sign, and trapped just as if the demonbinderhad conjured it into a calling diagram.

When a trapped creature leaves the iron sign (because it was freed by the demonbinder, escaped on its own, or the duration of the calling diagram lapsed), the token crumbles into powder and is destroyed.

Master Summoner(Ex): At 3rd level, a Nardemonbinder gains a +4 bonus on opposed Charisma checks to trap or compel creatures called through any planar binding spell.

Brazen Sign: On reaching 4th level, a Nardemonbinder learns how to fashion a brazen sign. This works exactly like the iron sign, except that the called creature cannot use its spell resistance to attempt to break out of the calling diagram or to resist being caught in the demon trap. Crafting a brazen sign requires five days and the expenditure of materials worth 2,000 gp.

Infernal Certitude (Ex): Due to his long study of demons, devils, and such creatures, a 5th-level Nardemonbindergains a +4 bonus on spell penetration checks against any outsider.

Silver Sign: On reaching 6th level, a Nardemonbinder learns how to fashion a silver sign. This works just like the brazen sign, except that the DC of the Charisma check for the called creature to escape increases by +5, and none of its attacks or abilities can exit the area within 5 feet of the token. Crafting a silver sign requires seven days and the expenditure of 5,000 gp in materials.

Baleful Energy (Ex): On attaining 7th level, when a Nardemonbinder casts a spell that deals damage, one-half of the damage dealt is derived directly from infernal power and is therefore not reduced by resistance to the energy type of the damaging spell. In the case of flame strike, the entire damage of the spell is derived from infernal power and is not subject to fire resistance (although targets are still permitted spell resistance and saving throws).

Nar Demonbinder Spell List

Demonbinders can learn all spells on the following list.

4th level—Beltyn’s burning blood*, dimensional anchor, dismissal, lesser planar binding, magic circle against good, summon monster IV, wall of fire.

5th level—dispel good, flame strike, plane shift, spell resistance, summon monster V.

6th level—banishment, fiendform*, greater dispelling, planar binding, summon monster VI.

7th level—blasphemy, fire storm, summon monster VII.

8th level—flensing (FRCS), greater planar binding, unholy aura, summon monster VIII.

*New spell described in Chapter 4: Magic and Spells.


Table 2–6: The Nar Demonbinder

Class Base Fort Ref Will Spells per Day

Level Attack Save Save Save Special 4th 5th 6th 7th 8th

1st +0 +0 +0 +2 Fiendish familiar, inimical casting 2 1 — — —

2nd +1 +0 +0 +3 Iron sign 2 2 — — —

3rd +1 +1 +1 +3 Master summoner 3 2 1 — —

4th +2 +1 +1 +4 Brazen sign 3 3 2 — —

5th +2 +1 +1 +4 Infernal certitude 3 3 2 1 —

6th +3 +2 +2 +5 Silver sign 4 3 3 2 —

7th +3 +2 +2 +5 Baleful energy 4 4 3 2 1


Nentyar Hunter

Sworn to defend the great forests and serve the Nentyarch, druidic ruler of the Circle of Leth, the Nentyarhunters roam the wild lands of the East, uprooting foul and evil things. Skilled with both steel and magic, a Nentyar hunter is a resourceful, self-reliant hero who has learned to trust her own judgment, confronting those who would harm the forest. The Nentyarhunters are few in number, but even a single hunter is capable of achieving great things in the service of the lands she loves.

Barbarians and rangers are the most common Nentyar hunters, as the prestige class offers access to powerful forest magic to complement their skill at fighting. Druids are less commonly drawn to the class, since many of the Nentyarhunter’s spells are druid spells, and the Nentyarhunters are sworn to protect druids and carry out their edicts. Fighters and rogues with a preference for wilderness skills sometimes become Nentyar hunters, but clerics, sorcerers, and wizards do not often choose this path.

Most Nentyarhunters are humans, elves, or volodnis.

Hit Die: d6.

Requirements

To qualify to become a Nentyar hunter, a character must fulfill all the following criteria.

Alignment: Any nonevil.

Skills: Search 4 ranks, Spot 8 ranks, Survival 8 ranks.

Feats: Alertness, Combat Casting, Track.

Special: The character must qualify to take regional feats from the Great Dale character region (the Great Dale is her home region, or she has 2 ranks of Knowledge [local—Great Dale]).

Class Skills

The Nentyar hunter’s class skills (and the key ability for each skill) are Balance (Dex), Climb (Str), Craft (Int), Concentration (Con), Handle Animal (Cha), Hide (Dex), Jump (Str), Knowledge (nature) (Int), Listen (Wis), Move Silently (Dex), Profession (Wis), Search (Int), Sense Motive (Wis), Spot (Wis), Survival (Wis), and Swim (Str). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Intmodifier.

Class Features

All the following are class features of the Nentyar hunter prestige class.

Weapon and Armor Proficiency: A Nentyarhunter is proficient with all simple and martial weapons, and with light armor, but not with shields.

Spells PerDay: Beginning at 1st level, a Nentyar hunter gains the ability to cast a small number of divine spells. She gains divine spells per day according to Table 2–7. She must choose her spells from the Nentyar hunter spell list, below. The character’s caster level is equal to her Nentyarhunter level plus her levels in cleric or druid (or half her levels in ranger). To cast a spell, the hunter must have a Wisdom score of at least 10 + the spell’s level. Nentyar hunter bonus spells are based on Wisdom, and saving throws against these spells have a DC of 10 + spell level + the hunter’s Wisdom modifier. Nentyar hunters prepare and cast their hunter spells as druids.

Woodland Stride (Ex): A Nentyar hunter may move through any sort of undergrowth (such as natural thorns, briars, overgrown areas, and similar terrain) at her normal speed and without taking damage or suffering other impairment. However, thorns, briars, and overgrown areas that are magically manipulated to impede normal movement still affect her.

Swift Tracker (Ex): At 2nd level, a Nentyarhunter gains the ability to move at normal speed while following tracks without taking the normal –5 penalty.

Swiftness of the Stag (Su): At 3rd level, a Nentyarhunter’s speed increases by +10 feet when she is wearing no armor or light armor and is not carrying a heavy load.

Eyes of the Hawk (Ex): A Nentyar hunter develops preternaturally sharp vision and gains a +4 bonus on all Spot checks at 4th level.

Heart of the Lion (Su): At 5th level, a Nentyarhunter becomes immune to fear, magical or otherwise. Unlike a paladin’s aura of courage, this confers no special resistance to fear on any of her allies.

Nentyar Hunter Spell List

Nentyar hunters have access to all spells on the following list.

1st level—barkskin, cure light wounds, detect magic, detect poison, entangle, jump, light, pass without trace, magic missile, snare, speak with animals, true strike.

2nd level—Aganazzar’s scorcher (FRCS), blur, cure moderate wounds, gust of wind, moonbeam (FRCS), neutralize poison, remove disease, resist elements, speak with plants, tree shape.

3rd level—cure serious wounds, freedom of movement, greenfire*, invisibility, keen edge, moon blade (FRCS), quench, see invisibility, wind wall.

4th level—break enchantment, commune with nature, control winds, force orb*, greater magic weapon, tree stride, wall of thorns.

5th level—find the path, flame strike, healing circle, moon path (FRCS), righteous might.

*New spell described in Chapter 4: Magic and Spells.


Table 2–7: The Nentyar Hunter

Class Base Fort Ref Will Spells per Day

Level Attack Save Save Save Special 1st 2nd 3rd 4th 5th

1st +0 +2 +2 +0 Woodland stride 2 — — — —

2nd +1 +3 +3 +0 Swift tracker 2 1 — — —

3rd +2 +3 +3 +1 Swiftness of the stag 3 2 1 — —

4th +3 +4 +4 +1 Eyes of the hawk 3 2 2 1 —

5th +3 +4 +4 +1 Heart of the lion 3 3 2 2 1


Raumathari Battlemage

Enemies of ancient Narfell, the Raumathari sorcerers of old were fearsomely powerful evokers whose spells could scatter demonic armies like chaff in the wind. Few mages still living have studied the lore of Raumathar, but those who have are some of the most dangerous men and women on the face of Faerûn. Employing sword and spell with dauntless courage and deadly force, the handful of Raumatharibattlemagesremaining in the world comprise a lonely and little-known order of adventurers, explorers, and mercenaries in search of battle.

Hit Die: d4.

Requirements

To qualify to become a Raumatharibattlemage, a character must fulfill all the following criteria.

Feats: Combat Casting, Exotic Weapon Proficiency (bastard sword), anyone metamagic feat.

Spellcasting: Able to cast 3rd-level arcane spells and knowledge of at least four evocation spells.

Languages: Able to read Roushoum and the Imaskariscript (this generally requires a Speak Language skill rank for each dead language).

Proficiencies: Proficient with martial weapons.

Special: The character must find a mentor who already has levels in Raumatharibattlemage and spend at least ten days studying in the mentor’s company. During this time of study, both mentor and student must spend at least 8 hours a day in training.

Class Skills

The Raumatharibattlemage’s class skills (and the key ability for each skill) are Craft (Int), Concentration (Con), Decipher Script (Int), Knowledge (arcana, history) (Int), Profession (Wis), Ride (Dex), Spellcraft (Int), and Use Magic Device (Cha). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the Raumatharibattlemage prestige class.

Weapon and Armor Proficiency: Raumatharibattlemages gain no proficiency in any weapon or armor.

Spells Per Day/Spells Known: At each Raumatharibattlemage level (except 5th), the character gains new spells per day (and spells known, if applicable) as if he had also gained a level in a spellcasting class to which he belonged before adding the prestige class level. He does not,however, gain any other benefit a character of that class would have gained (improved chance of turning or destroying undead, metamagicor item creation feats, and so on). This essentially means that he adds the level of Raumatharibattlemageto the level of whatever spellcasting class the character has, then determines spells per day and caster level accordingly.

If the character had more than one spellcasting class before becoming a Raumatharibattlemage, the player must decide to which class to add each Raumatharibattlemagelevel for the purpose of determining spells per day.

Sword Focus (Su): A Raumatharibattlemagemay perform a special rite to make a single sword into a focus for his spells. The focus sword can then replace any material component of less than 50 gp value in the casting of the battlemage’sspells. The sword is not consumed or damaged by its use as a focus, although it must be in hand to be used in this way. The Raumatharibattlemage gains +1 caster level with any spell cast through his sword focus.

The rite to create a sword focus requires three days and 1,000 gp in magical materials as well as a masterwork weapon. Magic swords may be attuned as sword foci. A battlemage may attune only a single sword at a time; if he loses the weapon, he must repeat the rite to create a new sword focus.

Channel Spell (Su): As a free action, a Raumatharibattlemage can cast a spell through his melee weapon (usually his sword) as he attacks with it. He gains an attack bonus equal to the level of the channeled spell for that attack only. The channeled spell counts against the battlemage’s normal daily limit. The maximum allowable spell level and number of times per day this ability can be used increase as noted below.

Channel Maximum Number of Channel

Spell Spell Level Attempts Per Day

I 1st 1

II 2nd 2

III 3rd 3

IV 4th 4

The number of channel attempts allowed per day is an absolute limit—a character with Channel Spell IV can’t use his ability ten times on spells of various levels.

A channeled spell targets the creature hit by the battlemage’sweapon, which still gets a saving throw if the spell allows one. Even if a spell can target more than one creature, channeling it through the weapon limits its effect to the single opponent attacked. If the weapon attack misses, the channeled spell is wasted. The spell to be channeled must have a range of touch, be a ray effect (in which case the ray affects only the creature attacked), or specify a creature as the target. For example, sleep is not eligible since it does not affect a “target creature.”

Battle Spell (Su): As a free action, the Raumatharibattlemage may apply a single metamagicfeat to a spell as he casts it. Unlike a bard or sorcerer’s use of metamagic feats, this does not affect the casting time of the spell. At 2nd level, the battlemage may use this ability once per day and apply the Silent Spell feat to the battle spell he chooses to cast.

At 4th level, the battlemage gains a second battle spell per day, which he can still as per the Still Spell feat.

At 6th level, the battlemagegains a third battle spell per day, which he can empower as per the Empower Spell feat.

At 8th level, the battlemagegains a fourth battle spell per day, which he can quicken as per the Quicken Spell feat.

At 10th level, the battlemagegains a fifth battle spell per day, which he can maximize as per the Maximize Spell feat.

Sublime Sword (Su): At 5th level, the save DC of any spell cast through the Raumatharibattlemage’s sword focus increases by 1.


Table 2–8: The Raumathari Battlemage

Class Base Fort Ref Will

Level Attack Save Save Save Special Spells per Day/Spells Known

1st +0 +0 +0 +2 Sword focus, channel spell I +1 level of existing spellcasting class

2nd +1 +0 +0 +3 Battle spell (silent) +1 level of existing spellcasting class

3rd +2 +1 +1 +3 Channel spell II +1 level of existing spellcasting class

4th +3 +1 +1 +4 Battle spell (still) +1 level of existing spellcasting class

5th +3 +1 +1 +4 Sublime sword —

6th +4 +2 +2 +5 Battle spell (empower) +1 level of existing spellcasting class

7th +5 +2 +2 +5 Channel spell III +1 level of existing spellcasting class

8th +6 +2 +2 +6 Battle spell (quicken) +1 level of existing spellcasting class

9th +6 +3 +3 +6 Channel spell IV +1 level of existing spellcasting class

10th +7 +3 +3 +7 Battle spell (maximize) +1 level of existing spellcasting class


Runescarred Berserker

Deadly barbarians who bear magical runes carved into their flesh, runescarredberserkers are among the most feared of Rashemen’sdefenders. They are loyal bodyguards to the hathransof the land and stand ready to unleash a storm of martial fury at a single word from any Witch. Many runescarred berserkers bind themselves to a single Witch and protect her with their very lives, but others become the chieftains of berserker lodges or take up a simple existence as a wandering defender of the Rashemi people. The word of a Witch is law in Rashemen, but runescarredberserkers carry a weight of authority almost as great in some quarters of the land.

All runescarredberserkers have at least some experience as barbarians, since the ability to rage is a requirement of the prestige class. Characters with some training as fighters, rangers, and rogues are also common among the ranks of the runescarred. Spellcasters rarely choose this path, because Rashemi society defines other roles for them. Monks and paladins have antithetical alignment requirements, and only characters who have abandoned one of these classes can become a berserker.

Hit Die: d10.

Requirements

To qualify to become a runescarred berserker, a character must fulfill all the following criteria.

Base Attack Bonus: +7.

Skills: Craft (scarring) 5 ranks, Intimidate 5 ranks, Sense Motive 2 ranks.

Feats: Iron Will, Survivor (FRCS), at least one berserker lodge feat from Chapter 3: Regions and Feats.

Special: The character must be able to rage at least once per day, as the barbarian class ability, and must be a member of a berserker lodge. (For more information about berserker lodges, see Chapter 10: Rashemen.) Also, the character must qualify to select regional feats from Rashemen (Rashemenis his home region, or he has 2 ranks in Knowledge [local—Rashemen]).

Class Skills

The runescarred berserker’s class skills (and the key ability for each skill) are Climb (Str), Craft (Int), Handle Animal (Cha), Intimidate (Cha), Jump (Str), Listen (Wis), Ride (Dex), Sense Motive (Wis), Survival (Wis), and Swim (Str). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the runescarred berserker prestige class.

Weapon and Armor Proficiency: Runescarredberserkers gain no proficiency in any weapon or armor.

Scribe Runescar(Sp): At 1st level, a runescarredberserker learns how to carve a runescar into her own skin. A runescar is a means of storing a spell, much like a scroll. The berserker knows only a limited number of spells with which to imbue runescars, selected from the runescarred berserker spell list below. To learn a runescar spell, the berserker must have a Wisdom score of at least 10 + the spell level. A runescar berserker can only cast spells by crafting them as runescars; she has no other spellcasting capability and cannot use spell completion or spell trigger magic items based on spells from this list.

Scribing a runescartakes 1 hour, the expenditure of materials equal to 5 gp¥ spell level ¥ caster level, and the expenditure of XP equal to 1/25th the gp spent. The character may set the caster level of the runescarat anywhere from the minimum class level necessary for her to know the rune to her own runescarred berserker class level. She may scribe a runescar only on her own body. The act of scribing a runescar is painful and deals 1d6 points of damage per spell level at the end of the scribing time. (The berserker is free to heal this damage by any normal means afterward—the runescarremains until activated.)

A runescarredberserker can bear no more than seven runescars at any one time: two on the chest, two on the upper arms, two on the backs of the hands, and one on the face. Runescars are dormant until activated and cannot be dispelled (although they can be suppressed).

Runescarsare considered divine spells, although a berserker does not actively prepare or cast them. The save DC, if necessary, is 10 + spell level + the berserker’s Wisdom score. To activate a runescar, the character must take a standard action and touch the rune. All runescarspells target only the runescarred berserker or an item in her possession, even if the spell scribed could normally be bestowed on another subject.

After activation, the runescar’s magic is discharged, and the rune fades to nothing but a faint outline. Typically, a berserker’s skin is crisscrossed with dozens of old, discharged runescars.

Extra Rage (Ex): A runescarred berserker gains additional daily uses of the barbarian rage ability. At 2nd level, she gains one additional rage per day; at 5th level, she gains a second additional rage; and at 9th level, she gains a third additional rage. For example, a barbarian 8/runescarred berserker 5 can rage three times per day from her barbarian levels, plus two more times from her runescarredberserker levels, for a total of five rages per day.

Ritual Scarring (Ex): Through frequent disfiguration of her own skin, a runescarred berserker gains a +1 natural armor bonus to AC at 3rd level. This increases to +2 at 6th level, and +3 at 9th level.

Spawn of the Frost (Su): Inured to the bitter cold of Rashemen’swinters, a runescarred berserker gains cold resistance 5.

Damage Reduction (Ex): Starting at 4th level, a runescarredberserker gains the ability to shrug off some amount of injury from each blow or attack. Subtract 1 from the damage the berserker takes each time she is dealt damage from a weapon or natural attack. At 7th level and 10th level, this damage reduction increases to 2 and then 3 points. This overlaps (does not stack with) damage reduction from any other class feature.

Greater Rage: Starting at 8th level, a runescarredberserker’s rage bonuses become +6 to Strength, +6 to Constitution, and a +3 morale bonus on Will saves. Her AC penalty remains –2.

Runescarred Berserker Spell List

Runescarred berserkers must select their runescarspells known from the following list.

1st level—cure moderate wounds, divine favor, low-light vision*, protection from chaos/evil/good/law, resist elements, see invisibility, true strike.

2nd level—bull’s strength, cure serious wounds, darkvision, endurance, invisibility, keen edge, protection from elements.

3rd level—air walk, cure critical wounds, death ward, divine power, freedom of movement, greater magic weapon, haste.

4th level—improved invisibility, neutralize poison, restoration, righteous might, spell immunity, stoneskin.

5th level—antimagic field, dimension door, heal, polymorph self, spell resistance.

*New spell described in Chapter 4: Magic and Spells.


Table 2–9: The Runescarred Berserker

Class Base Fort Ref Will Runescar Spells Known

Level Attack Save Save Save Special 1st 2nd 3rd 4th 5th

1st +1 +2 +0 +0 Scribe runescar 1 — — — —

2nd +2 +3 +0 +0 Extra rage 2 — — — —

3rd +3 +3 +1 +1 Ritual scarring +1 2 1 — — —

4th +4 +4 +1 +1 Spawn of the frost, damage reduction 1/— 3 2 — — —

5th +5 +4 +1 +1 Extra rage 3 2 1 — —

6th +6 +5 +2 +2 Ritual scarring +2 3 3 2 — —

7th +7 +5 +2 +2 Damage reduction 2/— 4 3 2 1 —

8th +8 +6 +2 +2 Greater rage 4 3 3 2 —

9th +9 +6 +3 +3 Extra rage, ritual scarring +3 4 4 3 2 1

10th +10 +7 +3 +3 Damage reduction 3/— 4 4 3 3 2


Shou Disciple

Shou disciples are martial artists who have studied or observed the monks of Kara-Tur and seek to emulate their style. Focusing more on the martial aspects of a monk’s training, they sacrifice the enlightenment and supernatural abilities of the true ascetic. Shou disciples fight with martial weapons and often wear armor, instantly marking them as different from monks.

Fighters and rogues are the most likely to become Shoudisciples, although some bards study the martial arts of Kara-Tur to enhance their combat ability. Clerics of athletic deities may train in this manner, and a few true monks have become Shou disciples to maximize their skill with weapons at the expense of some supernatural abilities. Barbarians usually prefer other methods of disabling opponents, most druids follow a more spiritual path, and sorcerers and wizards would rather spend their time developing their magic, so members of those classes rarely become Shou disciples.

Shoudisciples work alone or together. The loners are usually wanderers in the manner of traveling monks, seeking wisdom or worthy opponents. Those in groups are usually members of the same gang or training school, since skilled Shou disciples often retire to found their own academies, teaching these Kara-Turan martial arts to those who are willing to learn.

Hit Die: d10.

Requirements

To qualify to become a Shou disciple, a character must fulfill all the following criteria.

Base Attack Bonus: +3.

Base Reflex Save: +2.

Skills: Balance 4 ranks, Jump 8 ranks, Tumble 4 ranks.

Feats: Dodge, Improved Unarmed Strike, Weapon Focus (unarmed strike).

Special: The character must qualify to select regional feats from the Shouexpatriate or Thesk regions (the region is her home region, or she has 2 ranks in Knowledge [local—Shouexpatriate or Thesk]).

Class Skills

The Shou disciple’s class skills (and the key ability for each skill) are Balance (Dex), Climb (Str), Craft (Int), Diplomacy (Cha), Escape Artist (Dex), Jump (Str), Listen (Wis), Move Silently (Dex), Profession (Wis), Spot (Wis), Swim (Str), and Tumble (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Intmodifier.

Class Features

All the following are class features of the Shou disciple prestige class.

Weapon and Armor Proficiency: Shoudisciples are proficient with martial weapons and light armor, as well as with the following monk weapons: kama, nunchaku, and siangham. Light armor does not interfere with any of a Shou disciple’s class abilities, but shields and medium or heavy armor do. When wearing medium or heavy armor or using a shield, the Shou disciple loses his class dodgebonus and any flurry of blows ability.

Dodge Bonus (Ex): Shou disciples are highly trained at dodging blows. When a Shou disciple designates an opponent for his Dodge feat, this bonus replaces the normal +1 dodge bonus to AC against that opponent. A condition that makes him lose his Dexterity bonus to AC also makes him lose this dodge bonus.

Unarmed Strike (Ex): As the monk ability, except that a Shou disciple deals unarmed damage as shown on Table 2–10. A Shou disciple with levels in the monk class can take the better of the two damage ranges, or he can add his Shoudisciple levels to his monk levels and use the unarmed damage of a monk of the resulting level if that produces a better result.

Martial Flurry (Ex): At 3rd level, a Shoudisciple gains the ability to use any light melee weapon for his flurry of blows, not just special monk weapons. At 5th level, the Shoudisciple may use any melee weapon for his flurry of blows.

Bonus Feat: At 2nd and 4th level, a Shou disciple gets a bonus feat, which must be drawn from the following list: Combat Reflexes, Deflect Arrows, Endurance, Expertise, Improved Initiative, Improved Trip, Mobility, Power Attack, Spring Attack, Weapon Finesse, and Weapon Specialization. The character must meet all the feat’s prerequisites to select it.


Table 2–10: The Shou Disciple

Class Base Fort Ref Will Unarmed Dodge

Level Attack Save Save Save Damage Bonus Special

1st +1 +2 +2 +0 1d6 +1 Unarmed strike

2nd +2 +3 +3 +0 1d8 +2 Bonus feat

3rd +3 +3 +3 +1 1d10 +2 Martial flurry (light)

4th +4 +4 +4 +1 1d10 +3 Bonus feat

5th +5 +4 +4 +1 2d6 +3 Martial flurry (any)


Multiclassed Monks and Unarmed Attacks

A Shou disciple with monk levels adds his monk base attack bonus and his Shou disciple base attack bonus and uses the unarmed attack progression of a monk with the same base attack bonus. For example, a Monk 6/Shou disciple 5 has a base attack bonus of +4 from his monk levels and +5 from his Shou disciple levels, totaling +9, and uses the unarmed attack bonus of a monk with a +9 base attack bonus.

The character does not use his base attack bonus from any other class levels in this determination, unless the class allows unarmed attacks like the monk’s. For example, a monk 6/fighter 2/Shou disciple 5 has a base attack bonus of +11 but an unarmed base attack bonus of only +9. A character can always choose to use his base attack bonus progression instead of his unarmed attack bonus to make unarmed attacks. It will usually be to his advantage to do so if he has several levels that are in neither monk nor Shou disciple.


Talontar Blightlord

Corrupt priests who revel in decay, the blightlords of Talona are feared and reviled throughout the Unapproachable East. Their plagues have transformed the western reaches of the Rawlinswood into a foul green hell of diseased monsters and deadly poisons. Worse yet, the blightlords seek to infect the healthy forests and lands nearby with the same sickness. Under the tutelage of the horrible Rotting Man, the Talontarblightlords marshal the Rawlinswood’sblack horde, leading their infected minions forth to scourge the nearby lands. (For more on the Rotting Man and his minions, see Chapter 9: The Great Dale.)

Most of the blightlordsare drawn from evil clerics, druids, or rangers who venerate Talona, the Mother of All Plagues. A handful of fighters, barbarians, and sorcerers have become captains of the Rotting Man’s armies, but since the prospective blightlord must have access to divine spells, any such candidate must have at least some levels in a divine spellcasting class to qualify.

Hit Die: d8.

Requirements

To qualify to become a Talontarblightlord, a character must fulfill all the following criteria.

Alignment: Any evil.

Feats: Great Fortitude.

Spellcasting: Able to cast 4th-level divine spells.

Proficiency: Glaive. A druid who wields a glaive is in violation of her spiritual oaths, but a character may take a Martial Weapon Proficiency feat with the weapon and simply refrain from wielding it until she qualifies for the blightlordclass.

Patron Deity: Talona.

Class Skills

The Talontarblightlord’s class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Handle Animal (Cha), Heal (Wis), Hide (Dex), Knowledge (local, nature) (Int), Listen (Wis), Profession (Int), Spellcraft (Int), Spot (Wis), and Survival (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the Talontarblightlord prestige class.

Weapon and Armor Proficiency: Talontarblightlords gain no proficiency in any weapon or armor. Druids who become blightlords no longer need abide by their weapon and armor restrictions, as the blightlordsturn their backs on the conventional druidic traditions.

Spells Per Day: At every Talontarblightlord level (except 6th and 10th), the character gains new divine spells per day as if she had also gained a level in a divine spellcasting class to which she belonged before adding the prestige class level. She does not, however, gain any other benefit a character of that class would have gained (improved chance of turning or destroying undead, metamagic or item creation feats, and so on). This essentially means that she adds the level of Talontarblightlord to the level of whatever spellcasting class the character has, then determines spells per day and caster level accordingly.

If the character had more than one divine spellcasting class before becoming a Talontarblightlord, the player must decide to which class to add each Talontarblightlord level for the purpose of determining spells per day.

BlightbringerPrestige Domain: At 1st level, a Talontarblightlord gains access to the Blightbringer prestige domain, described in the sidebar. The domain must be assigned to the character’s spell progression in an existing divine spellcasting class.

Blightblood (Ex): A Talontarblightlord is completely immune to all disease, magical or otherwise. Blightspawned creatures (see Chapter 6: Monsters of the East) do not attack her unless she attacks them, although they may attack other creatures in her company.

Illmaster: Any animal companions a blightlordpossesses gain the blightspawned template (see Chapter 6: Monsters of the East). This does not affect the number of animal companions she may have at any given time.

Blight Touch (Su): Starting at 3rd level, once per day as a standard action, a Talontarblightlordmay attempt a melee touch attack to infect a victim with Talona’sblight.

Talona’s Blight: Supernatural disease—by spell, Fortitude save (DC 10 + Talontarblightlord class level + Talontarblightlord’s Wisdom modifier), incubation period 1d6 days; damage 1d4 Constitution and 1d4 Charisma. Unlike normal diseases, Talona’s blight continues until the victim reaches Constitution 0 (and dies), Charisma 0 (possibly becoming a blightspawnedcreature, if it is a valid type), or receives a remove disease spell or similar magic.

At 5th, 7th, and 9th level, the Talontarblightlordgains one more use of this power per day.

Blightmind (Su): On reaching 4th level, once per day as a standard action, a Talontarblightlord may establish a mental link with and dominate (as dominate monster) a single blightspawnedcreature within 60 feet. The mental link lasts for up to 1 minute per blightlord level and has a range of up to one mile. While the link is in effect, the blightlord may concentrate to receive sensory input from the linked creature or issue it instructions. (The creature obeys any orders to the best of its ability and need not be continuously directed in its assigned tasks.)

The blightspawned creature receives a Will saving throw (DC 10 + Talontarblightlord’sclass level + Talontarblightlord’sWisdom modifier) to negate the effect.

Black Glaive (Su): Starting at 6th level, any glaive wielded by a Talontarblightlord gains the icy burst ability, dealing +1d6 points of bonus cold damage on a successful hit (or +2d10 points on a successful critical hit). In addition, the blightlord can make a normal melee attack with the glaive to deliver her blight touch attacks.

Corrupting Blows (Su): An 8th-level Talontarblightlord’s black glaive gains the wounding ability. A creature struck by the black glaive loses 1 hit point per round on the blightlord’s action. Multiple hits by the blightlord have no additional effect and deal no additional wounding damage—a creature is either wounded or it is not. The wounding damage continues until the victim is treated with a successful Heal check (DC 20) or receives magical healing.

Winterheart (Ex): At 10th level, a Talontarblightlord’s infected blood effects a terrible change in her physiology. Her skin blackens and splits, becoming cold and slimy to the touch, although she does not bleed or suffer pain from this transformation. Her type changes to “plant,” which means (among other things) that she is no longer subject to poison, sleep, mind-affecting effects, paralysis, polymorphing, critical hits, sneak attacks, or spells and effects that affect humanoids only.


Prestige Domains

The Talontar blightlord gains access to the Blightbringer prestige domain. A prestige domain functions just like a normal cleric domain—the character gains a granted power associated with the domain and access to a special spell list. A character with cleric spellcasting ability may choose to prepare a spell from the Blightbringer prestige domain as her domain spell at any given level when she prepares spells.

Characters with druid or ranger spellcasting ability who acquire a prestige domain gain an extra domain spell per day at each spell level. In effect, they are like clerics with only one domain. The character only gains an additional domain spell for each spell level she can cast normally—so a ranger, whose spell capability reaches its maximum at 4th-level spells, does not gain domain spells for 5th through 9th level.

Blightbringer Prestige Domain

Deity: Talona.

Granted Power: Rebuke or command blightspawned creatures and evil-aligned animals or plants as an evil cleric rebukes undead. You may use this ability a number of times per day equal to 3 + your Charisma modifier. This is a supernatural ability.

Blightbringer Prestige Domain Spells

1 Hold animal 6 Finger of death

2 Snilloc’s snowball swarm (FRCS) 7 Command plants

3 Contagion 8 Horrid wilting

4 Fear 9 Energy drain

5 Cone of cold


Table 2–11: The Talontar Blightlord

Class Base Fort Ref Will

Level Attack Save Save Save Special Spells Per Day

1st +0 +2 +0 +2 Blightbringer prestige domain, +1 level of existing divine spellcasting class

blightblood

2nd +1 +3 +0 +3 Illmaster +1 level of existing divine spellcasting class

3rd +2 +3 +1 +3 Blight touch 1/day +1 level of existing divine spellcasting class

4th +3 +4 +1 +4 Blightmind +1 level of existing divine spellcasting class

5th +3 +4 +1 +4 Blight touch 2/day +1 level of existing divine spellcasting class

6th +4 +5 +2 +5 Black glaive —

7th +5 +5 +2 +5 Blight touch 3/day +1 level of existing divine spellcasting class

8th +6 +6 +2 +6 Corrupting blows +1 level of existing divine spellcasting class

9th +6 +6 +3 +6 Blight touch 4/day +1 level of existing divine spellcasting class

10th +7 +7 +3 +7 Winterheart —


Telflammar Shadowlord

The Shadowmasters of Telflamm are one of Faerûn’s most notorious thieves’ guilds, a secret society every bit as grasping and ruthless as the Night Masks of Westgate or the Shadow Thieves of Amn. Under their subtle and cloaked rule, Thesk’s port city of Telflamm is a prime center of trade in both legal and illicit goods.

The Shadowmastersare made up of burglars, murderers, and thugs with a variety of talents, including assassins, experts, fighters, rogues, shadowdancers, and warriors. A small number of clerics devoted to Mask belong to the guild, as do some arcane spellcasters whose greed outweighs their scruples. Above all these criminals stand the Telflammarshadowlords, the secret captains of iniquity who demand unquestioned obedience from their numerous minions. Characters of other classes may hold important positions in the guild, but the shadowlordscall the shots.

Hit Die: d6.

Requirements

To qualify to become a Telflammarshadowlord, a character must fulfill all the following criteria.

Race: The character must possess the shadow-walker template, which is conferred by a special rite consecrated to Mask (see Chapter 6: Monsters of the East). Members in good standing of the Shadowmasters guild can arrange for the rite of transformation by gifting 2,000 gpto Mask’s temple in Telflamm; others must give at least 10,000 gp and perform a service of some kind for the clerics of Mask. A character who is not a shadow-walker can still qualify for the Telflammarshadowlordprestige class, but he must meet the spellcastingrequirement below.

Alignment: Any nongood.

Skills: Hide 10 ranks, Move Silently 10 ranks.

Feats: Blind-Fight, Dodge, Mobility, Spring Attack.

Spellcasting: If the character is not a shadow-walker, he must either possess the ability to shadow jump (as the shadowdancerprestige class ability) or be able to cast dimension door as a spell or spell-like ability.

Special: Sneak attack damage +2d6.

Special: The character must qualify to select regional feats from Thesk(the region is his home region, or he has 2 ranks in Knowledge [local—Thesk]).

Class Skills

The Telflammarshadowlord’s class skills (and the key ability for each skill) are Appraise (Int), Balance (Dex), Bluff (Cha), Climb (Str), Craft (Int), Disguise (Cha), Escape Artist (Dex), Hide (Dex), Jump (Str), Listen (Wis), Move Silently (Dex), Open Lock (Dex), Profession (Wis), Search (Int), Sleight of Hand (Dex), Spot (Wis), Tumble (Dex), Use Magic Device (Cha), and Use Rope (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the Telflammarshadowlord prestige class.

Weapon and Armor Proficiency: Telflammar shadowlords gain no proficiency in any weapon or armor.

Spells Per Day/Spells Known: At each Telflammarshadowlord level, the character gains the ability to cast a small number of arcane spells. He gains arcane spells per day according to Table 2–12 and must choose his spells from the Telflammarshadowlord spell list, below. The shadowlord’scaster level is equal to his Telflammarshadowlord level. To cast a spell, the shadowlordmust have an Intelligence score of at least 10 + the spell’s level. Telflammarshadowlord bonus spells are based on Intelligence, and saving throws against these spells have a DC of 10 + spell level + the shadowlord’sIntelligence modifier. When the shadowlord gets 0 spells of a given level, such as 0 1st-level spells at 1st level, the shadowlord gets only bonus spells. The shadowlordprepares and casts spells just as a wizard does.

Shadowsight (Ex): Gifted with a mystical connection to shadow and darkness, the shadowlord gains a superior form of darkvision with a 60-foot range. He can see through any form of normal or magical darkness without hindrance.

Shadow Jump (Su): A Telflammarshadowlordcan travel between shadows as if by means of a dimension door spell. The limitation is that the magical transport must begin and end in an area with at least some shadow or darkness. The shadowlord can jump up to a total of 20 feet per class level per day in this way. This amount can be split up among many jumps, but each jump, no matter how small, counts as a 10-foot increment. If the Telflammarshadowlord already has shadow jump from another class (because he did not meet the spellcastingprerequisite, for example), this ability confers no additional benefit.

Shadow Blur (Su): At 2nd level, a Telflammarshadowlord gains an unusual defense—anytime he is not in daylight or the illuminated radius of a light source, the shadows cloak his every movement, conferring the benefits of a blur spell. The shadowlord can choose to activate or end this effect as a free action.

Shadow Walk (Sp): Once per day starting at 3rd level, a Telflammarshadowlord may use shadow walk as a caster whose level is equal to his shadowlord class level. If he previously possessed the ability to use shadow walk as a spell-like ability, he gains a second daily use of that power.

Shadow Pounce (Ex): At 4th level, a Telflammarshadowlord learns how to attack swiftly from the shadows. Any time he uses an ability, spell, or effect with the teleportation descriptor (for example, his shadow jump ability), he may execute a full attack upon completion of the teleportation. The shadowlordmust have line of sight on his intended target from his original location, and the spot to which he teleports must be a place from which he can launch a melee attack at the intended target with whatever weapon he has in hand at the beginning of his action.

Shadow Discorporation(Su): At 5th level, a Telflammarshadowlord learns how to use his mastery of shadows to cheat death. If the shadowlord is in shadow or darkness (anything but direct daylight or the illuminated radius of a light source), any damage that would reduce him to 0 hit points or below instead has a chance to discorporate him. The shadowlord attempts a Reflex save (DC 5 + damage dealt); if successful, he simply breaks apart into dozens of flitting shadows and vanishes, along with anything he is holding or carrying. At the next sunset, the shadowlordreappears at a spot of his choosing within one mile of the place where he was forced to discorporate. While discorporated, the shadowlord simply does not exist—he can do nothing, nor can any of his enemies do anything to him.

Death Attack (Ex): At 6th level, a Telflammarshadowlord gains the ability to make a death attack as the assassin ability. If the shadowlord has levels in the assassin prestige class (see Chapter 2: Characters in the Dungeon Master’s Guide), he may add his assassin and Telflammarshadowlord class levels together to calculate the save DC of his death attack.

Telflammar Shadowlord Spell List

Telflammar shadowlords choose their spells from the following list.

1st level—blindness/deafness, chill touch, darkness, darkvision, invisibility, knock, levitate, shadow mask (FRCS), shadow spray (FRCS).

2nd level—air walk, blacklight(FRCS), displacement, haste, improved invisibility, nondetection, vampiric touch.

3rd level—confusion, darkbolt(FRCS), detect scrying, dimension door, mass invisibility, mislead.


Table 2–12: The Telflammar Shadowlord

Class Base Fort Ref Will Spells Per Day/Spells Known

Level Attack Save Save Save Special 1st 2nd 3rd

1st +0 +0 +2 +0 Shadowsight, shadow jump 0 — —

2nd +1 +0 +3 +0 Shadow blur 1 — —

3rd +2 +1 +3 +1 Shadow walk 1 0 —

4th +3 +1 +4 +1 Shadow pounce 2 1 —

5th +3 +1 +4 +1 Shadow discorporation 2 1 0

6th +4 +2 +5 +2 Death attack 2 2 1


Thayan Slaver

Thayan slavers are cruel marauders who use their awful abilities to abduct creatures and then break their wills. They are experts at creating docile slaves who obey their masters without question.

Most Thayanslavers start out as rogues, but they can come from any class other than paladin. Evil sorcerers and wizards sometimes become Thayanslavers to more easily handle assistants and even subjects for their wicked experiments. Some evil fighters and barbarians find the prestige class is a natural extension of their aggression, as well as expanding their treasure options to include other people. Bards and rangers are less likely to take up such a prestige class, and there are few druids who would consider it.

Thayanslavers can be found throughout Faerûn, wherever slaves are traded. Sometimes they work or travel incognito, especially in places in which slavery is outlawed. Of course, Thayis filled with all sorts of Thayan slavers, many of whom work together in the great slave markets of Bezantur, Tyraturos, and Eltabbar.

Hit Die: d6.

Requirements

To qualify to become a Thayan slaver, a character must fulfill all the following criteria.

Race: Human.

Alignment: Any evil.

Skills: Appraise 10 ranks, Intimidate 10 ranks, Use Rope 5 ranks.

Special: Sneak attack damage +2d6.

Special: The character must qualify to select regional feats from Thay(Thay is his home region, or he has 2 ranks in Knowledge [local—Thay]).

Class Skills

The Thayan slaver’s class skills (and the key ability for each skill) are Appraise (Int), Bluff (Cha), Concentration (Con), Craft (Int), Diplomacy (Cha), Forgery (Int), Heal (Wis), Hide (Dex), Intimidate (Cha), Listen (Wis), Move Silently (Dex), Profession (slaver) (Wis), Search (Int), Sense Motive (Wis), Spot (Wis), and Use Rope (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the Thayan slaver prestige class.

Weapon and Armor Proficiency: Thayanslavers are proficient with all simple weapons, with light armor, and with shields. They are also proficient with the sap, spiked chain, whip, and net.

Spells Per Day/Spells Known: At each Thayanslaver level, the character gains the ability to cast a small number of arcane spells. He gains arcane spells per day according to Table 2–13. He must choose his spells from the Thayan slaver spell list, below. The slaver’s caster level is equal to his Thayanslaver level. To cast a spell, the slaver must have an Intelligence score of at least 10 + the spell’s level. Thayan slaver bonus spells are based on Intelligence, and saving throws against these spells have a DC of 10 + spell level + the slaver’s Intelligence modifier. When the slaver gets 0 spells of a given level, such as 0 1st-level spells at 1st level, the slaver gets only bonus spells. The slaver prepares and casts spells just as a wizard does.

Ruthless Beating: A Thayan slaver is an expert at dealing out nonlethal punishment. He takes no penalty for choosing to deal subdual damage instead of normal damage with a melee weapon. A slaver may also use a melee weapon to deal subdual damage in a sneak attack, although he attacks with a –2 penalty in this case.

Enervating Attack: As the assassin death attack ability, except that Thayanslavers have only the option of paralyzing their victims. If a Thayan slaver has levels in the assassin prestige class (see Chapter 2: Characters in the Dungeon Master’s Guide), he may add his assassin and Thayanslaver class levels together for purposes of calculating the DC of his enervating attack. Slaver class levels do not add to the DC of the assassin’s death attack.

Break Will (Ex): At 2nd level, the Thayan slaver gains the ability to break a target’s will. Any time the Thayanslaver wins an Intimidation check by 10 or more, the opponent takes 1 point of temporary Wisdom damage. Such lost Wisdom returns at the rate of 1 point per day of rest, but most Thayan slavers don’t give their slaves a chance to recover.

Sneak Attack (Ex): At 4th, 7th, and 10th level, a Thayan slaver deals additional sneak attack damage as the rogue ability. If the Thayan slaver gets a sneak attack bonus from another source (such as rogue levels), the bonuses to damage stack.

Crippling Strike (Ex): At 5th level, a Thayanslaver can sneak attack opponents with such precision that his blows weaken and hamper them. When the slaver damages an opponent with a sneak attack, that opponent also takes 1 point of temporary Strength damage. Ability points lost in this way return on their own at the rate of 1 point per day for each damaged ability.

Stunning Blow (Ex): Three times per day, an 8th-level Thayanslaver may declare a stunning blow before any melee attack. If the slaver hits, the victim must make a successful Fortitude save (DC 10 + Thayanslaver class level + Thayan slaver’s Intelligence modifier) or be stunned for 1 round (until just before the slaver’s next action). A stunned character can’t act and loses any Dexterity bonus to Armor Class. Attackers get a +2 bonus on attack rolls against a stunned opponent.

Thayan Slaver Spell List

Thayan slavers choose their spells from the following list.

1st level—arcane lock, alarm, burning hands, change self, command, detect thoughts, knock, ray of enfeeblement, true strike.

2nd level—alter self, fear, hold person, invisibility, misdirection, remove paralysis.

3rd level—dominate person, greater command, hold monster, improved invisibility, nondetection.

4th level—enervation, locate creature, mind fog, sequester, veil.

Sample Thayan Slaver

Reg Neroz is one of the most infamous of Thay’s slavers, tirelessly canvassing the lands of the Inner Sea for captives to sell in the markets of Bezantur and Eltabbar. His minions engage in wholesale slave raids that depopulate entire villages, descending on their unwary prey in small fleets of pirate vessels or at the head of a marauding band of evil tribesfolk. RegNeroz avoids becoming personally embroiled in battles against crusading heroes, preferring to let his thugs cover his retreat while he slips away and prepares a stealthy ambush for a later time.

Darkly handsome and surprisingly well-spoken and cultured, RegNerozspends his wealth lavishly to surround himself with fine things. Despite his impeccable tastes, he is nevertheless a thoroughly evil man who justifies his foul occupation with statements such as, “If I don’t sell slaves, someone else will, and they will be far crueler than I am.” He maintains residences and strongholds in many lands, all well guarded and fitted with the luxuries he enjoys so much.

dReg Neroz the Whip: Male human Rog7/Thayan slaver 7; CR 14; Medium-size humanoid; HD 7d6+7 plus 7d6+7; hp 71; Init +10 (Dex, Improved Initiative); Spd 30 ft.; AC 27, touch 19, flat-footed 21; Atk +16/+11 melee (1d6+3/19–20, +2 short sword) and +15/+10 melee (1d6+1/19–20, sword of subtlety) or +20 melee (1d6+5/19–20 plus 6d6 and 1 Str, sword of subtlety used in a single sneak attack) or +17 ranged (1d8/19–20, masterwork light crossbow); SA Crippling strike, enervating attack, ruthless beating, sneak attack +6d6; SQ Break will, evasion, uncanny dodge; AL CE; SV Fort +7, Ref +18, Will +7; Str12, Dex 22, Con 12, Int 14, Wis 8, Cha 13.

Skills and Feats: Appraise +12, Bluff +18, Concentration +8, Disable Device +12, Escape Artist +16, Gather Information +11, Hide +23, Intimidate +18, Listen +16, Move Silently +23, Spot +16, Use Rope +16; Improved Initiative, Improved Two-Weapon Fighting, Iron Will, Leadership, Two-Weapon Fighting, Weapon Finesse.

Spells Prepared (3/3/1, save DC 12 + spell level; 10% spell failure chance): 1st—change self, knock, ray of enfeeblement; 2nd—hold person, invisibility, misdirection; 3rd—greater command. Caster level 7th.

Break Will (Ex): Anytime RegNeroz wins an Intimidate check by 10 or more, the opponent takes 1 point of temporary Wisdom damage.

Crippling Strike (Ex): When RegNerozdamages an opponent with a sneak attack, the opponent also takes 1 point of temporary Strength damage.

Enervating Attack (Ex): If RegNerozstudies his victim for 3 rounds and then makes a sneak attack with a melee weapon that successfully deals damage, the sneak attack may paralyze the victim (Fort save DC 19 negates). If the victim’s saving throw fails, he is helpless and completely unable to act for 1d6+7 rounds.

Evasion (Ex): If exposed to any attack that normally allows a character to attempt a Reflex save for half damage, RegNaroz takes no damage with a successful saving throw.

Ruthless Beating (Ex): RegNeroztakes no penalty for choosing to deal subdual damage with a melee weapon. He can use a melee weapon to deal subdualdamage in a sneak attack, at a –2 attack penalty.

Sneak Attack (Ex): If RegNerozcatches his opponent flat-footed, he deals +6d6 damage.

Uncanny Dodge (Ex): RegNeroz retains his Dexterity bonus to AC regardless of being caught flat-footed or struck by an invisible attacker. He cannot be flanked (except by a rogue of 18th level or higher).

Possessions: +4 mithralshirt, sword of subtlety, +2 short sword, ring of protection +3, cloak of resistance +2, gauntlets of Dexterity +4, amulet of health +2, masterwork light crossbow.

class=Section2>


Table 2–13: Thayan Slaver

Class Base Fort Ref Will Spells Per Day

Level Attack Save Save Save Special 1st 2nd 3rd 4th

1st +0 +0 +2 +0 Ruthless beating, enervating attack 0 — — —

2nd +1 +0 +3 +0 Break will 1 — — —

3rd +2 +1 +3 +1 — 1 0 — —

4th +3 +1 +4 +1 Sneak attack +1d6 1 1 — —

5th +3 +1 +4 +1 Crippling strike 2 1 0 —

6th +4 +2 +5 +2 — 2 1 1 —

7th +5 +2 +5 +2 Sneak attack +2d6 2 2 1 0

8th +6 +2 +6 +2 Stunning blow 3 2 1 1

9th +6 +3 +6 +3 — 3 2 2 1

10th +7 +3 +7 +3 Sneak attack +3d6 3 3 2 1


Character Regions

Regions appropriate to the Unapproachable East include Aglarond, the Great Dale, Narfell, Rashemen, Thay, Thesk, and the Hordelands. Characters from other parts of Faerûn journey to the East, of course, but humans native to the area hail from one of those lands. Nonhuman characters commonly found in the East include gray dwarves, shield dwarves, wild elves, wood elves, rock gnomes, half-elves, half-orcs, and lightfoot halflings. A nonhuman character who chooses one of these racial regions could easily be a native of the Unapproachable East.

This section introduces three new human regions: Altumbel, Shou Expatriate, and the Wizards’ Reach. New nonhuman regions for the races introduced in this book are the star elf, gnoll, taer, and volodni character regions, all described below.

Reading the Region Descriptions

Each of the regions is described in the following order.

Preferred Class: Each region possesses one or more preferred classes. A preferred class is a character class that is especially common in or representative of a particular land or race. A character of one of these classes who selects the region as his character region may choose regional feats listed for the region and gains his choice of the bonus equipment listed in the entry. A character of any other class may not select regional feats and does not gain the bonus equipment listed for the region.

Automatic Languages: The character knows all the languages listed here.

Bonus Languages: 1st-level characters with high Intelligence scores may choose one language from this list for every point of their Intelligence bonus.

Regional Feats: The feats specific to characters of the region. Regional feats are usually exclusive to characters who choose a preferred class in a particular region. However, a character with 2 ranks in Knowledge (local) pertaining to a region qualifies to select regional feats from that region.

Bonus Equipment: A character who chooses a class preferred in his home region gains bonus equipment at 1st level, in addition to any starting money he gains based on his choice of class. He gains only one of the equipment packages listed here. Items marked with an asterisk (*) are masterwork items.

Regions for Characters Above 1st Level

Characters from powerful races may be equivalent to 2nd-, 3rd-, or 4th-level characters despite the fact that they have only 1 class level. When such a character chooses a region and meets the preferred class requirement, he gains access to regional feats, automatic and bonus languages, and bonus equipment just like any other character. Generally, a beginning character of higher than 1st level should be equipped as a character of his effective character level (ECL), so the bonus equipment is often less important to him than it is to a 1st-level character.

If the character has racial Hit Dice or levels before he adds his first level of a character class, he can still choose a region. This provides the character with the normal benefits of a region, but he can only choose a regional feat if his racial Hit Dice or levels would permit him a new feat. For example, a taer begins with 2 Hit Dice, and thus two levels of giant. He may use his 1st-level giant feat or his 3rd-level character feat (achieved when he becomes a taer with one level in any character class) to choose regional feats, provided he chooses a class that is preferred for his race and region.

Altumbel Region

An isolated nation of human fisherfolk and pirates at the westernmost tip of the Aglarondan peninsula, the folk of Altumbel distrust nonhumans—especially elves. Altumbel is viewed as an insular, almost backward, land by most of its neighbors, but roguish merchants from Spandeliyon roam the InnerSea in search of profits.

Preferred Classes: Cleric, fighter, rogue.

Automatic Languages: Common, Aglarondan.

Bonus Languages: Aquan, Chondathan, Chessentan, Rashemi, Serusan.

Regional Feats: Bullheaded (FRCS), Mercantile Background (FRCS), Militia (FRCS).

Bonus Equipment: (A) Longsword* or spear*; or (B) chain shirt* and masterwork lute; or (C) longbow*.

Gnoll Region

Most of the gnolls found in the East are denizens of Thay and serve the Red Wizards of that land. This region describes a gnoll from Thay.

Preferred Classes: Barbarian, druid, fighter, ranger, rogue.

Automatic Languages: Common, Gnoll.

Bonus Languages: Abyssal, Draconic, Goblin, Infernal, Mulan, Rashemi.

Regional Feats: Blooded (FRCS), Thug (FRCS), Long Reach (new feat; see below).

Bonus Equipment: (A) Battleaxe* or shortspear*; or (B) spiked scale mail*; or (C) mighty composite shortbow (+2 Str bonus) and 20 arrows*.

Shou Expatriate Region

The trade cities of Thesk are home to thousands of human Shou immigrants, refugees, and expatriates who have come to the western end of the Golden Way in search of a new beginning in new lands. Most of these folk are commoners and artisans, but more than a few Shou adventurers have joined in the exodus to the west, curious about the distant and barbaric land of Faerûn.

Preferred Classes: Fighter, monk, rogue, sorcerer.

Automatic Languages: Common, Shou.

Bonus Languages: Draconic, Durpari, Goblin, Mulan, Rashemi, Tuigan.

Regional Feats: Discipline (FRCS), Mercantile Background (FRCS), Mind over Body (FRCS).

Bonus Equipment: (A) Katana (masterwork bastard sword); or (B) chain shirt* and potion of cat’s grace; or (C) nunchaku*.

Star Elf Region

Most star elves live in Sildëyuir, a secret demiplane accessed through the menhir circles of the Yuirwood. This region describes a character raised in this extraplanar refuge.

Preferred Classes: Bard, druid, fighter, sorcerer.

Automatic Languages: Common, Aglarondan, Elven.

Bonus Languages: Abyssal, Auran, Infernal, Mulan, Rashemi, Sylvan.

Regional Feats: Artist (FRCS), Forester (FRCS), Woodwise (new feat; see below).

Bonus Equipment: (A) Longsword* or spear*; or (B) chain shirt* and masterwork lute; or (C) longbow*.

Taer Region

Taers live in the cold mountains of the Unapproachable East, principally the GiantspireMountains of Narfell and the IcerimMountains of the North Country. This region reflects a taer driven into exile by his clan.

Preferred Classes: Barbarian, druid, ranger.

Automatic Languages: Common, Giant.

Bonus Languages: Auran, Damaran, Dwarven, Rashemi, Tuigan.

Regional Feats: Bullheaded (FRCS), Survivor (FRCS), Battle Jump (new feat; see below).

Bonus Equipment: (A) Greatclub*; or (B) hide armor* and large wooden shield*; or (C) hide armor* and six applications of taer stench grease (see Taer in Chapter 6: Monsters of the East).

Volodni Region

Volodnis live in several of the forests of the East, including the Forest of Lethyr, the Rawlinswood, and the woodlands of Rashemen. Volodni characters rarely interact enough with the human lands around them to take other regions. The volodni region describes a pine folk native to the Forest of Lethyr.

Preferred Classes: Druid, fighter, ranger, rogue.

Automatic Languages: Common, Damaran, Sylvan.

Bonus Languages: Draconic, Goblin, Mulan, Orc, Rashemi, Treant.

Regional Feats: Forester (FRCS), Long Reach (new feat; see below), Woodwise (new feat; see below).

Bonus Equipment: (A) Bluewood spear or scimitar; or (B) bluewood chain shirt; or (C) longbow*. (For information on bluewood, see Special Materials in Chapter 5: Magic Items.)

Wizards’ Reach Region

The stretch of the InnerSea lying between the Aglarondan peninsula and Chessenta is known as the Wizards’ Reach. Unther, Chessenta, and most recently Thay have long contested the independent cities along the southern shore of Aglarond.

Preferred Classes: Bard, rogue, wizard.

Automatic Languages: Common, Untheric.

Bonus Languages: Aglarondan, Chessentan, Elven, Mulan, Orc, Serusan.

Regional Feats: Arcane Schooling (FRCS), Courteous Magocracy (FRCS), Street Smart (FRCS).

Bonus Equipment: (A) Studded leather armor*; or (B) light crossbow*; or (C) one 2nd-level spell scroll and 3 thunderstones.


Table 3–1: New Feats

General Feats Prerequisites

Battle Jump Taer region

Draw from the Land Ethran, Rashemen region

Ettercap Berserker ‑Ability to rage, membership in Ettercap berserker lodge, Rashemen region

Extended Rage Ability to rage

Great Stag Berserker ‑Ability to rage, membership in Great Stag berserker lodge, Rashemen region

Ice Troll Berserker ‑Constitution 13, ability to rage, membership in Ice Troll berserker lodge, Rashemen region

Improved Grapple Dex 13, Improved Unarmed Strike

Long Reach Gnoll or volodni region

Owlbear Berserker ‑Strength 13, ability to rage, membership in Owlbear berserker lodge, Rashemen region

Rashemi Elemental Spellcaster level 5th,

Summoning Rashemen region

Snow Tiger Berserker ‑Dexterity 13, ability to rage, membership in Snow Tiger berserker lodge, Rashemen region

Vremyonni Training ‑Able to cast 1st-level spells, Rashemen region

Wolf Berserker ‑Ability to rage, membership in Wolf berserker lodge, Rashemen region

Woodwise Star elf or volodni region

Item Creation Feats Prerequisite

Craft Contingent Spell Spellcaster level 11th

Metamagic Feats Prerequisite

Explosive Spell —

Fortify Spell —

Transdimensional Spell—


Battle Jump [Fighter, General]

You know how to launch a devastating attack from above by dropping onto your opponent.

Region: Taer.

Benefit: You can execute a charge by simply dropping from a height of at least 5 feet above your opponent. For example, a ledge 10 feet above the floor of a cavern would suffice for jumping on a Medium-sized creature, while a ledge 15 feet high is required for a jumping on a Large creature. You can’t jump from more than 30 feet above your opponent, nor can you effectively battle jump while under the influence of a fly or levitate spell or effect, as you have to hurl yourself down on your foe.

If you hit, you can choose either to deal double damage with a melee weapon or natural attack or to attempt a trip attack. You are treated as one size category larger than normal if you try to trip your opponent with the battle jump. After you attack, you take falling damage as normal for the distance you jumped. You are entitled to a Jump check (DC 15) to take less damage, as if you had fallen 10 feet less than you actually did. If you fail this Jump check, you fall prone 5 feet from your opponent.

You can also use Battle Jump to begin a grapple attempt instead of making a normal attack. If you do, you are treated as one size category larger than normal for the first grapple check following the battle jump.

Normal: Anybody can try to jump down on an enemy, but it is not considered a charge, and they do not gain double damage or the size bonus for the ensuing attack.


Craft Contingent Spell [Item Creation]

You know how to create contingent spells, which are semipermanent spells that can be “worn” and activate under certain conditions.

Prerequisites: Spellcaster level 11th+.

Benefit: You can make contingent any spell for which you meet the prerequisites. Crafting a contingent spell takes one day for each 1,000 gp in its base price. To craft a contingent spell, you must spend 1/25 of its base price in XP and use up raw materials costing half its base price. Some contingent spells incur extra costs in material components or XP as noted in their descriptions. These costs are in addition to those derived from the contingent spell’s base price.

See Contingent Spells in Chapter 4: Magic and Spells for more information.


Draw From the Land [General]

You can draw strength and sustenance from the land itself.

Prerequisites: Ethran.

Region: Rashemen.

Benefit: Before resting, you may draw upon the power of the land to revitalize your body and mind. This allows you to recover 2 hit points per day of light activity, or 4 hit points per level for each day of complete rest, and 2 ability score points per day, or 4 ability score points for each day of complete rest. This stacks with the benefits of long-term care provided by someone with the Heal skill (see Chapter 5: Skills in the Player’s Handbook).

You may also use the energy of the land to fuel your body’s need for food and water. This gives you a +10 bonus on Constitution checks made to avoid subdual damage from hunger and thirst (see Starvation and Thirst Dangers in Chapter 3: Running the Game in the Dungeon Master’s Guide).

Finally, you may use the power of the land to refresh your mind and body as a supplement to sleep. You require half as much sleep as normal (although you still have to rest a full 8 hours to prepare spells or regain spell slots).

Outside of Rashemen, you must make a Concentration check (DC 10 + 2 per 100 miles from the border of Rashemen) to activate this ability. If you fail, you cannot retry for 1 day.


Ettercap Berserker [Fighter, General]

The intense physical training required to join your lodge has made you tougher.

Prerequisites: Ability to rage, membership in the Ettercap berserker lodge (see Berserker Lodges in Chapter 10: Rashemen).

Region: Rashemen.

Benefit: You gain a +2 bonus on saving throws against poison. When raging, you gain a +6 bonus to Constitution. During a greater rage, you instead gain a +8 bonus to Constitution.

Normal: A character in a rage gains a +4 bonus to Constitution. A character in a greater rage gains a +6 bonus to Constitution.


Explosive Spell [Metamagic]

You can cast spells that blast creatures off their feet.

Benefit: An explosive spell ejects any creature caught in its area to the nearest edge of its effect and knocks the creature prone if it fails its saving throw against the spell. For example, an explosive fireball moves all creatures in its area who fail their saves at least 20 feet from the center of the effect, while an explosive lightning bolt moves targets 5 feet to either side of the stroke.

Any creature moved in this manner takes an additional 1d6 points of damage per 10 feet moved. This movement does not provoke attacks of opportunity. If some obstacle intervenes to prevent the blasted creature from moving to the nearest edge of the effect, the creature stops at the obstacle but takes 1d6 points of damage from striking the barrier (in addition to any damage taken from being forcibly moved to the barrier).

Explosive Spell can only be applied to spells that allow Reflex saves and affect some area (a cone, line, or burst). An explosive spell uses up a spell slot two levels higher than the spell’s actual level.


Extended Rage [General]

Your rage lasts longer than it normally would.

Prerequisites: Ability to rage.

Benefit: Each of your rages lasts an additional 5 rounds beyond its normal duration.

Special: You can take this feat multiple times, and the additional rounds stack.


Fortify Spell [Metamagic]

You can cast spells that easily penetrate spell resistance.

Benefit: A fortified spell has a higher caster level than normal for the purpose of defeating a target’s spell resistance. For every level added to the spell’s actual level, you gain a +2 bonus on spell penetration checks with that spell. For example, a 9th-level wizard who prepares a fortified lightning bolt as a 5th-level spell rolls 1d20+13 for spell penetration with that spell, not 1d20+9. Spells that do not permit spell resistance are not affected.

A fortified spell uses up a spell slot one level higher than the spell’s actual level.


Great Stag Berserker [Fighter, General]

Your fighting style employs aggressive charges in the manner of your lodge’s totem animal.

Prerequisites: Ability to rage, membership in the Great Stag berserker lodge (see Berserker Lodges in Chapter 10: Rashemen).

Region: Rashemen.

Benefit: When using the charge action, you may gain a +4 bonus on your attack roll and take a –4 penalty to your AC for 1 round.

Normal: A charging character normally has a +2 bonus on attacks and a –2 penalty to AC for 1 round.


Ice Troll Berserker [Fighter, General]

When raging, your skin becomes very thick and tough like the ice trolls that plague parts of your homeland.

Prerequisites: Constitution 13, ability to rage, membership in the Ice Troll berserker lodge (see Berserker Lodges in Chapter 10: Rashemen).

Region: Rashemen.

Benefit: When raging, you gain a +2 natural armor bonus to AC. During a greater rage this natural armor bonus increases to +4.


Improved Grapple [Fighter, General]

You are skilled in martial arts that emphasize holds and throws.

Prerequisite: Dex 13, Improved Unarmed Strike.

Benefit: You do not incur an attack of opportunity when you make a touch attack to start a grapple. You also gain a +4 bonus on all grapple checks (regardless of whether you started the grapple).

Normal: Characters without this feat incur an attack of opportunity when they make a touch attack to start a grapple.


Long Reach [Fighter, General]

You know how to use your great stature to reach an opponent more than 5 feet away with a spearlike weapon.

Region: Gnoll, volodni.

Benefit: When you wield a spear or shortspear, you can use the weapon to attack opponents 5 or 10 feet away. When you wield a longspear, you can attack opponents 10 or 15 feet away. You do not get the advantage of the extra reach except on your action, so you threaten the area around you according to the weapon’s normal characteristics.

Normal: Characters who do not have this feat can only attack foes 5 feet away with a spear or shortspear and 10 feet away with a longspear.


Owlbear Berserker [Fighter, General]

Your fighting style emulates the owlbear, the totem beast of your berserker lodge.

Prerequisites: Strength 13, ability to rage, membership in the Owlbearberserker lodge (see Berserker Lodges in Chapter 10: Rashemen).

Region: Rashemen.

Benefit: When grappling, you can make an unarmed attack to deal 1d6 points of normal damage with a successful grapple check. You do not suffer the usual –4 penalty for dealing normal damage.

Normal: Characters who do not have this feat can deal 1d3 points of subdualdamage, or normal damage at a –4 penalty on the grapple check.

Special: Characters with this feat may choose the Improved Grapple feat even if they don’t meet the other prerequisites for Improved Grapple.


Rashemi Elemental Summoning [General]

You may summon Rashemen’s native elementals in any situation where you could summon an air or earth elemental.

Prerequisites: Spellcaster level 5th.

Region: Rashemen.

Benefit: When casting a spell that summons air or earth elementals, you may choose to summon an orglash or thomilinstead. (See the Orglash and Thomilentries in Chapter 6: Monsters of the East) For example, if you cast summon monster V, which can summon a medium elemental, you may summon an orglash or thomil using a medium elemental as the base creature. If you cast elemental swarm, you could opt to summon orglashesor thomils based on large, huge, and greater air or earth elementals. Altering the spell in this manner does not change any other aspects of the spell. You may use this ability outside of Rashemen.


Snow Tiger Berserker [Fighter, General]

You have learned how to pounce on your foes, much like your totem spirit.

Prerequisites: Dexterity 13, ability to rage, membership in the Snow Tiger berserker lodge (see Berserker Lodges in Chapter 10: Rashemen).

Region: Rashemen.

Benefit: You may make a full attack as part of a charge action, but only if you are armed with a light weapon. (If you have light weapons in both hands, you may strike with both under the normal rules for fighting with two weapons.)

Normal: Characters without this feat may make only one attack as part of a charge action.


Transdimensional Spell [Metamagic]

You can cast spells that affect targets lurking in coexistent planes and extradimensionalspaces whose entrances fall within the area of effect.

Benefit: A transdimensional spell has full, normal effect upon incorporeal creatures, creatures on the Ethereal Plane or Plane of Shadow, and creatures within an extradimensional space in the area of effect. Such creatures include ethereal creatures, creatures that are blinking or shadow walking, manifested ghosts, and creatures within the extradimensional space of a rope trick or portable hole.

You must be able to perceive a creature to target it with a spell, but you do not need to perceive a creature to catch it in the area of a burst, cone, emanation, or spread.

A transdimensionalspell uses up a spell slot one level higher than the spell’s actual level.

Normal: Only force spells and effects can affect ethereal creatures, and no Material Plane attack affects creatures on the Plane of Shadow or in an enclosed extradimensional space. There is a 50% chance that any spell other than a force effect fails against an incorporeal creature.


Vremyonni Training [General]

You have had more than the typical amount of training with the vremyonni, the Old Ones who research spells and craft magic items for the Witches of Rashemen.

Prerequisites: Able to cast 1st-level spells.

Region: Rashemen.

Benefit: You gain a +2 bonus on Knowledge (arcana) and Spellcraft checks.


Wolf Berserker [Fighter, General]

You have studied the fighting style of the wolf and employ its tactics in combat.

Prerequisite: Ability to rage, membership in the Wolf berserker lodge (see Berserker Lodges in Chapter 10: Rashemen).

Region: Rashemen.

Benefit: You gain a +4 bonus on trip attacks and on checks to resist an opponent’s trip attacks.

Special: Characters with this feat may choose the Improved Trip feat even if they don’t meet the other prerequisites for Improved Trip.


Woodwise [General]

You are trained in fighting in woodlands and know how to use the terrain to best advantage.

Region: Star elf, volodni.

Benefit: You ignore hampered movement penalties from naturally occurring moderate or heavy undergrowth. (You are still hampered by magically enhanced brush and plants.) When fighting in wooded areas, you gain a +1 dodge bonus to AC.

Normal: A character without this feat is reduced to three-quarters normal speed in moderate underbrush and half normal speed in heavy underbrush, and gains no defensive bonus for fighting in woodlands.


Secrets of the East

Secrets of magical lore lie hidden in every land of the Unapproachable East. The wizard-ruled land of Thay is notorious for magical experimentation and cruel necromancy, while the Witches of Rashemen jealously guard their secrets behind magical masks and cultural barriers designed to baffle any enemy seeking to understand the sources of their powers.

Circle Magic

Several orders, sects, and secret societies practice cooperative circle magic, but two of the foremost of these groups are located in the East—the Red Wizards of Thay and the Witches of Rashemen. By combining their magical strength, a handful of spellcastersmay accomplish together things undreamed of by the most powerful of their fellows working alone.

Circle magic is described in Chapter 2: Magic of the Forgotten Realms Campaign Setting. Not every spellcaster may join a circle; a Red Wizard must have the Tattoo Focus feat to do so, while a Witch must have the Ethran feat. Similarly, leading a circle requires a character to reach 5th level in the Red Wizard prestige class or 4th level in the hathran prestige class. Many high-ranking Red Wizards convene a circle of their apprentices each day to siphon magical power from their minions and strengthen their own spells. Hathransare less likely to do this as a matter of course but do not hesitate to volunteer their most powerful spells for circles when the situation calls for such a measure.

Contingent Spells

Contingent spells are single-use, one-spell magic items that do not use a magic item space and do not have a physical form. They remain inactive until triggered, similar to a spell cast with a contingency spell. Once triggered, they immediately take effect upon the bearer of the contingent spell (or in the bearer’s square, if the spell affects an area). A character must take the Craft Contingent Spell feat (see Chapter 3: Regions and Feats) to create contingent spells.

Triggers for contingent spells are usually things that happen to the bearer of the spell. Possible triggers include becoming helpless, blind, or deaf; death; disease; exposure to a breath weapon or to energy; falling; poison; proximity to danger (such as fire, water, and so on); sleep; and gaining negative levels.

The market price of a contingent spell is spell level ¥ caster level ¥ 100 gp. A contingent spell must be crafted in the presence of the person to bear it, and the bearer is treated as a participant in the creation of the item (he cannot cast any other spells while the contingent spell is being crafted, must be present for 8 hours each day, and so on). Once assigned to a bearer, a contingent spell cannot be transferred to another creature, although it can be destroyed (see below). An unwilling recipient cannot be a bearer for a contingent spell. A contingent spell is tied to the bearer’s body, alive or dead, and stories circulate among adventuring parties about contingent spells remaining quiet for hundreds of years on a slain bearer, only to suddenly activate when the proper condition was triggered.

Contingent spells are subject to dispel magic and similar spells. If a contingent spell is affected by dispel magic (made against the caster level of the contingent spell’s crafter), it is destroyed rather than merely suppressed. Destroying a contingent spell in this manner does not trigger the spell. Contingent spells are suppressed by an antimagic field or dead magic zones like any other magic item but are not destroyed by them.

At any one time, a creature can bear a number of contingent spells equal to its Hit Dice. Additional contingent spells applied beyond this limit simply fail.

The process of creating contingent spells has been discovered independently several times in the history of the world. Most recently, it was unearthed by the Red Wizards, who bear death-contingent area spells in hopes of destroying whoever manages to kill them in a devastating blast. Many young Red Wizards arrange to bear a contingent fireball just for this purpose.

Place Magic

Hathrans and durthans possess a special bond to the land of Rashemen that lets them draw upon the power of the spirits to cast spells without preparing them. When a hathran or durthan uses place magic, she can cast any arcane or divine spell known to her. (Spells on her hathran or durthan spell list can be cast as either arcane or divine spells, as she desires.) In effect, she can use any spell on any of her spell lists when she wishes, as long as she is within the borders of Rashemen.

A place magic spell uses an unassigned spell slot of the appropriate type (arcane or divine) and level. If the caster does not have an open spell slot, she may spontaneously lose a prepared spell of the appropriate type and level to cast her place magic spell. Using place magic takes longer than casting a spell normally; any spell that takes 1 standard action to cast requires 1 full round to cast with place magic. Spells with casting times longer than 1 standard action simply add 1 round to the casting time. For example, casting a summon monster spell with place magic increases the casting time from 1 round to 2 rounds.

The hathranor durthan may apply metamagicfeats to her place magic spells, but this also adds 1 full round to the casting time. For example, a hathran casting an empowered fireball with place magic requires 2 rounds to cast the spell and must use a 5th-level arcane spell slot to do so.

Rune Magic

Once the secret lore of dwarves and giants, magical runes are now commonplace in the northern portions of the East, particularly in Narfelland Rashemen. The folk of these lands learned their runes from the giants of their cold country centuries ago, when they were rootless barbarians and vagabonds with little in the way of their own lore.

Rune magic is described in Chapter 2: Magic of the Forgotten Realms Campaign Setting. Few Rashemi clerics take up the path of the runecaster, but a number of them learn the Inscribe Rune feat, and the tradition is more commonplace among the Narsand the folk of the Great Dale and Ashanath. Runescarred berserkers (see Chapter 2: Prestige Classes) are common in these lands, too, although these mystic warriors are not spellcasters in the traditional sense of the word. Finally, monsters beset the East that use the power of rune magicfor ill—most notably the frost giants of the Icerim Mountains, whose tribes include a number of powerful runecasters.

The Shadow Weave

Wielders of the Shadow Weave are scarce in the Unapproachable East. Given the Red Wizards’ drive to experiment and innovate, the relative lack of shadow adepts in the East might seem unusual. The explanation is simple: Red Wizards quickly turn on those of their order who have learned something of value. Consequently, those Red Wizards who have adopted Shadow Weave magic find it advantageous to conceal their special spellcasting talents, preferring to surprise rivals with their newfound capabilities.

The Witches of Rashemenharbor a great suspicion of Shadow Weave users, and in concert they have destroyed several wizards who chose that dark path. The leading hathrans believe the Shadow Weave is the blackest sort of poison and have warned their sisters to maintain a vigilant watch for any signs of its use within Rashemen’s borders.


Abolish Shadows

Abjuration

Level: Sor/Wiz 3

Components: V, S, M

Casting Time: 1 standard action

Range: 30 feet

Area: 30-ft.-radius burst, centered on you

Duration: Instantaneous

Saving Throw: Fortitude half (see text)

Spell Resistance: Yes

A burst of dark energy leaps forth from your body and disrupts all shadows in the area of effect. This has two primary effects: First, shadow creatures (including shadows, shades, and other monsters or beings of the shadow type) take 1d6 points of damage per caster level, to a maximum of 10d6. Creatures subject to this effect are entitled to a Fortitude saving throw for half damage. Second, spells of the shadow subschoolor the darkness descriptor (including shadow conjurations and shadow evocations) may be dispelled. Make a dispel check (1d20 + your caster level, maximum +10) against a DC of 11 + the target spell’s caster level.

Material Component: A small piece of obsidian.


Animate Dread Warrior

Necromancy [Evil]

Level: Sor/Wiz 6

Components: V, S, M, XP

Casting Time: 10 minutes

Range: Touch

Target: One humanoid corpse

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You transform the corpse of a skilled warrior into an undead monster under your command. The corpse in question must be that of a humanoid with at least three levels or Hit Dice and no more Hit Dice than your own, killed within the last tenday. The body must be substantially whole, although any injury short of dismemberment does not interfere with the spell.

Upon completion of the spell, the subject corpse reanimates as a dread warrior under your command (see the Dread Warrior entry in Chapter 6: Monsters of the East). The creature serves loyally and obeys your orders to the best of its ability, although a cleric with the ability to command undead can usurp your control with a sufficiently high rebuke undead check. Upon the caster’s death, the dread warrior becomes a free-willed undead creature.

Created twenty years ago by the zulkir of Necromancy, SzassTam, this spell is found only in the spellbooks of those Red Wizards who served as his apprentices and the apprentices of those apprentices. SzassTam has been using this spell to steadily create a vast army of dread warriors.

Material Component: A rusted fragment of a sword blade broken in battle.

XP Cost: 250 XP per HD of the dread warrior created.


Ball Lightning

Evocation [Electricity]

Level: Sor/Wiz 5

Components: V, S, M

Casting Time: 1 standard action

Range: Medium (100 ft. + 10 ft./level)

Effect: One or more balls of lightning, up to 1/2 levels

Duration: 1 round/level

Saving Throw: Reflex half

Spell Resistance: Yes

You create one or more 3-foot-diameter balls of lightning that shed light as candles and move under your control. You can deal a number of damage dice (d6) equal to half your caster level (maximum 10d6), divided however you see fit, although no one ball can deal less than 1d6 points of damage. For example, a 9th-level caster could create one 4d6 lightning ball, two 2d6 balls, four 1d6 balls, or a 2d6 ball and two 1d6 balls.

On the round in which you cast the spell, the lightning balls appear where you wish in the spell’s range, and you may direct their movements as a free action. On following rounds, you must actively direct the lightning balls to move them; otherwise, they stay at rest and damage any creature in the spaces they occupy. Directing the movement of all existing lightning balls is a move-equivalent action for you. A lightning ball has a fly speed of 100 feet with perfect maneuverability. If a lightning ball enters a space with a creature, it stops moving for the round and deals electricity damage equal to the assigned number of dice. The target of a lightning ball can halve this damage with a successful Reflex save. A ball winks out if it exceeds the spell’s range.

Note: This spell first appeared in Magic of Faerûn. This version supersedes the one originally printed there.

Material Component: A handful of copper and iron pellets.


Beltyn’s Burning Blood

Necromancy

Level: Nar demonbinder 4, Sor/Wiz 5

Components: V, S, M

Casting Time: 1 standard action

Range: Medium (100 ft. + 10 ft./level)

Target: One living creature

Duration: 1 round/level (D)

Saving Throw: Fortitude partial (see text)

Spell Resistance: Yes

You infuse a living creature’s blood with a hot, corrosive mixture, dealing 1d8 points of acid damage and 1d8 points of fire damage per round. Each round, on its action, the subject may attempt a Fortitude save to negate that round’s damage, but a successful save in one round does not necessarily prevent damage in future rounds. On any round in which the subject fails its Fortitude save, the pain limits it to a single move-equivalent action in that round.

Beltyn’s burning blood does not affect creatures of the construct, elemental, ooze, plant, or undead types.

Material Component: A drop of blood and a pinch of saltpeter.


Bladebane

Transmutation

Level: Clr 3, Pal 2, Sor/Wiz 4

Components: V, S, M

Casting Time: 1 standard action

Range: Touch

Target: Weapon touched

Duration: 1 round/level

Saving Throw: Will negates (harmless, object)

Spell Resistance: Yes (harmless, object)

You impart a deadly quality to a single bladed weapon (any slashing weapon) for a short time. Bladebane confers the bane ability on the weapon touched, against a creature type (and subtype, if necessary) of your choice. The weapon’s enhancement bonus increases by +2 against the appropriate creature type, and it deals +2d6 points of bonus damage to those creatures.

Material Component: A drop of blood and ruby dust worth 500 gp.


Decastave

Conjuration (Creation) [Force]

Level: Sor/Wiz 2

Components: V, S, M

Casting Time: 1 standard action

Range: 0 ft.

Ef‑fect: Quarterstaff of force

Du‑ration: 1 round/level (D)

Saving Throw: None

Spell Resistance: Yes

You conjure into existence a quarterstaff of force, approximately 8 feet long and 2 inches in diameter. The decastave lasts only so long as you keep it in hand; if you give it to another character or drop it, it vanishes. (You can cast other spells with somatic components by holding the staff in one hand.)

You can use the decastave in combat to strike with a melee touch attack, dealing 1d6 points of damage per hit. Since the decastave is made of force, it affects incorporeal and ethereal creatures normally (provided you can see such creatures). The decastave possesses the thundering weapon ability and deals 1d8 points of bonus sonic damage on a critical hit. Subjects dealt a critical hit by the decastave must also succeed at a Fortitude save (DC 14) or be deafened permanently.

Material Component: A slender wand of duskwood(this material is described in Chapter 6: Magic Items of Magic of Faerûn).


Fiendform

Transmutation [Evil]

Level: Nardemonbinder 6, Sor/Wiz 6

Components: V, M

Duration: 1 minute/level

As polymorph self (see the spell entry in Chapter 11: Spells of the Player’s Handbook), except as noted above and as follows. You may take the form of any fiendish creature, demon, or devil that can be summoned by summon monster I–V. You cannot assume multiple forms with each use of the spell, but you gain all the creature’s extraordinary, spell-like, and supernatural abilities. Your type changes to “outsider,” and spells and effects that harm or ward evil outsiders affect you. Spells that would banish you to your home plane end this spell and leave you staggered for 1 round per caster level but do not send you to another plane.

Material Component: A bone from any fiendish creature, half-fiendish creature, demon, or devil.


Force Orb

Evocation [Force]

Level: Nentyar hunter 4, Sor/Wiz 4

Components: V, S

Casting Time: 1 standard action

Range: Medium (100 ft. + 10 ft./level)

Targets: One or more creatures or objects, no two of which can be more than 30 ft. apart

Duration: Instantaneous

Saving Throw: Fortitude half or Reflex half (see text)

Spell Resistance: Yes

One or more globes of force about 3 inches across streak from your palm at their targets. You must succeed at a ranged touch attack to hit your target. The orbs deal a total of 1d6 points of damage per caster level (maximum 10d6), divided any way you see fit, but a single orb must deal at least 1d6 points of damage. You declare the division of damage between targets before making your attack rolls. A creature struck directly takes the orb’s damage. A successful Fortitude save reduces damage by half.

If you miss, the orb explodes in a 10-foot burst, dealing 2 points per die of damage assigned to that orb. A successful Reflex save reduces the burst damage by half.


Ghorus Toth’s Magnetism

Transmutation

Level: Sor/Wiz 6

Components: V, S, M

Casting Time: 1 standard action

Range: Medium (100 ft. + 10 ft./level)

Targets: One metallic creature or object

Duration: 1 minute/level (D)

Saving Throw: None

Spell Resistance: Yes

You fire a brilliant blue ray at a single creature or object within range. If your ranged touch attack succeeds, you charge the target with an intensely powerful magical magnetism effect. You can only affect objects made of metal or creatures wearing or carrying metal armor, weapons, or gear.

The magical magnetism generated by Ghorus Toth’s magnetism creates a zone of attraction with a radius of 30 feet around the affected creature or object. Every metallic object entering the zone of attraction is pulled toward the target creature or object by this attractive force, which has an effective Strength score of 10 + the caster’s level (maximum 25). Every round metal creatures or objects remain within the zone of attraction, they must attempt an opposed Strength check against the force. If an attracted creature wins this contest, it suffers no ill effects this round. If it fails, it is entangled and drawn 10 feet plus 1 foot for every point by which it failed the opposed Strength check closer to the creature or object at the center of the zone.

Creatures carrying or holding metal objects may choose to release them, in which case the items fly to the creature or object at the center, or hold onto them, in which case they are treated as metal creatures. Unattended metal objects of 50 pounds or less in the zone of attraction (including items voluntarily released, as well as metallic projectiles fired through the zone) fly with great force and strike the target, dealing 1d6 points of damage per 5 pounds of weight (maximum 10d6). Objects heavier than 50 pounds are dragged 10 feet closer each round.

Metal creatures or objects that reach the target of Ghorus Toth’s magnetism become stuck fast to the target. (If the target is a metal or metal-armored creature, it is instantly stuck fast to itself by the spell.) Creatures stuck together this way are considered to be grappled and must first escape the grapple by defeating the attractive force in an opposed Strength check before they can try to move away or take any actions prohibited in a grapple. Similarly, an object stuck to the target must be wrested away with a Strength check before it can be used.

If a creature or object within the zone of attraction is more than twice as heavy as the target of Ghorus Toth’s magnetism, the target is dragged to it instead. This naturally moves the zone of attraction, which may shift other creatures into or out of the magnetism’s range of influence.

Material Components: A small lodestone.


Greenfire

Evocation [Acid]

Level: Drd 3, Nentyar hunter 3

Components: V, S, DF

Casting Time: 1 standard action

Range: Medium (100 ft. + 10 ft./level)

Area: One 5-ft. cube/level (S)

Duration: 1 round

Saving Throw: Reflex half (see text)

Spell Resistance: Yes

You evoke from the earth an upwelling of virulent green energy, burning any creature in the spell’s area for 2d6 points of acid damage plus 1 point per caster level (maximum 2d6 +10). Any creature in the affected area when the spell is cast is entitled to a Reflex save for half damage; any creature that enters the area of the spell while the greenfire is still present gets no saving throw.

The greenfire does not harm natural vegetation, ground cover, or plant creatures, if you so desire.


Ilyykur’s Mantle

Abjuration

Level: Sor/Wiz 4

Components: V, S, M

Casting Time: 1 standard action

Range: Personal

Target: You

Duration: 1 round/level (D)

You cloak yourself in a luminous aura that protects you against hostile magic. The aura has two effects: You gain a luck bonus of +1 per 3 caster levels (maximum +5) on saving throws against spells and spell-like abilities, and you gain electricity resistance 10.

Material Component: An uncut diamond worth at least 50 gp.


Improved Blink

Transmutation

Level: Brd 5, Sor/Wiz 5

Components: V, S

Casting Time: 1 standard action

Range: Personal

Target: You

Duration: 1 round/level (D)

Like the 3rd-level arcane spell blink, you flicker back and forth between the Material and Ethereal planes. However, you are capable of controlling the timing of your blinks and therefore make better use of them. Blinking by means of this spell has several effects:

Physical attacks against you have a 50% miss chance, and the Blind-Fight feat doesn’t help the attacker. If the attack is capable of striking invisible or incorporeal creatures, the miss chance is only 20%. An attacker who can both see and strike ethereal creatures takes no penalty. You have no chance of interfering with your own attacks.

Individually targeted spells have a 50% chance to fail against you while blinking, unless your attacker can target invisible, ethereal creatures. You have no chance of interfering with your own spells. You take only half damage from area attacks (or full damage from those that extend onto the Ethereal Plane).

While blinking, you strike as an invisible creature (+2 bonus on attack rolls), denying your target any Dexterity bonus to AC. You take only half damage from falling, since you are subject to gravity only while you are on the Material Plane.

You can ready an action to blink away from a specific enemy attack, physical or magical. If you do so, the attack misses automatically unless it can also affect ethereal targets.

You move at three-quarters speed, since movement on the Ethereal Plane is at half speed and you spend about half your time there and half your time material.

While blinking, you can step through (but not see through) solid objects. You do not risk materializing inside a solid object unless you actually end your move inside one, in which case you materialize and are shunted off to the nearest open space. You take 1d6 points of damage per 5 feet traveled in this manner.

Since you spend about half your time on the Ethereal Plane, you can see and even attack ethereal creatures. You interact with ethereal creatures in roughly the same way you interact with material ones (their attacks have a 50% miss chance against you, and so on).


Improved Mage Armor

Conjuration (Creation) [Force]

Level: Sor/Wiz 3

Components: V, S, M

Casting Time: 1 standard action

Range: Touch

Target: Creature touched

Duration: 1 minute/level (D)

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You create an invisible but tangible field of force around the subject of the spell. This provides an armor bonus to AC of +3 + 1 per 2 caster levels, to a maximum of +8 at 10th caster level. Unlike mundane armor, improved mage armor entails no armor check penalty, arcane spell failure chance, or speed reduction. Since improved mage armor is made of force, incorporeal creatures can’t bypass it the way they do normal armor.

Material Component: A tiny platinum shield worth at least 100 gp.


Low-Light Vision

Transmutation

Level: Asn 1, Hrp 1, Hth 1, Rgr1, Sor/Wiz 1

Components: V, S

Casting Time: 1 standard action

Range: Touch

Target: Creature touched

Duration: 1 hour/level

Saving Throw: None

Spell Resistance: Yes (harmless)

You give the target creature low-light vision, the ability to see twice as far as a human in starlight, moonlight, torchlight, and similar conditions of poor illumination. The target retains the ability to distinguish color and detail under these conditions.

Arcane Material Component: A small candle.


Nybor's Gentle Reminder

Enchantment (Compulsion) [Mind-Affecting]

Level: Sor/Wiz 1 (Red Wizard)

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: 1 round/level (D)

Saving Throw: Fortitude negates

Spell Resistance: Yes

This spell is popular with Thayan slave overseers and those wishing to make their servants work a little faster, but the Red Wizards mainly employ it as a combat spell. The subject suffers agonizing pain for the duration of the spell unless he succeeds on a Fortitude save. If the subject fails his saving throw, he is dazed for 1 round, and takes a –2 penalty on all attacks, saving throws, and checks while the spell lasts. Nybor's gentle reminder distracts spellcasters, who must make Concentration checks to cast spells while under its effect (see the Concentration skill description in the Player's Handbook).

Focus: A slender wooden rod at least 1 foot long.

Note: This spell first appeared in Magic of Faerûn. This version supersedes the one originally printed there.


Nybor's Stern Reproof

Enchantment (Compulsion) [Mind-Affecting]

Level: Sor/Wiz 7 (Red Wizard)

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: 1 round/level (D)

Saving Throw: See text

Spell Resistance: Yes

This spell causes stabbing pains even greater than those of Nybor's gentle reminder. The target creature must succeed on a Fortitude save or die instantly. If he survives, the subject is dazed for 1d4 rounds unless he succeeds on a Will save. Regardless of whether he succeeds on this second save, the subject takes a –2 penalty on all attacks, saving throws, and checks while the spell lasts. Nybor's stern reproof distracts spellcasters, who must make Concentration checks to cast spells while under its effects (see the Concentration skill description in the Player's Handbook).

Focus: A slender gold-chased adamantine rod 1 foot long, worth at least 1,000 gp.

Note: This spell first appeared in Magic of Faerûn. This version supersedes the one originally printed there.


Recitation

Conjuration (Creation)

Level: Clr 4

Components: V, S, DF

Casting Time: 1 standard action

Range: 60 ft.

Ar‑ea: All allies and foes within a 60-ft.-radius burst centered on you

Duration: 1 round/level

Saving Throw: None

Spell Resistance: Yes

By reciting a sacred passage or declaration, you invoke your diety’s blessings upon yourself and your allies while causing confusion and weakness among your enemies. The spell affects all allies and foes within the spell’s area at the moment you cast it. You and your allies gain a +2 luck bonus on attack rolls and saving throws, or a +3 luck bonus of they worship the same patron deity as you. Enemies take a –2 penalty on attack rolls and saving throws. After casting the spell, you are free to take further actions during the spell’s duration as you see fit.

Divine Focus: In addition to your holy symbol, this spell requires a sacred text as a divine focus.


Sinsabur’s Baleful Bolt

Necromancy

Level: Sor/Wiz 4

Components: V, S

Casting Time: 1 standard action

Range: Medium (100 ft. + 10 ft./level)

Area: 5 feet wide to medium range

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: Yes

You conjure a black bolt of dark energy that begins at your fingertips and crackles out to the maximum range. The bolt deals temporary Constitution damage and temporary Strength damage to each creature within its area, each equal to 1d3 points +1 per 4 caster levels (maximum 1d3+3). Lost ability score points are recovered normally at the rate of 1 point per day.

Constitution loss also causes a reduction in hit points by lowering the victim’s Constitution modifier. (Creatures cannot be reduced to less than 1 hit point per Hit Die by Constitution loss.) This hit-point loss may be fatal to a creature already injured, even if the Constitution loss alone does not kill it. Creatures without Strength scores or Constitution scores are unaffected by this spell.


Snilloc’s Snowball

Evocation [Cold]

Level: Sor/Wiz 1

Components: V, S, M

Casting Time: 1 standard action

Range: 0 ft.

Effect: Orb of cold

Duration: 1 round/level (D)

Saving Throw: None

Spell Resistance: Yes

An icy sphere of bitter cold appears in your hand, harming neither you nor your equipment. You can use the Snilloc’ssnowball to strike opponents with a melee touch attack, or you can throw the orb as a ranged touch attack (maximum range 120 feet, no range penalty). Either use deals 1d6points of cold damage plus 1 point per caster level (maximum 1d6+5). Right after you hurl the icy sphere, another appears in your hand. You may throw up to one Snilloc’ssnowball per caster level (maximum five orbs) before exhausting the spell.

Material Component: A small bit of ivory.


Soul Scour

Necromancy

Level: Clr 5

Components: V, S, M

Casting Time: 1 standard action

Range: Touch

Effect: Living creature touched

Duration: Instantaneous (see text)

Saving Throw: Will negates (see text)

Spell Resistance: Yes

Your touch corrupts your victim’s very soul, damaging his mental characteristics. You must make a successful melee touch attack to deliver the spell. The spell deals 2d6 points of temporary Charisma damage and 1d6 points of temporary Wisdom damage immediately, and another 1d6 points of temporary Charisma damage 1 minute later. A successful Will save negates each instance of damage.

Soul scour is not a poison and cannot be ameliorated or neutralized by spells that halt poison damage.

Material Component: A pinch of dust from the bones of a lich.


Sphere of Ultimate Destruction

Conjuration (Creation)

Level: Sor/Wiz 9

Components: V, S, M

Casting Time: 1 standard action

Range: Medium (100 ft. + 10 ft./level)

Effect: 2-foot-radius sphere

Duration: 1 round/level (D)

Saving Throw: Fortitude partial (see text)

Spell Resistance: Yes

You conjure a featureless black sphere of nothingness that disintegrates almost anything it touches. It flies at up to 30 feet per round and attacks the creature or object you indicate. You must succeed at a ranged touch attack to strike a creature with the sphere. The sphere stops moving for the round when you make an attack on a creature or object. You must actively direct the sphere on your action to move it to a new target; this requires a move-equivalent action on your part. The sphere winks out if it exceeds the spell’s range.

If the sphere ends its movement in a square occupied by a creature or object, the target must succeed at a Fortitude save or be subject to a disintegrate effect. If successful, the creature or object is only partially affected and takes 5d6 points of damage instead. If the sphere is directed to strike an object or part of an object, it disintegrates the 5-foot cube it occupies. The sphere may destroy one creature, object, or 5-foot cube of matter per round, provided it is directed to a suitable target.

The sphere of ultimate destruction counts as a disintegrate spell for the purpose of destroying a wall of force (or any other spell or effect specifically affected by a disintegrate spell).

Material Component: A pinch of dust from a disintegrated creature.


Superior Darkvision

Transmutation

Level: Rgr 4, Sor/Wiz 4

Components: V, S, M

Casting Time: 1 standard action

Range: Touch

Target: Creature touched

Duration: 1 hour/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

The subject gains the ability to see in total darkness, with no limitation to the range of vision. Terrain, distance, and line of sight are the only limitations to the subject’s ability to see, and the normal Spot check penalties apply on attempts to descry distant or small objects or creatures.

Darkvisionis black and white only but otherwise like normal sight. Superior darkvisiondoes not grant the target creature the ability to see in magical darkness.

Material Component: A chip of agate.


Watchware

Abjuration

Level: Sor/Wiz 5

Components: V, S, M

Casting Time: 1 round

Range: Touch

Effect: Object touched

Duration: Permanent

Saving Throw: None

Spell Resistance: No

You create a mystical connection with a single inanimate object. When that object is damaged, moved, or touched at any later time, you are instantly aware of the fact. If another creature physically touches the object, you also receive a mental image of the creature, which counts as firsthand knowledge of the creature should you later choose to cast scrying or a similar spell on that creature. The watchware is activated when the item is disturbed for any reason, whether someone touches it or pokes it with a pole, a cat walks on it, or an earthquake knocks it over.

The watchware functions only once and is then discharged. Since its components are expensive, most sorcerers and wizards reserve watchware to protect valuable, out-of-the-way items.

A watchware is a magical trap. A rogue can find a watchware with a successful Search check (DC 25 + spell level, or 30 for watchware) and disarm it with a successful Disable Device check (DC 25 + spell level, or 30 for watchware). You can designate a password that allows another creature to handle the object without sounding the mental alarm if you so choose.

Material Component: A sprinkling of rare sands and powdered reagents worth at least 500 gp.


Magic Items

In addition to the magic items presented in the Dungeon Master’s Guide and any other items in an ongoing Forgotten Realms campaign, the following magic items can be found in the Unapproachable East or in the hands of people or creatures from those regions.

Weapons

Steeped in powerful magic and the wreckage of ancient empires, the East is the birthplace of many innovative incantations.

Magic Weapon Special Abilities

A magic weapon with a special ability must have at least a +1 enhancement bonus.

Berserker: A berserker weapon is valuable to barbarians and other creatures that can enter a rage. When the wielder is raging, the weapon’s enhancement bonus increases by +2. The vremyonni of Rashemen craft many axes and swords with this ability.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, divine power or rage; Market Price: +1 bonus.

Diseased: Sometimes found in the hands of Talontarblightlordsor minions of the most sinister Red Wizards, this foul weapon immediately infects the creature struck with disease—no incubation time is required. Any living creature struck must succeed at a Fortitude save (DC 12) or contract filth fever. This deals 1d3 points of temporary Dexterity damage and 1d3 points of temporary Constitution damage, and the subject continues to suffer from the effects of the disease until he recovers on his own or is cured through magical means. Multiple infections against the same target have no additional effect—the subject either has filth fever or he doesn’t.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, contagion; Market Price: +1 bonus.

Dismisser: Created long ago by the warlords of Raumathar to deal with the infernal legions of Narfell, a dismisser weapon has a chance to blast an extraplanar creature back to its plane of origin with every hit. Any creature subject to a dismissal spell (including called or summoned creatures, celestial or fiendish creatures, outsiders, and some elementals) struck in combat by this weapon must succeed at a Will save (DC 17) or be dismissed as by the spell. The subject adds a modifier to its saving throw equal to its Hit Dice – 9. For example, a 6 HD succubus would save at a –3 penalty, while a 13 HD pit fiend saves at a +4 bonus.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, dismissal; Market Price: +3 bonus.

Valorous: A valorous weapon allows its wielder to make powerful charge attacks. When used in a charge, the valorous weapon deals double damage, much like a mounted warrior with the Spirited Charge feat. More than one doubling of damage increases the damage multiple by one per additional doubling, so double-double damage is triple damage, triple-double damage is quadruple damage, and so on.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, righteous might; Market Price: +1 bonus.

Vampiric: Any living opponent struck by a vampiricweapon must make a Fortitude save (DC 16) or lose an additional 1d4 hit points, which are immediately added to the wielder's current hit point total. Any hit points above the wielder's maximum are treated as temporary hit points (multiple additions of temporary hit points don't stack) and disappear after 1 hour.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, vampiric touch; Market Price: +2 bonus.

Specific Magic Weapons

The following weapons usually are constructed with exactly the abilities described here.

Aglarondan Flight Lance: This +2 shock lance is made especially for griffonriders. Once per day, the wielder may use feather fall (caster level 8th), on herself only, as a free action.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, feather fall, call lightning or lightning bolt; Market Price: 21,510 gp; Cost to Create: 10,910 gp+ 848 XP.

Ebon Lash: Created by and for Red Wizards, the ebon lash is a +2 scourge that inflicts searing agony on its victims. Any living creature struck by the scourge in a successful melee attack must make a Fortitude save (DC 11) or be dazed for 1 round and crippled by pain for 6 rounds, taking a –2 penalty on all attack rolls, saving throws, and checks. Spellcasters suffering from this effect are distracted and must make Concentration checks to cast spells (see the Concentration skill in the Player's Handbook). The pain effect is the same as that caused by the spell Nybor's gentle reminder, as if cast by a 6th-level sorcerer.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, Nybor's gentle reminder; Market Price: 20,320 gp; Cost to Create: 10,320 gp+ 800 XP.

Flamelance: Crafted by Red Wizards for their favored warriors, the flamelance is a +1 flaming burst lance that may be wielded as a longspear by a character on foot at no penalty. On command, the flamelance can fire a jet of white-hot flame as Aganazzar’s scorcher cast by a 6th-level sorcerer. This deals 3d8 points of damage (Reflex half DC 13) in a 5-foot-wide path 40 feet long. The flamelance can produce fifty such blasts before this power is exhausted, after which it is simply a +1 flaming burst lance.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, Aganazzar’s scorcher, and flame blade, flame strike, or fireball; Market Price: 39,910 gp; Cost to Create: 20,110 gp+ 1,584 XP.

Spectral Dagger: Fashioned from a bone of a creature that died violently, this appears to be just a dagger hilt made of bone. When a creature grasps the hilt, a dagger "blade" of light appears. (Treat the weapon as a dagger for proficiency, feats, and so on.) The blade winks out when the hilt leaves the wielder's hand.

The spectral dagger has no attack bonus and deals no damage, but any target struck is affected by a chill touch spell (DC 11). Striking with the spectral dagger is considered a touch attack. Creatures with multiple attacks may use the spectral dagger in a full attack action to strike more than once per round just as if they wielded a normal dagger.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, chill touch; Market Price: 20,000 gp.

Thayan Bombard: The Thayan bombard is a magical cannon that can launch a variety of dangerous or noxious bombs. The effects depend on the missile launched. Firing the weapon is a standard action, requiring a ranged touch attack to strike the desired space. (The touch AC of an empty square is 5.) The Thayan bombard has a range increment of 150 feet, and like any projectile weapon, can fire up to 10 range increments at the normal –2 penalty per range increment. If the ranged touch attack misses, resolve the bomb’s effect as a grenadelikeweapon (see Chapter 3: Running the Game in the Dungeon Master’s Guide).

Once fired, the Thayan bombard requires three separate Profession (siege engineer) skill checks (DC 10) to clear, load with a new bomb, and prepare for firing. A skilled crew of four can fire the weapon every round with a little cooperation, while a smaller or less proficient crew takes longer (although a single skilled character can fire the bombard once every 4 rounds, provided he makes successful checks).

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, telekinesis; Market Price: 22,500 gp; Weight: 500 lb.

Typical bombs are listed below. Most bombs are single-use magic items that can be triggered only through being launched from a Thayan bombard, although similar actions such as being flung from a catapult or hurled by a giant might also work. A bomb is a thick glass sphere about 1 foot in diameter and weighing 20 pounds.

Cloudkill Bomb: This bomb is filled with a bilious green liquid. When it hits, it creates a cloudkill spell triggered at and centered on the point of impact. The cloudkill is stationary and does not move away from the point of impact.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, cloudkill; Market Price: 1,125 gp; Weight: 20 lb.

Death Bomb: Black and cold, this bomb is covered with sinister blue runes. It creates a circle of death triggered at and centered on its point of impact, slaying 11d4 Hit Dice of creatures.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, circle of death; Market Price: 1,650 gp; Weight: 20 lb.

Fireball Bomb: The most common magical bomb, this is warm to the touch and glows a dull, angry red. It creates a fireball triggered at and centered on the point of impact. These bombs come in three sizes: a 3d6, 6d6, or 10d6 fireball.

Caster Level: 5th, 6th, or 10th, for 3d6, 6d6, or 10d6 fireball, respectively; Prerequisites: Craft Wondrous Item, fireball; Market Price: 375 gp (3d6), 450 gp (6d6), or 750 gp (10d6); Weight: 20 lb.

Snowball Swarm Bomb: This bomb is blue and frost-covered. It creates a Snilloc’s snowball swarm that deals 3d6 points of cold damage, triggered at and centered on the point of impact.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, Snilloc’s snowball swarm; Market Price: 250 gp; Weight: 20 lb.

Stinking Cloud Bomb: Filled with a sickly yellow concoction, this bomb creates a stinking cloud triggered at and centered on the point of impact.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, stinking cloud; Market Price: 375 gp; Weight: 20 lb.

Stone Shot: Not a magical bomb at all but a simple stone shaped to fit the Thayan bombard, a stone shot deals 3d6 points of damage. The shot must be aimed at a creature, not a square, and it is resolved through a ranged attack (not a ranged touch attack).

Market Price: 5 gp; Weight: 30 lb.

Yuir Ghostblade: Made by the star elves to battle the extradimensional marauders threatening their home, this +1 aberration bane ghost touch longswordalso confers a +2 deflection bonus to the wielder’s Armor Class.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, dimensional anchor, plane shift, shield of faith, summon monster I; Market Price: 44,315 gp; Cost to Create: 22,315 gp + 1,760 XP.

Wondrous Items

The Thayans manufacture many standard wondrous items in their secret workshops, but some of the more unusual items found in the East appear below.

Breachstone: A smooth stone token carved with runes on both sides, the breachstone need only be touched to a wall or barrier to create a passwall as cast by a 10th-level sorcerer. The breachstone’s tunnel is 5 feet wide, 8 feet tall, and up to 10 feet long. The tunnel remains in existence as long as the breachstone remains in the passage, and it closes 1 round after the breachstone is removed. As with passwall, the breachstone can only create an opening in stone, wood, or plaster walls, not through metal or magical walls. (A wall of stone is not magical after it has been created.) The breachstone operates five times and then crumbles into dust.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, passwall; Market Price: 10,000 gp; Weight: —.

Circlet of the Wilderness: When placed on the head of a ranger, this band of braided strands of wood grants the wearer a number of spell-like abilities. Each function requires a different command word. At will—calm animals (DC 11), pass without trace, speak with animals; 3/day—summon nature’s ally I, cure light wounds (DC 11); 1/day—summon nature’s ally II, cure serious wounds (DC 16). These abilities are as the spells cast by a 7th-level druid.

The wearer of the circlet of the wilderness can also predict all naturally occurring weather within fifty miles of his current location for the next 24 hours, at will. He cannot predict the use of weather-altering magic by someone else.

The Simbulsometimes awards these wondrous items to Aglarondanrangers who have proven their loyalty to her and their country through some great act of heroism.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, animal friendship, cure light wounds, cure serious wounds, pass without trace, speak with animals, summon nature’s ally I, summon nature’s ally II; Market Price: 50,000 gp. Weight —.

HathranMasks: The hathransof Rashemen are known for traveling and fighting wearing elaborate masks. Often these masks are magical, and some of the more common types of hathran masks are listed here. A mask counts as a pair of lenses for limitations on wearing multiple magic items.

Mask of Disguise: In its normal form, this mask is usually decorated with carved wavy lines and small, plain bird feathers. It functions as a hat of disguise, although it changes only the wearer’s face (the mask also adjusts to accommodate the disguise, appearing as a circlet, comb, hat, or similar item worn on the face or head).

Caster Level: 2nd; Prerequisites: Craft Wondrous Item, change self; Market Price: 1,000 gp; Weight: —.

Mask of Flame: This mask is red with flames drawn in black or orange. The wearer is protected by endure elements (fire) and may invoke a burning hands spell (caster level 5, DC 11) once per day.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, burning hands, endure elements; Market Price: 5,700 gp; Weight: —.

Mask of Mental Armor: This mask is painted with broad lines radiating from the eyes, each of which ends in a protective spiral. The wearer gains a +4 resistance bonus on all saving throws against mind-affecting effects.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, spell resistance; Market Price: 4,000 gp; Weight: —.

Mask of Language: This mask is covered with tiny letters in many languages and with pictures of strange creatures. A mask of language is created with three languages, and the wearer can speak, understand, read, and write those languages. The most common languages used are Chondathan, Shaaran, and ThayanMulhorandi.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, tongues; Market Price: 4,000 gp; Weight: —.

Mask of Nightseeing: These dark gray masks are usually decorated with owl’s feathers and stylized eye markings around the eye holes. They function exactly like goggles of night, granting the wearer 60-foot darkvision.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, darkvision; Market Price: 8,000 gp; Weight: —.

Mask of Protection and Resistance: These powerful masks are decorated with powerful abjurative symbols and the feathers of rare birds. Each acts as a combined ring of protection and a cloak of resistance, and normally the protective bonus of each of these powers is the same.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, resistance, shield of faith, caster level must be three times that of the mask’s bonus; Market Price: 4,000 gp(mask +1), 16,000 gp (mask +2), 36,000 gp (mask +3), 64,000 gp (mask +4), 100,000 gp (mask +5); Weight: —.

Mask of True Seeing: These masks are white with red markings under the eyes and on the forehead. They allow the wearer to view things with true seeing.

Caster Level: 10th; Prerequisites: Craft Wondrous Item, true seeing; Market Price: 75,000 gp; Weight: —.

Mask of Water Breathing: This mask is decorated with blue and green waves or fish scale patterns. It allows the wearer to breathe water as if under the effects of a water breathing spell.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, water breathing; Market Price: 3,000 gp; Weight: —.

Robe of Rukhyon: This fine gold-trimmed robe of red brocade confers nondetection upon its wearer and also functions as a robe of resistance +3.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, nondetection, resistance; Market Price: 48,000 gp; Weight: 2 lb.

Shaporyl’sMask: This very rare hathran mask is decorated with tiny fancy stones and painted with elaborate patterns. Its wearer can use charm person three times per day, confusion once per day, and dominate person once per day. The mask can also scintillate in a multicolored pattern for 1 round three times per day, which works like a gaze attack with a range of 30 feet. Creatures that succumb to the gaze attack (Will negates DC 14) are dazed for 1d4+1 rounds. The gaze attack is a mind-affecting pattern.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, charm person, confusion, dominate person, hypnotic pattern; Market Price: 65,000 gp; Weight: —.

Witchboat: One of these rowboat-sized wooden boats can hold three people. They move through the water effortlessly at a speed of 30 feet upstream or downstream and are guided by verbal commands from a person who knows the activation command word. A witchboat can even be ordered to return to a previous location without a pilot or passengers, and the sight of such empty boats is common in Rashemen. Crafted by the Witches and Old Ones, these boats do not work outside the boundaries of Rashemen.

A larger variety of the witchboat, called a warboat, is made by applying the same spells to a well-crafted felucca (a two-mastedRashemi sailing vessel), giving it a speed of 20 feet.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, freedom of movement, fly, permanency; Market Price: 20,000 gp (witchboat), 40,000 gp (warboat); Weight: —.

Minor Artifacts

The treasuries of the Red Wizards conceal a number of artifacts dating back to the old empires of Imaskar, Raumathar, and Narfell.

The Ironwood: This 6-foot-long staff is cast to resemble rough-hewn wood, despite the fact it is composed entirely of rusted iron. It possesses many baleful and dangerous abilities. As its primary abilities, the Ironwood gives the user the following spell powers, which she can use at will and at no charge:

Fog cloud

Soften earth and stone

Spike stones (DC 16)

Stone shape

The following spell powers drain one charge each:

Control water

Move earth

Transmute mud to rock (DC 17)

Transmute rock to mud (DC 17)

Wall of stone

These powers drain 2 charges per use:

Create shambling mound (special)

Command plants (DC 16)

Earthquake (DC 22)

Iron body

Create Shambling Mound (Sp): The Ironwood has the unique extraordinary power to create a shambling mound from any suitably sized mass of dead vegetation (roughly two 5-foot cubes of material). This power requires 10 minutes to employ. The wielder of the Ironwood can use the staff’s command plants power to attempt to control the new shambler, if she so chooses.

The Ironwood is recharged by destroying another magic item through cancellation, an extraordinary power that works much like a rod of cancellation. The wielder must succeed in a melee touch attack to strike an item held by another character. The item gains a Will save (DC 19) to avoid destruction; use the bearer’s Will save if it is better than the target item’s. The Ironwood regains 1 charge for every +1 bonus value of the item in question, or 1 charge per full 10,000 gp value for items without a numerical description, to a maximum of 5 charges per item destroyed. The Ironwood has a maximum capacity of 50 charges; if it absorbs more than 50 charges, it is canceled and destroyed itself.

The Ironwood is intelligent and neutral evil. It has Intelligence 17, Wisdom 19, and Charisma 14 and can communicate by speech or telepathy. Its Ego is 26.

Caster Level: 20th; Weight: 12 lb.

Shazzelurt: A potent magic dagger in the possession of Lauzoril, the zulkir of enchantment, Shazzelurt is a hateful weapon almost two thousand years old. It has a wavy blade with a hilt of iron curved into a flame motif. Shazzelurt is a +3 keen dagger with Intelligence 15, Wisdom 9, and Charisma 14. It is neutral evil and possesses the following abilities:

Detect magic at will (primary ability)

Detect secret doors at will (primary ability)

Heal 1/day (extraordinary power)

Its special purpose is to slay bards and rogues. Any such character struck by Shazzelurt must succeed a Fortitude save (DC 16) or be disintegrated as the spell. Shazzelurt’s Ego score is 16.

Caster Level: 20th; Weight: 2 lb.

Special Materials

In addition to the magic items described above, the priests and mages of the East sometimes work in materials with innate special properties.

Bluewood: Volodni craftsfolk often fashion armor and weapons from the wood of blueleaf trees grown with care, sculpted with wood shape, and then magically treated to be as hard as steel. A bluewoodweapon has the same hardness and characteristics as a normal metal armor or weapon of that sort but weighs half as much. Bluewoodarmor and weapons created in this fashion are considered masterwork items and gain the appropriate bonuses.

Bluewooditems have the following additional costs:

Light armor +300 gp

Medium armor +600 gp

Heavy armor +1,200 gp

Shield +300 gp

Weapon (1d4 or 1d6)+400 gp

Weapon (any other)+800 gp

The process of treating bluewood to harden it requires ten days of work by someone knowledgeable in the process. This is either a volodni with 10 ranks in Craft (alchemy or woodworking), or a nonvolodni with the same skills and 2 ranks in Knowledge (local—volodni).


Blightspawned

Blightspawned Treant

Huge Plant

Hit Dice: 7d8+42 (73 hp)

Initiative: –1

Speed: 30 ft.

AC: 20 (–2 size, –1 Dex, +13 natural), touch 7, flat-footed 20

Base Attack/Grapple: +5/+24

Attack: Slam +14 melee

Full Attack: 2 slams +14 melee

Damage: Slam 2d6+11

Face/Reach: 15 ft./15 ft.

Special Attacks: Animate trees, blight touch, create spawn, double damage against objects, trample

Special Qualities: DR 10/slashing, fire vulnerability, plant traits, undead transformation

Saves: Fort +11, Ref +1, Will +6

Abilities: Str 33, Dex 8, Con 23, Int 12, Wis14, Cha 10

Skills: Diplomacy +2, Hide –9*, Intimidate +5, Knowledge (any one) +6, Listen +7, Sense Motive +7, Spot +7, Survival +7

Feats: Improved Sunder, Iron Will, Power Attack

Climate/Terrain: Any land

Organization: Gang (2–5)

Challenge Rating: 9

Treasure: None

Alignment: Always neutral evil

Advancement: 8–16 HD (Huge); 17–21 HD (Gargantuan)

Tainted by the corruption seeping through the dark Rawlinswood, a blightspawned creature is a perversion of nature. Sustained by the power of decay rotting their black hearts, the blightspawned loathe anything clean and whole. They seek to spread their horrid poison throughout the woodlands of the East at the direction of the Rotting Man, their malevolent creator.

At first, a blightspawned creature’s appearance changes little. As time wears on, though, the foul infection it carries begins to destroy its body. Healthy wood and flesh blacken, becoming damp and crumbly. Leaves and hair clot with oozing sores and soon fall out. Sap and blood become oily and black, running from abscesses in the body. The eyes—if the creature had any to begin with—sink in to become black pits, lit by an evil green light. Finally, life deserts the tortured form altogether, leaving behind nothing but a putrescent corpse sustained by the black sorcery of the Rotting Man’s blight.

Combat

The sample blightspawned presented here uses a treant as the base creature.

Animate Trees (Sp): This blightspawned can animate trees within 180 feet at will, controlling up to two trees at a time. It takes a full round for a normal tree to uproot itself. Thereafter it moves at a speed of 10 feet and fights as a treant in all respects. Animated trees lose their ability to move if the treant who animated them is incapacitated or moves out of range. The ability is otherwise similar to liveoak as cast by a 12th-level druid.

Blight Touch (Su): For this blightspawned, the Fortitude save DC to resist the blight touch is 19. See the template description, below, for more information.

Create Spawn (Su): An animal, beast, or plant infected by this blightspawned’s blight touch becomes a blightspawned itself if its Charisma reaches 0 before its Constitution does.

Double Damage AgainstObjects (Ex): This blightspawned or an animated tree that makes a full attack against an object or structure deals double damage.

Trample (Ex): As a standard action, this blightspawned or animated tree can trample opponents at least one size category smaller than itself. This attack deals 2d12+5 points of bludgeoning damage. A trampled opponent can attempt either an attack of opportunity at a –4 penalty or a Reflex save (DC 20) for half damage.

Fire Vulnerability (Ex): This blightspawned takes half again as much (+50%) damage as normal from fire, regardless of whether a saving throw is allowed, or if the save is a success or failure.

Plant Traits (Ex): This blightspawned is immune to poison, sleep, paralysis, stunning, and polymorphing. It is not subject to critical hits or mind-affecting effects. It also has low-light vision.

Undead Transformation (Su): Each month of a blightspawned treant’s existence, it must succeed at a Fortitude save (DC 15 + 1 per previous saving throw attempted) or die. See the template description, below, for more information.

Skills: This blightspawned receives skills as though it were a fey. *It has a +16 racial bonus on Hide checks made in forested areas.


The Blightspawned Template

“Blightspawned” is a template that can be added to any animal, beast, or plant (referred to hereafter as the “base creature”). The creature’s type changes to “plant,” if it is not already a plant. It uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Change to d8.

Special Attacks: A blightspawned creature retains all the special attacks of the base creature, and also gains those special attacks listed below.

Blight Touch (Su): Supernatural disease—any natural attack, Fortitude save (DC 10 + 1/2 blightspawned’s HD + blightspawned’s Constitution modifier), incubation period 1d6 days; damage 1d4 temporary Constitution and 1d4 temporary Charisma. Unlike normal diseases, the effects of blight touch continue until the victim reaches Constitution 0 (and dies), Charisma 0 (becoming a blightspawned creature, if the victim qualifies; see Create Spawn, below), or receives a remove disease spell or similar magic (see Disease in Chapter 3: Running the Game in the Dungeon Master’s Guide).

Create Spawn (Su): An animal or plant infected by a blightspawned’s blight touch becomes a blightspawned itself if its Charisma reaches 0 before its Constitution does. When a creature infected by blight touch becomes a blightspawned, it recovers all ability score points lost to the progress of the disease.

Special Qualities: A blightspawned retains all the base creature’s special qualities, and also gains those special qualities listed below.

Plant Traits (Ex): A blightspawned is immune to poison, sleep, paralysis, stunning, and polymorphing. It is not subject to critical hits or mind-affecting effects. A blightspawned creature also has low-light vision.

Undead Transformation (Su): Each month a creature lives as a blightspawned, it must succeed at a Fortitude save (DC 15 + 1 per previous saving throw attempted) or die. A blightspawned that dies in this fashion animates as a juju zombie, described later in this chapter.

Abilities: Adjust from the base creature as follows: Str +4, Con +2, Wis–2, Cha –2.

Climate/Terrain: Any land.

Organization: Gang (2–5).

Challenge Rating: Same as the base creature +1.

Treasure: None.

Alignment: Always neutral evil.


Blooded One

Blooded One Orc War1

Medium-Size Humanoid

Hit Dice: 1d8+2 (6 hp)

Initiative: +0

Speed: 30 ft.

AC: 16 (+4 studded leather, +2 natural), touch 12, flat-footed 16

Base Attack/Grapple: +1/+4

Attack: Heavy flail +4 melee; or javelin +1 ranged

Full Attack: Heavy flail +3 melee; or javelin +1 ranged

Damage: Heavy flail 1d10+4/19–20; javelin 1d6+3

Face/Reach: 5 ft./5 ft.

Special Attacks: War cry

Special Qualities: Darkvision 60 ft., light sensitivity

Saves: Fort +4, Ref +0, Will –1

Abilities: Str 17, Dex 10, Con 15, Int 7, Wis8, Cha 8

Skills: Listen +2, Spot +2

Feats: Alertness, Combat Reflexes

Climate/Terrain: Any land and underground

Organization: Gang (2–4), squad (11–20 plus 2 3rd-level sergeants and 1 leader of 3rd–6th level), or band (30–100 plus 150% noncombatants plus 1 3rd-level sergeant per 10 adults, 5 5th-level lieutenants, and 3 7th-level captains)

Challenge Rating: 1

Level Adjustment: +1

Treasure: Standard

Alignment: Usually lawful evil

Advancement: By character class

Over the centuries, the evil masterminds of the Red Wizards have continuously pressed their finest researchers to breed for them a race of ultimate warriors, violent but intelligent and entirely loyal to Thay. Time after time, the wicked wizards failed, but eventually they stumbled onto an idea. Instead of breeding a new race, they’d simply take an existing race and put its young through a process that would transform them into the kind of creatures the Red Wizards sought. Thus, the blood orcs were born.

The wizards perfected a procedure that involves immersion in a pool of alchemically treated blood—a crimson baptism from which the infant emerges tougher than ever, ready to become one of the finest warriors of Thay. This process can be used on any humanoid, but the Red Wizards prefer orcs, whose evil natures make them more useful for the wizards’ ends.

A blooded one looks much like the base creature, but its skin is dark and mottled with red, and its eyes are a deep yellow.

Combat

The sample blooded one uses a 1st-level orc warrior as the base creature. Blood orcs fight with even more furious disregard for themselves than typical orcs.

War Cry (Ex): Once per day, this blooded one can cause all blooded ones (including itself) within 30 feet to gain a +1 morale bonus on all attack and damage rolls for 2d4 rounds. This effect does not stack with other war cries.

Light Sensitivity (Ex): This blooded one takes a –1 penalty on attack rolls in bright sunlight or within the radius of a daylight spell.

Creating a Blooded One

To prepare the mixture for a single blooded one, an arcane spellcaster must know the Brew Potion feat and expend one day and rare material components worth 500 gp—in addition to the fresh blood of at least two Medium-size or four Small humanoids. The creature to be changed must be immersed in the alchemical mixture for at least 24 hours and is entitled to a Fortitude save (DC 16) to resist the change if it is unwilling.

The blooding process can be applied only to a young creature (any creature that has not yet reached the age of adulthood for its race). The mixture is virulently poisonous to adults, who must succeed at a Fortitudesave (DC 16) upon initial exposure to the bath or take 1d10 points of temporary Constitution damage. Creatures failing this save must make a second save 1 minute later.


The Blooded One Template

“Blooded” is a template that can be added to any humanoid (referred to hereafter as the “base creature”). It uses all the base creature’s statistics and special abilities, except as listed here.

AC: Natural armor improves by +2.

Special Attacks: A blooded one retains all the special attacks of the base creature, and also gains the following special attack.

War Cry (Ex): Once per day, a blooded one can scream a special war cry. This causes all blooded ones within 30 feet (including itself) to gain a +1 morale bonus on all attack and damage rolls for 2d4 rounds. This effect does not stack with other war cries.

Abilities: Adjust from the base creature as follows: Str +2, Con +4, Int –2.

Feats: Same as the base creature, except that a blooded one gains Combat Reflexes.

Challenge Rating: Same as the base creature +1.

Level Adjustment: Same as the base creature +1.

Treasure: Standard.

Alignment: Usually lawful evil.

Advancement: By character class.


Dread Warrior

Dread Warrior Human War4

Medium-Size Undead

Hit Dice: 4d12+3 (29 hp)

Initiative: +0

Speed: 20 ft. (banded mail); base 30 ft.

AC: 18 (+6 banded mail, +2 large steel shield), touch 10, flat-footed 18

Base Attack/Grapple: +4/+8

Attack: Battleaxe +10 melee

Full Attack: Battleaxe +10 melee

Damage: Masterwork battleaxe 1d8+4/¥3

Face/Reach: 5 ft./5 ft.

Special Qualities: Undead traits

Saves: Fort +4, Ref +1, Will +0

Abilities: Str 18, Dex 11, Con —, Int 4, Wis9, Cha 4

Skills: Climb +7, Jump +7, Spot +6

Feats: Power Attack, Toughness, Weapon Focus (battleaxe)

Climate/Terrain: Any land

Organization: Solitary or company (3–12)

Challenge Rating: 2

Treasure: None

Alignment: Always neutral evil

Advancement: —

Called forth to serve in undeath through foul necromantic magic, dread warriors are undead beings usually created from the corpses of skilled warriors. They retain many of the martial skills and talents they possessed in life but are compelled to serve their creator with unquestioning obedience. Dread warriors are created by casting the animate dread warrior spell (see Chapter 4: Magic and Spells).

A dread warrior appears more or less as it did in life, although it bears the ghastly wounds that killed it, and its eyes glow with a feral yellow light. Its skin tends to shrivel and darken, falling in on its sunken flesh to give it a gaunt, withered appearance. It usually carries the arms and armor it favored before its death and transformation. It speaks whatever languages it knew in life.

Dread warriors are not always reliable servants, as they are easily confused by complicated orders. Orders of twelve words or less cause no problems, but there is a cumulative 5% chance per word after the twelfth that the dread warrior misinterprets the instructions. If the dread warrior fails to understand its orders, treat the monster as confused (see the confusion spell) and roll randomly to determine what action it takes in response to the command that triggered its confusion.

Combat

Dread warriors fight with the arms and armor they used in life. This example uses a 4th-level human warrior as the base character.

Undead Traits: A dread warrior is immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects (unless they specifically affect undead), and any effect that requires a Fortitude save unless it also works on objects. It is not subject to critical hits, subdual damage, ability damage, ability drain, or death from massive damage. A dread warrior cannot be raised, but may be resurrected. A dread warrior has darkvision (60-foot range).

Skills: Dread warriors gain a +4 racial bonus on Climb, Jump, and Spot checks.


The Dread Warrior Template

“Dread warrior” is a template that can be added to any humanoid of at least 3 Hit Dice or levels. The creature’s type changes to “undead.” It uses all the base creature’s statistics and special abilities except as noted here.

This template supersedes the Dread Warrior entry in Monster Compendium: Monsters of Faerûn.

Hit Dice: Increase to d12.

Abilities: Adjust from the base creature as follows: Str +4, Int –6 (minimum 3), Char –4 (minimum 3). As undead creatures, dread warriors have no Constitution score.

Skills: Same as the base creature, except that dread warriors gain a +4 racial bonus on Climb, Jump, and Spot checks.

Feats: Same as the base creature, except that the dread warrior loses any feats for which it no longer qualifies.

Climate/Terrain: Any land.

Organization: Solitary or company (3–12).

Treasure: None.

Alignment: Always neutral evil.

Advancement: —


Hag

Rashemen, the North Country, and the Endless Wastes are plagued by several varieties of hag unique to the Unapproachable East. Like their kin, the annis and green hag, bheurs and shrieking hags are hideously strong crones with hateful natures and fell magic at their command. The hagspawn are their unlucky progeny, hulking brutes with all the malice and strength of their monstrous mothers.

Bheur

Bheurs are hags unique to Rashemen, capable of bringing winter’s chill to any place in the land. Hideous and wrinkled, they love the taste of human flesh.

A bheur hag resembles a hideous old crone with blue-white skin and white hair, dressed in a ragged shawl. Its hands are flecked with dried blood, and it usually carries a gnarled gray wooden staff. A bheur lives to bring misery and freezing death to as many people as it can. Powerful and malevolent, bheurs sometimes enlist the aid of orglashes to help them smite folk with terrible cold. Some legends hold that there is only one bheur, for no more than one has been seen at a time, but it is likely these are merely solitary individuals. Every year the hathrans battle a bheur as spring approaches, finally driving the creature off and heralding the return of warmth, but every year the fight is enacted again.

Bheurs speak Auran, Giant, and Rashemi.

Combat

A bheur normally opens with cone of cold to evaluate opponents’ vulnerability. Those who appear wounded from this attack are likely to be the targets of it again, while those who appear immune to cold are subjected to ice storm or melee attacks. Bheurs prefer to retreat from dangerous opponents rather than fight to the death and often ambush enemies who have driven them away before, using their great maneuverability to lure enemies into inescapable deadfalls and snowdrifts.

Graystaff Focus (Sp): A bheur’s wooden staff has no magical properties of its own but acts as a focus that allows the bheur to use the following spell-like abilities: at will—hold person, solid fog; 3/day—cone of cold, ice storm, and wall of ice. These abilities are as the spells cast by a 10th-level sorcerer (save DC 11 + spell level).

Without her graystaff focus, the bheur cannot use these spell-like abilities. Creating another graystaff takes the bheur one year (as if crafting a magic item, although interrupting the process does not cause the item to be ruined).

Maddening Feast (Su): A bheur dines on the bodies of the creatures it slays. As a full-round action, it can totally devour the flesh of a slain or helpless victim, leaving only the bones and equipment. Any creature within 60 feet that views this must make a Will save (DC 16). The save is Charisma-based. Those that fail are either permanently blinded (75% chance) or become confused for 2d6 days (25% chance). This is a mind-affecting effect. Although they prefer the flesh of humans, bheurs are willing to eat just about any humanoid creature, livestock, or fish.

Spell-Like Abilities: At will—chill metal, ray of frost, Snilloc’s snowball swarm (FRCS); 1/tenday—control weather. These abilities are as the spells cast by a 10th-level sorcerer (save DC 11 + spell level).

Acid and Electricity Vulnerability: Bheurs take half again as much (+50%) damage as normal from acid and electricity, regardless of whether a saving throw is allowed, or if the save is a success or failure.

Size Change (Su): A bheur can grow to Large size or return to its normal size as a standard action. When in Large form, the bheur’s AC and attack bonus decrease by –1 due to size, it gains +8 Strength, –2 Dexterity, and +4 Constitution, natural armor increases to +12, and its reach increases to 10 feet (see the above statistics for size change’s effect on attacks, skills, and abilities). However, its fly speed is reduced to 30 ft. (average). The bheur can remain in its Large form for only 10 minutes per day.

Shrieking Hag

Shrieking hags are horrible, spiteful monsters that haunt desolate wastelands and barren plains, preying on unwary travelers and spreading all sorts of mischief in their wake. They delight in deceiving the strong and virtuous, seeking to spread chaos and despair. When a potential victim resists its wiles, a shrieking hag flies into a murderous rage. One angry hag can scour an entire village in a matter of minutes with its formidable spell-like abilities and terrible, maddening shriek.

A shrieking hag resembles a tall, regal woman ravaged by age. Its skin is yellow-brown in hue, tough and leathery, and its hands are twisted into iron-hard talons. Its long, white hair whips about in a bitterly cold wind that seems to follow the hag wherever it goes. A shrieking hag usually wears thin, tattered robes and may lean on a crooked staff that it has no real need for.

Combat

Shrieking hags prefer to deceive, entice, and charm travelers into their lairs, using their spell-like abilities to split up parties and draw away a single chosen victim. Should that fail, they resort to a furious assault from the night sky, shrieking and blasting their foes with wind. They reserve their physical attacks for dealing with solitary victims.

Rend (Ex): A shrieking hag that hits a single target with both claws latches onto the opponent’s body and tears the flesh. This attack automatically deals an additional 2d4+10 points of damage.

Shriek (Su): Three times per day, the shrieking hag can give voice to a terrible, maddening shriek. Any creature within 60 feet of the hag takes 2d6 points of damage and is also confused for 2d6 rounds. A successful Fortitude save (DC 19) negates the confusion effect and reduces the damage by half. The save is Constitution-based.

Spell-Like Abilities: At will—change self, dancing lights, ghost sound, gust of wind, shocking grasp, wind wall; 3/day—charm person, control winds, improved invisibility, lightning bolt, see invisibility, suggestion; 1/day—charm monster, great shout (FRCS), polymorph self, whirlwind; 1/tenday—control weather. These abilities are as the spells cast by a 12th-level sorcerer (save DC 12 + spell level).


Juju Zombie

Juju Zombie Bugbear

Medium-Size Undead

Hit Dice: 3d12+3 (22 hp)

Initiative: +6

Speed: 30 ft., climb 15 ft.

AC: 18 (+2 Dex, +6 natural), touch 12, flat-footed 16

Base Attack/Grapple: +2/+6

Attack: Slam +6 melee; or morningstar +7 melee; or heavy crossbow +4 ranged

Full Attack: Slam +6 melee; or morningstar +7 melee; or heavy crossbow +4 ranged

Damage: Slam 1d6+6; morningstar 1d8+6; heavy crossbow 1d10/19–20

Face/Reach: 5 ft./5 ft.

Special Qualities: DR 5/slashing, immunities, scent, turn resistance +4, undead traits

Saves: Fort +1, Ref +5, Will +1

Abilities: Str 19, Dex 14, Con —, Int 6, Wis 10, Cha 11

Skills: Climb +13, Hide +5, Listen +4, Move Silently +7, Spot +4

Feats: Alertness, Improved Initiative, Power Attack, Toughness, Weapon Focus (morningstar)

Climate/Terrain: Any land

Organization: Solitary or gang (2–5)

Challenge Rating: 4

Treasure: None

Alignment: Always neutral evil

Advancement: —

Animated by a particularly hateful brand of necromancy, juju zombies are malicious, murderous creatures enslaved by the mighty spells that created them. Armed with powerful abilities, juju zombies are far superior to the mindless, shambling corpses that most adventurers think of when they hear the word “zombie.”

A juju zombie appears to be an ordinary zombie at first glance, although it is generally in better condition than most of the walking dead. Its flesh has a grayish cast, and its skin is leathery and hard. A hateful light burns in its sunken eyes—the juju zombie comprehends its condition and loathes the foul magic that sustains it. A juju zombie free to do as it wishes is a bloodthirsty thing, driven to destroy the living and bring woe wherever it wanders.

A juju zombie can be created with a create undead spell cast by a 16th-level spellcaster or by certain powerful magical curses or diseases, such as the blightspawned’s blight touch (see the Blightspawned entry above).

Juju zombies understand all languages they knew in life, but they are incapable of speech.

Combat

The sample juju zombie uses a bugbear as the base creature. Juju zombies fight with whatever arms they are given and their own tremendous strength.

Undead Traits: A juju zombie is immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects (unless they specifically affect undead), and any effect that requires a Fortitude save unless it also works on objects. It is not subject to critical hits, subdual damage, ability damage, ability drain, or death from massive damage. A juju zombie cannot be raised, but may be resurrected. A juju zombie has darkvision (60-foot range).

Immunities (Ex): Juju zombies are immune to magic missiles and electricity damage.

Scent (Ex): This juju zombie can detect approaching enemies, sniff out hidden foes, and track by sense of smell.


The Juju Zombie Template

“Juju zombie” is a template that can be added to any formerly living corporeal creature with an Intelligence score of at least 1 (referred to hereafter as the “base creature”). The creature’s type changes to “undead.” It uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Increase to d12.

Speed: In addition to its land speed, a juju zombie gains a climb speed equal to one-half its base speed if it does not have a climb speed already.

AC: Natural armor improves by +3.

Attacks and Damage: A juju zombie retains all the attacks of the base creature and also gains a slam attack if it doesn’t already have one. If the base creature does not already have a slam attack, use the values listed in the table below. A base creature with natural attacks retains its old damage rating or uses the values below, whichever is better.

Size Damage

Fine 1

Diminutive 1d2

Tiny 1d3

Small 1d4

Medium-size 1d6

Large 1d8

Huge 2d6

Gargantuan 2d8

Colossal 4d6

Special Qualities: A juju zombie retains all the base creature’s special qualities and also gains those special qualities listed below.

Damage Reduction (Su): The fell sorcery animating a juju zombie makes it difficult to destroy and gives it damage reduction 5/slashing. Piercing and bludgeoning weapons have little effect on its tough hide.

Turn Resistance (Ex): A juju zombie has turn resistance +4.

Immunities (Ex): A juju zombie is immune to magic missiles and electricity damage.

Abilities: Adjust from base creature as follows: Str +4, Dex +2, Int –4 (minimum 1), Cha +2. As undead creatures, juju zombies have no Constitution score.

Skills: Since juju zombies possess a natural climb speed, they receive a +8 racial bonus on all Climb checks and can always choose to take 10, even if rushed or threatened.

Feats: Same as the base creature, except that a juju zombie gains Improved Initiative, Power Attack, and Toughness, assuming the base creature meets the prerequisites and doesn’t already have these feats.

Climate/Terrain: Any land.

Organization: Solitary or gang (2–5).

Challenge Rating: Same as the base creature +2.

Treasure: None.

Alignment: Always neutral evil.

Advancement: —.


Nilshai

Medium-Size Aberration

Hit Dice: 8d8 (36 hp)

Initiative: +6

Speed: 30 ft., fly 50 ft. (average)

AC: 17 (+2 Dex, +5 natural), touch 12, flat-footed 15

Base Attack/Grapple: +6/+7

Attack: Slam +7 melee

Full Attack: 3 slams +7 melee

Damage: Slam 1d4+1

Face/Reach: 5 ft./5 ft.

Special Attacks: Spells

Special Qualities: DR 10/+1, darkvision 60 ft., ethereal jaunt, fearsome celerity, mind blank

Saves: Fort +4, Ref +4, Will +6

Abilities: Str 12, Dex 15, Con 10, Int 15, Wis10, Cha 17

Skills: Concentration +11, Knowledge (arcana) +8, Listen +13, Spot +13, Use Magic Device +13

Feats: Combat Casting, Great Fortitude, Improved Initiative

Climate/Terrain: Any land and underground (Ethereal Plane)

Organization: Solitary or infestation (2–4 nilshais plus 3–6 ethereal marauders)

Challenge Rating: 7

Level Adjustment: +5

Treasure: Double standard

Alignment: Usually lawful evil

Advancement: By character class

Nilshais are a race of bizarre and malevolent alien sorcerers who hail from the same strange plane that birthed the ethereal filchers and ethereal marauders.

Like their lesser kindred, nilshais spend much of their time on the Ethereal Plane but sometimes mount expeditions onto the Material Plane to plunder magic and lore. They can move quickly back and forth between the Ethereal and Material Planes and are potent spellcasters to boot. They have a particular hatred for Sildëyuir; although the Ethereal Plane is not coterminous with the domain of the star elves, the nilshais have bored a number of portals through the dimensions to reach it—portals that now threaten the realm’s very existence.

A nilshai is a horrid-looking creature with three clawed legs, a ropy body, and three long whiplike tentacles that divide at the end into stubby, strong fingers. Its head is a bulbous case atop its trunk, crowned by three stalked eyes. Its three membranous wings fold tightly against its torso when not in use. Its hide is a slick, mottled blue and black color, soft and slimy to the touch, but its flesh is iron-hard beneath its skin.

Star elves sometimes refer to nilshais as “ethereal theurges.”

Combat

A nilshai is a stranger to the Material Plane and is almost always on a mission when encountered. It may be in search of a magic item, spying on local residents, or looking for intelligent humanoid slaves to carry off to its alien home. Whatever its purpose, it brooks no interference from denizens of the Material Plane. It uses its spells profligately, figuring that any threat deserves the quickest possible death. A common tactic against magic-using foes is to cast a spell and then ready a dispel magic to counterspell in the same round.

Spells: A nilshai casts spells as an 8th-level sorcerer. The save DC for its spells is 13 + spell level. A typical nilshai spell list follows (spells per day 6/7/7/6/3): 0—daze, detect magic, disrupt undead, light, mage hand, ray of frost, read magic, resistance; 1st—color spray, mage armor, magic missile, silent image, true strike; 2nd—mirror image, resist elements, Snilloc’s snowball swarm (FRCS); 3rd—dispel magic, lightning bolt; 4th—enervation.

Ethereal Jaunt (Su): A nilshai can shift from the Ethereal to the Material Plane as a free action and shift back again as a move-equivalent action (or as part of a move-equivalent action). The ability is otherwise identical with ethereal jaunt cast by a 15th-level sorcerer.

Fearsome Celerity (Ex): The nilshai’s trilateral symmetry and alien mind allow it to divide its attention among multiple tasks at the same time. A nilshai gains an extra partial action each round, during which it typically casts a second spell or activates a magic item after it moves and attacks or casts a spell.

Mind Blank (Su): Nilshais are magically resistant to spells and effects of detection and mental influence. They are protected by a mind blank effect at all times.

Skills: Due to their ability to multitask and their trilateral symmetry, nilshais receive a +4 racial bonus on Listen, Spot, and Use Magic Device checks.

Nilshai Society

Few on the Material Plane or in Sildëyuir know much about how the nilshais organize themselves or what they do in their own alien world. Their cities are bizarre strongholds of ethereal stone shaped into maddeningly complex chambers and twisting passages. As many as five hundred nilshais live in a large stronghold, but most are smaller communities of fifty or so individuals. The most powerful sorcerer of a stronghold is its absolute master and commands the implicit obedience of all others.

Nilshais associate with creatures from their own alien ecology. Ethereal marauders (their pets) and ethereal filchers (their servants) often populate nilshai strongholds. (Nilshai strongholds are also home to ethereal slayers, found in Monster Manual II.) The nilshais employ even stranger creatures as guards and raiders from time to time.

Nilshai Characters

Nilshais’ favored class is sorcerer. Levels of sorcerer add to a nilshai’s ability to cast spells as an 8th-level sorcerer, so a 5th-level sorcerer nilshai casts spells as a 13th-level sorcerer.


Orglash

Medium-Size Elemental (Air, Cold, Native)

Hit Dice: 4d8+16 (34 hp)

Initiative: +9

Speed: Fly 100 ft. (perfect)

AC: 20 (+5 Dex, +5 natural), touch 15, flat-footed 15

Base Attack/Grapple: +3/+4

Attack: Slam +8 melee

Full Attack: Slam +8 melee

Damage: Slam 1d6+1 plus 1d3 cold

Face/Reach: 5 ft./5 ft.

Special Attacks: Air mastery, cone of cold 3/day, whirlwind

Special Qualities: Cold subtype, elemental traits, cold fast healing 3, +2 save bonus against Red Wizard spells

Saves: Fort +5, Ref +9, Will +1

Abilities: Str 12, Dex 21, Con 18, Int 10, Wis11, Cha 11

Skills: Listen +7, Spot +7

Feats: Flyby Attack, Improved Initiative, Weapon FinesseB

Climate/Terrain: Cold forest and plains

Organization: Solitary

Challenge Rating: 4

Level Adjustment: +5

Treasure: None

Alignment: Usually chaotic neutral

Advancement: 5–7 HD (Medium-Size)

An orglash, or ice spirit, is a kind of air elemental native to the colder parts of Rashemen. Alien and unpredictable, they are viewed as a mixed blessing by the Rashemi people, for despite their occasional danger to travelers, they have helped defend the land against the Red Wizards for hundreds of years.

An orglash looks like an air elemental with wisps of snow spinning about and two barely visible, darker spots that look like eyes. Orglashes roam the frozen mountains and forests of Rashemen, attacking creatures that threaten the land. Their perspective of what is “threatening” is very broad, however, and they have been known to attack small parties in remote areas.

Orglashes speak Auran.

Combat

The sample orglash uses a medium air elemental as the base creature.

Air Mastery (Ex): Any airborne creature takes a –1 penalty on attack and damage rolls made against an orglash.

Cone of Cold (Sp): 3/day as a 4th-level sorcerer.

Cold Fast Healing (Ex): As long as it has at least 1 hit point, in extremely cold or cold weather conditions, an orglash recovers lost hit points at the rate of 3 per round. Fast healing does not restore hit points lost from starvation, thirst, or suffocation, and it does not allow the orglash to regrow or reattach lost body parts.

Cold Subtype (Ex): An orglash is immune to cold damage. Orglashes take half again as much (+50%) damage as normal from fire, regardless of whether a saving throw is allowed, or if the save is a success or failure.

Elemental Traits (Ex): An orglash is immune to poison, sleep, paralysis, and stunning. It is not subject to critical hits or flanking. The creature also has darkvision (60-foot range).

Whirlwind (Su): This orglash can transform itself into a whirlwind once every 10 minutes and remain in that form for up to 2 rounds. The whirlwind is 5 feet wide at the base, up to 30 feet wide at the top, and 10 to 30 feet in height.

The orglash’s movement while in whirlwind form does not provoke attacks of opportunity, even if it enters the space another creature occupies. Another creature might be caught in the whirlwind if it touches or enters it, or if the orglash moves into or through the creature’s space. It deals 1d6 points of damage to Small or smaller creatures and may sweep them bodily up. The save DC to avoid the whirlwind is 13. This save is Strength-based.

Creatures trapped in the whirlwind cannot move away except to escape the whirlwind. Creatures caught in the whirlwind can cast spells normally with a successful Concentration check (DC 10 + spell level). Creatures caught in the whirlwind take a –4 penalty to effective Dexterity and a –2 penalty on attack rolls.

An orglash in whirlwind form cannot make slam attacks and does not threaten the area around it.


The Orglash Template

“Orglash” is a template that can be applied to any elemental creature with the air subtype (referred to hereafter as the “base creature”). Most orglashes use an air elemental as the base creature, but secret and undiscovered leaders could be based on another elemental being, such as an invisible stalker. It uses all of the base creature’s statistics and special abilities except as noted here.

Speed: If the base creature cannot fly, it gains a fly speed equal to its land speed (poor maneuverability). If the base creature can fly, use the base creature’s fly speed and maneuverability.

AC: Natural armor increases by +2.

Damage: An orglash’s natural attacks deal cold damage in addition to the normal damage for the attack. This cold damage is half the number of dice of damage the natural attack deals, not including the Strength modifier. If the natural attack deals one die of damage, reduce the die type by two steps. For example, if the base creature deals 2d8 points of damage with a slam attack,add 1d8 points of cold damage. If the base creature deals 1d6 points of damage, add 1d3 points of cold damage.

Special Attacks: An orglash retains all the special attacks of the base creature, and also gains the following special attack.

Cone of Cold (Sp): 3/day as a sorcerer with a caster level equal to its Hit Dice.

Special Qualities: An orglash retains all the base creature’s special qualities, and also gains those special qualities listed below.

Cold Subtype (Ex): An orglash is immune to cold damage. Orglashes take half again as much (+50%) damage as normal from fire, regardless of whether a saving throw is allowed, or if the save is a success or failure.

Fast Healing (Ex): In extremely cold or cold weather conditions, an orglash recovers lost hit points at the rate of 3 per round.

Native Elemental: Orglashes are native to the Material Plane. Spells that banish outsiders or elementals to their home plane do not work on orglashes. Spells that send outsiders or elementals to another plane (rather than to their home plane) work normally. Orglashes can be raised or resurrected, although their remains quickly vanish if killed, making it difficult to use these spells to restore them to life.

Saves: Orglashes receive a +2 morale bonus on all saving throws against spells from creatures they recognize to be Red Wizards.

Abilities: Adjust from the base creature as follows: Con +4, Int at least 10.

Climate/Terrain: Cold forest and plains.

Organization: Solitary.

Challenge Rating: Same as the base creature +1.

Level Adjustment: Same as the base creature +1.

Alignment: Usually chaotic neutral.


Shadow-Walker

Shadow-Walker Human Rog5

Medium-Size Humanoid (Human)

Hit Dice: 5d6–5 (15 hp)

Initiative: +8

Speed: 30 ft.

AC: 17 (+4 Dex, +3 masterwork studded leather), touch 14, flat-footed 13

Base Attack/Grapple: +3/+2

Attack: Dagger +2 melee; or masterwork light crossbow and masterwork bolts +9 ranged

Full Attack: Dagger +2 melee; or masterwork light crossbow and masterwork bolts +9 ranged

Damage: Dagger 1d4–1/19–20; masterwork light crossbow 1d8/19–20

Face/Reach: 5 ft./5 ft.

Special Attacks: Sneak attack +3d6

Special Qualities: Darkvision 60 ft., evasion, light blindness, search for traps, uncanny dodge (Dex bonus to AC)

Saves: Fort +0, Ref +8, Will +2

Abilities: Str 8, Dex18, Con 8, Int 14, Wis 12, Cha 13

Skills: Balance +10, Bluff +7, Climb +8, Diplomacy +9, Disguise +7 (+9 acting), Gather Information +5, Hide +20, Intimidate +3, Jump +3, Listen +9, Move Silently +9, Perform (dance) +2, Read Lips +6, Search +8, Sense Motive +10, Spot +9, Swim +5, Tumble +11

Feats: Improved Initiative, Point Blank Shot, Smooth Talk (FRCS)

Challenge Rating: 6

Alignment: Neutral evil

Possessions: Dagger, masterwork studded leather, masterwork light crossbow, masterwork crossbow bolts (10), cloak of elvenkind, everburning torch, potion of cat’s grace, potion of cure moderate wounds, potion of fly, potion of sneaking, backpack, grappling hook, silk rope (50 ft.).

Shadow-walkers are people who have experienced a magical ritual of the god Mask that attunes a person’s body to shadow. Similar to shades, they gain powers in shadow and darkness.

JalauntherIthbreeiur, high priest of the Maskarrantemple in Thesk, discovered a rite sacred to his deity called the Ritual of Shadow Walking. This ritual exchanges some of the recipient’s life force for shadowstuff. The recipient appears exactly the same as before, although her shadow stands out as crisp and dark even in overcast situations. The Shadowmastersuse this ritual to allow their agents to enter and leave difficult spots with ease, and they normally work in pairs, with two agents transporting together to the site of the intended crime.

Combat

The sample shadow-walker uses Yastera“Blackhands” Menano, a female human 5th-level rogue and member of the Shadowmastersof Telflamm, as the base character.

Nicknamed “Blackhands” because of the black aura that manifests around her hands when she manipulates shadows, Yastera is responsible for several key kidnappings in Telflamm. She has also been trained as a spy and often visits official functions and nobles’ parties to learn things about people the Shadowmasters are investigating. Yastera is very loyal to the guild, for they have treated her well and respect her ability. She has red hair and a slight build and is quite pretty. She prefers to avoid situations where she may get hurt, and if involved in a fight, she remains out of melee for as long as possible. If threatened directly, she uses her dimension door ability to escape.

Evasion (Ex): If exposed to any effect that normally allows a Reflex save for half damage, this shadow-walker takes no damage on a successful saving throw.

Light Blindness (Ex): Abrupt exposure to bright light (such as sunlight or a daylight spell) blinds this shadow-walker for 1 round. In addition, she takes a –1 penalty on all attack rolls, saves, and checks when operating in bright light.

Spell-Like Abilities: 3/day—darkness, shadow mask (FRCS); 1/day—dimension door (self only). These abilities are as the spells cast by a 5th-level sorcerer.

Uncanny Dodge (Ex): This shadow-walker retains her Dexterity bonus to Armor Class even when flat-footed.


The Shadow-Walker Template

“Shadow-walker” is a template that can be applied to any humanoid (referred to hereafter as the “base character”). It uses all of the base character’s statistics and special abilities except as noted here.

Special Attacks: A shadow-walker retains all the special attacks of the base character. The shadow-walker also gains the ability to manipulate shadows, granting her access to various spell-like abilities based on her character level, as shown in the table below. These spell-like abilities are as the spells cast by a sorcerer of the base character’s level.

Level Abilities

1–2 Shadow mask 3/day (FRCS)

3–4 Dimension door 1/day (self only)

5–6 Darkness 3/day

7–8 Dimension door 2/day

9–10 Shadow spray 3/day (FRCS)

11–12 Shadow walk1/day

13–14 Displacement 2/day

15–16 Dimension door 3/day

17–18 Evard’s black tentacles 1/day

19+ Shadow walk 3/day

A shadow-walker cannot use any of her spell-like abilities in an area of bright light (sunlight or the radius of a daylight spell).

Special Qualities: A shadow-walker retains all the base character’s special qualities, and also gains those special qualities listed below.

Light Blindness (Ex): Abrupt exposure to bright light (such as sunlight or a daylight spell) blinds a shadow-walker for 1 round. In addition, she takes a –1 penalty on all attack rolls, saves, and checks when operating in bright light.

Darkvision (Ex): The character gains darkvision with a 60-foot range if she does not have darkvision already.

Abilities: Adjust from the base character as follows: Dex +2, Con –2.

Skills: Shadow-walkers gain a +4 racial bonus on Hide checks.

Challenge Rating: Same as the base character +1.

Level Adjustment: Same as the base character +1.

Shadow-Walker Characters

Because of her special abilities, a shadow-walker PC’s effective character level (ECL) is equal to her class level + 1. Thus, the 5th-level human rogue shadow-walker listed above has an ECL of 6 and is the equivalent of a 6th-level character.


Taer Stench Grease

Taers brew a foul-smelling substance derived from their own scent, which they smear on their bodies before entering combat to sicken and disorient foes. An application of taer stench grease is sufficient to coat one creature and lasts for 1 hour.

Living creatures within 10 feet must succeed on a Fortitude save (DC 15) or be sickened, taking a –2 penalty on all attack rolls, weapon damage rolls, saving throws, skill checks, and ability checks for 1d6+4 minutes. A delay poison or neutralize poison spell removes the effect from the sickened creature, and taers and creatures immune to poison are unaffected.


Telthor

Telthor Wolf

Medium-Size Fey (Incorporeal)

Hit Dice: 2d8+4 (13 hp)

Initiative: +2

Speed: 50 ft., fly 50 ft. (poor)

AC: 14 (+2 Dex, +2 deflection), touch 12, flat-footed 12

Base Attack/Grapple: +1/—

Attack: Incorporeal touch +3 melee

Full Attack: Incorporeal touch +3 melee

Damage: Incorporeal touch 1d6

Face/Reach: 5 ft./5 ft.

Special Attacks: Trip

Special Qualities: Bound to the land, incorporeal subtype, native animal empathy, scent, telthor telepathy

Saves: Fort +5, Ref +5, Will +1

Abilities: Str —, Dex 15, Con 15, Int 3, Wis12, Cha 6

Skills: Hide +2, Listen +4, Move Silently +2, Spot +3, Survival +1*

Feats: Track, Weapon Finesse

Climate/Terrain: Cold forest and hills

Organization: Solitary or band (2–5)

Challenge Rating: 2

Level Adjustment: +4

Alignment: Usually neutral

Advancement: 3 HD (Medium-size), 4–6 HD (Large)

Telthors are spirit animals or people native to Rashemen, particularly those who died defending the land. Incorporeal and ghostly, they are still formidable opponents.

Many places in Rashemen have guardian spirits, and some trees, rocks, and rivers have them as well. These spirits are the telthors, and they take a form appropriate to what they are guarding. For example, a mountain may have a telthor dire bear guardian, a forest might have a telthor dire wolf guardian, and a spring might have a telthor hawk guardian. Large places or very important sites might have multiple telthors, each responsible for a part of the site but working together against a foe that threatens them all. Each berserker lodge of the Rashemi barbarians has a spirit totem, and usually the lodge itself is watched over by a telthor of that kind.

Rashemen is rich in untapped spirit magic, and sometimes in places where people have died defending the land, an echo in the sleeping spiritual energy grants a person a semblance of life as a telthor. Normally these people are warriors, fighters, or barbarians, but sometimes a spellcaster can become a telthor. These spirits watch over the battlegrounds where they died, alert for other invaders or those who would despoil their resting places and those of their slain allies. If a creature who became a telthor is brought back from the dead, the telthor vanishes and the newly raised person has no memories of that spirit existence.

This telthor can speak and understand Rashemi.

Combat

The sample telthor uses a wolf as the base creature.

Trip (Ex): If this telthor hits with a bite attack, it can attempt to trip the opponent as a free action (see Chapter 8: Combat in the Player’s Handbook) without making a touch attack or provoking an attack of opportunity. If the attempt fails, the opponent cannot react to trip the telthor.

Bound to the Land (Su): A telthor that moves more than 1 mile from the place it guards takes 1 point of damage every minute. This damage ends immediately if it enters its home area again.

Incorporeal Subtype: A telthor can be harmed only by other incorporeal creatures, +1 or better magic weapons, spells, spell-like abilities, and supernatural abilities. The creature has a 50% chance to ignore any damage from a corporeal source, except for force effects or attacks made with ghost touch weapons. A telthor can pass through solid objects, but not force effects, at will. Its attacks ignore natural armor, armor, and shields, but deflection bonuses and force effects work normally against them. A telthor always moves silently and cannot be heard with Listen checks if it doesn’t wish to be.

Native Animal Empathy (Ex): This telthor can communicate and empathize with other wolves. This gives it a +4 bonus on checks to influence a wolf’s attitude and allows the communication of simple concepts and commands.

Scent (Ex): This telthor can detect approaching enemies, sniff out hidden foes, and track by sense of smell.

Telthor Telepathy (Su): Telthors can communicate with one another telepathically, regardless of language, at a range of 100 feet.

Skills: *This telthor receives a +4 bonus on Survival checks when tracking by scent.


The Telthor Template

“Telthor” is a template that can be applied to any animal or humanoid (referred to hereafter as the “base creature”). The creature’s type changes to “fey,” and it gains the incorporeal subtype. It uses all of the base creature’s statistics and special abilities except as noted here.

Telthors can speak and understand Rashemi in addition to any languages the base creature knew.

Speed: A telthor gains a fly speed equal to its normal speed (poor maneuverability), unless itsprevious fly speed was better, in which case the base creature’s fly speed and maneuverability is retained.

AC: The telthor loses any natural armor bonus but gains a deflection bonus equal to the value of its natural armor bonus. If the creature already has a deflection bonus to AC, use the greater value. This change does not apply to natural armor or deflection bonuses granted from spells or magic items.

Attacks: The base creature’s melee attacks become incorporeal touch attacks. A creature that used weapons retains the ability to attack with its melee weapons as melee touch attacks but loses all ranged attacks. As incorporeal creatures, telthors apply their Dexterity modifier instead of their Strength modifier to melee attacks.

Special Qualities: A telthor retains all the base creature’s special qualities, and also gains those special qualities listed below.

Bound to the Land (Su): A telthor is tied to the place it guards and is weakened if it moves more than 1 mile from that place. Outside of this area, it takes 1 point of damage every minute. This damage ends immediately if it enters its home area again. Telthors can sense the boundaries of their territory and normally do not leave them except to warn others of danger. Rashemen legends tell of telthors that traveled miles to warn the hathrans of an invasion and then died from the pain of separation before they could be healed.

Native Animal Empathy (Ex): Telthors can communicate and empathize with animals of their kind. This gives them a +4 bonus on checks to influence the animal’s attitude and allows the communication of simple concepts and (if the animal is friendly) commands, such as “friend,” “enemy,” “flee,” and “attack.” A humanoid telthor chooses one kind of animal for its empathic bond and gains this ability for that kind of animal only.

Telthor Telepathy (Su): Telthors can communicate with one another telepathically, regardless of language, at a range of 100 feet.

Abilities: Same as the base creature, but Intelligence is at least 3. As incorporeal creatures, telthors have no Strength score.

Climate/Terrain: Cold forest and hills.

Organization: Solitary or band (2–5).

Challenge Rating: Same as the base creature +1.

Level Adjustment: Same as the base creature +2.

Treasure: None.

Alignment: Usually neutral.


Thomil

Medium-Size Elemental (Earth, Native)

Hit Dice: 4d8+20 (38 hp)

Initiative: –1

Speed: 20 ft.

AC: 20 (–1 Dex, +11 natural), touch 10, flat-footed 20

Base Attack/Grapple: +3/+8

Attack: Slam +9 melee

Full Attack: Slam +9 melee

Damage: Slam 1d8+7

Face/Reach: 5 ft./5 ft.

Special Attacks: Earth mastery, engulf, push

Special Qualities: Boulder defense, cold resistance 5, DR 10/+1, elemental traits, +2 save bonus against Red Wizard spells, SR 9

Saves: Fort +9, Ref +0, Will +1

Abilities: Str 21, Dex 8, Con 21, Int 10, Wis11, Cha 11

Skills: Listen +7, Spot +7

Feats: Power Attack, Weapon Focus (slam)

Climate/Terrain: Cold mountains

Organization: Solitary or patrol (5–20)

Challenge Rating: 4

Level Adjustment: +5

Treasure: None

Alignment: Usually chaotic neutral

Advancement: 5–7 HD (Medium-size)

A thomil, or rock spirit, is a kind of earth elemental local to the colder parts of Rashemen. Thomils are created or summoned to guard Rashemen against its enemies.

A thomil is an animate piece of rock with a humanoid form from the waist up but merging into the rock and earth beneath it. It normally rests under the earth, only becoming active on the surface when it senses a threat.

Thomils are respected and feared by the Rashemi people, for while they repel invaders, they also strike out at greedy or short-sighted natives who forget to pay homage to the spirits. Normally, before starting a mining operation or other action that involves disturbing a large amount of rock, the local people call a hathran to appease the thomils in the area.

Thomils speak Terran.

Combat

The sample thomil uses a medium earth elemental as the base creature.

Earth Mastery (Ex): This thomil gains a +1 bonus on attack and damage if both it and its foe touch the ground. If an opponent is airborne or waterborne, the elemental takes a –4 penalty on attack and damage.

Engulf (Ex): For this thomil, the Reflex save DC to avoid the engulf attack is 17. The thomil can attempt to engulf Small or smaller opponents. See the template description, below, for more information.

Push (Ex): This thomil can start a bull rush maneuver without provoking an attack of opportunity. The combat modifiers granted by earth mastery also apply to the thomil’s opposed Strength checks.

Elemental Traits (Ex): A thomil is immune to poison, sleep, paralysis, and stunning. It is not subject to critical hits or flanking, and it cannot be raised or resurrected. The creature also has darkvision (60-foot range).


The Thomil Template

“Thomil” is a template that can be applied to any elemental creature with the earth subtype (referred to hereafter as the “base creature”). Most thomils use an earth elemental as the base creature, but in the deep places under Rashemen’s mountains where the magma warms the earth, some thomils may be based on other elemental creatures such as thoqquas. A thomil uses all of the base creature’s statistics and special abilities except as noted here.

AC: Natural armor increases by +2.

Special Attacks: A thomil retains all the special attacks of the base creature, and also gains the following special attack.

Engulf (Ex): As a standard action, a thomil of size Small or larger may attempt to envelop an opponent at least one size category smaller than itself. It cannot make a slam attack on the round it engulfs prey. The thomil merely has to move over the opponents, affecting as many as it can cover. Opponents can make opportunity attacks against the thomil, but if they do, they are not entitled to a saving throw. Those who do not attempt opportunity attacks must succeed at a Reflex save (DC 10 + 1/2 thomil’s Hit Dice + thomil’s Constitution modifier) or be engulfed; on a success they are pushed back or aside (opponents’ choice) as the thomil moves forward. Engulfed creatures are considered grappled and trapped within the thomil’s body and automatically take crushing damage each round, based on the thomil’s size, as set out below. The thomil adds its Strength modifier to the damage dealt.

Thomil Size Engulfing Damage

Small 1d4

Medium-size 1d6

Large 1d8

Huge 2d6

Gargantuan 2d8

Colossal 4d6

An engulfed creature can attempt to cut its way out of the thomil’s body with either claws or a light slashing or piercing weapon. Dealing at least one-quarter of the elemental’s normal hit points (AC equal to its flat-footed AC) in this way creates an opening large enough to permit escape. Once a single swallowed creature exits, the thomil’s body reshapes to close the hole; thus, another swallowed opponent must cut its own way out. The engulfed creature can instead attempt an Escape Artist check (DC 15 + 1/2 thomil’s Hit Dice + thomil’s Constitution modifier) or Strength check (DC 20 + thomil’s Strength modifier). The thomil’s body can hold two creatures one size category smaller than itself, or four of two or more size categories smaller.

The thomil can move and attack normally while enveloping a creature.

Special Qualities: A thomil retains all the base creature’s special qualities, and also gains those special qualities listed below.

Boulder Defense (Ex): A thomil can change its shape to a smooth, immobile, boulderlike form. In this form, the thomil’s damage reduction increases to 15/— and its spell resistance increases by 5, but it cannot move or make attacks. Assuming this form takes a standard action, while returning to its semihumanoid form is a free action.

Damage Reduction (Ex): A thomil’s rocky body grants it DR 10/+1. If the base creature already has damage reduction, use the better value.

Cold Resistance (Ex): A thomil has cold resistance 5.

Native Elemental: Thomils are native to the Material Plane. Spells that banish outsiders or elementals to their home plane do not work on them. Spells that send outsiders or elementals to another plane (rather than to their home plane) work normally. Thomils can be raised or resurrected, although their remains quickly vanish if killed, making it difficult to use these spells to restore them to life.

Spell Resistance (Ex): A thomil has SR equal to 5 + the thomil’s Hit Dice.

Saves: Thomils receive a +2 morale bonus on all saving throws against spells from creatures they recognize to be Red Wizards.

Abilities: Adjust from the base creature as follows: Con +4, Int at least 10.

Climate/Terrain: Cold mountains.

Organization: Solitary or patrol (5–20).

Challenge Rating: Same as the base creature +2.

Level Adjustment: Same as the base creature +1.

Alignment: Usually chaotic neutral.


Troll

Reviled and loathed throughout Faerûn, trolls are all too common in the Unapproachable East, especially along the shores of LakeAshane, in the mountains of Thesk, and across the windswept North Country of Rashemen. Three distinct varieties not widely known in other lands plague the East: the fell troll, the ice troll, and the mur-zhagul (or demon troll).

Fell Troll

Standing taller than a hill giant, the two-headed fell troll is the largest of its horrid kind. Like any troll, it is a voracious meat-eater that delights in gorging itself on human prey, but it will devour anything that moves when humans aren’t around.

A fell troll is more than 15 feet tall and weighs about 5,000 pounds. Its hide is thick and rubbery, a mottled moss-green and gray color with knobby protrusions, especially on the shoulders and back. Its lank, fleshy hair writhes of its own accord, and its maw is filled with large, sharp fangs. Like its lesser kin, the fell troll has a hunched, ungainly posture, with long arms that sometimes brush the ground as it walks.

Fell trolls speak Giant.

Combat

A fell troll’s tactics are simple. It bounds up to some unlucky soul and does its best to tear the victim limb from limb.

Rend (Ex): A fell troll that hits with both claw attacks latches onto the opponent’s body and tears the flesh. This attack automatically deals an additional 4d4+16 points of damage.

Double Mind (Ex): Having two heads, fell trolls are difficult to charm, confuse, or otherwise deceive with magic. A fell troll makes two saving throws against any spell or effect calling for a Will save and uses the better of the two results.

Regeneration (Ex): Fell trolls take normal damage from fire and acid. If a fell troll loses a limb or body part, the lost portion regrows in 3d6 minutes. The creature can reattach the severed member instantly by holding it to the stump.

Scent (Ex): A fell troll can detect approaching enemies, sniff out hidden foes, and track by sense of smell.

Skills: A fell troll’s two heads grant it a +2 racial bonus on Listen, Spot, and Search checks.

Ice Troll

Inhabitants of the frozen north, ice trolls are clever and malicious. Like other trolls, they devour humans, dwarves, and other humanoids. Unlike the rest of their foul ilk, ice trolls are skilled armorers and weaponsmiths who craft large and deadly weapons to use in combat.

An ice troll stands about 8 feet tall and weighs around 400 pounds. Its gelid skin is a sickly, translucent white, and pale blood can be seen coursing through veins just below the surface. It has a stoop-shouldered posture and long arms that end in icy claws. Ice trolls favor armor made from the scales of remorhazes or white dragons.

Ice trolls speak Giant.

Combat

Ice trolls often begin a fight with a blast of their freezing spittle before wading in to bludgeon their foes with a big, heavy melee weapon. At any moment, an ice troll might cast away weapon and shield to sink its frigid claws into warm-blooded prey.

Freezing Spittle (Su): Three times per day, an ice troll can spit a disgusting glob of frigid slime with a range of 20 feet. The troll must make a ranged touch attack to hit. The target takes 1d4 points of cold damage and must succeed on a Fortitude save (DC 17) or be nauseated for 1 round. The saving throw is Constitution-based. An ice troll sometimes uses its freezing spittle to extinguish a flame carried by its enemies, such as a lantern or a torch. In this case, the spittle deals no damage to the target, and the bearer may attempt to negate the effect with a Reflex save (DC 17).

Cold Subtype (Ex): An ice troll is immune to cold damage. Ice trolls take half again as much (+50%) damage as normal from fire, regardless of whether a saving throw is allowed, or if the save is a success or failure.

Regeneration (Ex): Ice trolls take normal damage from fire and acid. If an ice troll loses a limb or body part, the lost portion regrows in 3d6 minutes. The creature can reattach the severed member instantly by holding it to the stump.

Scent (Ex): An ice troll can detect approaching enemies, sniff out hidden foes, and track by sense of smell.

Mur-Zhagul (Demon Troll)

Mur-zhaguls are planetouched creatures descended from the mingling of trolls and demons, much as a tanarukk is descended from orcs and demons. They combine the feral voraciousness of their troll ancestors with the supernatural malice and cunning of their fiendish blood. Demon trolls often live among gangs or bands of normal trolls and usually rise to their leadership.

A mur-zhagul bears a strong resemblance to a normal troll, but its skin is a mottled red-orange and tends to be scaly rather than warty. Its head is hairless and its ears are long and pointed. It has a prominent pair of tusks, and a light of hellish glee dances in its fearsome eyes.

Mur-zhaguls speak Common, Giant, and Infernal.

Combat

Demon trolls are clever enough to wield weapons and armor if they so choose, but most prefer to rip their prey apart with their bare hands.

Rend (Ex): A mur-zhagul that hits with both claw attacks latches onto the opponent’s body and tears the flesh. This attack automatically deals an additional 2d6+10 points of damage.

Spell-Like Abilities: At will—burning hands, darkness, detect good, jump; 3/day—deeper darkness, invisibility, protection from good; 1/day—haste. These abilities are as the spells cast by a 9th-level sorcerer (save DC 9 + spell level).

Regeneration (Ex): Unlike their mundane kin, mur-zhaguls have little fear of acid or fire but take normal damage from holy weapons or blessed weapons. If a demon troll loses a limb or body part, the lost portion regrows in 3d6 minutes. The creature can reattach the severed member instantly by holding it to the stump.

Scent (Ex): A mur-zhagul can detect approaching enemies, sniff out hidden foes, and track by sense of smell.


Uthraki

Large Monstrous Humanoid (Shapechanger)

Hit Dice: 5d8+5 (28 hp)

Initiative: +6

Speed: 40 ft.

AC: 16 (–1 size, +2 Dex, +5 natural), touch 11, flat-footed 14

Base Attack/Grapple: +5/+14

Attack: Claw +9 melee

Full Attack: 2 claws +9 melee

Damage: Claw 1d6+5

Fa‑ce/Reach: 10 ft./10 ft.

Sp‑ecial Attacks: Alternate form, improved grab, rend 2d6+7

Sp‑ecial Qualities: All-around vision, darkvision 60 ft., night fast healing 2

Sa‑ves: Fort +5, Ref +6, Will +3

Ab‑ilities: Str 20, Dex 14, Con 13, Int 12, Wis14, Cha 17

Sk‑ills: Bluff +9, Diplomacy +5, Disguise +3 (+5 acting), Gather Information +5, Hide +4, Knowledge (local) +4, Listen +7, Move Silently +8, Search +5, Spot +8

Feats: Alertness, Improved Initiative

Cl‑imate/Terrain: Cold forest and hill

Or‑ganization: Solitary or pair

Ch‑allenge Rating: 3

Le‑vel Adjustment: +5

Tr‑easure: Standard

Al‑ignment: Usually chaotic evil

Ad‑vancement: By character class

Uthraki are malevolent shapechangers who haunt the remote roads and dark places of Rashemen. They take a human shape, befriend a traveler, and then slay and devour him.

An uthraki in its natural form is a gray-white hairy apelike thing with twisted limbs and a dozen completely black eyes set all the way around its head. The face is vaguely humanlike but small for the creature’s size. Evil and murderous, the uthrakis avoid settlements, where they might be more easily detected, especially as the hathrans hunt and kill them whenever they are discovered. They prefer to assume the guise of a nonthreatening traveler, even a lost child, and then turn on whomever they meet when least expected.

Uthrakis speak Common and Rashemi.

Combat

Uthrakis prefer to fight in their disguised form so their opponents cannot determine what sort of creature they truly are. Their nails remain amazingly tough even in other forms, allowing them to attack creatures without changing form beforehand. They prefer to prowl and attack at night, for they are stronger in the dark.

Alternate Form (Su): An uthraki can assume the shape of any Small or Medium-size humanoid or monstrous humanoid at will. This transformation works like alter self cast by an 18th-level sorcerer, but the uthraki can remain in the chosen form indefinitely. It can assume a new form as a standard action or return to its own form as a free action.

Improved Grab (Ex): If an uthraki hits an opponent that is at least one size category smaller than itself with a claw attack, it deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +14). If it gets a hold, it automatically deals claw damage. Thereafter, the uthraki has the option to conduct the grapple normally, or simply use its claw to hold the opponent (–20 penalty on grapple check, but the uthraki is not considered grappled). In either case, each successful grapple check it makes during successive rounds automatically deals claw damage.

Rend (Ex): An uthraki that hits with both claw attacks latches onto the opponent’s body and tears the flesh. This attack automatically deals an additional 2d6+7 points of damage.

All-Around Vision (Ex): In its natural form, an uthraki’s circle of eyes allow it to see in all directions at once. Because of this, it gains a +4 racial bonus on Spot and Search checks, and it can’t be flanked, when in its natural form.

Night Fast Healing (Ex): At night, as long as it has at least 1 hit point, an uthraki recovers lost hit points at the rate of 2 per round. Fast healing does not restore hit points lost from starvation, thirst, or suffocation, and it does not allow the uthraki to regrow or reattach lost body parts.


Artifacts of terrible power lie entombed in the wreckage of ancientempires

Artifacts of terrible power lie entombed in the wreckage of ancient empires. Unspeakable monstrosities born of twisted sorcery roam the land, thirsting for blood. Cruel spirits rage against the living, harrying mortals with their spectral claws. And a sinister land of black watchtowers and fell sorcery looms over its neighbors like a great dark dragon restless in its sleep. To these lands, adventurers from all over Faerûn come in search of fame, fortune, and power.

A campaign set in the Unapproachable East offers a wealth of possibilities for adventure. The lands of Aglarond, the Great Dale, and Theskare mysterious and intriguing destinations for characters from western Faerûn. Rashemen and Thay are not as welcoming to foreign freebooters, but earning the trust and respect of the Witches (in the case of the former) or sneaking in to spy out the hidden secrets of the Red Wizards (the latter) make for daring and perilous adventures.

The following chapters detail the five different lands of the East, including information on major sites and settlements. Some cities have detailed statistics.


Organizations of the East

Many of the secret societies and orders familiar to characters from western Faerûn have little or no influence in the lands of the Unapproachable East. For example, the Zhentarim, whose shadow lies over lands from Scornubel to Mulmaster, are simply not a force in the East. Similarly, the Night Masks of Westgate, the Lords’ Alliance, and even the far-ranging Harpers have little to do with lands such as Rashemen or Thay. From time to time, these western organizations dispatch spies or emissaries to the East, but the real power beyond the Easting Reach lies in the hands of those organizations that are native to the area.

The Blightlords

Deep in the heart of the Rawlinswood lies a festering wound, the wreckage of Dun-Tharos, the ancient Nar capital. (See Chapter 12: Thesk for more information.) Here a malevolent creature known only as the Rotting Man has raised his own dark citadel, marshalling forces of corruption and evil against the surrounding lands. The Rotting Man’s handpicked lieutenants and emissaries are the blightlords, evil clerics and druids who hold the power to warp forest creatures to their sick purposes and scourge the East with Talona-sent plagues.

The blightlords and their feral minions menace Damara, Impiltur, and the Great Dale. Centaurs, treants, and many noble animals of the Rawlinswood have fallen prey to their magical plague, becoming horrors of unthinking bloodlust and hate. Worse yet, the blightlords have ensnared many volodni warriors for their nihilistic cause. Legions of blightspawned pine folk now hold the heart of the Rawlinswood and march at the Rotting Man’s command. His army is not yet strong enough to take on a strong realm such as Damara or Impiltur, but bands of blightspawned marauders have brought blood and madness to the sleepy clanholds and farmsteads of the Great Dale.

The blightlords are captains and champions of the Rotting Man’s forces, lending their leadership and magical might to bands of blightspawned marauders. (See the Talontar blightlord prestige class in Chapter 2: Prestige Classes.)

d Typical Blightlord: Human cleric 7/Talontar blightlord 3; CR 10; Medium-size humanoid (human); HD 10d8+20; hp 69; Init +0; Spd 20 ft.; AC 20 (touch 10, flat-footed 20); Atk +11/+6 melee (1d10+4/¥3 and disease, +1 diseased glaive) or +8 ranged (1d8/19–20, masterwork light crossbow); SA Blight touch 1/day, rebuke undead 4/day; SQ Blightblood, illmaster; AL NE; SV Fort +12, Ref +3, Will +11; Str 14, Dex 10, Con 14, Int 8, Wis 16, Cha 12.

Skills and Feats: Concentration +12, Heal +9, Knowledge (nature) +2, Listen +5, Spot +6; Brew Potion, Combat Casting, Great Fortitude, Martial Weapon Proficiency (glaive), Weapon Focus (glaive).

Blight Touch (Su): Inflict Talona’s blight with successful melee touch attack (supernatural disease, Fort save DC 16, incubation 1d6 days, damage 1d4 Constitution and 1d4 Charisma, victim cannot recover without magical healing). Usable 1/day.

Blightblood (Ex): Immune to all disease, magical or otherwise. Blightspawned creatures do not attack the blightlord unless the blightlord attacks them.

Illmaster: Any animal companions the blightlord possesses gain the blightspawned template (this blightlord has no animal companions).

Possessions: +1 diseased glaive, +2 full plate armor, wand of unholy blight (5 charges), potion of invisibility, masterwork light crossbow, 20 bolts.

Spells Prepared (6/6/6/5/4/3; base DC = 13 + spell level): 0—cure minor wounds (2), detect magic (2), light, resistance; 1st—bane, command, cure light wounds (2), divine favor, protection from good*; 2nd—bull’s strength, cure moderate wounds, death knell, hold person, Snilloc’s snowball swarm*, summon monster II; 3rd—bestow curse, contagion*, cure serious wounds, dispel magic, protection from elements; 4th—air walk, death ward, enervation*, summon monster IV; 5th—cone of cold*, healing circle, righteous might.

*Domain spell. Domains: Blightbringer (rebuke or command blightspawned creatures and evil-aligned animals or plants as an evil cleric rebukes undead, 4/day); Evil (cast evil spells at +1 caster level); Suffering (pain touch 1/day; successful melee touch attack bestows –2 penalty to subject’s Strength and Dexterity for 1 minute, does not affect creatures immune to critical hits).

The Church of Kossuth

No one questions the authority of the Red Wizards over Thay, but the red-robed mages are not the only power in that guarded realm. The faith of Kossuth, the Firelord, is prevalent throughout Thay. The clerics of Kossuth defer to the Red Wizards—as all in Thay must—but for generations, many who would check the wizards’ power have turned to the Church of Kossuth. The clerics of Kossuth have come to stand for law, justice, and a fierce national pride that is, in its own way, every bit as dangerous to the neighboring lands as the naked ambition of the Red Wizards. Thay’s millions are cowed by the Red Wizards and obey their commands out of fear—but should the Church of Kossuth ever supplant that power, Faerûn might face the threat of a Thay whose people served with courageous and selfless devotion.

The Church of Kossuthhas little reach outside of Thay, although priests of the Firelord often accompany Red Wizards abroad. Clergy of Kossuth obey the Red Wizards, but unlike most Thayans, they are reasonably protected against the whims of the ruling mages. The zulkirs know that in a contest for the hearts and minds of the Thayan people, the Firelord’s clerics would most likely win—and therefore they harshly discipline any of their underlings who threaten the Church or its agents without sound reason.

The Church sponsors several prominent orders or societies. The Order of the Fire Drake is a militant arm of the faith, whose knights guard its holiest locations and are bodyguards to important Kossuthans abroad. The Order of the Black Flame is a secret society of holy assassins who strike at the enemies of the faith wherever they may lurk. (See the Black Flame zealot prestige class in Chapter 2: Prestige Classes.) Finally, the Society of the Illuminating Flame is a monastic order that schemes to seize mastery of Thay.

The Circle of Leth

The Forest of Lethyr is home to one of the most powerful druidic hierarchies in all Faerûn—the followers of the Nentyarch, who traditionally governs affairs in Lethyr (and the Great Dale by default). They are known collectively as the Circle of Leth, and they are served by the Nentyar hunters, a strong society of rangers, scouts, and warriors who carry out the commands of the druid circle. (See the Nentyar hunter prestige class in Chapter 2: Prestige Classes.)

The Circle of Leth comprises three concentric rings, forming orders. Five high druids make up the first ring, standing just below the Nentyarch. The high druids advise the ruler of the Circle and are teachers and mentors to those below them. Nine druid masters make up the second ring and are the most active in searching out threats to the forest and the dale. They command the Nentyar hunters in times of war; currently, several are engaged in a desperate battle to preserve what can be saved of the nearby Rawlinswood, working to stop the depredations of the Rotting Man and the blightlords. The third and most numerous ring is composed of the Circle’s initiates, low-ranking druids and novices who serve among the Nentyar hunters or apprentice themselves to a high druid or druid master, as the Circle requires.

The Nine Golden Swords

Among the teeming Shou towns of Thesk’s Golden Way lurks an insidious peril—the Nine Golden Swords, a secret society of yakuza and their minions who seek to bind the Shou expatriates beneath their own ruthless rule. Once all Shou in Thesk serve the Nine Golden Swords, the masters of the society aim to make themselves the secret lords of the land.

The rogues and thugs who make up the hundreds of “soldiers” in the society go about their sordid business in much the same manner as crime syndicates anywhere do. They peddle vices of all sorts in dens and houses of ill repute along the Golden Way, rob passing caravans, and intimidate local business owners, demanding a ruinous cut of legitimate enterprises. So far, they have been cautious in extorting native Theskians, preferring to maintain a chokehold on their fellow Shou instead of provoking the merchant-princes. Now the Nine Golden Swords have just about conquered their chosen battlefield, and the riches of their neighbors beckon. Shou thugs and gangsters are moving their operations into the heart of Theskian business all along the Golden Way.

The Nine Golden Swords are led by a mysterious figure known as the Golden Master. The city of Phsant is the base of their power; the Golden Master can muster hundreds of loyal soldiers in the Shou quarter of that city, if he so chooses. The Shadowmasters of Telflamm have no use for the Nine Golden Swords, and a fierce gang-war has sprung up between the two powerful societies.

The Red Wizards of Thay

No discussion of powerful organizations would be complete without mentioning the Red Wizards, a society of such ambition and ruthlessness that their reach extends across a continent. Red Wizard enclaves dot the shores of the Sea of Fallen Stars, exporting deadly and wondrous magic to cities and kingdoms throughout Faerûn in exchange for goods, slaves, and coin of unimaginable value.

While the Red Wizards are discussed at length in Chapter 11: Thay, their influence pervades all the lands of the Unapproachable East. Thayan spies skulk among the people of Aglarond and Rashemen, seeking ways to sow dissent and weakness among the traditional enemies of their land. Thayan merchants and wizards dominate the Wizards’ Reach and wield great power in cities such as Nethentir and Tammar. Those states are nominally independent, but the Red Wizards could devour them in a tenday if they chose.

The Shadowmasters of Telflamm

Ruthless and sinister, the Shadowmasters are one of the most successful and widespread thieves’ guilds in all Faerûn. Only the Shadow Thieves of Amn, and perhaps the Night Masks of Westgate, rival their power. Shadowmaster guilds lurk in Emmech, Escalant, Laothkund, Nethentir, Nethjet, Nyth, Phent, Phsant, Uthmere, and even Bezantur in Thay, scheming to plunder from commoner and noble alike. The Shadowmasters secretly rule Thesk, since many of the merchant princes who make up the land’s governing Council are either spies for, or thoroughly intimidated by, the guild.

While the Shadowmasters virtually rule Telflamm through its weak Merchants’ Council, they do not yet exercise the same political power in other cities, such as Emmech or Escalant. There the Shadowmaster presence is limited to small bands of thieves content to burglarize, embezzle, extort, and mug in the manner of criminal gangs everywhere. But unlike other guilds, these Shadowmaster cells are eyes and ears for the entire organization, funneling information back to their hungry overlords in Telflamm. In turn, the presence of Shadowmasters in nearby cities allows these minor guilds to quickly dispose of dangerous merchandise and offers ready safehouses to members in trouble with local authorities.

Shadowmaster agents seek out news of mercantile transactions or the discovery of unexpected wealth, such as the recovery of a long-lost hoard by a band of adventurers. They inform the organization’s leaders, who decide on the appropriate course of action (often an operation to seize the wealth they view as rightfully theirs). The Shadowmasters also serve as information brokers for those who aren’t picky about the source, although their services are not cheap. Those who once do business with the Shadowmasters find that the thieves can make it difficult, even dangerous, not to do business with them again.

d Shadowmaster Enforcer: Human Rog2/Ftr2; CR 4; Medium-size humanoid (human); HD 2d6+2d10+4; hp 25; Init +7; Spd 30 ft.; AC 18 (touch 13, flat-footed 15); Atk +5 melee (1d6+2/19–20, masterwork short sword) and +5 melee (1d6+1/19–20, masterwork short sword), or +6 ranged (1d6+2/¥3, mighty composite shortbow [+2 Str bonus]); SA Sneak attack +1d6; SQ Evasion, search for traps; AL CE; SV Fort +4, Ref +6, Will –1; Str 14, Dex 16, Con 12, Int 13, Wis 8, Cha 10.

Skills and Feats: Appraise +7, Balance +8, Climb +9, Gather Information +5, Hide +8, Intimidate +5, Jump +8, Move Silently +8, Open Lock +8, Spot +4, Tumble +8; Dodge, Improved Initiative, Mobility, Two-Weapon Fighting, Weapon Focus (short sword).

Possessions: +1 mithral shirt, 2 masterwork short swords, mighty composite shortbow (+2 Str bonus), 20 arrows, potion of hiding.

The Simbulmyn

The Simbulmyn, or Simbul’s Guard, is a small company of elite palace guards who do much more than simply protect Aglarond’s queen. They are also expert spies, engaging in secret missions in lands all around the InnerSea. The primary concern of the Simbulmyn is the safety of the Simbul, but the general security and good order of Aglarond is a very close second, and they maintain a vigilant eye on all potential enemies.

The Simbulmyn devote most of their efforts to watching the armies of Thay and spying out the plans of the zulkirs, tasks that call for lengthy undercover journeys into the heartland of Aglarond’s forbidding neighbor. The Guard also work assiduously to identify and neutralize Thayan spies in Aglarondan territory. Of late, the rise of the Sons of Hoar (see below) has attracted their attention, although the Simbulmyn are hesitant to suppress the movement for fear of throwing fuel on the fire.

The Simbul’s Guard is under the command of High Captain Hovor Seawind (CG male half-elf fighter 4/rogue 6/Aglarondan griffonrider 8), a former adventurer who is fanatically devoted to his queen and would give his life for her in a heartbeat. Only experienced combatants who have demonstrated their loyalty to Aglarond are invited to join the Simbulmyn; the typical member is a human or half-elf Ftr4/Rog2, although many wizards and sorcerers may also be found among their ranks.

The Sons of Hoar

Not all Aglarondans are content to be ruled by an immortal sorcerer-queen. Some among the wealthy old families of Velprintalar and Furthinghome believe the Simbul’s rule is a hopeless despotism with no end in sight. The Sons of Hoar are a secret society of nobles, well-to-do merchants, and landowners who long to shape events in Aglarond as in other lands—with the power of coin and the rule of law.

Many of the Sons of Hoar hope for opportunities to enrich themselves at the expense of others, but the organization also includes idealists and populists who argue that the Simbul cannot truly understand the concerns of common folk. The cynical hardcore of the society are happy to let the idealists’ stirring words and impassioned pleas mask their own plots. Thus, the Sons consist of a secret leadership of nobles and merchants (many of lawful evil alignment) who lurk behind a much larger group of younger men who romanticize revolution and dream of winning over the hearts of the Aglarondan people.

The Sons of Hoar are bound by a common veneration for the Doombringer, as one might expect. In Aglarond, Hoar’s old Untheric aspects of law, justice, and noble war overshadow the deity’s portfolio of vengeance. The High Fatemaster Nomyr Dedriech (LN male human Clr12 of Hoar) is the current First Son, although the true power in the organization is the wealthy Duke Varran Gloskil (LE male human Ari8/Ftr7). Gloskil dreams of reshaping Aglarond as a land free of “witches” and elves, under the rule of merchant oligarchs such as himself.

The Sons of Hoar are growing more restive and daring. Their agents seek to cultivate foreign support for the Simbul’s overthrow, intimidate the sorcerer-queen’s supporters through kidnapping and sabotage, and infiltrate the army and palace guards of Aglarond.

The Wychlaran

The Witches of Rashemen, or wychlaran as they call themselves, are discussed at length in Chapter 10: Rashemen, but like the Red Wizards of Thay, their actions and influence ripple throughout the lands of the East. For centuries, the wychlaran defended their homeland against Thay, but now that the Red Wizards have set aside their dreams of conquering their neighbors in favor of aggressive and forthright trade, the Witches are unsure how to proceed.

Without the constant threat of Thayan raids, spies, or armies, the wychlaran have turned to strengthening their land against the war they know must follow Thay’s commercial overtures. Witches roam the nearby lands of Thesk, Ashanath, and the Great Dale, keeping a wary eye on all Thayan activities and building up a network of foreign informants to provide key insights into Thayan plans. Since Thayan spies are no longer creeping into Rashemen in numbers, the wychlaran seek them out in foreign lands and find other problems to worry about in the process—the blightlords of the Rawlinswood, the Shadowmasters of Telflamm, even the Nine Golden Swords of Thesk.


Dungeons in the Unapproachable East

A “dungeon” is traditionally an underground chamber in which prisoners are incarcerated, but adventurers in Faerûn use the term more loosely. To them, just about anything underground is a dungeon, preferably populated with monsters rather than prisoners. Mines, ruins, caves, subterranean homes, and passages all qualify.

By the adventurer’s definition, there are dozens of dungeons across Faerûn, many of which have long ago been looted, while others have lain undisturbed for centuries. When it comes to dungeons, the Unapproachable East is no exception. The most notorious of these are listed here.

Citadel Rashemar: Once the home of a large Rashemiarmy charged with keeping watch over the Golden Way, this fortress was destroyed by the Tuigan horde when it passed through in 1359 DR. It has since been taken over by the hag Chaur and her partner in evil, the dreaded half-orc cleric Durakh. They have moved a small army of goblins into the area, under the charge of eight ogre barbarians. See Chapter 10: Rashemen.

City of Weeping Ghosts: North of Kront lie the ruins of a great city along the shore of Lake Ashane. This was Shandaular, capital of the realm of Ashanath, a petty Nar kingdom destroyed by the Nentyarch of Tharos almost two thousand years ago. Many powerful undead haunt the place,and few adventurers care to remain in the ruins after the sun goes down.

Clymph Tower: These ruins were sealed off long ago. Today, the only way into them is via the portal in Tower Threespires. The tower, and especially the vaults beneath it, is infested with evil creatures from other planes. Many adventurers have tried to clear out this infestation of evil, only to be crucified by the fiends they were arrogant enough to believe they could destroy.

Dun-Tharos: Formerly the capital of ancient Narfell, this great ruin sits near the center of the Rawlinswood(see Chapter 9: The Great Dale). Great plazas and wrecked temples devoted to demonic powers lie half-buried in the boggy forest, and the treasures of Narfell’s sinister lords are said to lie in buried storehouses and conjuring chambers beneath the old ruins. Dun-Tharos is virtually unexplored by adventurers; the powerful druid known as the Nentyarch raised his own living fortress of magical trees over the evil ruins and for centuries chased off explorers. The Nentyarch is gone now, displaced by the Rotting Man and his blightlords. Impudent adventurers hoping to plumb the royal vaults of Narfellmust contend with the Talontar and their army of blightspawned creatures.

Fortress of the Half-Demon: This old Nar fortress lies in Rashemen’sNorth Country, overlooking the northernmost arm of Lake Ashane. It is named for its great brazen gate, forged in the shape of a demonic face. Squat and strong, the keep remains intact, and its surface levels have been taken over by a band of brigands led by Losk, a hagspawn warrior-mage. The marauders harry travelers along the lonely, windswept stretch of the Long Road that passes nearby. Deep conjuring chambers lie beneath the keep, still haunted by things summoned almost twenty centuries ago.

The Great Barrow: About seventy miles east of Uthmerealong the Great Road stands a mysterious barrow-field dominated by the Great Barrow—an artificial mound the size of a small hill, heaped up in three concentric steps. The barrow, said to predate ancient Narfell, might be five thousand years old or more. If anyone has found an entrance, it has not been reported, but the whole area has a bad reputation as a place where old and hateful undead lurk. See Chapter 12: Thesk.

Ring of Gray Flames: Three days’ ride east of Mulptan, hard on the borders of the Endless Waste, stands this ancient Raumathari ruin. Five broken towers stand in a ring, each crowned by a flickering gray flame. Strange and perilous magic taints the landscape surrounding them, including magical constructs that seem to be spells given life, longevity, and dire purpose. See Chapter 10: Rashemen.

The Sunglade: The Sungladeactually covers an incredible dungeon that stretches for miles beneath the Yuirwood. The only way to get into it, however, is by means of one of the menhir circle portals. Only the masters of the Yuirwoodcan activate them, and they rarely poke around in the environs below. They know some things in this world are better left undisturbed. Some scholars theorize that this complex is where the ancient Yuir elves escaped to when they found humans encroaching on their ancestral lands, but there has been no proof of this as of yet. See Chapter 8: Aglarond.

Telflamm Harbor: What is now Telflamm harbor was once a proud cliff face in ancient times, where the powers of the region ruled. The cliff was destroyed in a massive magical accident that hurled it almost intact into the sea. Heroes who can breathe water might find all sorts of treasure beneath the harbor’s waves, assuming they can pry it out of the hands of the locathahs that have moved in. See Chapter 12: Thesk.

Thaymount: The mountains that form the center of Thay are riddled with all sorts of underground passages. Many of these merely connect the homes and dungeons belonging to the most powerful of the Red Wizards. Others sink deeper into the earth, into regions best left alone. The zulkirs have been beating back an incursion from below over the past few years, another reason they don’t wish to be engaged in a battle along their borders.

Umbergoth: This massive mountain on the border between Aglarond and Thay is currently home to Nartheling, an ancient fang dragon. The creature has welcomed all sorts of evil creatures to the mountain under a loose alliance. None are individually strong enough to challenge the mighty dragon, but they should be sufficient to handle most intruders foolhardy enough to brave the steep slopes of lonely Umbergoth.

Umlaor: This island was once the center of civilization throughout the Wizards’ Reach and the Alamber Sea. It was the most important shipping port in the region, and thousands of people lived there—right up until the day the place’s rulers lost a bet with a demon prince and paid with the death by drowning of all they held dear. Umlaor lies less than fifty miles west of the Alaor, once part of the same chain of islands. Today, local sahuagin live in the upper levels of this sunken island, but the caverns farther below are filled with creatures so noxious as to turn the waters black with their passage.

Val-Murthag: Once the religious capital of demon-haunted Narfell, this sprawling city was leveled by the battle magic of the Raumathari in the last war between those two ancient realms. Its cyclopean walls and shattered towers lietwo days’ march from Bezentil, in a wild and lonely corner of the Great Dale. Little is left on the surface, but deep vaults filled with imprisoned demons and restless Nar ghosts lie beneath the city’s numerous keeps.


Wilderness Encounter Tables

The East is a vast region encompassing nearly 500,000 square miles. Outside the plateau of Thay, the Golden Way, and the coasts of Aglarond and the Easting Reach, much of this area is wilderness.

Encounter Chance

As a party travels across the lands of the Unapproachable East, there is a chance per hour of travel of a wilderness encounter, as set out in Table 7–1: Wilderness Encounter Chance. The first number in a column is for a single hour of travel in that type of terrain; the second (in parentheses) is the chance of a single encounter in 8 hours of travel in that terrain. If the terrain does not change in the course of a day’s travel, it’s much easier to make a single check and then determine randomly when during the day the encounter takes place.

Table 7–1:
Wilderness Encounter Chance

Open

Camping/ Concealed

Normal Cautious Camping/

Terrain Travel Travel Hiding

Desolate 5% (33%) 2% (15%) 1% (8%)

Wilderness 8% (49%) 4% (28%) 2% (15%)

Frontier 10% (57%) 5% (33%) 2% (15%)

Settled 12% (64%) 6% (40%) 3% (20%)

Parties moving at half their best possible speed or slower are treated as using cautious travel; open camping describes those that are stopped or camped normally. Parties camping in secret or hiding use the Concealed Camping/Hiding column. A party that lights a fire is never camping in secret unless they can somehow hide the light and smoke.

Desolate areas are not settled and generally do not support great numbers of wildlife or monsters.

Wilderness areas are not settled but support significant wildlife or monsters.

Frontier areas are lightly settled, but communities are small and far apart.

Settled areas feature broad stretches of cleared land, small villages and thorps no more than a day’s travel from one another, and some patrols from nearby cities or fortresses.

There are fifteen general adventuring areas in the Unapproachable East, whose encounter chances are described in tables 7–2 through 7–16 below. These supplant the encounter tables in the Forgotten Realms Dungeon Master’s Screen, since they provide more localized encounter possibilities. Encounter areas are: Aglarond and Altumbel; the Aglarondan coastal waters; Ashanath and the North Country; the Dragonjaw and Thesk Mountains; the Forest of Lethyr; the Firward, Icerim and Northern Sunrise Mountains; the Great Dale; Lake Ashane; Rashemen; the Rawlinswood; the Sunrise Mountains; Thay; Thesk; the Umber Marshes; and the Yuirwood.

How to Use the Encounter Tables

Each encounter table includes the following information:

d%: The result on percentile dice that will generate this encounter. Use the Day or Night column, as appropriate.

Encounter: The type of creature encountered. Some of these may be groups, such as an orc patrol or merchant caravan. If the listed creature is a template, use the sample creature whose statistics appear in the template entry.

Notations that identify a monster’s source follow some entries, as shown below. If there is no note, the creature is listed in the Monster Manual.

(MF) Monster Compendium: Monsters of Faerûn

(FR) Forgotten Realms Campaign Setting

(UE) Chapter 6: Monsters of the East in this book

Number Encountered: The number of creatures encountered. If the term “See groups” appears here, refer to the Groups Descriptions section below for the exact composition of the encounter.

Group Descriptions

Group encounters mentioned in the tables are described here.

Bandits: 1d3+2 1st-level warriors and 1d2 leaders (level 1d3). To determine the leaders’ class, roll d%: barbarian 01–10, fighter 11–60, rogue 61–100. For the race of the bandit group, roll d%: human 01–70, half-orc 71–100. Bandits are usually chaotic evil.

Berserkers: 1d3+1 1st-level human barbarians and 1d2 barbarians of level 1d4+1. Berserkers are usually chaotic neutral.

Blooded One Squad: 1d6+4 blood orcs, 1d3 blood orc fighters (level 1d3), and a blood orc leader of level 1d4+2. To determine the leader’s class, roll d%: cleric 01–40, fighter 41–90, rogue 91–100.

Bugbear Band: 1d6+4 bugbears, 1d3 bugbear fighters (level 1d3), and 1 bugbear fighter (level 1d4+2).

Elf Patrol: 1d6+6 1st-level wood elf warriors, 1d3 wood elf wizards (level 1d3+1), and 1 leader (level 1d4+1). To determine the leader’s class, roll d%: cleric 01–20, druid 21–40, fighter 41–50, ranger 51–80, rogue 81–100.

Gnoll Warband: 1d6+2 gnolls, led by 1 gnoll ranger (level 1d6) and accompanied by 1d3 dire wolves.

Goblin War Party: 1d8+4 goblins, 1d2+1 worgs, 1d2+1 goblin fighters (level 1d3), 1d2+1 goblin adepts (level 1d3+1), and 1 goblin leader (level 1d4+2). To determine the leader’s class, roll d%: Cleric 01–20, fighter 21–80, sorcerer 81–100.

Merchants: 2d4 1st-level commoners, 2d4 1st-level warriors, and 1d2 leaders (level 1d6). To determine the leaders’ class, roll d%: expert 01–20, fighter 21–40, rogue 41–90, wizard 91–100. Merchants are usually neutral.

Merchant Ship: A sailing ship (see Ships in Chapter 5: Campaigns in the Dungeon Master’s Guide) carrying 4d4 1st-level commoners, 1d3+1 experts (level 1d6), and a group of merchants as described above.

Merfolk Patrol: 1d10+10 merfolk, 2 3rd-level merfolk fighters, and 1 merfolk leader (level 1d4+2). To determine the leader’s class, roll d%: adept 01–20, bard 21–90, cleric 91–100.

Militia: 1d6+2 1st-level warriors (the race is noted below the encounter table; ignore the leader entry). Militia match the normal alignment for their race (usually neutral if an alignment is not specified).

NPC Party: The party consists of 1d3+2 NPCs. To determine the level range, roll d%: 01–50, level 1d3; 51–75, level 1d3+3; 76–90, level 1d3+6; 91–99, level 1d3+9; 100, level 1d3+12. Determine the class, race and alignment of each character by using the NPC Generation tables in the Forgotten Realms Dungeon Master’s Screen (or in Chapter 2: Characters in the Dungeon Master’s Guide).

Orc Patrol: 1d4+4 orcs, 1d2 orc barbarians (level 1d3), and 1 orc leader (level 1d4+2). For the leader’s class, roll d%: Barbarian 01–30, cleric 31–45, fighter 46–85, rogue 86–90, sorcerer 91–100.

Patrol: 1d4+2 warriors of level 1d2 and 1 leader of level 1d4+1 (the race of the patrol and class of the leader are noted on the encounter table). Patrols match the normal alignment for their race (usually neutral if an alignment is not specified).

Pilgrims: 3d4 1st-level commoners, 2d4 1st-level warriors, and 1d2 leaders (level 1d3). For the leaders’ classes, roll d%: Cleric 01–70, fighter 71–95, paladin 96–100. Pilgrims in the East are usually humans, half-elves, or half-orcs and are usually neutral.

Pirate Ship: A sailing ship (see Ships in Chapter 5: Campaigns of the Dungeon Master’s Guide) carrying 1d10+10 1st-level commoners, 1d6+6 1st-level warriors, and 1d4+2 NPC leaders (level 1d6). To determine the classes of the leaders, roll d%: Barbarian 01–10, cleric 11–25, fighter 26–65, rogue 66–95, sorcerer 96–100. Pirates in the East are usually humans or half-orcs. They are usually chaotic evil.

Rangers: 1d4 warriors (level 1d2), 1d2 rangers (level 1d4), and 1 leader (level 1d4+3). To determine the leader’s class, roll d%: Cleric 01–10, druid 11–40, fighter 41–50, ranger 51–100. In the Yuirwood, these characters are usually humans and half-elves. In the Forest of Lethyr, they’re usually humans, elves, half-elves, and volodnis. In the Rawlinswood, the characters are humans and volodnis. The band is usually neutral good, although rangers encountered in the Rawlinswood may be neutral evil instead (50% chance).

Slavers: 1d4+3 1st-level warriors, 1d2 fighters (level 1d4), 1d2 rogues (level 1d4), and 2d8 captives, who are typically 1st-level human commoners. Slavers are usually neutral evil. For the race of the slavers, roll d%: Blooded one 01–15, gnoll 16–25, half-orc 26–40, human 41–100.


Table 7–2: Aglarond and Altumbel (Temperate Clear, Settled) (EL 1–6)

d% d% Number

Day Night Encounter Encountered

— 01 Allip 1

01–03 02 Ankheg 1

04–12 03–09 Bandits See groups

— 10 Baneguard (MF) 1

13–15 11–15 Dire rat 1d4

16–17 16–18 Doppelganger 1

— 19 Dread warrior (UE) 1

18–19 20 Dryad 1d4+3

20–21 21–24 Gargoyle 1

— 25 Ghast 1

— 26–28 Ghoul 1d6

22–25 29–30 Gnoll 1d4+1

26–27 31–35 Goblin 1d6+3

28–29 36–38 Kobold 1d6+3

30–31 39–40 Krenshar 1d2

32–34 41–42 Manticore 1

35–44 43–44 Merchants See groups

45–54 45–49 Militia* See groups

55–56 50–51 Minotaur 1

57 52 Nixie (sprite) 1d3+1

58–67 53–57 NPC party See groups

68–69 58 Nymph 1

70–71 59–63 Ogre 1d2

72–73 64–69 Orc 1d3+1

74–83 70–74 Patrol* See groups

84 75 Pixie (sprite) 1

85–88 76–77 Slavers See groups

— 78–79 Spectral panther (MF) 1

— 80–81 Skeleton, Medium-size 1d6

89–90 — Tressym (FR) 1d3

91–92 82–84 Troll 1

93 85 Unicorn 1d2

— 86–87 Vampire spawn 1d2

94 88–89 Wereboar 1

95–96 90–91 Wererat 1d2

97 92–93 Werewolf 1

— 94 Wight 1d2

98–100 95–98 Wolf (animal) 1d4

— 99–100 Zombie, Medium-size 1d4+1

*Aglarondan half-elves and humans led by a ranger.

Table 7–3:
Aglarondan Coastal Waters (Temperate Ocean, Frontier) (EL 5–18)

d% d% Number

Day Night Encounter Encountered

01–05 01–03 Aquatic elf 1d10+10

06 04 Dire shark 1d2

07–08 05–07 Dragon, bronze (adult) 1

09–10 08–11 Dragon turtle 1

11–14 12–17 Kapoacinth (gargoyle) 1d2

15–16 18–21 Kraken 1

17–18 22–29 Lacedon (ghoul) 1d6+6

19–30 30–34 Merchant ship See groups

31–34 35–37 Merfolk company 1d3+1

35–36 38–39 Merfolk patrol See groups

37–41 40–43 NPC party See groups

42–45 44 Orca whale (animal) 1d6+5

46–48 45–47 Octopus, giant (animal) 1

49–58 48–52 Pirate ship See groups

59–64 53 Porpoise (animal) 2d10

65–71 54–59 Sahuagin 1d4+4

72–74 60–62 Scrag (troll) 1d3+1

75 63–65 Sea hag 1

76–78 66–67 Sea lion 1

79 68–69 Shark, Huge (animal) 1

80–82 70–72 Shark, Large (animal) 1d4+1

83–86 73–76 Shark, Medium-size (animal)1d6+5

87–89 77–78 Shalarin (MF) 1d8+2

90–91 79–83 Squid (animal) 1d6+5

92 84–85 Squid, giant (animal) 1

93 86 Storm giant 1

94–95 87–90 Tojanida, adult 1d3+1

96 91–92 Tojanida, elder 1d3+1

97–98 93–97 Triton 1d4+1

99–100 98–100 Wereshark (MF) 1d2

Table 7–4:
Ashanath and the North Country (Cold Plains, Frontier) (EL 3–10)

d% d% Number

Day Night Encounter Encountered

— 01–02 Allip 1

01 03–04 Annis (hag) 1

02–06 05–06 Bandits See groups

— 07 Baneguard (MF) 1d8+2

07 08–09 Barghest 1d2

08–13 10–11 Berserkers See groups

14–15 12–13 Bheur (hag) (UE) 1

16–17 14–15 Blooded one (UE) 1d3+1

— 16 Darkenbeast (MF) 1d2

18–20 17–18 Dire lion 1

21–23 19–21 Dire wolf 1d4+4

24 22 Dragon, young brown (MF) 1

25–27 23–25 Dragon, young adult white 1

28 26 Dragon, young song (MF) 1

— 27–28 Dread warrior (UE) 3d4

29–30 29–31 Gargoyle 1d3+1

— 32–33 Ghast 1d3+1

— 34–36 Ghoul 1d3+3

31–33 37–38 Green hag 1

34–35 39–40 Hell hound 1d3+1

36 41 Hellcat (devil) 1d2

37–41 42–44 Ice serpent (MF) 1

42 45–46 Juju zombie (UE) 1d4+1

43–50 — Merchants See groups

51–56 47–49 NPC Party See groups

— 50–51 Nightmare 1

57–58 52–56 Ogre 1d3+1

59 57–61 Orc patrol See groups

60–66 62 Patrol* See groups

— 63–64 Shadow 1d6

67–68 65–67 Shrieking hag (UE) 1

69–71 68–69 Spirit folk (river) (UE) 1d8+1

72–79 70–72 Surface rothé (FR) 1d10+10

80–83 73–76 Troll 1

84–86 77–78 Uthraki (UE) 1d2

— 79–80 Vampire spawn 1d3+1

— 81 Vargouille 1d6+5

87–88 82–83 Wererat 1d6+4

89–90 84–85 Werewolf 1d2

— 86–87 Wight 1d6

91–93 88–90 Winter wolf 1d2

94–98 91–92 Wolf (animal) 1d6+3

99–100 93–96 Worg 1d4

— 97–98 Wraith 1d3

— 99–100 Zombie, Medium-size 1d4+6

*Rashemi humans led by a barbarian.

Table 7–5:
Dragonjaw and Thesk Mountains (Temperate Low Mountains, Wilderness) (EL 5–14)

d% d% Number

Day Night Encounter Encountered

— 01–02 Abishai, red (devil) (MF) 1d4+4

01–02 03 Alaghi (MF) 1d4+1

03–05 04–05 Athach 1d3+1

06–09 06–09 Blooded one squad (UE)See groups

— 10 Bodak 1

10–14 11–15 Bugbear band See groups

15–16 16–17 Cloud giant 1d3+1

17–18 18–19 Death kiss (beholderkin) (MF)1d2

19–21 20–21 Dragon, adult copper 1d2

22 22 Dragon, old copper 1

23 23 Dragon, old fang (MF) 1

24 24 Dragon, adult red 1

— 25–26 Dread warrior (UE) 1d10+2

25–26 27 Dragonkin (MF) 2d4

27–31 28–30 Ettin 1d3+2

32–35 31–34 Fire giant 1d3+2

36–40 — Giant eagle 2

41–44 35–40 Goblin war party See groups

45–47 41–42 Gray render 1

48–52 43 Griffon 1d6+4

53–57 44–46 Hill giant 1d4+1

58–61 47 Hippogriff 1d3+6

62–63 48–50 Leucrotta (MF) 1d2¥2

64 51 Mur-zhagul (troll) (UE) 1

65–69 52–56 NPC party See groups

— 57 Nightwing (nightshade) 1

70 58 Nyth (MF) 1

71–72 59–64 Ogre 1d4+4

73–75 65–73 Orc patrol See groups

76–81 74–75 Patrol* See groups

82–83 — Roc 1d2

84–89 76–81 Stone giant 1d3+2

— 82–84 Vampire 1d4+1

90–93 85–90 Worg 1d6+5

94–97 91–95 Wyvern 1d4

98–100 96–100 Yrthak 1d3

*Dragonjaw Mountains: Aglarondan half-elves and humans led by a wizard; Thesk Mountains: Theskian half-orcs and humans led by a fighter.

Table 7–6: Forest of Lethyr (Temperate Forest, Wilderness) (EL 4–11)

d% d% Number

Day Night Encounter Encountered

01–02 01 Alaghi (MF) 1d4+1

03–04 02–03 Aranea 1d4+2

05–06 04 Assassin vine 1d3+1

— 05 Banedead (MF) 2d6

— 06 Baneguard (MF) 1d8+2

07 07 Beast of Malar (MF) 1

08–11 — Boar (animal) 1d4

12–14 08 Centaur 1d4+4

— 09–10 Darkenbeast (MF) 1d2+2

15–16 11–12 Dire rat 1d10+10

17–19 13–15 Dire wolf 1d4+4

20–21 16–17 Displacer beast 1d2

22–24 18–22 Dragon, young adult green 1

25 23 Dragon, young adult song (MF) 1

26 24 Dryad 1d4+3

27–32 25–27 Elf patrol See groups

33–34 28–29 Ettercap 1d2

35 — Giant stag beetle (vermin) 1d4+1

36–38 30–34 Gibberling (MF) 2d4¥10

39–40 35–39 Goblin war party See groups

41 40 Gray render 1

42–43 41–42 Green hag 1

44 — Grig (sprite) 1d6+6

45–46 43 Green warder (MF) 1d8

47 44–45 Hell hound 1d8+4

— 46 Hellcat (devil) 2

48 47 Hound archon (celestial) 1d3+2

49–51 48 Hybsil (MF) 1d10+6

52 49 Krenshar 1d6+3

53–56 50–53 NPC party See groups

57–58 54–55 Monstrous centipede, 1d4+1

Huge (vermin)

59–60 56 Monstrous spider, 1d4+1

Large (vermin)

61 57 Myrlochar (MF) 2d6

— 58–59 Night hunter (deep bat) (MF)2d6

62 60 Nymph 1

63–64 61–64 Orc patrol See groups

65 — Pegasus 1d6+4

66 65 Peryton (MF) 1d4

67 66 Phase spider 1d4

68 — Pixie (sprite) 1d6+5

69–73 67–68 Rangers See groups

74 — Satyr 1d6+5

— 69 Shadow 1d4+1

— 70 Sinister (deep bat) (MF) 1d6+3

— 71 Spectre 1d4

75–77 72–74 Stirge 1d4+8

78 75 Tendriculos 1

79–84 76–77 Treant 1

85–87 78–81 Troll 1d3+1

88 82 Unicorn 1d4+1

89 83 Unicorn, black (MF) 1d4+1

— 84–86 Vampire 1d2

— 87 Werebat (MF) 1d2

90 88 Werebear 1d3+1

91 89 Wereboar 1d3+1

92–93 90–91 Werewolf 1d6+4

— 92 Wight 1d6+5

94–98 93–94 Wolf (animal) 1d8+8

99–100 95–97 Worg 1d6+5

— 98 Wraith 1d4+1

— 99–100 Zombie, Medium-size 1d6+5

Table 7–7:
Firward, Icerim, and Northern Sunrise Mountains (Cold Low Mountains, Desolate) (EL 4–15)

d% d% Number

Day Night Encounter Encountered

— 01–02 Abishai, red (devil) (MF) 1d4+4

01–04 03 Berserkers See groups

05–07 04–06 Bheur (hag) (UE) 1

08–11 07–09 Bugbear band See groups

12–14 10–12 Cloud giant 1

15–16 13–15 Death kiss (beholderkin) (MF)1d2

17–19 16 Dire bear 1d2

20–21 17 Dire lion 1d6+4

22 18 Dire tiger 1d2

23–26 19–21 Dire wolf 1d4+4

27–30 22–24 Dragon, adult white 1

31 25 Dragon, mature adult white 1

32 26 Dragon, old fang (MF) 1

33 27 Dragon, young adult 1

red dracolich (FR)

34–37 28–31 Ettin 1d3+2

38–42 32–35 Frost giant 1d4+1

43 36 Frost worm 1

44–47 37–43 Ghost rothé (FR) 1d10+10

48–50 44–49 Goblin war party See groups

51–52 50–51 Gray render 1

53–56 52–55 Hill giant 1d4+1

57–58 56–57 Mur-zhagul (troll) (UE) 1

59–63 58–60 NPC party See groups

64–66 61–63 Ogre 1d4+4

67–68 64–69 Orc patrol See groups

— 70 Nightwing (nightshade) 1

69 71 Patrol* See groups

70–73 72–74 Stone giant 1d4+1

74–81 75–77 Taer (UE) 1d4¥10

82–84 78–80 Thomil (UE) 4d4

85–86 81–83 Troll, fell (UE) 1

87–91 84–87 Troll, ice (UE) 3d4

— 88–89 Vampire 1d4+1

92–95 90–93 Worg 1d6+5

96–98 94–96 Wyvern 1d4

99–100 97–100 Yrthak 1d3

*Humans and mountain spirit folk led by a ranger.

Table 7–8: The Great Dale (Cold Clear, Frontier) (EL 1–6)

d% d% Number

Day Night Encounter Encountered

— 01–02 Abishai, white (MF) 1

— 03 Allip 1

01–10 04–05 Bandits See groups

— 06 Baneguard (MF) 1

— 07 Devil, osyluth 1

11–15 08–09 Dire rat 1d4

16–17 10–12 Doppelganger 1

— 13–14 Dread warrior (UE) 1

18–22 15–16 Gargoyle 1

— 17–18 Ghast 1

— 19–23 Ghoul 1d6

23–27 24–31 Goblin 1d6+3

28–29 32–33 Hell hound 1

30–35 34–38 NPC party See groups

36–49 39–41 Merchants See groups

50–57 42–45 Militia* See groups

58–60 46–49 Ogre 1d2

61–64 50–58 Orc 1d3+1

65–71 59–61 Rangers See groups

— 62–64 Skeleton, Medium-size 1d6

72–75 65–69 Slavers See groups

— 70–72 Spectral panther (MF) 1

76–77 73–76 Uthraki (UE) 1

— 77–78 Vampire spawn 1d2

78–83 79–82 Volodni (UE) 1d6+2

84–85 83–84 Wereboar 1

86–88 85–86 Wererat 1d2

89–90 87–88 Werewolf 1

— 89 Wight 1d2

91–97 90–92 Wolf (animal) 1d4

98–100 93–97 Worg 1

— 98–100 Zombie, Medium-size 1d4+1

*Humans led by a druid.

Table 7–9: Lake Ashane (Cold River/Lake, Wilderness) (EL 2–9)

d% d% Number

Day Night Encounter Encountered

01–02 01–04 Aballin (MF) 1

— 05–08 Darkenbeast (MF) 1d2

03–20 09–14 Merchant ship See groups

21–25 15–21 Merrow (ogre) 1d4+4

26–30 22–26 NPC party See groups

31–32 27–30 Nyth (MF) 1

33–40 31–35 Pirate ship See groups

41–45 36–40 Scrag (troll) 1d3+1

46–47 41–43 Sea hag 1d2

48–52 44–46 Spirit folk (river) (UE) 1d8+2

53–54 47–49 Squid (animal) 1d6+5

55 50–51 Squid, giant (animal) 1

56–59 52–55 Tojanida, juvenile 1d3+1

60–62 56–57 Tojanida, adult 1d3+1

63 58 Tojanida, elder 1

— 59–63 Will-o’-wisp 1

64–100 64–100 ‑Roll on encounter table corresponding to surrounding terrain

Table 7–10: Rashemen (Cold Hill, Settled) (EL 4–11)

d% d% Number

Day Night Encounter Encountered

01–07 01–03 Bandits See groups

— 04–05 Baneguard (MF) 1d8+2

08–15 06–08 Berserkers See groups

16–17 09–12 Bheur (hag) (UE) 1

18 13–14 Blooded one squad (UE)See groups

19–21 15–16 Brown bear (animal) 1d2

22–23 17–18 Bugbear band See groups

24–25 19–20 Dire bear 1

26–27 21–22 Dire tiger 1

28–29 23–24 Dire wolverine 1d2

30–32 25–26 Dire wolf 1d4+1

— 27–28 Dread warrior (UE) 2d6

33–34 29–30 Ettin 1

35 31 Hill giant 1d3+1

36–45 32–33 Merchants See groups

46 34–41 Mur-zhagul (troll) (UE) 1

47–54 42–48 NPC party See groups

— 49–51 Shadow 1d4+1

55 52–53 Shrieking hag (UE) 1

56–58 54–55 Slavers See groups

59–61 56–58 Spirit folk (mountain) (UE) 1d8+2

62–68 59–62 Surface rothé (FR) 1d10+10

69–73 63–69 Telthor (UE) 1d4+1

74–76 70–73 Troll, ice (UE) 1d2

77–78 74–78 Uthraki (UE) 1d2

— 79–82 Vampire spawn 1d2

79–82 83–84 Volodni (UE) 1d6+2

83 85 Weretiger 1

84–85 86–87 Werewolf 1d3+1

86–88 88–90 Winter wolf 1d4+1

89–95 91–94 Wolf (animal) 1d8+8

96–97 95–96 Wolverine (animal) 1

98–100 97–100 Worg 1d6+5

Table 7–11: Rawlinswood (Cold Forest, Wilderness) (EL 5–14)

d% d% Number

Day Night Encounter Encountered

01 01–02 Abishai, green (MF) 1d3+2

— 03–04 Banedead (MF) 1d6+6

— 05–06 Baneguard (MF) 1d8+2

02 07 Barghest, greater 1d4

03–04 08–09 Bheur (hag) (UE) 1

05–12 10–16 Blightspawned (UE) 1

13 17–20 Darkenbeast (MF) 1d2+2

14–16 21–22 Dire bear 1d2

17–19 23 Dire rat 1d10+10

20–22 24–26 Dire tiger 1d2

23–25 27–29 Dragon, adult white 1

26–28 30–32 Dragon, young adult green 1

29–31 33–35 Troll, fell (UE) 1

32–33 36 Giant stag beetle (vermin) 1d4+1

34–38 37–43 Goblin war party See groups

39–42 44–46 Gray render 1

43–44 47–48 Hell hound 1d8+4

— 49 Hellcat (devil) 2

45 50–52 Juju zombie (UE) 1d4+1

46–51 53–56 NPC party See groups

52–53 57–58 Mur-zhagul (troll) (UE) 1

54–55 59–60 Myrlochar (MF) 1d3+3

— 61 Night hag 1

— 62–63 Night hunter (deep bat) (MF)1d6+6

56–57 64–65 Phase spider 1d4

58–62 66–67 Rangers See groups

— 68 Shadow 1d4+1

— 69–70 Sinister (deep bat) (MF) 1d6+3

— 71 Spectre 1d4

63–67 72–74 Troll 1d3+1

68–71 75 Unicorn, black (MF) 1d4+1

72–74 76–77 Uthraki (UE) 1d2

— 78–79 Vampire 1d4+1

75–82 80–82 Volodni (UE) 1d6+2

— 83 Werebat (MF) 1d2

83–84 84–85 Werebear 1d4+1

85–86 86–87 Wereboar 1d3+1

87–88 88–89 Werewolf 1d4+1

— 90–91 Wight 1d6+5

89–92 92–94 Winter wolf 1d4

93–98 95–96 Wolf (animal) 1d8+8

99–100 97–99 Worg 1d6+5

— 100 Wraith 1d4+1

Table 7–12: Sunrise Mountains (Temperate High Mountains, Desolate) (EL 5–15)

d% d% Number

Day Night Encounter Encountered

— 01–03 Abishai, red (devil) (MF) 1d4+4

01–04 04–07 Athach 1d3+1

05–10 08–14 Blooded one squad (UE)See groups

11–14 15–18 Bugbear band See groups

15–17 19–20 Chimera 1d3+2

18–21 21–23 Cloud giant 1

22 24 Dark naga 1d3+1

— 25–29 Darkenbeast (MF) 1d2+2

23–26 30–32 Death kiss (beholderkin) (MF)1d2

27–31 33–34 Dire lion 1d6+5

32 35 Dragon, old copper 1

33 36 Dragon, old fang (MF) 1

34–36 37–39 Dragon, adult red 1

37–38 40–41 Dragon, adult silver 1

— 42–43 Dread warrior (UE) 2d6

39–43 44–47 Ettin 1d3+2

44–47 48–50 Fire giant 1d3+2

48–49 — Giant eagle 1d2

50–57 51–56 Gnoll warband See groups

58–60 57–61 Goblin war party See groups

61 62 Gray render 1

62–65 63–65 Hill giant 1d4+1

66–67 66 Hippogriff 1d6+6

68 67–68 Juju zombie (UE) 1d4+1

69–71 69–71 Mur-zhagul (troll) (UE) 1d2

72–76 72–76 NPC party See groups

— 77 Nightwing (nightshade) 1

77–79 78–80 Ogre 1d4+4

80–82 — Roc 1d2

83 81 Spirit naga 1d3+1

84–88 82–86 Stone giant 1d4+1

— 87–89 Vampire 1d4+1

89–92 90–93 Worg 1d6+5

93–97 94–96 Wyvern 1d4

98–100 97–100 Yrthak 1d3

Table 7–13: Thay (Temperate Clear, Settled) (EL 1–7)

d% d% Number

Day Night Encounter Encountered

— 01 Allip 1

01–03 02 Bandits See groups

— 03–04 Baneguard (MF) 1d4+2

04–11 05–12 Blooded one squad (UE)See groups

12–13 13–15 Bugbear 1d3+1

14–18 16–17 Centaur 1d2

19 18 Chaos beast 1

20–23 19–24 Chosen one (MF) 1d6+2

— 25 Crawling claw (MF) 4d6

— 26–32 Darkenbeast (MF) 1d4

24–27 33–36 Dread warrior (UE) 2d4

28 37–38 Dretch (demon) 1d3+1

— 39 Ghast 1d3+1

— 40–41 Ghoul 1d3+1

29–34 42–43 Gnoll 1d4+1

35–37 44–46 Gnoll warband See groups

38 47 Hell hound 1d2

39–40 48 Hippogriff 1d2

41 49–50 Juju zombie (UE) 1d4+1

42–43 51–52 Leucrotta (MF) 1d2

44–45 53–54 Manticore 1

46 55 Meazel (MF) 1

47–59 56–57 Merchants See groups

60–67 58–63 NPC party See groups

68 64–65 Nishruu (MF) 1

69–70 66–68 Ogre 1d3+1

71–73 69–75 Orc 1d3+1

— 76 Osyluth (devil) 1

74–85 77–81 Patrol* See groups

— 82–83 Sinister (deep bat) (MF) 1d6+1

86–95 84–86 Slavers See groups

— 87–88 Spectral panther (MF) 1

96–97 89–91 Skeleton, Medium-size 2d6

98–99 92 Unicorn, black (MF) 1d4+1

— 93–94 Vampire spawn 1d2

100 95–96 Vargouille 1d4+1

— 97–98 Wight 1d4+1

— 99–100 Zombie, Medium-size 1d4+1

*Thayan humans led by a wizard.

Table 7–14: Thesk (Temperate Clear, Settled) (EL 1–5)

d% d% Number

Day Night Encounter Encountered

01–03 01 Ankheg 1

04–15 02–06 Bandits See groups

— 07–08 Baneguard (MF) 1

16–19 09–16 Blooded one (UE) 1d3+1

20–21 17–21 Dire rat 1d4

22 22 Doppelganger 1

— 23–24 Dread warrior (UE) 1

23–25 25–26 Gargoyle 1

— 27 Ghast 1

— 28–30 Ghoul 1d6

26–31 31–36 Gnoll 1d4+1

32–33 37–42 Goblin 1d6+3

— 43 Juju zombie (UE) 1

34–35 44–47 Kobold 1d6+3

36–38 48–51 Krenshar 1d2

39–44 52–55 NPC party See groups

45–59 56–58 Merchants See groups

60–65 59–61 Militia* See groups

66 62–64 Ogre 1d2

67–70 65–73 Orc 1d3+1

71–76 74–75 Patrol* See groups

77–79 76 Pilgrims See groups

80–85 77–79 Slavers See groups

— 80–81 Skeleton, Medium-size 1d6

— 83–84 Vampire spawn 1d2

86 85 Wereboar 1

87–92 86–90 Wererat 1d2

93–94 91–92 Werewolf 1

— 93–94 Wight 1d2

95–100 95–98 Wolf (animal) 1d4

— 99–100 Zombie, Medium-size 1d4+1

*Theskian humans and half-orcs led by a fighter.

Table 7–15: Umber Marshes (Temperate Marsh, Wilderness) (EL 4–15)

d% d% Number

Day Night Encounter Encountered

01–02 01–02 Aballin (MF) 1d2

— 03 Banedead (MF) 2d6

03–04 04–05 Banelar (MF) 1d4

05–06 06–07 Behir 1d2

07–08 08–09 Black pudding (ooze) 1

09–14 10–15 Blooded one squad (UE)See groups

15–20 16–18 Bullywug (MF) 1d2¥4

21–24 19–23 Chosen one (MF) 1d6+6

25–27 24–26 Chuul 1d2

— 27–31 Darkenbeast (MF) 1d2+2

28–30 32–33 Dire rat 1d10+10

31–32 34–35 Cryohydra, 1

1d6+4 heads

33 36 Dragon, very young black 1d4+1

34–36 37–39 Dragon, old black 1

— 40–42 Dread warrior (UE) 2d6

37–39 43–44 Fog giant (MF) 1d4+1

40–42 45–47 Gibbering mouther 1

43–45 48–49 Gulguthydra (MF) 1

46–48 50–51 Harpy 1d6+6

49–54 52–56 Hydra, 1d8+4 heads 1

55 57 Lernaean cryohydra, 1

1d4+4 heads

56 58 Lernaean hydra, 1

1d6+4 heads

57–59 59 Monstrous centipede, 1d4+1

Huge (vermin)

60–63 60–62 NPC party See groups

64–65 63–64 Meazel (MF) 1d2

66–68 65–66 Merrow (ogre) 1d4+4

69 67 Mur-zhagul (troll) (UE) 1

70 68 Nishruu (MF) 1d2

71–72 69–70 Ochre jelly (ooze) 1

73–75 71–73 Ogre 1d4+4

76–81 74–79 Orc patrol See groups

82–89 80–82 Shambling mound 1d3+2

90–91 83–84 Scrag (troll) 1d3+1

92–93 — Snake, Huge viper (animal) 1d3+1

— 85 Spectre 1d3+1

94–95 86–87 Stirge 1d4+10

96 88 Tendriculos 1

97–99 89–93 Troll 1d3+1

— 94–96 Wight 1d6+5

100 97–98 Will-o’-wisp 1d6

— 99–100 Wraith 1d4+1

Table 7–16: Yuirwood (Temperate Forest, Frontier) (EL 2–10)

d% d% Number

Day Night Encounter Encountered

01–03 01 Alaghi (MF) 1d4+1

04 02 Androsphinx 1

05–06 03 Assassin vine 1d3+1

07–12 04–05 Bandits See groups

— 06–07 Banedead (MF) 1d6+6

— 08 Baneguard (MF) 1d8+2

13 09–14 Barghest 1d4+2

14 15 Behir 1d2

15–18 16 Boar (animal) 1d4

19–23 17–19 Centaur 1d4+4

24–25 20–22 Chimera 1

— 23–26 Darkenbeast (MF) 1d2+2

26–27 27 Dire rat 1d10+10

28–29 28–29 Displacer beast 1d3

30–33 30–33 Dragon, young adult green 1

34 34 Dragon, juvenile gold 1

35–36 35 Dryad 1d3+2

37–38 36–37 Ettercap 1d2

— 38 Ghast 1d3+1

39–40 39 Giant stag beetle (vermin) 1d4+1

41–45 40–45 Gnoll warband See groups

46 46 Gray render 1

47–48 47–48 Green hag 1

49–50 49 Green warder (MF) 1d6+4

51 50 Grig (sprite) 1d6+6

52–55 51–52 NPC party See groups

56–57 53 Monstrous spider, 1d4+4

Large (vermin)

— 54 Myrlochar (MF) 1d3+3

— 55–56 Night hunter (deep bat) (MF)2d6

58–59 57–60 Nilshai (UE) 1

60 61 Nymph 1

61–62 62–64 Ogre 1d4+4

63 65–66 Ogre mage 1d3

64–67 67–68 Patrol* See groups

68 69 Phase spider 1d4

69 70 Pixie (sprite) 1d6+5

70–73 71–74 Rangers See groups

74–75 — Satyr 1d6+5

— 75 Shadow 1d4+1

— 76 Sinister (deep bat) (MF) 1d6+3

76 — Snake, winged viper 1d4

(animal) (FR)

— 77 Spectre 1d4+1

77–79 78–79 Stirge 1d6+6

80 80 Tendriculos 1

81–83 81 Tiger (animal) 1d2

84–86 82 Treant 1d2

87–89 83–84 Troll 1d3+1

90–91 85 Unicorn 1d4+1

— 86–88 Vampire 1d2

— 89–90 Werebat (MF) 1d2

92 91 Wereboar 1d3+1

93–94 92–93 Werewolf 1d6+4

— 94–95 Wight 1d6+5

95–98 96–97 Wolf (animal) 1d10+6

99–100 98–99 Worg 1d6+5

— 100 Wraith 1d4+1

*Aglarondan humans and half-elves led by a druid.


Situated on a long peninsula that stabs like a knife into the heart ofthe Sea of Fallen Stars, Aglarond is a land of open wat

Situated on a long peninsula that stabs like a knife into the heart of the Sea of Fallen Stars, Aglarond is a land of open water and deep woods. Here humans and elves have intermingled for centuries, and nowhere else in Faerûn is there a greater concentration of half-elves. The land has long stood as a bulwark holding back the Red Wizards of Thay from the western lands. This is a thankless task, but the people of Aglarond take it up not for the survival of other countries, but their own.

Geographic Overview

The Aglarondan peninsula is roughly 540 miles long from the westernmost islands off the peninsula’s tip to the eastern edge of the Umber Marshes. At its widest point, it’s around 180 miles across, but this narrows to practically nothing at its western tip. The vast portion of this length of land is roughly 150 miles across from north to south.

Much of the Dragonjaw Mountains are also part of Aglarond, although the northwestern range is generally considered part of Thesk. However, the lands beyond the fortress at Emmech are past the direct protection of the armies of Aglarond and are thinly populated for this reason among others. This is an unforgiving part of the country, beset not only by monsters but by the ever-encroaching forces of Thay. Today, the minions of the Red Wizards are more rare, but the area’s monsters still pose a grave threat to homesteaders and travelers alike.

Although Aglarond is at roughly the same latitude as Cormyr, its weather is much more moderate. No place in the country—even the heart of the Yuirwood—is farther than ninety miles from the sea, and most of its cities are actually on the peninsula’s rocky coast. The waters moderate the weather, so the seasons are rarely as harsh as they are elsewhere.

Aglarond is isolated from the rest of Faerûn by the plateau of Thay to the east and the Sea of Fallen Stars on three other sides. Thus it separates the Easting Reach of the north from the Wizards’ Reach and the Alamber Sea of the south. The Pirate Isles lie only a hundred miles or so off Aglarond’s own western islands, but since piracy is punishable by immediate execution in Aglarond, most buccaneers give the land a wide berth. The length of water that separates Aglarond from Thesk is known as the Sea of Dlurg. This is more of a bay than a proper sea: At its narrowest point, about midway down its length, only fifteen miles separate the city of Furthinghome from the Theskian shore.

While the Yuirwood covers much of Aglarond, the land between the trees and the shore consists of fertile, rolling hills that make excellent farmland. Farms are rarely more than ten miles from the shore. The half-elves who make their home under the Yuirwood’s leafy canopy discourage large-scale settlement of the forest with a mixture of compromise, diplomacy, and the occasional veiled threat. Despite such efforts, though, the woods continue to recede every year. Grasses, shrubs, and vines quickly reclaim abandoned farmsteads, but trees are slow to return to territory stripped from the Yuirwood long ago.

Major Geographic Features

From its rocky shores to the heart of the Yuirwood, Aglarond is a land that defines its people as much as they define it. Its isolation and its long history of sieges by Thay have made the once-trusting Aglarondan people suspicious of outlanders—anyone could be an agent of their hated enemy. As the edges of the Yuirwood recede, Aglarondans have become exposed to the scrutiny of the outer world, forcing them to interact more with those from without.

Altumbel

To most people, all of the Aglarondan peninsula is one land, but not to those who live in Altumbel. When Aglarond was formed many centuries ago, after long years of war, humans and half-elves agreed to share power in the form of a council of locally appointed leaders led by a king. A number of humans were too bitter from the wars to lay aside their animosity. Rather than become part of this new nation, they set out for the far western end of the peninsula, claiming it as their own.

In addition to the narrow cape at the end of the Aglarondan peninsula, Altumbel includes the mazelike archipelago of the Thousand Swords. Most of these islets are desolate and rocky, covered with low scrub and lichen, but some are fairly large. Ghevden, the largest, is more than thirty miles wide and is home to several populous villages of fishers, herders, and merchants. One-third of Altumbel’s people live scattered over the barren Swords. Pirates harry the islands, but many hail from the Swords themselves—raiding one’s neighbors is something of a local tradition.

Altumbel and its archipelago are almost entirely devoid of woods. The people here don’t care for trees, which remind them of the Yuirwood’s half-elves. Most make their living from the sea, either netting fish or trapping shellfish. The land is rocky and unforgiving, not much good for farming, although some sheltered dells are suitable for gardening. These sun-warmed and wind-protected valleys usually have springs and the occasional cave.

Altumbel boasts a history of harboring pirates, daring (or foolhardy) characters who knew the lay of the reefs beneath the sea and used them to confound less knowledgeable pursuers. In fact, Spandeliyon, the capital of the region, is still known as the City of Pirates. These days, however, the Simbul’s harsh punishment of pirates has put the lie to that name. Few dare to brave the lady’s wrath, even in a city so far from her home in Velprintalar.

Beyond the rocky, fog-cloaked northern shores of Altumbel—and all Aglarond, in fact—the sea quickly drops off into a deep trench. The seasonal upwelling of cold, nutrient-rich waters make this place a fisher’s paradise.

Dragonjaw Mountains

The Dragonjaws separate Aglarond from Thesk to the north. While relations between the two countries are generally fine, both are happy to have a bit of distance between them. For Aglarond, the Dragonjaw Mountains are another natural defense against the forces of Thay or other invaders, preventing armies from crossing the River Umber or the Sea of Dlurg. The northern coastal settlements face only a few small fishing villages across the watery gap, hugging the sheer faces of slopes that drop rapidly into the sea.

Only the Tannath Mountains and the Tannath Gap—both described later—are considered part of Aglarond. The rest of the mountains belong solidly to Thesk.

The Watchwall

This massive, magically engineered length of stone wall stretches from the fortress city of Glarondar to the slopes of Umbergoth. This extends the defensive barrier of the Dragonjaw Mountains another fifteen miles, up to a rocklike fortification containing one-third of Aglarond’s armed forces.

The galeb duhrs—a race of earth elementals—built the wall during the reign of King Brindor, the first ruler of Aglarond. In exchange, the king pledged the aid of his people whenever the galeb duhrs might call for it. So far they have not, but if the Thayans ever turn their attention to this secretive people, the Simbul would be obliged to come to their rescue, no matter the potential cost.

The Watchwall is 30 feet high and 10 feet thick. It is seamless (Climb DC 25) and features no gates or windows. Wide stairs are carved into the Aglarond side of the wall every quarter-mile or so, and the guards atop the wall—known as the Watchers—carry rope to lower themselves down in case of emergency. They sometimes throw a rope down to visitors on the Thayan side, but only to those confirmed as friends of Aglarond.

Units of the Aglarondan army stationed at Glarondar patrol the length of the Watchwall at all times, staring out across the desolate Umber Marshes. Recently they’ve observed a number of shambling mounds staring back, but the creatures have taken no further step toward the wall, watching quietly even as the occasional lost unit of undead Thayan soldiers makes a mad attack. Thayan diplomats explain away these incidents as regrettable but understandable; the Red Wizards created thousands of such creatures, many of which went missing after the latest round of hostilities.

Guard barracks are set up on the Aglarondan side of the wall, one at each mile marker. When not on patrol, the Watchwall’s soldiers rest here, preparing for the call to arms they know must inevitably come. Whether it happens sooner or later is anyone’s guess.

The Fang

The Fang is the part of the north coast that juts out the farthest into the sea. Although close to Aglarond’s capital, its people here consider themselves part of another land. This hard territory contains two settlements: Findar and Dhast. Both are windswept fishing ports filled with people who are as weathered as their homes.

The people of the Fang (derisively called Fangers) are even more suspicious of foreigners than those of Altumbel. They don’t dislike just half-elves; they can’t stand anyone who wasn’t born and raised in the area. There are no inns in this land. Strangers simply are not welcome.

A gleaming white tower known as the Fang Light stands proudly at the far end of the Fang. The wizard Thymar (NG male human Wiz12) tends to the beacon atop the tower, a light that guides travelers clear of the local reefs.

Unbeknownst to the rest of the world, an Altumbellan pirate, Quelzur Naismen (LE male human Rog5/Sor8), has recently captured the lighthouse—and Thymar along with it. Naismen is in the pay of the Sons of Hoar, who want to disrupt trade in the area; the sinister marauder uses a hat of disguise to pose as Thymar, manipulating the beacon to cause ship after ship to founder on the nearby reefs. He has so far sent half a dozen vessels to a watery end and plundered their holds. Someone’s sure to come looking for the ships eventually, but when that happens, Naismen will be ready.

Tannath Mountains

The Tannath Mountains form the southern range of the Dragonjaws, south of the River Umber, which flows from the heart of Thay past the Aglarondan fortress at Emmech. Tall and rugged, they form the bulk of Aglarond’s geographical defenses against Thay. They are considered unscalable by humanoids—especially the peak of Umbergoth at the easternmost edge—but wide passes flank them on both sides. To the west is the Tannath Gap, while the Shyvar Pass is wedged between the rest of the Tannaths and Umbergoth to the east.

The steep, bare slopes of the Tannaths are a discouraging prospect for most homesteaders. Little more than birds and mountain goats reside here. The most notable exceptions are the griffons that nest atop the highest peaks and the ancient fang dragon of Umbergoth.

The Tannath Gap

The Tannath Gap is a narrow range of woodland between the Tannaths and the rest of the Dragonjaw Mountains. The slopes drop steeply to the narrow plains surrounding the River Umber, which winds down the middle of the gap. The fauna is typical for the region: deer, foxes, squirrels, badgers, raccoons, opossums, otters, beavers, and so on; there are few monsters here. Travelers, Thayan invaders, and Aglarondan defenders alike have hunted most dangerous species in the region to near extinction—only the occasional mountain lion is a threat. Those creatures smart enough to realize they were not welcome have long since left.

Still, unnatural creatures wander through the Gap. Attentive travelers can spot griffons from the Tannaths soaring overhead, but they rarely get close enough to interact with earthbound souls.

The River Umber, long a natural barrier between Aglarond and its neighbors, has recently become a pulsing artery of trade passing in and out of the country through Emmech. Despite the recent improvement in relations between Aglarond and Thay, though, few dare to eat fish from the waters of the Umber, much less swim in it. Living downriver from a civilization that has spent centuries trying to destroy them has created generations of distrust that a few good years of trade won’t allay.

Shyvar Pass

The Shyvar Pass is a much more difficult passage through the Tannath Mountains than the Tannath Gap, varying in width from 100 yards to ten miles. It seems a natural invasion route for Thay, and the Red Wizards have attempted the pass several times over the centuries. However, it is high, narrow, and tortuous, filled with places where a small company can hold off an army. Aglarondan watchtowers keep an eye on the pass, but these days they greet Thayan trade caravans instead of fending off raiders.

Umbergoth

Umbergoth is the mightiest mountain in all of Aglarond. In recent years, Nartheling, an ancient fang dragon, decided to carve out a home for itself in the caves riddling the snow-capped crest. This creature plagues the trade caravans passing back and forth between Aglarond and Thay. It doesn’t choose sides, but it prefers the Thayan trade trains stocked with magic items. It remains a mystery why the creature is gathering such things and what it plans to do with them.

Umbergoth is so high that its peak always wears a snowy mantle, even in the hottest days of summer. Griffons, hippogriffs, and giant eagles used to soar in the updrafts around the mountain, but Nartheling has scared off all but the most foolhardy of such beasts.

Umber Marshes

The Umber Marshes are so named for their rust-brown color, which they get from vast amounts of submerged iron. More than one dwarf has commented, “If you could only drain it, what a beautiful mine you’d have.”

These wetlands consists of almost impassable bogs, swamps, and mudflats, run through with shallow streams that drain south into the River Lapendrar and from there into the Wizards’ Reach. Both Aglarond and Thay claim the territory, though neither country really wants the waterlogged lands. Since they form the first line of defense between two nations that have traditionally been at war, many conflicts have played out here, the muck running crimson with the blood of armies. The most effective troops in this miserable land are Thay’s undead hordes. However, the dampness causes zombies to rot at an accelerated pace, and undead foot soldiers fare no better than the living when traversing the muck.

The Umber Marshes are also home to dangerous creatures, including monstrous vermin, poisonous snakes, hydras, shambling mounds, and trolls. Yet those threats seem minor compared to the clouds of biting insects that follow every red-blooded creature passing through the place. These pests are sources of disease as well as discomfort, and more than one noble warrior has met an ignoble end by such insignificant creatures.

Recently, the shambling mounds of the Umber Marshes have either found a leader or developed some sort of collective intelligence. At first, they lined up about a mile from the marshes’ southern border, gazing out toward the River Lapendrar beyond. Now they have formed a second line looking up and out at the Watchwall, and some have been spotted as far west as Glarondar. Some of Thay’s zulkirs, including Szass Tam, believe the shambling mounds are the reconstituted remains of thousands of undead soldiers lost in the marshes, and they hope to advantage of this. If they can magically wrest control of these creatures, they can turn what was once a natural barrier into a terrible weapon against the people of Aglarond.

The truth is so far unsuspected by both Aglarond and Thay. A trio of undead druids known as the Umber Council have been creating and directing the plant monsters for months. The druids have set up a vast underground lair in the heart of the marshes, forming vines and plants to prop up the rooms and tunnels they forced open in the muck. The leader of the Umber Council is Ysvel the Black (NE female lich Drd18) who was driven mad by an ancient artifact—a rusted iron rod known as the Ironwood—that she uncovered in the sucking mud of her home marshes years ago. (For more about the Ironwood, see Chapter 5: Magic Items.) She killed her acolytes in their sleep and then turned them into juju zombies at the command of the device. Under its malevolent influence, she transformed herself into a lich—a rare choice among druids. She now leads her undead fellows in creating an army of shambling mounds. No one knows what Ysvel plans, but she’s clearly up to no good.

The Wizards’ Reach

Along the southern shores of the Aglarondan peninsula lie the cities of the Wizards’ Reach. Between the Sea of Fallen Stars and the Yuirwood stretches a broad, sunny plain more than 300 miles long and up to eighty miles wide. Unlike the northern coastal plain, the Wizards’ Reach is low, marked by extensive tidal marshes and barrier islands, which makes east-west travel difficult.

The Wizards’ Reach is not part of the kingdom of Aglarond and never has been. It is so named for the powerful magical empires that dominated this stretch of water for thousands of years. Its cities were founded by the people of ancient Unther (and Chessenta, which was subjugated by Unther at the time), and over the last ten centuries they have been Untheric colonies, independent, a loose league of their own, Chessentan conquests, independent again, and finally Thayan conquests, which is the current situation. In practice, the Red Wizards hold Escalant in strength, Laothkund loosely, and Delthuntle not at all.

The Wizards’ Reach has always been wilder and less settled than the lands to the north. It has been nearly three centuries since any single power grasped these cities in one hand, so communications and settlement in the lands between are haphazard. Monsters shelter in the southern eaves of the Yuirwood, roaming the wilder places of the coastal plains, and the marshes are home to dangerous lizardfolk and sivs. Most travel and trade between cities is by sea—ruined settlements and forgotten towers are common along the abandoned coastal roads.

The Yuirwood

The Yuirwood is named for the Yuir, the ancient star elves and green elves who once made this part of the world their home. Once this vast, green forest covered almost the entire peninsula, but today Aglarond’s largest cities and most of its people are scattered along its rocky northern coast. In six centuries of human settlement, its northern edges have receded up to fifty miles from the coast at some points, but the tenacious forest seems to be making a comeback.

The Yuirwood divides Aglarond into two nations—or three, if you count Altumbel as separate, as its inhabitants do. The Aglarond most travelers see is the old human realm of Velprin along the coastal plains of the northern shore. It consists of wide, rolling farmlands and handsome port cities, interspersed with the manors and estates of Aglarond’s human nobility and wealthy merchants. While half-elves thrive here, they are outnumbered by their human kin. Some fear that in the lands north of the Yuirwood, Aglarond’s half-elven heritage is slowly drowning in a rising sea of humanity.

The other Aglarond—the old, true land—consists of the half-elf villagers and foresters who call the Yuirwood their home. These are an insular people, suspicious of strangers, even fellow Aglarondans of the coasts. They recognize the rule of the Simbul and her advisory council but have as little to do with the outside world as possible. Those who get to know the people of the Yuirwood find them to be warm companions and loyal friends. This is rare, however, since the half-elves hide in the deep woods and do not confront strangers unless pressed by need or circumstance.

The Yuirwood is a temperate deciduous forest, with milder winters than typical of a land at this latitude. In the spring and summer, it is a sweltering tangle of brush and dense thickets, virtually impassable to anyone who doesn’t know its ways. A low but rugged spine of forest-covered hills runs the length of the peninsula, and from these well-watered highlands innumerable streams descend to the coastal lands, although few are large enough to be termed rivers. Game is plentiful but wary, as dangerous beasts and monstrous predators hunt through the green gloom. Few truly malevolent creatures haunt the forest, but foul-tempered beasts such as boars or monstrous spiders are every bit as dangerous to the unwary traveler.

Strange enchantments and old, strong magic are thick in the Yuirwood. The ancient star elves were masters of powerful magic, and they left behind two legacies that continue to be useful. First, the Yuirwood is impenetrable to detection and scrying magic. Attempts to pierce the Yuirwood’s leafy canopy reveal the wood, but that’s it. They cannot reveal any specific location, nor can they magically locate or track anyone under its boughs. The subject is not shielded in any way—it just seems not to be there, or anywhere else, at all. Over the centuries, this phenomenon has served Aglarond well, since enemies who inspect the place magically find nothing to report.

Second, the Yuirwood is littered with ruins, remnants of the great elven society that once called this land home. These are wonderful places for treasure seekers, but the most amazing ruins are the circles of menhirs, standing stone monuments carved in an ancient Elven dialect. The magic of these circles has faded with the strength of the Yuirwood itself, but there is some power left in them.

The menhir circles, many of which are nearly swallowed by the forest’s undergrowth, form a network of portals that can be activated by those who know their secret. This knowledge is guarded by an elite group of half-elven druids and rangers known as the Masters of the Yuirwood. (For more about this organization, see Chapter 3: Prestige Classes.) Using these circles, they can quickly transport themselves and their friends from one point in the Yuirwood to another instantaneously. Menhir circles sometimes trigger themselves by the light of a full moon, and they are frequently employed by the Yuirwood’s fey folk on these nights.

Any of these portals can connect to any other menhir circle within the Yuirwood, but never beyond—at least not intentionally. When not triggered by a Master of the Yuirwood, treat these stone circles as malfunctioning portals. (See Chapter 2: Magic in the Forgotten Realms Campaign Setting for details.)

Sildëyuir

More than two thousand years ago, the depths of the Yuirwood held the realm of Yuireshanyaar, home to the reclusive star, or mithral, elves. Faced with aggressive human settlers along the Wizards’ Reach (most from Old Unther) carving out lands of their own from the ancient forest, the star elves decided to withdraw from Faerûn. Their High Mages forged a forestwide network of stone circles and then worked a mighty spell through the standing stones that created a demiplane for the star elves to call their own. Most departed Faerûn at that time.

Sildëyuir is a plane of eldritch beauty, a land of perpetual twilight illuminated by a host of glittering stars. It extends about as far as the forest’s borders, and like the Yuirwood, is an unbroken expanse of deep green dells and hidden brooks. The star elves raised great glass citadels for themselves and live there still, masters of song magic and lords of this fey realm.

If you are using the Manual of the Planes, Sildëyuir has the following properties.

• Light gravity.

• Flowing Time: Two days on the Material Plane equal one day in Sildëyuir.

• Finite Size: Sildëyuir is coterminous with the Yuirwood.

• Alterable Morphic. Objects remain constant unless affected by physical force or magic.

• No elemental or energy traits.

• Strongly neutral-aligned: Intelligence, Wisdom, and Charisma-based checks take a –2 penalty for nonneutral creatures; –4 for beings with two nonneutral components in their alignment.

• Enhanced Magic: Spells with the sonic descriptor are empowered and heightened by two levels in Sildëyuir.

The ancient menhir circles of the Yuirwood hold portals leading to Sildëyuir, although most are keyed to function only for star elves. The Ethereal and Shadow Planes are not coterminous with the demiplane, so spells using ethereal or shadow effects do not work there, but the Astral Plane is accessible.

Sildëyuir has been under assault by a race of alien sorcerers of great power for several centuries now. The nilshais, natives of some distant, horrible reality, stumbled across the existence of the demiplane long ago, and they seek to invade Sildëyuir and subvert it to their own twisted purposes. (See the Nilshai entry in Chapter 6: Monsters of the East.) Each incursion is more difficult to fend off, and large portions of the realm have been poisoned by the nilshais’ alien sorcery. From these corrupted regions horrid, unliving spawn emerge to haunt the silver woods and terrorize the citadels of the star elves. Some among the mithral elves counsel abandoning their extraplanar home and returning to the Yuirwood, while others argue for seeking help from their kinfolk in Aglarond’s forests.

The Sunglade

The Sunglade is a clearing in the center of the Yuirwood. It resembles any meadow, except for the two concentric circles of menhirs standing here. Long ago ensorceled, the area is impervious to the ravages of time: Its grasses are well tended and the rocks are free from vines or moss, despite being undisturbed for untold centuries.

The outer circle of menhirs is the tallest of the two, the rocks standing nearly 20 feet high. They are carved with ancient Espruar runes dedicating each stone to one member of the Seldarine, the elven pantheon. The stones of the inner circle are a mere 6 feet tall. These are carved in the same style as the others but are dedicated to the forgotten pantheon of the folk who lived in the Yuirwood even before the star elves. Most menhir circle portals in the Yuirwood only transport someone to the nearest such portal, but the Sunglade’s portal is special. Those who use it can transport directly to any of the Yuirwood’s portals.

People of Aglarond

Two different peoples inhabit Aglarond: those who live along the coast and those who live beneath the trees. The shore dwellers are predominantly descended from the humans of old Velprin, while the folk of the Yuirwood are mostly half-elves. The two cultures have learned to live and work beside each other over the years, sometimes together but most often in parallel, each ignoring the other. Aglarond’s humans prefer to work and live along the coast, while those with elven blood choose to remain hidden in their ancestral woods, so there is little reason for the two cultures to interact. Also, neither has something that the other is ready to kill for, and so peace has endured ever since King Brindor first donned his crown.

The geography of the land has made this strange symbiosis possible. Its isolation means that threats come from only one direction: Thay. This single threat has been a unifying force: If the people of Aglarond weren’t willing to stand together, they would surely die alone. With no current threat from Thay, some feel the time is ripe for dividing the nation. Ambitious human merchants and nobles dream of logging the Yuirwood, while the more elitist half-elves hope to shift the kingdom’s balance of power away from the teeming human cities and back to the old elven forests. Fortunately, Aglarond has been blessed with rulers of unusual personal vision and wisdom, and under the governance of House Olóssyne (and more recently, the Simbul) these bitter divisions have rarely given rise to acts of open rebellion.

Races and Cultures

The humans of Aglarond are descended primarily from the people who settled Altumbel, Thesk, and the Wizards’ Reach ten to fifteen centuries ago. Most of these folk were Chessentans, Chondathans, and Damarans, but with the passage of time, these cultures have blended into a unique national identity. Aglarondans have a reputation as honest and hardworking, slow to make friends but quick to come to their aid. Despite this, they enjoy raucous revelry during their off-hours. Aglarondan beer and liquor is brewed for potency rather than taste, and the inhabitants take advantage of this fact as often as possible.

In the early years of the nation, humans and half-elves harbored mutual resentment, and echoes of these old divisions still resound. The two cultures tolerated each other’s company only grudgingly, and every meeting of the Royal Council threatened to dissolve into chaos without the strong guiding hand of the monarch. Today, open racial strife is a thing of the past. Most of those humans who refused to share the land with the half-elves left for the western part of the peninsula, settling in either Altumbel or the Fang. Neither region has much of a say—if any—in Aglarondan politics or culture these days.

Human Aglarondans are sturdy, dark-haired people with brown or blue eyes and ruddy skin from regular exposure to the elements. The men average about 5´8ý tall, while the women stand around 5´2ý. Aglarondan half-elves, descended from humans and wild elves, have coppery skin, sometimes with a greenish tinge, with black or blond hair. Their ears show a subtle elven point, and their eyes tend to be gold-flecked and wise. Aglarondans of both races are stoic by nature and harbor a deep love for the woods and shores of their peninsula. Most take any chance they can get to hike or travel along the rocky coast or the eaves of the Yuirwood, although few without elven blood find the forest’s depths comforting.

Aglarond’s half-elves include both wary foresters, living as simple, nomadic hunters in the heart of the Yuirwood, and cosmopolitan city-dwellers living alongside humans in shoreside towns. Most fall somewhere between these two extremes: They live under the forest’s canopy but are schooled in the ways of the outside world; they treasure their own culture while recognizing those of others. They participate in governing their nation, because if they fail to moderate the commerce and expansion of their human neighbors, open strife between the races may one day return to Aglarond.

Life and Society

Aglarondans prefer to live alone and in peace, but they’ve rarely been given that opportunity. The rest of Faerûn does not think much of the peninsula nation (if they think of the place at all) but the same can’t be said of the Red Wizards of Thay. Before the recent cessation of hostilities, Aglarond lived under the constant threat of invasion by the zulkirs, who saw the peninsula as the first stepping-stone in their ongoing campaign toward world domination.

Despite this, the outside world rarely touched Aglarondans who weren’t part of the nation’s well-trained military force. While not ignorant of foreign affairs, most Aglarondans chose not to be affected by distant events. The humans quietly fished the Sea of Fallen Stars and tended the broad fields and pastures between the shore and the trees. The elves harvested nature’s bounty beneath the Yuirwood’s leaves.

Coastal and arboreal Aglarondans have differing attitudes toward magic. Those who live under the trees have a healthy respect for and appreciation of magic. Those who don’t are fearful of all things magical, especially if they come from outside the country, an attitude likely rooted in generations of trouble with Thay. Even native Aglarondan spellcasters are regarded with suspicion until they have demonstrated their trustworthiness.

The Simbul is aware of the coastal attitude to magic. She personally takes in citizens who display a talent for spellcasting and arranges for their schooling in the art. The most promising she instructs herself. These spellcasters are known as the Simbul’s Hands. Once they are ready, the Simbul scatters her students as both ambassadors and spies throughout the wider world.

Economy

Aglarond’s economy is traditionally self-contained and self-sufficient. The recent peace with Thay has made the ports more open every day. While the people here still have few needs from the outside world, they are happy to open up new markets for their goods.

Aglarond’s main exports are grain, gems, copper, iron, textiles, and produce, as well as lumber milled from trees fallen throughout the Yuirwood and cleared out by the half-elves. The most commonly exported gemstones are the black pearls that divers harvest off the northern and eastern coasts. These are highly prized in distant lands, as is the Aglarondan blood wine favored by the half-elves.

The nation has no merchant fleet to speak of, although a number of noble merchants own a ship or two. Most goods that come in and out of Aglarond are carried in Impilturan or Sembian vessels, and foreign merchants maintain warehouses and mercantile emporiums in large cities such as Velprintalar and Furthinghome.

Law and Order

The people of Aglarond follow a simple set of laws that proscribe most acts of violence against people or property. The local ruler settles all matters of justice, often through punitive fines, unless someone has been hurt or killed. There is no national police force, but any officer in Aglarond’s army can enforce the laws of the land and apprehend anyone breaking them. Technically, anyone can appeal a local sentence to the Royal Council or even the Simbul, but in practice, this rarely happens.

The written laws are kept in the library of the Royal Council. However, they are often misunderstood, so local officials often apply common sense to any situation. If the city watch believe an action to be a crime, they treat it as such. One universal law is compulsory enlistment in the army, served when an Aglarondan reaches the age of majority. Service is at least one year, but many youths choose to serve for several. Many conscripts are assigned to local militias and garrisons and never serve in the distant border fortresses of Emmech or Glarondar.

Defense and Warcraft

Aglarond has often been a country at war but is not a nation of soldiers. The Aglarondan fighting force consists of three small armies, almost all of which are stationed along the border between their home and Thay. The Army of the Green Drake consists of 4,000 troops stationed at Glarondar Keep and the Watchwall, while the Army of the Lion numbers 1,500 soldiers in Emmech. An additional 500 soldiers garrison Velprintalar, and the Simbul’s navy (a fleet of a dozen warships, crewed by about 1,000 sailors) is based there as well.

While there are only 6,000 troops on the Simbul’s payroll, the farmers, hunters, and fishers of the land are ready to fight. In times of war, the number of available troops can easily swell to 30,000 or more. Invaders who reach Aglarond’s cities can expect to fight against every able-bodied man and woman in the region. As residents of a peninsula, the Aglarondans have few places to run.

Aglarondan soldiers are mostly infantry armed with bows, pikes, and swords. About 15% of their forces are mounted, including an elite guard of about a hundred griffonriders stationed at strategic points around the country. These elite units are normally used as scouts and messengers rather than in open battle. They are too precious to risk unless absolutely necessary.

Despite being surrounded by water on three sides, Aglarond has a small navy. To reach its cities, a fleet from Thay would have to circumnavigate the entire peninsula, well out past the cape of Altumbel and the archipelago of the Thousand Swords. Thus. the Simbul’s ships are primarily intended for pirate-chasing and spend most of their time at sea patrolling the western coasts. Aglarond’s army uses small “coastboats,” shallow, cheap boats like long canoes propelled by oars and a lateen-rigged sail. These can move up and down rivers as well as along the coast and are particularly useful for hit-and-run attacks against invaders.

The half-elves of the Yuirwood have an elite corps of rangers known as foresters. These men and women are loyal to the crown, but they are more of a police force than a military unit. They patrol the edges of the Yuirwood, keeping an eye out for invaders or even travelers who have lost their way. They also help keep the peace between nonnatives and the more xenophobic half-elves who live in the forest’s deepest parts.

Religion

Aglarondans are not particularly devout. The typical Aglarondan believes the gods are not directly involved in ordinary daily events and does not pay them much mind. Aglarondan farmers favor Chauntea, while fishers pay tribute to Valkur, patron of sailors, and Selûne, who is in charge of the stars by which they navigate. Half-elves often worship forest gods like Mielikki and Silvanus or any members of the Seldarine, particularly Rillifane Rallathil.

Adventurers

In the past, adventurers have passed by Aglarond for what they thought were richer lands, ignoring the dozens of ancient ruins scattered throughout the Yuirwood in favor of better-known locations. With the recent influx of trade in this part of the world, rumors about the hidden treasures of Aglarond are spreading.

The people of Aglarond aren’t hospitable toward adventurers. As the local saying goes, “It’s better to leave some stones unturned.” Besides the coast-dwellers’ traditional suspicion of spellcasters, folk here believe that poking around in ancient ruins can only lead to trouble. There’s a reason why such places have been undisturbed for so long, after all. The people of the Yuirwood are no less suspicious of intruders tromping through their lands. Any foreigner is a potential Thayan spy and is generally treated accordingly until proven otherwise.

Politics and Power

Ever since half-elves prevailed in the racial wars that tore the country apart over three hundred years ago, a monarch has ruled the people of Aglarond, starting with the legendary King Brindor. The Simbul has been Aglarond’s queen for a little over fifty years, and during that time she has built up an informal hierarchy of trusted officers, civic-minded merchants, and noble allies who serve as a civil administration. The Simbul’s cult of personality has drastically increased the monarch’s ability to get things done, but she has so far neglected to formalize any of her appointments or arrangements, so her death or disappearance would signal the end of effective centralized rule in the country, at least for a time.

A Royal Council of powerful nobles and representatives from participating Aglarondan communities advises the monarch. Not all take advantage of the opportunity, preferring instead to chart their own course, distinct from that of Aglarond as a whole. The Simbul keeps her own counsel, despite what her advisors may have to say. They are not often privy to her larger plans for guiding the land’s destiny. Instead, they handle the daily affairs of the nation. The council numbers thirty-three members, some of whom are the designated representatives of cities and towns, and others of whom are nobles with hereditary seats. About a dozen council members are close allies of the Simbul and part of her administration, but a handful oppose her rule and constrain her ability to do as she wishes.

Aglarond’s ruler has traditionally chosen his or her own successor. Often this is the monarch’s heir, but the last few rulers have not been related by blood. Since the Simbul has no children of her own, it’s anyone’s guess as to whom she might name to follow her. Given her penchant for disappearing for months on end, the Simbul has acceded to the council’s request to tentatively name a successor. She hasn’t been so foolish as to make public the identity of this individual, however. Instead, she has given magically sealed envelopes to several trustworthy Aglarondans (including her High Steward), to be opened only upon conclusive proof of her death. On several occasions in the past, various of the Simbul’s sisters impersonated her during some of her absences (at her request, and with her later support of their ruling decisions), so proof of her death may not be readily accepted by Aglarondans.

History of Aglarond

The past of Aglarond is filled with strife, both from without and within. The nation has existed since the battle of Ingdal’s Arm in 1065 DR, ruled by a line of mostly half-elven royalty until the Simbul came to power.

All dates in the timeline below are Dalereckoning (DR).

–9800 Yuirwood settled by small numbers of green elves in the aftermath of the Elven Crown Wars.

–6950 Star elves begin to gather in the Yuirwood, leaving the other elven nations.

–6600 Yuireshanyaar is founded by the star and green elves.

–1250 Unther battles Yuireshanyaar for control of the southern Aglarondan coast. The Yuir are driven back into the woods.

–1076 The Orcgate Wars. Yuireshanyaar pressed hard by

to –1069orcs.

–900 Rise of Narfell and Raumathar. Star elves of

to –600 Yuireshanyaar, foreseeing disaster, begin construction of the extraplanar refuge of Sildëyuir.

–699 Year of Moon Blades Crashing: The star elves abandon Yuireshanyaar for Sildëyuir. Many wild elves choose to remain in the Yuirwood.

–255 Year of Furious Waves: Jhaamdath destroyed; some survivors settle in Altumbel.

–160 Year of the Stone Giant: Narfell and Raumathar destroy each other.

–100 Humans settle the Wizards’ Reach. Jhaamdathan

to 250 settlements dot Altumbel’s islands, and Chessentans colonize a broad stretch of coastline from Delthuntle to Laothkund.

400 Year of the Blue Shield: Escalant founded on the Wizards’ Reach by Chessentans.

482 Year of the Blighted Vine: Delthuntle and Laothkund rebel from Unther, forming the League of Samathar.

504 Year of the Eclipsed Heart: Unther begins a campaign to retake the Wizards’ Reach cities, fighting the League of Samathar.

625 Year of the Torrents: Escalant rebels from decrepit Unther, joining the League of Samathar.

677 Year of Resonant Silence: Gilgeam of Unther organizes an expedition to crush the rebellious Wizards’ Reach. The Untheric fleet suffers terrible losses in a great storm and turns back without landing.

679 Year of the Scarlet Sash: Unther recognizes the League of Samathar. Unther never recovers from the long, costly campaign to retain the Wizards’ Reach.

756 Year of the Leaning Post: Humans (mostly from the Wizards’ Reach) begin to settle Aglarond’s northern coasts in numbers. Velprintalar founded.

773 Year of the Auromvorax: Velprintalar and other towns of the northern Aglarondan coast unite as Velprin, a human kingdom with designs on the entire peninsula.

870 Woodsfolk and adventurers from Velprin meet

to 880 the Yuir elves, who had avoided contact with their human neighbors for centuries.

900 Human settlers and green elves mix in the

to 1050 Yuirwood, giving rise to a nation of half-elves.

929 Year of the Flashing Eyes: Chessenta rebels against Unther.

953 Year of the Guiding Crow: Tchazzar of Chessenta attacks the Wizards’ Reach cities. The League of Samathar breaks apart as the various cities fall to Tchazzar or make a separate peace with the warlord, becoming tributary states.

1018 Year of the Dracorage: Tchazzar dies (or disappears) battling sahuagin.

1033 Year of the Dreamforging: The half-elves of the Yuirwood take up arms to resist the humans of Velprin. Border clashes grow bitter.

1058 Year of the Spider’s Daughter: Indrila Demaz becomes Queen of Velprin. Under the influence of her High Council, she marshals an army to invade the Yuirwood.

1059 Year of the Broken Pillar: Indrila’s army destroys a hastily mustered militia of half-elves and drives the Yuir deep into the forest. Brindor Olóssyne, the war leader of the Yuir, retreats and begins to build up his own forces.

1065 Year of the Watching Wood: Battle of Ingdal’s Arm. The Yuir defeat the human army and dictate peace to the human settlements of Velprin, forging a single nation. Brindor becomes first king of the new nation of Aglarond.

1117 Year of the Twelverule: Chessenta begins to break up into rival city-states. The Wizards’ Reach cities regain their independence.

1128 Year of the Peryton: Brindor passes away. His son Althon becomes King of Aglarond and rules long and well.

1189 Year of the Lynx: Althon the Old dies; his son Elthond becomes king.

1194 Year of the Bloody Wave: Battle of the Singing Sands. Aglarond repels the first invasion of the Red Wizards, but Elthond perishes in the fighting. His younger brother Philaspur becomes king.

1197 Year of the Sundered Shield: Battle of Brokenheads. Philaspur dies repelling another Thayan attack. His daughters Thara and Ulae share the throne, becoming known as the Gray Sisters.

1237 Year of the Grotto: Aglarond and Thesk ally.

1257 Year of the Killing Wave: The Gray Sisters pass away. Ulae’s son Halacar takes the throne.

1260 Year of the Broken Blade: Halacar leads a rash expedition into Thay, where he is defeated in a complete disaster.

1261 Year of Bright Dreams: Halacar dies of poisoning; his sister Ilione, an accomplished sorcerer, becomes queen.

1320 Year of the Watching Cold: Ilione, the last member of Aglarond’s royal line, passes away. She leaves no child behind but names her apprentice, the Simbul, as her heir.

1357 Year of the Prince: A Thayan army reinforced by fire elementals takes Escalant and Laothkund. Most of the Wizards’ Reach is under Thayan control.

1360 Year of the Turret: The Tuigan Horde invades Faerûn; Aglarond sends archers to the defense of Thesk. The ancient fang dragon Nartheling moves into the peak of Umbergoth.

1365 Year of the Sword: The Thayan army marches on Emmech. Aglarondan griffonriders spot a second Thayan force moving toward the Shyvar Pass. Forces from Glarondar meet the southern Thayan army and force them back, then come around through the Tannath Gap and take the Thayans at Emmech from behind.

1367 Year of the Shield: The Simbul disappears for three months during the spring. Councilors begin to jockey for position, many hoping to be named the new ruler by acclamation. When the Simbul finally returns, she makes clear arrangements to notify the council in the event of her death.

1369 Year of the Gauntlet: Thay launches its latest invasion attempt against Aglarond in the winter. Szass Tam creates a vast army of undead to cross the frozen Umber Marshes. The animated corpses crash like waves against the Watchwall but fail to overcome the fortification.

1370 Year of the Tankard: Although the Red Wizards withdraw from the Umber Marshes, the battle is not over. As autumn falls, undead creatures trapped in the swamp claw their way out of the thickening muck. Without the leadership of the Thayans, they wander about aimlessly to this day, hurling themselves upon the Watchwall.

1371 Year of the Unstrung Harp: The zulkirs of Thay, tired of the incessant battles with Aglarond, offer a truce. The Simbul accepts with reservations.

1372 Year of Wild Magic: Current year. Brisk trade continues between Aglarond and Thay, despite Aglarondan wariness of the Red Wizards.

Government

“Loose” is a generous description of the governments of Aglarondan towns and cities. They are chiefly concerned with only one thing: staving off invasion by Thay. In many ways, Aglarond is not a nation so much as a defensive league—one reason the people of Altumbel and many of the cities along the nation’s southern coast consider themselves independent. With the rest of Aglarond between them and Thay, they are confident of weathering any Thayan storm.

A lady or lord governs each Aglarondan community. Hereditary nobles hold many of these positions, while others are awarded by acclamation (whether given willingly, extracted by blackmail or force, or taken simply because no one else wants the thankless job). The chief duty of an Aglarondan lord is to represent the community on the Royal Council. Some eschew this to set themselves up as petty lords answerable to no one, but most take their duties seriously.

The Royal Council meets once a month, so local rulers spend a great deal of time traveling to Velprintalar and back. Some live in the capital most of the time and come back every other month or so to report what’s happening in the court and to check on events at home.

Those who have earned the Simbul’s trust carry out most of Aglarond’s administration. While the Simbul does not intervene in the selection or accession of council members, she is not above dispatching one of her apprentices or elite captains to act as her surrogate in a town, thus circumventing troublesome individuals. Some view the Simbul’s willingness to ignore the council as tyranny and worry about the precedent she is setting.

Enemies

Aglarond’s relative isolation should mean potential enemies pass it by, but that hasn’t been the case. A number of different organizations would love to see the downfall of the Simbul and her people. Four of the most prominent are described here.

The Red Wizards

The Red Wizards of Thay are by far the most consistent thorn in Aglarond’s side. They have tried to invade at least ten times since King Brindor began his rule, and three of those attempts have come during the Simbul’s reign alone. For more details on the Red Wizards and their plots, see Chapter 11: Thay (or the Lords of Darkness campaign accessory, if you have that book).

The Thayans have chosen commercial expansion over military conquest, but that doesn’t mean they no longer covet Aglarond. Their desire to conquer this land stems from two reasons. First, the zulkirs believe they can’t attack other parts of the world while leaving their western flank exposed. And while Aglarond may not have much of a navy, the Red Wizards would gladly clear-cut the Yuirwood to build one. They see Aglarond as the perfect base for further advances, providing Thay not only the needed routes and resources, but also a buffer against any retaliation from the western powers, which would have to fight through the peninsula to reach Thay.

The current Thayan plan is to cozy up as close to the Aglarondans as the Simbul will permit. The zulkirs hope that the Simbul will be impressed by the benefits of trade and allow Thayan enclaves in Aglarondan cities. Then, when the time is right, the Red Wizards can attack Aglarond from within.

Cult of the Dragon

The Cult of the Dragon has a secret cell in the village of Glarondar. These evil souls venerate Nartheling, the fang dragon of Umbergoth, and hope to persuade the wyrm to become a dracolich. Small bands of cultists regularly make the pilgrimage from Glarondar to the top of the icy peak, bringing the dragon news of the town and opportunities to enrich itself by providing information on caravans and patrols.

The current leader of the Glarondan cell is a half-elven necromancer by the name of Winn Kardzen (CE male half-elf Nec7). He is plotting an attack against the fortress at Glarondar by reanimating corpses in the Umber Marshes to simulate a Thayan attack. This is designed to draw the patrols from the Watchwall, giving Nartheling a chance to ravage the town while the army is off chasing decoys.

The Nilshais

Sinister creatures from some far dimension, the nilshais are alien sorcerers who have constructed dark gateways into Sildëyuir, the extraplanar refuge of the star elves. Worse yet, some of the elven realm’s portals linking it to the Yuirwood have fallen into the hands of the nilshais, and the invaders have dispatched marauding bands to scout out the ancient forest and learn more about the world beyond. The nilshais are contemptuous of Material Plane life and hunger for new lands to conquer; it is only a matter of time before they gather their strength for a major incursion, bringing madness and vile sorcery to the green haven of the Yuirwood.

The Sons of Hoar

The Sons of Hoar are a newly formed group that aims to peacefully remove the Simbul from her throne and install a “normal” person on the throne. In their parlance, “normal” means a high-born human noble of Velprin’s old line, preferably one who isn’t a spellcaster. This group plays on Aglarondans’ natural distrust of magic, even that used by their neighbors. They want a real hero on the throne, one of the people, not someone catapulted to power through pacts with unnatural forces.

The Sons of Hoar have great support in the nominally independent regions of Aglarond, particularly in Altumbel and the Fang. While some of the Sons are cynical racists acting out of naked ambition, they have also attracted misguided idealists to their cause. The cold, hard core of the secret society plans a well-orchestrated coup to seize power over their homeland, while the rank and file believe their leaders are honorable. The leaders of the Sons are carefully feeling out the appointed rulers of every major settlement in the nation, convincing them to side with them or step aside for someone who will. They call for the oft-absent Simbul to give up her throne. When she does, they plan to install one of their own as ruler over a human-dominated Aglarond.

Cities and Sites

The coast of Aglarond is dotted with dozens of fishing communities, but few are substantial. Most of the larger settlements are along the northern coastal plain. These include the cities of Velprintalar, Furthinghome, and Emmech. The one major exception is Glarondar, which rose up around the fortress at the near end of the Watchwall. Delthuntle and Laothkund, on the southern coast, are independent cities of the Wizards’ Reach and not under the Simbul’s rule. All these cities are populated mostly by humans, but they are also home to a substantial number of half-elves.

The small settlements of the Yuirwood, on the other hand, are almost exclusively elven and half-elven. Most are not even permanent, consisting of shelters erected for a season or two and then abandoned when the forest folk decide to move on. The largest of these communities, and one of the few permanent ones, is Relkath’s Foot, the unofficial half-elven capital.

Delthuntle (Large Town)

Situated on the southern coast of Aglarond, just to the south of the cape of Altumbel, Delthuntle is not part of either Aglarond or Altumbel. Like the other free cities of the western Wizards’ Reach, Delthuntle is on generally friendly terms with Aglarond, and its people often think of the Simbul as their protector as well as Aglarond’s. In most cases, if either side were to ask the other for aid, it would be readily granted.

Pirates founded Delthuntle only two centuries ago. These were a bloodthirsty lot who raided up and down the Wizards’ Reach for decades before deciding the potential gains no longer outweighed the risks. The city’s architecture still reflects this nautical heritage. Much of its timber was stripped from the original pirates’ ships, as well as from the husks of unfortunate boats that foundered on the nearby reefs. The people of Delthuntle are almost exclusively human, and they have little if anything to do with the half-elves of the Yuirwood.

Delthuntle’s harbor is small and shallow, making it a poor choice for merchants. It’s perfect for fishing, though, and this is how the vast majority of the people here make their living. Delthuntle’s ruler is known as the Master of Pilots, a position handed down from one generation to the next by popular acclamation. A Master who is ready to retire calls a town meeting and makes the announcement, traditionally putting forward a nominee to take over. Others can be suggested by anyone, but it’s rare for any but the favored choice to win.

Emmech (Small City)

This town at the mouth of the River Umber hosts a fortress that houses the Army of the Lion, which numbers about one-third of Aglarond’s soldiers. The Army of the Lion is the first line of defense against Thayan invaders intent on forcing the Tannath Gap. Despite the current truce between Thay and Aglarond, the leader of the soldiers here, Lord Gante Demelin (LG male half-elf Ftr14), keeps his troops prepared for any eventuality. He has seen too many Thayan tricks over the years to trust the Red Wizards, although the Simbul has guardedly accepted their offer of peace. It hasn’t been that long since the last Thayan invasion.

Emmech was originally little more than a campsite set up by hangers-on who served the needs of those inside the grim stone fortress. Today, it is a large, ramshackle town with a military air, although the tents have been traded in for buildings. Most homes in Emmech are made of stones hauled up from the coast, typical of architecture in the cities along the rocky shore. Such building supplies are plentiful, and they provide good protection against both the elements and the few Thayan invaders who make it this far into the land.

Fortress Emmech is a simple, gray affair squatting atop a low hill in the center of town, overlooking the river. Two strong towers on either side of the Umber hold a great river-chain that can be raised to bar the passage of ships; the chain lies on the river bottom most of the time. The fortress bristles with towers and parapets. Every wall is crenellated, and the commander stocks enough supplies to hold off a six-month siege. In times of trouble, the townspeople leave their belongings behind and move within the fortress’s gates.

cEmmech (Small City): Conventional/nonstandard; AL NG/LG; 15,000 gp limit; Assets 5,715,000 gp; Population 7,620 (including 1,500 troops); Mixed (human 85%, half-elf 14%, halfling 1%).

Authority Figures: Lord Gante Demelin, LG male half-elf Ftr14 (commander of the fortress and a marshal of Aglarond). The ruler of the city is Lady Mantelia Parsuns, LG female half-elf Ari7/Sor8 (a noblewoman whose lands stretch from Emmech to the Dragonjaw Mountains).

Important Characters: Canton Karlesad, NG male human Wiz10 (leader of the battle wizards attached to Lord Demelin’s command); Harl Beskel, NE male half-orc Rog9 (Theskian merchant who secretly spies for Thay); Captain Araevil Darkeye, CG male star elf fighter 2/rogue 5/Aglarondan griffonrider 6 (commander of the griffonriders based in Emmech).

Army of the Lion: Ftr9, Ftr8, Sor8 (2), Wiz8, War8, Wiz7, Wiz5 (4), War5 (2), Ftr4 (3), Sor4 (4), Wiz4 (2), War4 (7), Ftr3 (4), Wiz3 (2), War3 (47), Ftr2 (22), Wiz2 (2), War2 (218), Ftr1 (38), Wiz1 (3), War1 (1,136); Lady’s Guard: War10, War9, War5 (2), War4 (2), War3 (3), War2 (5), War1 (47); Militia: War1 (241), Com1 (65); Other Characters: Bbn10, Bbn7, Bbn5 (2), Bbn3 (2), Bbn2 (5), Bbn1 (11); Brd12, Brd9, Brd7, Brd6, Brd5, Brd4, Brd3 (3), Brd2 (7), Brd1 (14); Clr9, Clr8, Clr6 (2), Clr5, Clr4 (2), Clr3 (3), Clr2 (7), Clr1 (22); Drd10, Drd7, Drd5, Drd4, Drd3, Drd2 (2), Drd1 (5); Ftr9, Ftr7 (2), Ftr6, Ftr4, Ftr3 (3), Ftr2 (4), Ftr1 (17); Mnk10, Mnk7, Mnk5 (2), Mnk4, Mnk3 (3), Mnk2 (7), Mnk1 (7); Pal9, Pal8, Pal5, Pal4 (3), Pal3 (3), Pal2 (5), Pal1 (16); Rgr10, Rgr9, Rgr6, Rgr5, Rgr4, Rgr3 (3), Rgr2 (8), Rgr1 (6); Rog12, Rog7, Rog6 (2), Rog3 (6), Rog2 (5), Rog1 (7); Sor7, Sor6, Sor5 (2), Sor4 (3), Sor3 (5), Sor2 (3), Sor1 (9); Wiz10, Wiz8, Wiz5 (2), Wiz4 (2), Wiz3 (2), Wiz2 (7), Wiz1 (15); Adp12, Adp7, Adp6 (2), Adp5, Adp4, Adp3 (4), Adp2 (7), Adp1 (22); Ari10, Ari9, Ari8, Ari7, Ari6, Ari5, Ari4 (3), Ari3 (4), Ari2 (8), Ari1 (22); Exp14, Exp7 (3), Exp4 (2), Exp3 (4), Exp2 (20), Exp1 (153); Com17, Com11, Com8, Com7, Com6, Com4 (4), Com3 (14), Com2 (98), Com1 (5,076).

Furthinghome (Metropolis)

Built on the site of one of the first human settlements in what would become Aglarond, Furthinghome (population 40,643) is one of the largest cities in the land, second only to Velprintalar itself. Lord Fardyl Albin (LN male human Ari16), a descendant of the old royal line of Velprin, rules the city. He is a member of Aglarond’s Royal Council but prefers to leave the affairs of the kingdom to the Simbul, concentrating on keeping things as they’ve always been in his city and catering to the interests of its powerful merchants (many with similarly noble pedigrees).

Ships from many nearby nations continually scud in and out of Furthinghome’s port. The harbor is smaller and shallower than that of Velprintalar, so only merchants with smaller vessels can use it. The people of Furthinghome are hungry for exotic imports from other lands and export goods of all sorts to the rest of Faerûn, including fish, produce, a limited amount of Yuirwood timber, and the famous herbs and flowers grown in the city’s numerous greenhouses.

Furthinghome is built in and around a circular road that extends from the port into the rest of the town. Near the port, in the center of the business district, is a large, cobblestoned public park known as Old Furthing, which is the social and financial center of the city. Merchant princes and magnates meet here to arrange trades and broker deals affecting the fortunes of the entire kingdom. Most of the buildings are extremely old, built of stone and weathered wood. As in the rest of Aglarond, there is little new wooden construction.

Furthinghome’s eastern hills are blighted by one of the few truly impoverished areas to be found in Aglarond. Generations ago, settlers driven off from the eaves of the Yuirwood came here and raised a sprawling shantytown of lean-tos and thatch huts called Furthingharrow. While the lords and merchants of Furthinghome live in grand manors overlooking the sea, the poor folk of Furthingharrow scrabble to make a living by hiring themselves out as dockworkers, laborers, and drivers. The slums have become a center of human racist sentiment, since most of the people here blame the elves for their lack of prosperity. They believe it takes elven blood to get ahead in Aglarond, and the Sons of Hoar have found the warrens of Furthingharrow a fruitful ground for recruiting to their cause.

Furthinghome is also known as the City of the Peacock. Flocks of the birds roam the countryside, having been brought here nearly a century ago for a Mulhorandi nobleman by the name of Lord Ceraut. Since his death, his beautiful estate has gone to seed, and the peacocks run wild.

Glarondar (Small City)

Glarondar isn’t a true city, although it is home to more people than all but a handful of communities in Aglarond. More than two thousand troops are stationed here at the end of the Watchwall, in a fortress of black stone built by the same galeb duhrs who fashioned the massive wall for King Brindor. Another two thousand soldiers guard the Watchwall itself, stretching another thirty miles to the north. This is the Army of the Green Drake, and it is also the largest garrison ever posted on this front—Glarondar and the Watchwall are bursting at the seams.

Glarondar Keep is made of a nearly indestructible, shiny, black stone resembling magically enhanced obsidian, giving rise to its nickname: the Night Fortress. A small town of 1,500 or so people sits in the shadow of the great keep, between the massive structure and the Yuirwood. Most of the inhabitants here are half-elves, many of whom migrated from the wood to start anew in the open air. The structures here are mostly made of weathered wood harvested from trees that have naturally fallen in the forest.

cGlarondar (Small City): Conventional/nonstandard; AL LG/LN; 15,000 gp limit; Assets 4,116,750 gp; Population 5,489 (including 4,000 troops); Integrated (human 58%, half-elf 42%).

Authority Figures: Lady Benetia Ordo, LG female human Exp7 (appointed ruler of Glarondar); Lord-General Nartandil Greatshield, LN male half-elf Ftr20 (Marshal of the Keep and commander of the Army of the Green Drake).

Important Characters: Captain Alwyl Madrell, LN female human Ftr8 (a high-ranking officer in the garrison, secretly a supporter of the Sons of Hoar who leads a circle of like-minded officers stationed here).

Army of the Green Drake: Ftr14, Ftr10, War9, Ftr8, War8, Ftr7 (2), War7, Ftr6 (5), War6 (2), Ftr5 (4), War5 (6), War4 (33), War3 (208), Ftr2 (5), War2 (647), Ftr1 (11), War1 (3,069); Town Guard: War6, Ftr5, War3 (2), War2 (4), War1 (6); Militia: War3 (2), War2 (7), War1 (53), Com1 (12); Other Characters: Bbn3, Bbn 2, Bbn1; Brd6, Brd5, Brd3, Brd1 (4); Clr9, Clr8, Clr6 (2), Clr5, Clr4 (4), Clr3 (5), Clr2 (11), Clr1 (22); Drd5; Ftr3, Ftr2, Ftr1 (4); Mnk7; Pal3, Pal1 (2); Rgr8, Rgr5, Rgr1; Rog4, Rog2, Rog1; Sor7, Sor5, Sor4; Wiz14, Wiz7, Wiz5 (2), Wiz4 (3); Adp6, Adp3, Adp1 (3); Ari4, Ari2, Ari1 (7); Exp7, Exp5, Exp4, Exp3 (2), Exp2 (9), Exp1 (31); Com8, Com5, Com4, Com3 (5), Com2 (24), Com1 (1,223).

Relkath’s Foot (Small City)

This is the largest permanent settlement of half-elves in the Yuirwood. To many of the locals—those who believe in such “civilized” things as cities—this is the capital of the Yuirwood, much as Velprintalar is the capital of the encompassing nation of Aglarond. Princess Blindelsyn Olóssyne (NG female half-elf Ari6/Sor6) is a distant descendant of King Brindor himself. Her brother, Prince Branelwyr (NG male half-elf Ari3/Rgr6) is the city’s current representative on the Royal Council and rules in his sister’s absence.

Relkath’s Foot is built around four tall, majestic trees that rise more than 100 feet out of the forest’s thick canopy into the open light. These are said to have sprung from the buried foot of an ancient god, Relkath of the Numberless Branches. Relkath, along with other mysterious powers who predate the elves, is said to be sleeping beneath the forest’s soil, someday to awaken when the people of the Yuirwood need their ancient gods again.

Many inhabitants of Relkath’s Foot live on the ground, constantly on the lookout for invaders or strangers of any kind. The rest make their homes on wooden platforms in the massive trees and the surrounding forest, all strung together by a complex network of ropes and suspension bridges. Outsiders are rarely permitted in the boughs of the trees. A merchants’ square is set up on the ground near the four trees, and a pair of inns flank the town to the north and south. Travelers are welcome as long as they respect the natives and their way of life.

Relkath’s Foot is more a center of barter, celebration, and lorekeeping than of commerce and industry. The local hunters bring their game and furs here to sell, usually bartering for needed goods rather than hoarding the Simbul’s coinage. Many skilled woodworkers, including some of the kingdom’s finest bowyers, keep workshops in and around the town. The Masters of the Yuirwood have their headquarters here. Just outside the city stands a menhir circle portal that leads directly to the Sunglade. From there, the Masters can reach anywhere else in the forest in less than a day.

The rangers of Relkath’s Foot—many of whom are masters of the Yuirwood—are legendary. Human rangers from all over Faerûn journey here to learn from these seasoned foresters.

The Royal Hall

Princess Blindelsyn spends much of her time here, overseeing the work of keeping Relkath’s Foot running smoothly. It is an amazing structure, made entirely of living wood magically fashioned into floors, walls, windows, and even a leafy throne covered with everblooming flowers.

The Royal Hall is situated at the top of the tallest of the four trees. The only thing higher in the entire region is the aerie of a family of song dragons—two mature adults and two young. They live here among the half-elves, and each party is sworn to protect the other. The half-elves cover the ground, while the dragons watch the skies.

Notable Businesses

There are two excellent inns in Relkath’s Foot: the Green Man (to the north) and the Taproot (to the south). Both are fine places, although outsiders are more common at the Taproot, which boasts a first-class alehouse as well as private rooms. The Green Man has only a single common room.

The two inns often hold competitions between their regular patrons. These include tests of forester skills, such as climbing greased poles or firing arrows at a moving target through a stand of trees. Outlanders are welcome to join but rarely do well against the local experts.

Major Temples

Many members of the elven pantheon are traditionally represented in Relkath’s Foot. Rillifane Rallathil, the elven deity of woodlands and nature, is held in especially high regard, and the House of the Leaflord, in a tree-shaded glen a mile from the town, is one of the largest of Rillifane’s temples anywhere on Faerûn. Ilmiryl Oakheart (NG male half-elf Drd17 of Rillifane), the ranking druid of the Yuirwood, watches over his domain from this place. Smaller shrines to Corellon Larethian and Silvanus also exist.

cRelkath’s Foot (Small City): Conventional/monstrous; AL CG/LG; 15,000 gp limit; Assets 3,810,000 gp; Population 5,080; Isolated (half-elf 86%, wild elf 8%, human 4%, star elf 1%, other 1%).

Authority Figures: Princess Blindelsyn Olóssyne, CG female half-elf Sor6/Ari6 (appointed leader of the town and direct descendant of King Brindor); Melordianix, LG female song dragon Sor8 (matriarch of the Relkath’s Foot song dragons).

Important Characters: Dervila Greenbow, CG female half-elf ranger 11/master of the Yuirwood 8 (leader of the order); Hamafil Sylerin, CN male wild elf Sor14 (the Green Mage, a powerful and influential advocate for the preservation of the Yuirwood’s borders); Yesveld Reshagar, Rgr5/Exp6 (noted woodcarver and a leader of the community).

Town Guard: Rgr9, Ftr8, War8, Rgr5, War4 (2), War3 (6), Rgr2 (3), War2 (5), War1 (29); Militia: War3 (5), Com3 (2), War2 (31), Com2 (12), War1 (166), Com1 (38); Other Characters: Brd10, Brd7, Brd5 (2), Brd4 (2), Brd3 (5), Brd2 (4), Brd1 (7); Clr9 (2), Clr7, Clr4 (3), Clr3 (3), Clr2 (8), Clr1 (10); Drd9, Drd7, Drd6, Drd4 (2), Drd3, Drd2 (5), Drd1 (11); Ftr14, Ftr9, Ftr7, Ftr6, Ftr4 (4), Ftr3 (4), Ftr2 (4), Ftr1 (13); Rgr10, Rgr9, Rgr8, Rgr7 (5), Rgr5 (2), Rgr4 (4), Rgr3 (10), Rgr2 (12), Rgr1 (44); Rog13, Rog8, Rog6 (2), Rog4 (3), Rog3 (3), Rog2 (7), Rog1 (13); Sor8, Sor7, Sor6 (3), Sor4 (2), Sor3 (2), Sor2 (4), Sor1 (7); Wiz9, Wiz8, Wiz5, Wiz4 (3), Wiz3 (3), Wiz2 (5), Wiz1 (16); Adp10, Adp7, Adp5 (2), Adp4, Adp3, Adp2 (9), Adp1 (19); Ari10, Ari7, Ari5 (2), Ari4 (3), Ari3 (5), Ari2 (4), Ari1 (18); Exp16, Exp10, Exp8 (2), Exp5 (2), Exp4 (4), Exp3 (11), Exp2 (21), Exp1 (122); Com14, Com8, Com7 (2), Com6, Com5 (2), Com4 (5), Com3 (19), Com2 (44), Com1 (4,204).

Spandeliyon (Large Town)

The people of Altumbel are almost entirely human and notably xenophobic, far more so than their neighbors in Aglarond proper. They live almost exclusively in small fishing villages scattered along the western shores like seashells. The one exception is the capital, Spandeliyon, the City of Pirates.

Spandeliyon is little more than a cluster of low-slung wooden buildings made gray from constant exposure to the harsh winds and rains that lash the lands. The architecture here is more eclectic than in the rest of Aglarond, which isn’t saying much. The regular influx of “retired” pirates along with fisherfolk from all across the Sea of Fallen Stars would seem to give the place a more cosmopolitan flavor. The truth, however, is that people come here to be left alone—or at least to get away from their former lives. When facing an outside threat, though, the people of Spandeliyon are thick as thieves.

Spandeliyon is governed by a ruling council of those merchants who chose to buy a voice in governing the city. Similar councils run most of Altumbel’s towns, although in some places, hereditary nobles are born to hold seats. The First Consul of Spandeliyon also sits on the High Council of Altumbel, which is composed of representatives from all of Altumbel’s towns and villages. In practice, the High Council never meets except under the most dire of emergencies, and even then is incapable of agreeing on a course of action. About half of the delegates follow the lead of the First Consul, while the rest refuse to go along and return to their homes.

cSpandeliyon (Large Town): Conventional; AL LN; 3,000 gp limit; Assets 718,350 gp; Population 4,789; Isolated (human 96%, half-elf 3%, halfling 1%).

Authority Figures: Lord Kargil Ninton, LN male human Ari8 (First Consul of the city, elected to represent Spandeliyon to Altumbel’s Ruling Council and administer the city); Mard Dantakain, LN male human Ftr11 (Captain of the Guard, leader of Altumbel’s military forces; Mard despises politics, leaving such things to Kargil Ninton).

Important Characters: Aldemus Rington, LN male Wiz7 (retired adventurer who lives on the edge of town); Llewellen Nash, LN female Drd8 (in charge of helping with the weather in bad times).

First Consul’s Guard: War10, War7, Ftr6, Ftr5, War5, Ftr4, War4 (3), Ftr3, War3 (11), Ftr2 (2), War2 (34), War1 (131). City Watch: War5, War4 (2), War3 (3), War2 (5), War1 (12). Other Characters: Bbn5, Bbn3, Bbn2 (2), Bbn1 (3); Brd6, Brd5, Brd2 (2), Brd1 (3); Clr8, Clr6, Clr4, Clr2 (2), Clr1 (3); Drd3, Drd1 (2); Ftr5, Ftr4, Ftr3 (2), Ftr2, Ftr1 (4); Mnk6, Mnk4, Mnk3, Mnk2 (2), Mnk1 (2); Pal5, Pal3, Pal2 (3), Pal1 (2); Rgr6, Rgr4, Rgr3, Rgr2 (2), Rgr1 (2); Rog8, Rog7, Rog6, Rog4 (2), Rog3 (3), Rog2 (2), Rog1 (5); Sor8, Sor7, Sor4, Sor3 (3), Sor2 (4), Sor1 (5); Wiz10, Wiz8, Wiz5 (2), Wiz4 (2), Wiz3, Wiz2 (2), Wiz1 (5); Adp9, Adp4 (2), Adp3 (5), Adp2 (4), Adp1 (17); Ari5, Ari4, Ari3 (3), Ari2 (5), Ari1 (16); Exp8, Exp7 (2), Exp6, Exp5, Exp4 (5), Exp3 (7), Exp2 (9), Exp1 (116); War6, War4, War3 (4), War2 (7), War1 (23); Com11, Com8, Com5 (2), Com4 (4), Com3 (25), Com2 (174), Com1 (4,032).

Velprintalar (Metropolis)

This shining city is the crown jewel of the peninsula and one of the most beautiful and striking cities of all Faerûn. Over 65,000 souls call this place home, as does the Simbul herself. Formerly the seat of the human kings of old Velprin, Velprintalar has been the capital of united Aglarond since King Brindor’s time.

Velprintalar is the only major port in Aglarond proper. Its harbor is deep and well sheltered from the sea. Ships of any size sail or row in and out of the wide bay all day long. Velprintalar’s docks are usually crammed with merchant ships from Impiltur and Sembia, jockeying for space next to the smaller fishing boats. A large naval yard dominates the east end of the harbor, home to the graceful, whitewashed warships of the queen’s royal navy. Commerce is booming in Aglarond’s largest city, for peace with Thay has brought no small prosperity. In fact, the population of the city has nearly doubled over the past decade.

Velprintalar’s green hills rise quickly as one travels inland from the water’s edge, forcing buildings closer and closer together on precariously steep slopes. It’s not uncommon to see new stories built atop the old ones. The architectural styles of the different floors don’t always match up, giving the city a unique patchwork look.

The Simbul’s Palace

The Simbul lives in a graceful palace of pale green Mulhorandi stone, perched atop a hill overlooking the harbor and city below. This place was built several generations ago on the site of the original place. Commissioned by King Brindor himself, that beautiful wooden structure burned to the ground during an attack by a red dragon whose corpse remains at the bottom of the harbor.

Over the years, the various rulers of Aglarond have woven layer after layer of magical protections and conveniences into the place. The Simbul herself has made many contributions to this legacy, making this the safest and most marvelous building on the entire peninsula. The Simbul, though, is often not here. Her steward, a wise lord named Nerrol Hamastyl (LG male half-elf Rgr6/Pal6) governs the Royal Council and serves as regent in her absence, often under the command of one of her four apprentices: Phaeldara (CN human female Sor16/Wiz8), The Masked One (CN human female Sor14/Rog9), Thorneira Thalance (LN human female Sor12/Wiz6), and Evenyl Nathtalond (NG human female Sor11/Wiz5). The commander of the Simbul’s Guard, High Captain Hovor Seawind (CG male half-elf fighter 4/rogue 6/Aglarondan griffonrider 8), assists the High Steward in his duties.

The Council Hall

The Royal Council of Aglarond meets here once a month, usually during the full moon. Each settlement has the right to send a representative to the council, but not all take advantage of this opportunity. Most council seats are hereditary titles joined to the holdings of the oldest and most noble lines of a city or province. The High Steward Nerrol Hamastyl is the Simbul’s representative to the Council most of the time, although he steps aside on those rare occasions when the queen of Aglarond chooses to address the Royal Council in person.

The hall is built of weathered wood in the traditional Aglarondan style. It was once a simple structure consisting of a single large meeting room, but over the centuries the council has added on to it. Today, visitors normally require either a guide or a map to get around.

Once here, councilors need never leave. There are plenty of guest rooms, pantries, kitchens, meeting rooms, and so on, all centered on the main hall. The place is a ghost town when the council is not in session, but sessions are taking longer and longer, often up to a full tenday or more, so the amount of down time grows shorter and shorter.

Major Temples

Both Chauntea and Selûne are popular among the humans of Aglarond’s coast, and large old temples to each deity stand on the hills above the city. The House of the Four Moons is Selûne’s temple, a graceful old cathedral of white stone that gleams like a beacon with silver light beneath the full moon. The priestesses of Selûne maintain regular contact with other temples of their goddess throughout Faerûn, and they work with the Harpers and other groups to promote the advancement of good over evil in their homeland and beyond.

The Green Lady’s Keep is Velprintalar’s temple to Chauntea. Located well inland from the hill-ringed harbor, it is a low, rambling structure that includes a temple, a civic granary, and a large fortresslike abbey, home to more than one hundred monks famed for their potent ale. Greenish in color and said to include fermented parsley, it is one of the most popular of the city’s many exports, and the monks are working overtime to meet the increased demand.

Other Notable Places

The manor house of Lady Mytela Halvasyn is home to an informal society started by the long-dead matriarch’s descendants. The nature of this club is secret, but everyone in town knows that only wealthy or powerful half-elves are permitted to join. The reason for this is that the group is dedicated to expelling the humans from Aglarond.

This movement, known as the Society of the Verdant Arrow, has been growing in strength over the past few years. Having a frequently absent human rule the country has only inflamed the anger of the society’s members. The Verdant Arrows are directly opposed to the Sons of Hoar, and the more violent Sons have earmarked prominent Verdant Arrows for intimidation and harassment—or death.

Griffonheight Keep is the main barracks of the city and the home of the famed Aglarondan griffonriders. It sits atop a hill and houses 400 foot soldiers plus a squadron of aerial cavalry. The keep has been expanded and improved over the past few years, giving rise to wild rumors about why the Simbul would increase the military presence in the capital, which has never come under direct attack by an army since its founding.

Many attribute the buildup as a response to the number of Thayan ships passing through. Actually, the Simbul is aware of the plans of the Verdant Arrows (and suspects many of the plots of the Sons of Hoar) and wishes to be prepared for any eventuality. Secret societies within the army agree with the sentiments of one party or the other, though, so the soldiers of Aglarond may not be reliable. Once the time comes to choose sides, they won’t all be on the same one.

cVelprintalar (Metropolis): Magical/conventional/ nonstandard; AL CN/LN/N; 100,000 gp limit; Assets 330,220,000 gp; Population 66,044; Integrated (human 51%, half-elf 40%, elf 3%, halfling 3%, dwarf 1%, gnome 1%, half-orc 1%).

Authority Figures: The Simbul, CN female human Sor20/Acm2/Wiz10 (queen of Aglarond and Chosen of Mystra); High Steward Nerrol Hamastyl, LG male half-elf Rgr6/Pal6 (chief executive for the Royal Council); High Captain Hovor Seawind, CG male half-elf fighter 4/rogue 6/Aglarondan griffonrider 8 (commander of the Simbulmyn and master of the Simbul’s palace).

Important Characters: Carliela Benstyl, LN female human Rog11/Ftr6 (leader of the Merchants’ Guild and an influential member of the Sons of Hoar); Caytran Halvasyn, CN male half-elf Brd18 (wealthy noble merchant and leader of the Verdant Arrows).

Simbul’s Guard: Ftr15, Ftr4/Wiz10, Wiz13, Wiz12, Ftr11, Ftr9 (2), Ftr4/Wiz6, Rog2/Ftr7, Ftr8 (2), Wiz8, Ftr7 (4), Wiz7 (2), War7 (3), Ftr6 (6), Wiz6 (2), War6 (9), Ftr5 (24), Wiz5 (9), War5 (21); City Guard: War16, Ftr14, War13, War11, War10, War8, War7 (2), War6 (2), War5 (3), War4 (4), War3 (12), War2 (38), War1 (323); Militia: War4 (11), War3 (34), War2 (181), War1 (1,219). The rest of Velprintalar’s citizens are too numerous to list here.

Heroes and Monsters

Aglarond is home to unique characters and creatures. Most Aglarondans are humans or half-elves; adventurers are most commonly rangers or sorcerers. Rangers from Aglarond may choose Thayans as a favored enemy.

Star elves, the secretive inhabitants of Sildëyuir, are described in Chapter 1: Races of the East. Chapter 2: Prestige Classes gives more information on the Aglarondan griffonrider and master of the Yuirwood. Characters from Aglarond may also choose from the Altumbel, star elf, and Wizards’ Reach regions. Many of the new feats, spells, and magic items are appropriate for Aglarondan characters.

Monsters presented in Chapter 6: Monsters of the East that are common to Aglarond include the blooded ones (a new race of orcs fashioned by the Red Wizards of Thay), the dread warrior and juju zombie (enhanced undead soldiers created by Szass Tam), and the nilshais, sorcerers from another dimension who threaten Sildëyuir, and through that, the Yuirwood.


Sandwiched between Narfell and Thesk, the Great Dale is considered avast wilderness by most

Sandwiched between Narfell and Thesk, the Great Dale is considered a vast wilderness by most. The land is speckled with lonely farmsteads and clanholds, guarded by druids and rangers who enjoy their solitude and protect their homes with a vengeance. Few foreigners have reason to journey to the Great Dale, and that’s just how its inhabitants like it.

Narfell and Damara bound the Great Dale to the north, Impiltur and the Easting Reach to the west, Thesk to the south, and Rashemen to the east. While a decent road runs the length of the country (if it can be called that) between the Rawlinswood and the Forest of Lethyr, it is not a major trade route. There are few stops along the way, and the residents of the Great Dale show so little hospitality to strangers that a popular joke is “There’s no room in the dale!”

The land here was once part of the ancient Empire of Narfell, although it was originally settled by folk from Jhaamdath. When Narfell and Raumathar destroyed each other 1,500 years ago, the Great Dale was decimated in the fighting and lay virtually empty and wild for centuries. The land is now a frontier for the populous kingdom of Impiltur to the west. For generations, Impilturans in search of land and independence have been trickling eastward, carving out homes from the Dale’s wide-open spaces.

Geographic Overview

Including the great forests that flank the dale itself, the Great Dale extends from the western end of the Rawlinswood to the shores of Lake Ashane, a little more than 400 miles from east to west. North to south, the land runs from the north side of the Rawlinswood down through the Forest of Lethyr to just shy of the River Flam, just over 300 miles. In all this vast territory lives a human population numbering little more than that of a single great city in other lands, and most of that is concentrated at the western end of the dale in Uthmere and the surrounding countryside. There are few settlements in the central or eastern reaches of the Great Dale, and most people in those regions live at least a hard day’s ride from their nearest neighbor.

Most of the land between the forests consists of rolling downs, a seemingly endless series of low, heather-grown ridges steadily climbing as one travels from west to east. The soil is thin and rocky in most spots, and few crops grow well at higher altitudes. Long ago, ancient glaciers gouged this land deeply, leaving behind long, snaking moraines and countless tiny lakes, but scraped the best soil into the low plains near the Easting Reach and the Forest of Lethyr. The folk of the eastern dale are mostly goatherds and shepherds, not farmers.

The Great Dale’s climate is tempered by the proximity of the Easting Reach, but winters are harsh, while summers are comparatively cool. The Forest of Lethyr is a mix of coniferous and deciduous forest, but the Rawlinswood is a true taiga, a northern pine forest with bitterly cold winters and cool, mosquito-plagued summers.

Major Geographic Features

The two defining features of the Great Dale are the massive forests that bound it to either side. The Rawlinswood runs to the north of the dale from which the land gets its name, and the Forest of Lethyr borders the south. The dale climbs steadily from west to east, reaching an elevation of nearly 2,000 feet above sea level at Ashanath.

The Dale

The most prominent feature of the Great Dale is this long, windswept gap between the Forest of Lethyr and the Rawlinswood. When the world was young, some arm of the Great Glacier scoured a path between two slightly higher stretches of land, and since that long-ago time, the great forests have been unable to take root in the vale between. The Dalesfolk tell other stories to explain the gap; some say a great dragon burned a path through one great forest, while others claim that Shaundakul and Silvanus held a contest to determine whether wood or wind would rule this land, and that Auril the Frostmaiden intervened to set winter over both.

Whatever its origin, the gap averages forty to sixty miles in width and stretches nearly 250 miles in length. (The region known as the Great Dale includes the two forests and is quite a bit larger than the dale itself.) Rumpled ridges of bare rock rise from its thin soil, growing steeper and more rugged toward the forests that flank north and south. In sheltered spots, the topsoil is thick and fertile, but most of the land is suited only for raising hardy livestock such as goats and sheep.

Most of the people of the Great Dale live in the western reaches of the land, near Uthmere. As one travels east, settlements become fewer and farther between; most folk live on the edge of the two major forests or just inside their eaves. The canopy of the trees is so thick, even in the heart of winter, that almost no light passes through, casting vast portions of the land in twilight even at the height of the day. While this also provides for shelter from the rains, sun, and snows, it makes for poor farming.

A long road—the only well-traveled one in the territory—runs from Uthmere all the way to the Cold Road in the east. Technically called the Great Road, it is known by many names throughout the region, but most of the area’s residents just refer to it as “the Road.” Since there aren’t any other major roads, it’s clear which one is meant.

The dale is known for its fierce winter winds. Those farms and settlements not sheltered by the woodlands are scoured by harsh west winds that blow down the length of the gap as if Shaundakul himself were racing along the Great Road.

The Great Barrow

About seventy miles up the Great Road from Uthmere looms the Great Barrow, a vast dark mound. A number of lesser barrows ring it like cold sentinels, the long brown grasses of their rounded sides hissing endlessly in a chill north wind that never dies away completely. No one knows who is interred in the Great Barrow, or what forgotten people raised it, but stories say that a cruel human tribe once roamed these lands before even the rise of Narfell, and that their god-born champion lies buried here. Naturally, the place is said to be haunted by restless spirits.

A century ago, an Impilturan lord named Elphras mocked the old stories and raised a small stone keep on a nearby hill, claiming the barrowfield along with the land for miles about. Some unknown catastrophe overtook Elphras and his entire household, for the Impilturan lord, his family, and a keep full of guards and servants disappeared one cold night, leaving behind an empty and cheerless tower.

Val-Murthag

North and east of Bezentil lies the wreckage of the old fortress of Val-Murthag, one of the largest Nar ruins not covered by forest. This great castle stood watch over the eastern approaches of the Dale, a formidable rampart in the path of any attack from Raumathar to the east. Val-Murthag was a place of madness and horror, the spiritual center of the demonic cult that dominated the dark empire’s final days, and Raumathari battlemages visited untold destruction on the place in the final battle of the two realms. Little of Val-Murthag remains to be seen, except for sprawling old walls of weathered black stone that run for miles across the cold downs and the shattered stumps of watchtowers amid heaps of battered stone.

The ghosts of Nar demonpriests are said to haunt the ruins, and most of the Dalesfolk give the place a wide berth.

Firward Mountains

At the northeastern end of the Rawlinswood, hard by Lake Ashane, stand the Firward Mountains. This range lies midway between the Giantspires of Narfell and the northern Sunrise Mountains of Rashemen. The Firwards are unlike the forbidding ranges of the neighboring lands. Relatively low, they are densely forested to their summits and unusually cold and snowy in wintertime. Narfell, Rashemen, and the Great Dale all could claim the Firwards, but the mountains rise between the least populous portions of all three countries, so they form an uncontested border between them.

Even in the days of ancient Narfell, the Firwards were not heavily populated, although some of the kingdom’s more powerful archsummoners raised demon-built fortresses in their cold isolation. These days, the Firwards are home to the Horned Skulls (a large, fierce tribe of bugbears), bands of frost giants, and several clans of vicious taers. Beneath their frozen peaks lie the delvings of a handful of shield dwarf clans, and below those, extensive Underdark caverns dominated by demon trolls.

Forest of Lethyr

The Forest of Lethyr occupies the southern half of the Great Dale and is a natural boundary between that land and Thesk. The portion of the forest south of the River Flam is considered Theskian land. The residents of the Great Dale hardly notice. This area has been constantly logged over the years, making it the poor cousin of the northern reaches. Close to the Golden Way, these lands are too near civilization for comfort in the minds of druids and rangers.

The Forest of Lethyr is home to the Nentyarch (N male human Drd17/Hie5/Sor6), the most powerful druid in northeastern Faerûn. The Nentyarch leads the Circle of Leth and their agents, the Nentyar hunters. From his seat at Yeshelmaar, the Nentyarch and the druids who serve him defend the forest against wanton cutting and oversettlement. The Nentyarch is also the master of the Rawlinswood, but two years ago the frenzied hordes of the Rotting Man stormed Dun-Tharos, his former seat of power, and drove the Circle of Leth to the southern forest. Separated by the sparsely populated valley of the Great Dale, these two opposing forces are engaged in a mortal struggle for both woodlands.

The Forest of Lethyr is filled with all sorts of creatures, but the most prominent ones are the treants who work with their humanoid friends to protect the woods. Lethyr is also home to several villages of secretive wood elves, as well as a handful of volodni bands. Human settlements are limited to the forest’s southern edges. Spearsmouth Dale is nestled on the edges of the treeless valley closest to the source of the Flam. The next valley to the northeast along the forest’s edge is home to Mettledale.

Fortress Narder

Like Clymph Tower in the Rawlinswood, this ruin in the Forest of Lethyr is twisted and evil. Some buried taint of ancient Narfell lurks in the dungeons beneath the ivy-grown stones, poisoning the groundwater and sickening the trees and forest creatures of the surrounding area. While it is tempting to blame this baleful influence on the Talontar blightlords of the Rawlinswood, the evil here is different. Its foulness is not Talona’s blight—in fact, the Rotting Man is keenly interested in the mystery of Fortress Narder and sends parties of blightlords here, hoping to unearth something from its horrible dungeons.

Under the direction of the Nentyarch, the Circle of Leth is calling treants to move the remaining healthy trees to safer parts of the forest. Then the druids plan to quarantine the area and destroy the corrupted flora and fauna. This will create a hole in the heart of the forest, but in time the wound should heal over. If the druids have anything to say about it, none but they and the Nentyar hunters will know there was anything wrong here.

In the meantime, monstrous creatures spawned in Fortress Narder’s dungeons creep out to hunt and slay in the forest nearby, delaying the druids’ plans. The Nentyarch fears that simply quarantining the ruins may not be enough. He may have to find someone to uncover the source of the horrible evil and destroy it once and for all.

Mauberg’s Oak

Mauberg’s Oak is a huge tree located in the northwestern reach of the Forest of Lethyr, about a hundred miles southeast of Uthmere. The tree measures 50 feet in diameter at its base and stands over 300 feet tall, towering over the canopy of the forest around it. Its branches shade a vast area, and its leaves are thick and green all year round, even in the dead of the harshest winters.

Although still living, the tree was long ago hollowed out by the powerful druid Mauberg. He magically worked the wood to build a massive tower hideaway in the heart of the amazing tree. Although Mauberg has been dead for over a century, his legacy lives on. He crafted the oak to house a school for young druids and to display the awesome power of nature. The tower features almost a dozen levels on the inside of the tree and extends below the soil for three more levels.

The school’s headmaster, a Theskian woman known as Oakandra (NG female human Drd13) is wary of strangers, even new applicants. Only those who prove their dedication to nature by passing various tests, both magical and mundane, are allowed to enter the tree itself. Others are permitted to sleep under the eaves of the oak if they are of either good or neutral alignment. Evil visitors are run off immediately.

A large colony of treants lives under the oak’s canopy. They provide Oakandra with an early warning system against incoming threats. A dozen aarakocras live in the upper branches of the tree, watching the skies for danger from above. The leader of this group, Chir’kawta (NG male aarakocra Drd12), is a powerful druid who once studied here under Oakandra herself.

The Mucklestones

This ancient druidic holy site is located in the northeastern Forest of Lethyr. Its unusual clearing features no tree trunks but is protected from the sky by the bordering trees, which meet over the center of the open space. Within this space stand a number of weathered stones about 6 feet in height, 4 feet across, and 2 feet thick. Their surfaces are covered with nature-runes.

The stones form an elaborate arrangement that shifts from time to time, as the stones occasionally move about. Elder druids who have tracked the progression of the Mucklestones over the years claim that sometimes the entire clearing moves, taking the stones along with it. It never moves very far, though, and the druids have always been able to track it down.

Each of the Mucklestones is a portal to a different part of Faerûn. The nature-runes on a given stone indicate where it leads, but they are difficult to puzzle out—they are carved in an ancient dialect of the Druidic tongue (Decipher Script check DC 30 or knowledge of the secret language of druids). Some of the runes have faded over the years, making it impossible to know where the portal might lead.

At least one of these portals connects to the Sunglade deep in the Yuirwood (see Chapter 8: Aglarond). The druids of this area sometimes use it to meet with the Masters of the Yuirwood, and sometimes they bring along young rangers who wish to study with the foresters of those elder woods.

The Mucklestones aren’t the property of any person or group. Still, the Circle of Leth guards the area jealously for fear that evil creatures might locate the stones and destroy them. A high druid named Briartan (LN male human Drd13) lives nearby, and he coordinates the efforts of his fellows to keep the Mucklestones safe. These people sometimes call themselves “the Mucklefriends,” but rarely in the company of strangers.

Yeshelmaar

Not far from the crossroads of Bezentil, near the center of the Great Dale, a great rocky tor rises from the forest. A pristine lake of clear, cold water stands at its foot. Carved into the tor is an old wood-elf stronghold known as Yeshelmaar, built in the days when the Lethyr elves faced destruction at the hands of the sinister Empire of Narfell to the north.

The threat of old Narfell has long since passed away, but so too have most of the elven folk. Of the wood elves who once lived here, only a few small villages survive. The old elven stronghold has become the new fortress of the Circle of Leth. The Nentyarch and his High Druids formerly inhabited Dun-Tharos in the Rawlinswood, but two years ago they were driven out by the Talontar blightlords, and Yeshelmaar became the Nentyarch’s seat-in-exile.

Yeshelmaar is the informal capital of the Great Dale, or at least its eastern half. The folk of the lonely clanholds hold a deep reverence for the Nentyarch. At any given time, a dozen druids of various ranks and twice that number of rangers, hunters, and foresters occupy the stronghold or the woods nearby, along with a handful of Dalesfolk come to seek advice or assistance. The Nentyarch is occupied in a fierce contest against Talona’s Rotting Man for the very soul of two great forests, but his druids do what they can to help out the Dalesfolk and shield them from the worst of the blightlords’ depredations.

Rawlinswood

The Rawlinswood forms the northern border of the Great Dale, weaving its way south of the Giantspire Mountains and the plains of Narfell until it peters out near the Cold Road and the Firward Mountains. Once, the Rawlinswood was a northern twin to the Forest of Lethyr, but a horrid evil has clawed its way out of the black earth, poisoning the Rawlinswood and filling its green gloom with blood, disease, and madness. The sinister Rotting Man (NE male half-fiend human druid 12/Talontar blightlord 10, Chosen of Talona) leads a dark circle of evil clerics and druids devoted to the Lady of Poison and, through these blightlords, a growing host of blightspawned volodni warriors that menace all the nearby lands.

The Rawlinswood is a mixture of deciduous and evergreen trees along its southern border but quickly becomes a soggy taiga as one travels north from the Dale. Treacherous muskeg bogs fester above a deep layer of permafrost, giving rise to clouds of mosquitoes in the Rawlinwsood’s short summer. In its northwestern reaches, the forest climbs sharply toward the Giantspire Mountains, covering rugged foothills and deep, shadowed vales. Like all the Great Dale, it also rises toward the east, and its easternmost reaches are quite hilly. The forest narrows to a narrow band only twenty-five miles wide about two-thirds of the way along its length, moving from west to east. The now-abandoned settlement of Denderdale is located here along the northern edge, almost enclosed by the reaching arms of the forest. This is the best place to try cutting through the forest. The way isn’t long, comparatively, and those who are eloquent or desperate enough may be able to hire a guide to take them to the south side of the forest or back.

Just to the northwest of the forest is the Damaran settlement of Tellerth, hard by the Long Road. For years, the Circle of Leth worked to stop the encroachment of Damaran and Impilturan loggers into the western reaches of the Rawlinswood, but the Nentyarch’s followers have been driven into the Forest of Lethyr and no longer patrol this area. The humans now face the Rotting Man and his rising tide of evil.

Dun-Tharos

Once the capital of the ancient Empire of Narfell, Dun-Tharos sprawls for miles through the pines and bogs at the heart of the Rawlinswood. From this place, the Nentyarchs (as the rulers of ancient Narfell were known) ruled a great and terrible realm of dark keeps and proud, sinister lords. Dun-Tharos was laid waste in the final cataclysmic war between Raumathar and Narfell, the entire city leveled by some mighty spell of unspeakable power. So ended the Nentyarchs and their demon-haunted kingdom.

Centuries passed, and the forest grew over the great black scar in its heart. A group of druids and rangers—the Circle of Leth—undertook the work of healing the wounded land. Their leader took the title of Nentyarch anew to signify that the druids of Leth ruled over the heart of ancient Narfell. In the ruins of Dun-Tharos, the new Nentyarchs raised a fortress to govern the great forest. The black keep of the old demonpriests was reborn as a castle of living trees, woven by druidic magic.

From this forest-castle the Nentyarchs ruled for nearly six hundred years, preserving the Forest of Lethyr and the Rawlinswood from encroachment by human kingdoms on all sides. The ruins of the old Nar capital reminded the druids of humanity’s ability to harm nature, and the forest that had swallowed its black stones offered an example of what might be accomplished with patience and strength.

All things come to an end, though. Ten years ago, the Rotting Man, Chosen of Talona, began to gather a circle of dark druids in the western reaches of the Rawlinswood. The Circle of Leth fought against the rising power of the blightlords and contained the Rotting Man in the west, but two years ago the Rotting Man created a terrible new weapon to use against the Nentyarch—the blight of Talona. He corrupted a handful of captured Leth druids, changing them into blightlords who serve him. Through these tortured minions, he ensnared hundreds of volodnis and infected them with Talona’s blight. At Midwinter in 1371 DR, he hurled his blightspawned army at the Nentyarch’s fortress and drove the Circle of Leth out of the Rawlinswood.

Dun-Tharos is still a castle of trees, but they are now dead, animated through the Rotting Man’s foul sorcery. Hundreds of his minions lurk in the ruins of Narfell’s old capital, ready to surge forth and slay at his command. His blightspawned warriors slaughtered the small community of Denderdale, north of the forest, only two months ago, and bands of evil volodnis harry the clanholds and farmsteads south of his forest. Dun-Tharos has become a place of death and madness once again.

Clymph Tower

Once a proud, walled keep, Clymph Tower has lain in ruins for as long as anyone can remember. A mighty sorcerer named Clymph built the place nearly five hundred years ago. Clymph is also believed to have constructed Tower Threespires, for the two sites have a similar architecture and were built around the same time. Clymph Tower has remained untouched for decades, though, and the locals believe it is cursed for some transgression of its fabled builder against the gods.

The best story—or at least the one that gets repeated the most—is that Clymph was a powerful demonbinder, a student of the forbidden arts of ancient Narfell. He dreamed of forging a kingdom in the Great Dale with his demonic armies. He constructed this keep as a pen for his foul servants and imbued its very stones with abjurative magic, transforming the perimeter of the building into a massive magic circle. He then created a permanent gate directly into the Abyss. Unfortunately, Clymph was unable to control the demonic hordes he summoned, and his fiendish minions destroyed him. However, he had crafted his demon-trap so well that the fiends could not escape except through one portal leading to Tower Threespires, and that door is sealed. Dozens, perhaps hundreds, of demons are still trapped in the fell tower Clymph raised centuries ago.

Today, those few people who dare to approach the ruins report that its stones glow red with heat and that massive fires crackle from the depths. Even the most daring adventurers give the place a wide berth.

Tower Threespires

The legendary Clymph reputedly built this tower as well. Three stone spires stab out of its broad base. It would have fallen over years ago if not for the thick network of vines that wrap around every inch of the place. If the vines were to wither and die, the tower would come down along with them. From a distance, the vine-engulfed tower looks like nothing so much as a giant, three-fingered hand reaching up out of the Rawlinswood.

The tower is maintained by a small group of druids who are the descendants of a special order of guardians created by the Nentyarch hundreds of years ago. The peak of the north tower features a portal that leads right into the heart of Clymph Tower. The druids perform a ritual every Feast of the Moon to keep the portal sealed up tight, preventing the demons trapped therein from escaping into the world. The druids who perform the ritual are no longer certain if the legends about the demons of Clymph Tower are true, but they hold to their appointed task.

The druids of Tower Threespires are suspicious of strangers. They never allow anyone into the tower, no matter how dire the need, for fear of opening the portal and unleashing the demons of the Abyss on the Great Dale.

Nighthawk Tower

Brave souls who skirt the Narfell edge of the Rawlinswood on their way east and south toward more welcoming lands eventually come to Nighthawk Tower. City dwellers may not immediately recognize it, since it’s actually a mighty oak tree—about 100 feet tall—the branches of which are filled with platforms constructed with sturdy rope and rough-hewn wood.

Nighthawk Tower is the home of Hensoi (NG male human Drd12 of Silvanus), who has a reputation—deserved or not—as the friendliest druid in the Great Dale. In other words, he doesn’t hide at the first sight of other people, nor does he run off visitors before they’ve had a chance to speak. Hensoi is fond of the region’s birds, and at times the boughs of Nighthawk Tower seem like a giant aviary. The local raptors often rest here.

Hensoi isn’t outgoing, but he is willing to talk to strangers, which is more than most druids in the area do. Underneath his gruff exterior, he’s softhearted. When presented with good people who need his help, he grudgingly agrees to do what he can, although he complains about it the entire time.

When confronted with evil, Hensoi sends his avian friends high into the sky to screech for help. The druids and rangers in the region recognize the signal, and when they see it, they dash for the tower to offer their help. The locals may think Hensoi a bit too free with strangers, but he’s one of them, and they won’t let him come to harm.

People of the Great Dale

The people of the Great Dale are honest, hardworking folk who simply want the outside world to leave them alone. For the most part, they’ve gotten their wish, since few people see much reason to travel here. If it were not for the Great Road connecting Uthmere to the east, there would not be any traffic through the region at all.

The people of the Great Dale are a mix of old Chondathan, Nar, Theskian, and more recently, Impilturan blood. The clanholds possess the oldest bloodlines of the land, with more than a little of the ancient Nars. The folk of the Great Dale place little importance on race or ethnicity—a good neighbor is a good neighbor. The older families do not always get along with Impilturan homesteaders pushing eastward from Uthmere, who see miles of empty land and believe they’re free to settle where they wish. This has led to bloodshed, but for the most part, the Impilturan colonists have found land that doesn’t encroach on the holds of the earlier Dalesfolk.

The people of the Great Dale dress simply and for the weather. They favor homespun linen fabrics in the summer and leathers and furs in the winters. Although sunlight barely reaches the floor of the great forests, the ground underneath them is well protected. The canopy of these elder woods is a blanket in the winter, a shade in the summer, and an umbrella when the rains come.

Races and Cultures

Once wild elves, wood elves, volodnis, and perhaps other races populated the Great Dale. Few traces of their presence remain in the land between the forests; since ancient times, this has been a human land. Settlers fleeing the destruction of ancient Jhaamdath moved into the area over sixteen centuries ago only to end up under the crushing boot of the Empire of Narfell. When that realm was destroyed in its war against Raumathar, the residents of the Great Dale were suddenly ungoverned and independent. They have avoided foreign rule ever since.

The people of the Great Dale are almost exclusively human. The only exceptions, other than the odd wanderer, are the few nonhumans who have settled in Uthmere, the only place in the region that can lay claim to the label “civilized.” In the wild eastern part of the Dale, that word is synonymous with “worthless” and “weak,” carrying overtones of conniving and deceit. Using it usually leads to an all-out brawl.

While the Dalesfolk don’t like outlanders at all, they don’t care much for one another, either. The forests and fields are dotted with tiny enclaves of isolated clans. The common tongue here is Damaran, a legacy of ancient Narfell, but the Nar heritage of the Great Dale is long forgotten. The “old” Dalesfolk are descended from Chondathans who came to this land more than a thousand years ago, while the “new” are generally Impilturans who have settled the western reaches of the Dale for several hundred years. The Circle of Leth is the only unifying force in the region. If it were not for the druidic hierarchy, the two cultures sharing the Great Dale would be at each other’s throats.

Life and Society

Outside the port city of Uthmere, three different kinds of people inhabit the Dale: farmers, herders, and the druids and rangers. Most of the farmers live under the trees in the western portions of the Dale and are often of Impilturan descent. They grow crops of all sorts but prefer hardier grains such as wheat and corn that can stand up to windswept springs and early frosts. The farmers usually end up with plenty for themselves and enough left over to barter with traveling merchants or their neighbors for things they can’t grow or make on their own. Most Great Dale farms are homesteads of one or two families.

The herders keep their flocks in the open stretches of the central and eastern Dale. Their homes are often made of fieldstone fitted together by hand and chinked with mud, half-buried in a hillside to stay below the winter winds. These goatherds and shepherds are more likely to be “old” Dalesfolk and gather in clanholds of five to ten related families.

The rangers and druids patrol the forests, keeping out strangers and protecting their beloved woods. They warn off wayward souls who wander into something they know nothing about. People who are out to maliciously harm the forests, however, receive the harshest treatment. The rangers of the Great Dale save their greatest fury for those fools who attempt to set up logging operations within their domain.

Both rangers and druids prefer to sleep under the sheltering canopy of the Rawlinswood or the Forest of Lethyr. When traveling, they may spend a night or two under the stars, but they prefer to minimize their time in the open. These followers of the Nentyarch hunt and gather their own food. They sometimes call on the farmers of the land to contribute food or shelter, but they prefer not to trouble the Dalesfolk.

Economy

Uthmere has the only real economy in the Great Dale. Its lord mints coins that are used throughout the city but rarely beyond. The people of the wilds prefer barter to money. As the locals like to say, “Coins are too easy to lose.” Uthmere makes most of its money on mooring fees charged to merchants who use its harbor. In effect, this is a toll for the Great Road, as the only easy way to get to it from the coast is directly through Uthmere.

The people of the wild lands produce herbs, alchemical ingredients, and wooden goods of the highest quality. The Great Dale has no mines within its borders, and the only forges are in Uthmere, Bezentil, and Kront. With the exception of simple iron items such as horseshoes or nails, the Dalesfolk must import metal items and tools.

Law and Order

Uthmere is governed by an old code based on the laws of the Impilturan crown. The city guards are empowered to enforce the law; there is no separate town watch. An appointed magistrate hears most cases, although Lord Uthlain himself presides over issues of serious crimes. Uthmere is a haven for smugglers who ferry contraband into Impiltur across the Easting Reach, and the Shadowmasters of Telflamm are eager to bring this illicit trade under their control.

In the countryside, the Great Dale is almost lawless. While most folk don’t steal from or injure their neighbors, they expect only what justice they can carve out with a blade. Many people do not venture away from their homes unless armed, even if only with a quarterstaff or a club, but a well-worn longsword or longbow is preferred by travelers in the wilder reaches. Bandits and marauders are not very common, but the lands of the Great Dale are filled with wild animals and monsters. Only a “civilized” person would even consider walking around without a weapon at his side.

Outside of Uthmere’s walls, justice is either swift or left undone. Wrongdoers who are caught are punished on the spot by their captors. The favored method of execution is to bind criminals high in the branches of a tree, where they either die of thirst or are eaten by animals. It’s not unusual to see sun-bleached, picked-over skeletons hanging in the trees along the perimeter of either forest. These are an object warning to those who would intrude on the peace of these woods.

Defense and Warcraft

No one has tried to invade the Great Dale in centuries. The Great Road could be a path of Thayan aggression against lands farther west, but the Great Dale is hundreds of miles from Thay, and even the Red Wizards would have difficulty sustaining an army so far from home. Even if invaders were to attack the Dale, most of its people would let them pass unmolested, as long as their armies stuck to the Great Road. Any troops who entered the woods, however, would have to contend with the full fury of the Nentyarch and the Circle of Leth.

It’s hard to imagine why another nation would want to conquer the Great Dale other than out of some kind of mad land-lust. The riches of the land lie almost exclusively within its mighty forests, and the danger involved in extracting them would be ridiculously high. It is simpler, safer, and far cheaper to barter with the locals—and that’s just what most of the Great Dale’s neighbors have done over the years.

The rise of the Rotting Man and his blightlords in the black hold of Dun-Tharos has finally brought a real threat to the Great Dale. The blightlords command an army of blightspawned treants, volodnis, and animals, a slavering horde strong enough to overwhelm everything east of Uthmere. Only the vigilance of the Circle of Leth holds them in check, and the Circle may not be able to contain the Talontar blightlords for much longer.

The Dalesfolk have seen enough of the blight to understand that their homes and lives are endangered by the fell power in the northern woods. For the first time in living memory, the clanlords of the eastern Dale are making ready for war. Nentyar hunters carry messages from hold to hold and farm to farm. No one hold can muster more than a dozen or so militia, but the druids hope a call to arms from the Nentyarch will bring fighting men and women from a hundred such settlements. Only an immediate and dire threat could bring the Dalesfolk to forget distance and differences, and the Rotting Man’s feral army poses exactly such a threat. Led by the Circle of Leth, Dalesfolk under arms may be surprisingly determined soldiers.

Religion

The citizens of Uthmere venerate most deities of the Faerûnian pantheon. Even so, the most popular gods here are those who are worshiped throughout the Dale: Chauntea, Eldath, Mielikki, and Silvanus (although Tyr’s faith is also widespread). Of these, Eldath garners the most worship in Uthmere because of her association with the waters that tumble out of the forest and into the sea. The secret House of the Master’s Shadow (recently founded in an anonymous building in the city’s poorest quarter) is the local branch of the Shadowmasters. The Shadowmasters have already started their standard tactic of recruiting from the youngest and poorest inhabitants, and they have had a lot of success so far. Mask is pleased.

Chauntea, Mielikki, and Silvanus are worshiped widely in the rest of the territory. The people of the Great Dale understand that while they may seem alone, they are always surrounded by their chosen deities—nature gods all. The farmers who work the open fields favor Chauntea. Silvanus appeals to most of the druids and rangers, although Mielikki comes in a close second. Women are especially fond of her, and when a person of the Great Dale is in need, they appeal to her kinder nature first. People who live along the Great Imphras River or near the headwaters of the Easting Reach often prefer Eldath.

Adventurers

When most adventurers look at a map of Faerûn, they pass over the Great Dale without a second thought. The reputation of the Nentyarch and his followers is well known, as well as the fact that the forests they protect are perilous to intruders. Still, there are plenty of opportunities for adventure in the Great Dale: elven ruins to explore, rampaging monsters to defeat, and terrorized communities to rescue. But heroes who come here must deal with the Circle of Leth eventually. If they are not careful in where they go and how they answer challenges, they are certain to have problems with the guardians of the Dale, possibly deadly ones.

Adventurers passing through the area find accommodations few and far between. A fast-moving traveler on foot requires at least fifteen to twenty days to walk the Great Road from Uthmere to Kront, depending on the weather. In that entire journey, she’ll find inns or welcoming farmhouses for no more than three or four nights. It’s rare for anyone to take in strangers. It doesn’t matter if they are noble heroes on a quest to free Faerûn from its worst nightmares. They’ll have to earn the trust and friendship of the Dalesfolk, and that will not be the work of a day.

Politics and Power

The Great Dale is a political nonentity. Its borders are defined by its neighbors and the will of the Circle of Leth to protect its forests. There is no national government, and the people like it that way. Two people could claim to rule the Great Dale, were they so inclined: Lord Uthlain of Uthmere and the Nentyarch.

Uthlain has enough trouble governing his small city, especially now that the Shadowmasters have moved into town. Even if he tried to extend his influence outward from the city, the people of the open lands would simply laugh at him. Some of Uthlain’s advisors entertain the notion of subjugating the rest of the dale through military might, but the Lord of Uthmere wants no part of such aggression. He knows the homesteaders and clansfolk would appeal to the Nentyarch, and the land would erupt in a civil war. While Lord Uthlain may have many ambitions for Uthmere—and, by extension, the rest of the Great Dale—he has no desire to water the forests with blood.

The Nentyarch already leads all the folk he cares to govern through the Circle of Leth and harbors no desires to become a druid-king. He is already in charge in the ways that matter, and he is happy to avoid the politicking and headaches that come with overt rule.

History of the Great Dale

The Great Dale has been mostly undisturbed since its lands fell out from under the control of ancient Narfell. However, recent events have caused the people of the Great Dale to wonder if their long streak of luck is finally running out.

–970 The Nentyarch of Tharos builds his capital at Dun-Tharos and forges the Crown of Narfell. He begins a campaign to conquer the various petty Nar realms and unite them beneath his rule.

–946 The Nentyarch’s armies destroy Shandaular, capital of Ashanath; all Nar kingdoms now united.

–900 The Raumvirans establish the realm of Raumathar, with its capital at Winterkeep.

–160 Year of the Stone Giant: Narfell and Raumathar destroy each other. Dun-Tharos and Val-Murthag are ruined.

543 Year of the Lyre: Uthmere is founded by Lord Uthmere of Dilpur.

722 Year of the Last Hunt: The Great Druid of Leth takes the title of Nentyarch and raises a new druidic castle amid the overgrown ruins at Dun-Tharos.

888 Year of the Twelve Teeth: The sorcerer Clymph raises the demon-built tower that bears his name.

890 Year of the Burning Tree: Clymph builds Tower Threespires. Shortly thereafter, he is slain by demons in his own keep.

1095 Year of the Dawndance: The war-captain Imphras unites the major cities of the Easting Reach into the new nation of Impiltur.

1244 Year of the Defiant Keep: Lord Elphras of Impiltur raises a castle near the Great Barrow; the castle is mysteriously abandoned soon thereafter, and he is not heard of again.

1338 Year of the Wanderer: The Windblown Goat is built near the old stone markers at Bezentil. Other folk follow, founding a small town at the site.

1359 Year of the Serpent: Szass Tam allows the Tuigan horde to pass through Thay and attack Rashemen. Thousands of refugees stream across Lake Ashane. A few of the more determined head toward Uthmere and settle along the Great Road. To this day, the people of the Great Dale refer to these people as “the newcomers.”

1362 Year of the Helm: The Rotting Man appears in the Rawlinswood.

1364 Year of the Wave: Lord Uthlain inherits his position from his father, Lord Uthrain. The elder lord is killed in a hunting accident initially blamed on the rangers of the Forest of Lethyr. A group of adventurers tracks down the real killers, servants of the Shadowmasters who hoped to destabilize Uthmere.

1368 Year of the Banner: A strange plague sweeps through the Forest of Lethyr, destroying the minds of many treants and reducing them to mere trees.

1370 Year of the Tankard: An adventuring party enters Clymph Tower with the aim of destroying its demons. They are never heard from again.

1371 Year of the Unstrung Harp: The Rotting Man’s army takes Dun-Tharos, driving the Nentyarch into exile at Yeshelmaar.

1372 Year of Wild Magic: Current year. The Talontar blightlords begin mustering a blightspawned army to crush the Circle of Leth and raze the Great Dale.

Government

The government of Uthmere is an inherited monarchy. The first ruler of the city was its founder, Lord Uthmere, a wealthy Dilpuran sea captain who believed he had discovered the perfect gateway to eastern Faerûn. He began the construction of the Great Road along the center of the Great Dale, and it was completed during his grandson’s reign.

Sadly, Lord Uthmere’s plans for transforming his town into the jewel of the Easting Reach never materialized. Each of the lords who followed has tried to breathe life into that dream, but none have had much success. This is partly because the rest of the country doesn’t really want this to happen, but it’s mostly because Uthmere’s main competitor as the gateway to the east is Telflamm, a city notoriously corrupted by the Shadowmasters headquartered there.

The Great Dale itself has no government. The closest the lands outside of Uthmere come a ruler is the Nentyarch, the leader of the Circle of Leth. The Nentyarch earned his position by becoming the most powerful and respected druid in the region. He plans to hold this place of honor until another druid surpasses him, he retires, or he dies.

In the open lands of the Dale, politics—such as they are—work like this: The Nentyarch tells the druids what to do; the druids advise the clanlords and the leaders of homesteads, and those individuals run their lands as they choose. The leader of a small clan is hardly an autocrat or a tyrant; he might be the king of his hold, but one who rules with the consent of his kinsfolk. The Nentyar rangers or Leth druids often serve as impartial arbiters when neighboring clan-chiefs can’t come to an agreement about matters of mutual concern.

Enemies

Despite the Great Dale’s lack of traditional riches and the fact that it is mostly untamed wilderness, a number of factions harbor ill intentions toward the Dalesfolk and their druidic protectors.

The Qu’encesta

The Qu’encesta are members of one of the most violent tribes in all Narfell. Eager for plunder and slaughter, they have launched attack after attack against their kinfolk over the years, and every time, they have been crushed by the combined might of the other tribes. Recently, they have decided to switch targets and have turned their collective eye on the Great Dale.

Under the guidance of Warleader Heara (CE female human Bbn11/Rog2), the Qu’encesta have been slowly massing for war. Their activity has not gone unnoticed by the Dag Nost tribe, who live in the southern plains of Narfell. The Dag Nost are not the target of the impending Qu’encesta raid, though—the folk of the Great Dale are. Warleader Heara plans to strike south, cutting straight though the narrowest part of the Rawlinswood to break out into open ground near Bezentil.

In the path of the savage Qu’encesta stand the blightspawned armies of the Rotting Man. Heara and her warriors know little of the Talontar blightlords, as the tribesfolk normally do not come so far south. Similarly, the blightlords pay little attention to the barbarians of the plains north of the Rawlinswood. Most likely, the blightlords will meet the drive of the Qu’encesta invasion with their own army—unless the Rotting Man chooses to stand aside and allow the Qu’encesta to pass through his forest or, worse yet, makes an alliance with the bloodthirsty barbarians.

Demons from Ancient Days

The rulers of ancient Narfell forged their empire, not with statesmanship and diplomatic skill, but through pacts with demons who agreed to serve them. Despite the power of their foul allies, the rulers of Narfell came to a bad end. While they were being wiped out, many of their demonic servants vanished into the deepest, darkest parts of the forest. Some of these fiends concealed themselves for centuries, slumbering away the years while they waited for great Narfell to rise again.

But many of the creatures were unable to awaken from their deathless slumber. Beneath the Rawlinswood and the darker portions of the Forest of Lethyr, these ancient demons still lie buried despite the passage of fifteen centuries.

Every now and then, some curious fortune-hunter runs across an old ruin, and while poking around for treasure, disturbs a sleeping demon. The Nentyarch is aware of the potential problems, but he prefers not to risk awakening the creatures. Some of the fell powers sleeping beneath the forests are so strong and wicked that not even the Nentyarch himself could hope to imprison them again.

The Nentyar hunters keep an eye on such places to ensure that no strangers get near them, but their bitter contest with the Talontar blightlords and the impending raid of the Qu’encesta may make such vigilance difficult. While the Circle of Leth has its hands full, the invaders are likely to discover and let loose a few demons.

Cities and Sites

The Great Dale boasts only one city of any size: Uthmere. Every other settlement is a tiny hold or thorp, usually home to fewer than twenty people. Most of these tiny communities huddle along the Great Road, including Bezentil and Kront, the only other settlements that might even be called towns. For most people of the Great Dale, these towns are a necessary evil, if only because their presence along the road keeps strangers from wandering into the woods.

Bezentil (Hamlet)

Bezentil is the only real community between the Great Road’s western and eastern ends, and the only town worthy of the name for at least a hundred miles in any direction. Here a series of ten dwarf-high stones are spaced along the road in 10-foot intervals. The site has been used as a meeting place for untold years, but the settlement itself is relatively new. As recently as forty years ago, no buildings stood here, and no one lived within a dozen miles of the spot.

The sole industry in Bezentil is trading with people passing through on the Road. Caravans commonly use the place as a waymeet. The locals bring out locally made or grown goods such as fine wooden items, rare herbs, produce, pelts, and leather goods, bartering for manufactured items such as tools and weapons. The people of the Great Dale are wonderful foresters and farmers, but they lack skill in mining and working metals.

The Markers

The stone markers along the Road radiate a lingering aura of conjuration magic almost all year long. At the exact moment of both the spring and autumn equinoxes, the powerful spells with which they are imbued suddenly leap to life. Anyone who moves along the road at this time and touches all ten markers in sequence is instantly transported with his belongings to an identical set of markers in far-off Kara-Tur.

The Great Road was once the main route for transport between Faerûn and the lands to the east, but this was long ago, back when elves were the only humanoids who lived in the Great Dale. The only evidence that elves were ever here includes a handful of ancient ruins scattered throughout the territory—and these markers on the road.

The Circle of Leth guard this secret carefully. If word of the markers’ true nature gets out, the Great Road would once again become a main artery of traffic moving between Kara-Tur and the rest of Faerûn. The druids cherish their solitude, and they will go to great lengths to ensure that it is not broken by twenty times the current number of merchant caravans.

Merchants, of course, would pay dearly for such information. Such a mysterious but useful portal would open up new trade with the east, without anyone having to brave the hazards of the Endless Wastes.

Major Businesses

Only a handful of businesses flourish in Bezentil. Their proprietors are the friendliest and most open-minded people east of Uthmere.

The largest building is Strick’s Trading Post, a general store run by Abrihando Strick (LE male human Com6) and his wife Gennia (LN female human Com3). Travelers can buy and sell most mundane items worth 25 gp or less here, although Strick’s prices are double normal. He’s literally the only shop for hundreds of miles around, and he knows it.

Mimor Katan (NG male human Com4) and his family run the Windblown Goat, a small inn and tap house. Katan’s rooms are charitably described as “rustic,” but he has a half-dozen available at a reasonable rate, and on a winter night, a dirt-floored room with a fire is much more comfortable than a blanket on a frigid hillside. Katan’s kitchen serves a hearty meal and excellent homemade ale, but the specialty of the house is a precious liquor known as goldenleaf.

Last year, a livery stable opened up not far from the Windblown Goat. Weary travelers can rest their mounts and have them groomed and fed for a few silver pieces each. Cassilla Fen (NG female human Exp7), the owner, is also a skilled cartwright, capable of repairing all but the most damaged wagons. She has been a godsend to the caravans passing this way, the more so because her prices are reasonable.

cBezentil (Hamlet): Conventional; AL LN; 100 gp limit; Assets 620 gp; Population 124; Isolated (human 96%, half-elf 3%, elf 1%).

Authority Figures: Kassantra Mufdan, LN female human Ari6 (head of the village council).

Important Characters: Sheriff Trag Finstek, N male human War9 (the only full-time law enforcer in town); Cassilla Fen, NG female human Exp7 (owner of the town stable); Abrihando Strick, LE male human Com6 (proprietor of the only store).

Militia: War6, War5, War4 (2), War3 (2); Other Characters: Clr4; Drd4; Ftr4, Ftr3, Ftr2 (2), Ftr1 (3); Rgr9, Rgr4, Rgr3, Rgr1 (3); Rog5; Wiz7; Adp5, Adp2; Ari4, Ari3, Ari1 (2); Exp7, Exp5, Exp3 (3), Exp2 (2), Exp1 (3); War2 (2), War1 (7); Com6, Com5, Com4, Com3 (3), Com2 (7), Com1 (62).

Denderdale (Ruined)

In the northern cut of the Rawlinswood, a little north and west of Bezentil, lie the ruins of the small community of Denderdale. Its Dalesfolk formerly traded with those Nar tribes inclined to deal with outsiders and maintained a wary truce with the rest. But two months ago, on a cold night in early Marpenoth, a trio of powerful blightlords led a company of blightspawned volodni warriors out of the surrounding forests and razed the village. Of the settlement’s four hundred people, only a few dozen escaped with their lives. It’s whispered that many of the slain have been reanimated as undead troops in the Rotting Man’s army.

Evrelthed’s Hill

About four days’ travel east of Uthmere and half a day’s walk from the Great Road stands the farmstead of Evrelthed Northol (LG male human Ftr2/Exp3). Evrelthed, his wife, their four sons, his brother, and his brother’s family live here, a tiny settlement of eleven people huddled in a sheltered dell miles from their nearest neighbors. Such farmsteads are scattered like a half-handful of seed corn across the broad expanse of the Dale. Unlike more settled areas, where most parcels of arable ground belong to somebody, the Great Dale has wide stretches of unclaimed land that anyone can claim, as long as they’re willing to put up with bitter weather, dangerous monsters, and a lot of loneliness.

Evrelthed is a thin, sour man of about forty who has steadily refined the art of complaining about his land and his fortunes for decades. He and his family are willing to put up travelers who don’t mind sleeping in a fieldstone cellar cut into the side of a hill a hundred yards from the farmsteaders’ home. The accommodations may be humble, but Evrelthed’s wife Kalina (LG female human Com3) serves the heartiest supper for a hundred miles.

Kront (Hamlet)

Kront is a tiny outpost where the Great Road meets the Cold Road and the road to Tammar. This is the most well-traveled crossroads in the region, and most of the Dalesfolk disavow it for that reason, claiming the place more properly belongs to Thesk. Thesk, Rashemen, and Narfell all refuse to lay claim to the place, though, so it’s part of the Great Dale by default.

Kront is a neutral trading ground for the surrounding lands. The merchants who regularly pass through here appreciate the lack of politics, especially since this translates into no direct taxes or tolls. The people of Kront make their living trading goods and services with travelers. Kront concentrates on providing services to traders, but it’s also a key point for folk from hundreds of miles around to purchase tools and other items they cannot fashion on their own. Many merchants who start out thinking of Kront as a rest stop on their way to other points have decided this is a fine place to trade as well. In particular, fisherfolk come here every day to hawk their catches from Lake Ashane, providing fresh fish for those staying in Kront and smoked meat for them to take on their way.

cKront (Hamlet): Conventional; AL N; 100 gp limit; Assets 1,335 gp; Population 267; Isolated (human 96%, half-elf 3%, elf 1%)

Authority Figures: Lord Chinilvur, N male human Ari8 (descendant of an Impilturan noble who obtained a title over the nearby land and the richest man in Kront).

Important Characters: Durtentan Palander, NG male human Rgr11 (leader of the local rangers); Xander Capstal, NG male human War5 (captain of the militia).

Town Guard: War4, War2 (3), War1 (7); Militia: War6, War5 (2), War4 (7), War3 (3); Other Characters: Bbn3; Brd2; Clr5, Clr2; Drd9, Drd6, Drd3; Ftr3, Ftr1; Rgr7, Rgr5, Rgr4, Rgr3, Rgr2, Rgr1 (2); Rog5, Rog1; Sor3; Wiz4; Ari6, Ari2 (2), Ari1 (2); Exp7, Exp6, Exp5, Exp4 (4), Exp3 (6), Exp2 (9), Exp1 (16); War3 (2), War2 (5), War1 (11); Com6 (2), Com5 (2), Com4 (3), Com3 (8), Com2 (22), Com1 (133).

Mavalgard (Thorp)

Home to Clan Maval, a sturdy family of hardscrabble farmers and herders, Mavalgard is typical of the dozen or so isolated clanholds in the central and eastern reaches of the Great Dale. Fiercely independent and stubbornly self-reliant, the Mavals came to this land from Impiltur almost two hundred years ago, determined to carve out a life of their own from the barren wilderness. Today, the hold is home to an extended family of perhaps fifty souls under the rule of Angheder Maval (CG male human Ftr4/Ari3), a short-tempered old curmudgeon who is far wiser than he lets on.

Mavalgard is a rough motte-and-bailey keep with a fieldstone tower and a ramshackle wooden palisade. It is surrounded by several rude homes of fieldstone and thatch burrowed snugly into the steep hillsides to avoid the worst of the winter winds. The Mavals maintain friendly relations with several other clanholds within a day’s journey or so, and the folk of these holds gather three or four times a year to drink, trade, decide matters of justice, and arrange marriages.

Mettledale and Spearsmouth Dale

Along the southern border of the Forest of Lethyr lie two small settlements that are part of the Great Dale, of Thesk, or neither, depending on whom you happen to ask. Spearsmouth Dale is a little more than fifty miles north of Phsant in a narrow vale that arrows another twenty miles or so into the forest. Lord Abraer Thellblade (CG male human Ftr8), a former adventurer, watches over the sleepy village from a keep he and his companions cleared of vampires several years ago. Its people consider themselves Dalesfolk, but Lord Abraer obtained his writ to govern the land from the ruling council of Phsant. This doesn’t trouble the locals, who know that Abraer saved them from death or worse by destroying the vampire lord of the keep.

Mettledale is in a larger vale just north and east of Spearsmouth Dale. Several small villages dot this fertile valley, all under the rule of an arrogant wizard-lord named Vosthor (NE male hagspawn Wiz11). The dale has traditionally been ruled by the most powerful wizard in residence, and Vosthor—a wandering troublemaker and tomb-plunderer—unseated the previous ruler two years ago upon learning of the tradition. A brutal gang of brigands and thugs backs up the hagspawn, serving as his “constables” and “tax collectors.” The folk of Mettledale are too intimidated to move directly against their wizardly master, but they are growing desperate to get rid of the predacious Vosthor.

Uthmere (Small City)

Built where the Dalestream meets the Easting Reach, Uthmere is easily the largest settlement in all the Great Dale. The river is shallow and not navigable, but a stone breakwater protects a small but bustling harbor. Of course, the people of the wilds don’t consider the “big city” part of their homeland at all. Similarly, the residents of Uthmere have little attachment to the rest of the country. As the saying goes among the people of the Great Dale, “It’s a long way from Uthmere to Kront.”

Most of Uthmere’s inhabitants hail from Impiltur, Damara, and Thesk. For centuries, various Impilturan lords have ruled the city—some, exiles who fled an enemy at court, others, crusaders who dreamed of taming the wilderness to the east and bringing Impilturan law and culture to the benighted Dalesfolk. Although Uthmere is nominally independent of Impiltur, the lordship of the city remains an Impilturan title.

As one might expect, the interests of Uthmere don’t always coincide with those of the rest of the Great Dale. The current ruler, Lord Uthlain (NG male human Ari12), hopes to see his small city become a major hub of commerce in the region, but the druids and rangers who live along the Great Road have confounded his efforts. The Circle of Leth does not concern itself with homesteaders claiming empty lands in the open dale, but entrepreneurs hoping to rake furs, timber, and other riches from the forests find the druids quick to discourage all but the least intrusive of such activities.

Lord’s Palace

Lord Uthlain lives in a gray stone palace above the harbor. He maintains his power through a decades-old alliance his family made long ago with a band of seven stone giants. These massive creatures are Uthlain’s muscle in the small city, and they supplement and reinforce the town guard.

The stone giants have sworn an oath of fealty to Uthlain’s family, a duty that they take seriously. They are compensated well for their efforts and actually live on the first floor of the Lord’s Palace. Nearly everything at this level is built for both joint human and stone giant use. The ceilings are 20 feet high, but a railed balcony runs along every room at the floor, raising those standing on them to eye level with the giants who share the place.

Notable Businesses

The city boasts a number of excellent inns, mostly catering to seafarers who wish to spend a night on solid ground for a change. At the top end of the scale, the Captain’s Loft offers luxurious accommodations. Its prices (roughly triple normal) ensure that only the “proper” class of people stay there. Only the captains of the largest and most successful ships can afford it.

Toward the bottom of the barrel, there is the legendary dive known as the Bloody Hook. This seedy hole in the wall serves hard drinks to hard people, and at the end of the night, the scullery maid often mops up as much spilled blood as beer. For adventurers looking for action, though, this is the place.

Major Temples

Most of the major good and neutral deities are represented in Uthmere. The Hall of Brilliant Justice is a large, fortified temple to Tyr under the High Master of the Just, Blostin Marsk (LG male human Clr10 of Tyr). The hidden House of the Master’s Shadow, a temple dedicated to Mask, lurks in the worst part of town. The Shadowmasters of Telflamm venerate Mask, and as they extend their tendrils deeper and deeper into the commerce of the nearby cities, they bring the worship of their nefarious deity with them. The Shadowmasters have gained a secure foothold in Uthmere, and they intend to bring the entire city under their dark dominion.

cUthmere (Small City): Conventional/nonstandard; AL NG/CE; 15,000 gp limit; Assets 6,615,000 gp; Population 8,820; Mixed (human 82%, half-elf 7%, elf 4%, halfling 3%, dwarf 2%, gnome 1%, half-orc 1%).

Authority Figures: Lord Uthlain, NG male human Ari12 (ruler of the city); Master Tintel Farpadden, CN male halfling Rog11 (local leader of the Shadowmasters).

Important Characters: Captain Enda Quellinghanter, NG female fire genasi Ftr13 (captain of the guard).

City Guard: War11, Ftr9, War9, War8, Ftr7, Pal7, War5 (2), War4 (6), Ftr3 (3), War3 (8), Ftr2 (4), War2 (38), Ftr1 (6), War1 (142); Militia: War5, War4 (2), War3 (8), Com3 (2), War2 (37), Com2 (7), War1 (102), Com1 (91); Other Characters: Bbn10, Bbn8, Bbn6, Bbn5, Bbn4 (2), Bbn3 (3), Bbn2 (5), Bbn1 (15); Brd8, Brd7, Brd5 (2), Brd4 (2), Brd3 (2), Brd2 (4), Brd1 (10); Clr11, Clr7, Clr6, Clr5, Clr4 (3), Clr3 (3), Clr2 (4), Clr1 (8); Drd9, Drd8, Drd6, Drd5, Drd4 (2), Drd3 (4), Drd2 (6), Drd1 (14); Ftr7, Ftr6, Ftr5 (2), Ftr4, Ftr3, Ftr2 (2), Ftr1 (8); Mnk9, Mnk8, Mnk6, Mnk5, Mnk4 (2), Mnk3 (3), Mnk2 (6), Mnk1 (7); Pal7, Pal5, Pal4, Pal3 (2), Pal2, Pal1 (7); Rgr9, Rgr8, Rgr5, Rgr4 (3), Rgr3 (4), Rgr2 (7), Rgr1 (13); Rog9, Rog8, Rog5, Rog4 (2), Rog3 (4), Rog2 (8), Rog1 (12); Sor11, Sor8, Sor5 (2), Sor4 (2), Sor3 (4), Sor2 (5), Sor1 (15); Wiz11, Wiz7 (2), Wiz6, Wiz5, Wiz4 (2), Wiz3 (2), Wiz2 (9), Wiz1 (14); Adp11, Adp9, Adp6, Adp5, Adp4 (2), Adp3 (4), Adp2 (7), Adp1 (29); Ari8, Ari5 (3), Ari4 (2), Ari3 (3), Ari2 (7), Ari1 (39); Exp11, Exp9, Exp6, Exp5 (2), Exp4 (3), Exp3 (7), Exp2 (21), Exp1 (231); War7, War5 (2), War4 (2), War3 (5), War2 (14), War1 (59); Com15, Com10, Com7 (2), Com5 (3), Com4 (3), Com3 (34), Com2 (166), Com1 (7,414).

Heroes and Monsters

Most characters from the Great Dale are humans, wood elves, half-elves, or volodnis. Adventurers are most often druids or rangers.

Volodnis, the hardy pine folk of the northern forests, are described in Chapter 1: Races of the East. Chapter 2: Prestige Classes describes the Nentyar hunter, Nar demonbinder, and Talontar blightlord prestige class. Although the demonbinder is rarely (if ever) a heroic figure, and the blightlord is always a black-hearted villain of the worst sort, these classes are useful when designing NPC villains.

New monsters in Chapter 6: Monsters of the East that are common to the Great Dale include the blightspawned (often treants or volodnis), juju zombies, fell trolls, mur-zhagul (demon trolls), and volodnis. Blooded ones (usually orcs or ogres) and dread warriors are not uncommon in the vicinity of Ashanath, which borders the Great Dale to the southeast. Some of these creatures are left over from the last war between Thesk and Thay. Others have wandered up the coast or were sent out more recently to scout in this direction.


Foreigners view Rashemen as a mysterious, magical land of harsh wintersruled by masked witches and populated by berserkers

Foreigners view Rashemen as a mysterious, magical land of harsh winters ruled by masked witches and populated by berserkers. Far away from the southern climates and the warming oceans, it is a barren waste of frozen plains and snow-covered mountains where a person can freeze to death overnight even in the middle of summer. Such talk is exaggeration, but it is based in truth. Much of Faerûn owes its safety and security to Rashemen, for this small nation has held its own against the armies and collected magic of Thay time and again, sparing Thay’s other neighbors from the attentions of the Red Wizards.

Geographic Overview

Rashemen is about the same size as Cormyr, running approximately 330 miles from its southern border at Lake Mulsantir to its northern reaches at the Icerim Mountains, and 270 miles from Lake Ashane, its western border, to its curving eastern border that ends at the southeast arm of the Icerims. The Sunrise Mountains and two small but thick forests divide Rashemen’s lower third from the rest of the country, and most of its citizens inhabit this smaller portion. Although its size is comparable, Rashemen’s harsh climate and remote location mean its population is less than half that of Cormyr.

The lower third of Rashemen is a cool, hilly land of pine forests and heather-grown downs. The land climbs toward the east, quickly becoming quite rugged as one approaches the Sunrise Mountains. The northernmost reaches of the Sunrise range are lower and snowier than the southern portion bordering Thay, and from these well-watered peaks, innumerable rivers and streams flow west to Lake Ashane. Ages ago, glaciers scarred this land, carving deep U-shaped canyons in the mountains and trapping hundreds of tiny lakes behind moraines.

The North Country, Rashemen’s upper two-thirds, is mostly bleak, windswept plains with little vegetation other than hardy grass and scrub. The southerly reaches of this area consist of knife-edged rocky ridges with steep ravines covered with a thick pine forest, but the landscape flattens as one moves north, becoming a vast cold steppe unbroken for more than a hundred miles before the foothills of the Icerims rise up from the plains. The North Country lies 3,000 feet above sea level, as does much of the rest of Rashemen, and this altitude contributes to its harsh winters.

On Rashemen’s western flank is a veritable inland sea, the great lakes of Ashane and Mulsantir. Stretching over 500 miles in length and more than eighty miles wide at their broadest point, these lakes occupy deep rift valleys between the high plateaus of Ashanath, Thay, and the North Country. Rivers from the surrounding elevations drain into these lakes, which have no surface outlet. However, they are freshwater, not salt, which suggests that one or both are linked to seas or subterranean rivers in the Underdark.

Magic has sculpted Rashemen’s geography as much as wind and weather. Caught between the warring nations of Narfell and Raumathar long ago, Rashemen is a place of ancient wizardry and powerful spirits (called telthors) tied to the features of the land. Spirits guard the forests, mountains, and waterways against defilers—in some places, every stone and sapling has its own guardian. The local folk respect and take care to not offend the spirits, which are said to punish those who are callous toward them and bear grudges against communities for years.

In addition to its native spirits, Rashemen features many old sites of battle between the dead warring nations, and from time to time dormant spells are awakened, rocking the land with earthquakes, freakish storms, and strange monsters. Fortunately, most of these battlefields are in the northern, less populated reaches of the country. The icy lakes and rivers that form Rashemen’s western border are enough to deter casual aggressors, and the fury of its native sons and daughters drives off all but the most determined attackers. The people of Rashemen love their home despite its dangers and prefer to keep it untarnished by the footprints of ignorant visitors.

Major Geographic Features

Lake Ashane is the longest natural feature defining Rashemen’s borders. Icy cold and inhabited by water spirits and aquatic monsters, it is the lifeblood of many fishing villages. Ferries cross at Mulsantir, where the Golden Way spans the lake. The Ashane ices every winter, particularly in its narrower stretches, and caravans cross on foot when the surface is frozen.

Lake Mulsantir is a turbulent body of water that forms part of the border with Thay. In years past, the Red Wizards stocked the lake with hostile magical crossbreeds, but such things were as likely to return south against their creators as to go north, so this practice has ceased. Some of the more cunning creatures survive, though, and are blamed whenever boats disappear on this lake. Mulsantir connects with Lake Ashane through a broad passage referred to as the River Mulsantir.

Rashemen’s southern border continues east from Lake Mulsantir along the Gorge of Gauros to the Sunrise Mountains. Evil humanoids and natural predators make life dangerous for travelers and prospectors here. The border runs north past the ruins of Citadel Rashemar, which is inhabited by fell creatures and ruled by a powerful hag sorcerer, then north and northeast along the edge of the Endless Waste until it reaches the Icerim Mountains. Frost giants, frost worms, taers, and white dragons lurk in the Icerims, but these creatures dislike the relative warmth of the flatlands and are rarely seen there. The southern edge of the Icerims forms the country’s northern border to the Falls of Erech, which flow downstream to join Lake Ashane.

Most interesting features of Rashemen are confined to its southern parts. The eastern side of Lake Ashane cradles the Ashenwood, a wild forest inhabited by hungry monsters. East of the Ashenwood are the Running Rocks, a leg of the Sunrise Mountains reputed to have mystical powers and connections to the Underdark. The Urlingwood to the north is controlled by the Witches and forbidden to all others under penalty of death. In the middle of the southern flatlands is Lake Tirulag, fed by rivers originating in the forests and inhabited by an “ice dragon.”

Ashenwood

This ancient forest is primarily ash, aspen, fir, and pine. Mighty spirits live in the stones and trees, capable of imparting great wisdom to listeners or exacting terrible vengeance on those who trespass. By ancient tradition, the Ashenwood remains unpopulated, both as a precaution against the anger of the spirits and as a promise to preserve this most sacred and pristine part of Rashemen.

While no Rashemi live here permanently, some enter for a short time to hunt or to complete a quest. These visits always begin with prayers and small gifts for the spirits to ensure their favor. A typical offering is a flask of clean water, a handful of fertile earth from a garden or farm, and a meal consisting of several kinds of food that would appeal to the creatures of the forest. The meal is burned on a smoky fire in the middle of a circle of stones so the smell of it will reach the spirits.

The subjects of a hunt are usually perfect specimens of a particular kind of animal (such as a stag), although dangerous dire animals are common prey as well. Whenever a hunt is successful, the hunters make offerings so that the creature’s spirit will become a telthor (see Chapter 6: Monsters of the East) or at least will not seek vengeance against the hunters.

In addition to mundane creatures and spirits, fierce monsters inhabit the forest, such as annis hags, ettercaps, owlbears, stirges, and trolls. Some of these creatures are very old and cunning and have grown to unusual size. Rashemi legend tells of Hornclaw the Gray, an owlbear bigger than most giants and said to be over a hundred years old, and of Dar-Guran, a fell troll who can take off a man’s head in one bite.

Not all of the unusual residents of the Ashenwood are so dangerous. Bristlebeard, an awakened dire boar with patches of bright red hair, listens to the telthors and watches over Rashemi who become lost in the forest. Stormwind (NG treant of 20 HD) is a huge and ancient treant who sleeps for decades at a time but awakens to speak to the Witches when they need his council. Stormwind is so large that he has been mistaken for the Wood Man, a legendary embodiment of the power of the forest that is said to defend Rashemen against invaders.

Ashanath

With the exception of the trade-town of Kront (see Chapter 9: The Great Dale) at its north end, this plain is completely uninhabited by humanoids. Grassy with rich dark soil and a few small herds of wild oxen and ponies roaming its length, the Ashanath is an untouched breadbasket. Resources are so plentiful in this area that they easily could support a large city-state such as those along the Moonsea, but people do not settle here because of the frequent tornadoes that tear up the earth for miles at a stretch. Regardless of the season or ambient weather conditions, this territory experiences dozens of tornadoes a year—sometimes as often as once a tenday.

The Red Wizards of Thay use magic to ensure good weather for their slave-farmed crops, and many believe the strange storms in the Ashanath are a side effect of this artificial weather, or an attempt by nature to balance out the magically induced tranquility in Thay. In any case, the Rashemi avoid this area and do not consider it part of their territory. The only time they cross the River Mulsantir and go through the Ashanath is when traveling to Thesk. Theskian druids have imbued large boulders on the plain with spells that detect turbulent weather, so they have a limited awareness of when the storms are active. Fortunately, it is very rare for the tornadoes to reach the Golden Way or cross Lake Ashane.

About twenty miles north of Kront, on the shores of the lake, lie the ruins of a great city. Known locally as the City of Weeping Ghosts, this place was once Shandaular, capital of the petty Nar realm of Ashanath. The Nentyarch of ancient Tharos destroyed Shandaular almost two thousand years ago, the final step in the unification of ancient Narfell. The place is haunted by many dangerous undead, including at least one nightshade.

Erech Forest

This remote forest lies outside the domain of Rashemen, but its dark and bitter woods are the home of angry spirits, hostile plants, and evil fey. The secret sisterhood of the durthans, aggressive counterparts of the hathrans, use the Erech Forest as their private refuge, just as the hathrans use the Urlingwood. The durthans invisibly travel to and from the Erech to meet with their sisters, train guardian beasts, and explore dark magic. Assassin vines, night hunters, owlbears, shambling mounds, and at least one gray render guard the forest, in addition to evil telthors. Most dangerous are the durthans themselves, who slay any intruders. Few people suspect the existence of the durthans and fewer still know of their base in the Erech, so it remains secure against concerted investigation. The durthans are in the process of building a fortress for themselves, dubbed Citadel Tralkarn.

Falls of Erech

These falls mark the northwesternmost part of Rashemen. As the waters of the River Erech flow toward Lake Ashane, they plunge over a hundred feet in a roaring cascade of white that is breathtaking. Rashemi youths about to leave their country on a journey of adulthood camp here for at least one night and cast offerings into the falls to the spirits and deities. The falls are said to possess a magic that punishes thieves and rewards those who show the proper obeisance with good fortune and long life. Most Rashemi attribute any success in life to proper offerings.

Over the centuries, a fortune in gems, coins, weapons, armor, and minor magic items has accumulated at the bottom of the cataract. However, only a fool would try to steal this wealth. The water is glacial runoff, little more than freezing, and it’s constantly pounding on the rocks below. As well, the local spirits guard these offerings and slay any would-be thieves. The Rashemi themselves capture and execute any looters who manage to escape the spirits.

Beyond the falls are a few humanoid tribes, but they rarely are brave enough to tempt the wrath of the Rashemi, instead harassing the small Nar horse tribes to the west.

The High Country

This northernmost portion of the Sunrise Mountains is a place of dark hills, ancient monoliths, wild magic, and strange occurrences. Few go there, and the Rashemi who live in this place are a cautious and suspicious folk.

The High Country is a chain of high peaks surrounded by a scattering of hills. Ragged and forbidding, the slopes hide hundreds of small ravines and valleys, many of which are filled with snow for months. They claim dozens of lives every year from fools who mistake a smooth white break in the mountains for a pass, only to discover it is a thin crust of snow and ice over a hundred-foot drop into a crevasse.

Some of the monoliths are markers for old Raumathari sites, but others are magical traps created by the Raumathari wizards to imprison Nar demons. If broken, these stone prisons would release any trapped fiends, so the Witches of Rashemen check the known monoliths every year for wear and damage. Other structures predate the Narfell-Raumathar war and may be wayposts left by the Imaskari or an even older race. Natural animals avoid the magical stones.

Grim hunters who prefer solitude sparsely inhabit the mountains. Even the most nature-savvy Rashemi wonder how these folk manage to survive. The hunters are suspicious of all strangers, even other Rashemi, and assume that non-Rashemi are wizards intent on stealing souls or enslaving the innocent. They are very superstitious and carry charms and amulets (some magical, some not) to ward off hostile spirits. They fear the monoliths and avoid them at all costs.

Goblins and kobolds live in the ravines and dig many warrens there, raiding mining settlements and even lowland areas when the weather is good. The largest colony of goblins is ruled by King Nanraak the Fierce (LE male goblin Ftr7), a lean and belligerent chieftain with over one hundred fighting goblins under his command. Tekun the Warlord (NE half-white dragon kobold Rgr6 of Auril) is the greatest kobold leader in the mountains and may have two hundred or more kobold warriors in his forces.

Snow tigers, wolves, and winter wolves are common predators in the mountains. The normal animals are a threat to humans only when other game cannot be found, but the winter wolves maliciously seek out intelligent prey, sometimes working in concert with goblin tribes. The most powerful one known by name is Hurrahesh (NE male winter wolf Bbn5), easily recognized by his unusual green eyes. The winter wolves sometimes work with small troll tribes, but as they compete for food and territory, this is infrequent except in times of plenty.

An adult white dragon, Kissethkashaan, has been spotted in several places among the mountains but withdraws whenever he notices humans. There are many half-dragons and very young white dragons among the local kobold tribes, suggesting that the dragon, called Kashaan by the Rashemi, has been creating minions for himself. He is avoiding conflict, preferring to annex most of the High Country through his offspring.

Recently, human miners have reported patrols of gray dwarves at night east of Lake Mulsantir. Apparently, the duergar have tunneled through to the surface and are surveying the area. Whether their intent is hostile or mercantile is unknown, but tensions are high among the mountain folk, and the leaders of Rashemen are investigating.

Telthors and the ghosts of slain Tuigan raiders lurk in the mountains. The telthors usually wish to pass messages to their families or scare off enemies, but the Tuigan ghosts can be vengeful. Travelers are warned to avoid anything appearing insubstantial, even if on good standing with the local spirits. What seems a guardian spirit of Rashemen may turn out to be a years-dead raider from the Endless Waste looking to take revenge for the failure of the Horde.

Mines of Tethkel

This large mine is the source of most of the country’s mineral wealth, particularly iron. The place is big enough to have its own settlement, and the miners prefer to live nearby rather than travel back and forth every day or tenday. The miners are a dangerous lot, more raucous, undisciplined, and savage than most other Rashemi, but such qualities are necessary in the middle of hostile territory. In addition to the obvious environmental dangers, the miners endure raids by kobolds and goblins, attacks from winter wolves, and in recent times, incursions of duergar from the south.

The miners are very tough, and fighting one another is a favorite pastime. Boxing and wrestling matches are a common sport, with bouts held in the upper, depleted tunnels of the mines. The miners scorn anyone they perceive as weak, and the easiest way for a visitor to gain their esteem is to put up a good fight against the local champion. They consume an immense amount of firewine (see Economy, below) and boast that they drink more of it than any others in Rashemen.

Mulsanyaar Plateau

North of the Gorge of Gauros lies the Mulsanyaar Plateau, a rugged land similar in appearance and topography to the tharch of Gauros in Thay (see Chapter 11: Thay). The Mulsanyaar is actually the northernmost arm of the Plateau of Thay, but the great gorge divides the Rashemi portion from the rest of the Thayan plateau like a moat twenty miles wide. Few Rashemi live in this southerly reach of the High Country, leaving the Mulsanyaar to the goblins that infest the region. The Iron Lord details several warbands of berserkers to keep the goblins in check and to watch for signs of Thayan movement in the Gorge—even though the canyon is virtually impassable, the zulkirs have tried to invade Rashemen by this difficult path.

Under the lowering heights of Mount Omvulag stand the black towers of Omvudurth, a sprawling citadel of crude dark stone that marks the seat of the Omvurr, a great goblin chieftain. The Omvurr (LE male goblin Bbn4/Ftr6) claims the entire plateau as his realm, but in practice, his warriors steer clear of the Rashemi berserkers.

Lake Ashane

This icy body of water is also known as the Lake of Tears for the battles fought on its shores centuries ago between Narfell and Raumathar (and more recently by the Rashemi against the Red Wizards and the Tuigan Horde). Formed of runoff from the Icerim Mountains and possibly carved by a glacier, Lake Ashane is notorious for its cold even on the hottest days of summer. The water itself is deep, blue, and beautiful. Ashane has no surface outlets, but somewhere near its deepest point (almost a mile below the surface) it drains to a vast underground sea in an unexplored portion of the Underdark.

The lake itself is inhabited by nixies, nymphs, native water elementals, and telthor fish, which protect the waters against those who would drain or defile them. Few other creatures are present except a few cold-tolerant species of fish, for the waters are too cold for most animals. The fey and telthors serve a powerful animal spirit, although only they and the Witches know its name and nature.

With the exception of one trade-town, Kront, the western shore of the lake is unpopulated, mainly because of its horrible weather. The Rashemi shore has more settlements, including the large communities of Immilmar and Mulsantir and many villages and hamlets scattered between them. Most of the smaller communities survive by fishing the lake, although gardening and small farms make them moderately self-sufficient. Fishers take to the water in stout rowboats or feluccas.

Terrible monsters crawl out of the Ashenwood to plague the human settlements along the eastern shore. Because of these frequent attacks, most nearby settlements have simple walls and even watchtowers, with a higher proportion of combat-ready men and women than usual. If a large number of monsters attack, the townsfolk take to the water and harry the invaders with arrows from boats.

Lake Mulsantir

Fed by three rivers, Lake Mulsantir is a turbulent muddle of silty runoff, murky depths, and strange currents that can overturn craft or suddenly sweep a person away. Its waters flow north into Lake Ashane through a broad passage called the River Mulsantir. Rashemen patrols the lake with magically animated witchboats, piloted by hathrans. (See Chapter 5: Magic items for more information.) The Mulsantir is less cold than the Ashane and contains more varieties of fish, so many fisherfolk work here despite the dangers.

Thay used to battle Rashemen for control of the lake, but Thay has less lumber than Rashemen, and the witchboats are far more maneuverable than any vessels of the Red Wizards. Thay eventually stopped aggressive action on the lake, preferring to invade across the River Mulsantir to the north. The Red Wizards dumped magically crossbred monsters into the lake in hopes of upsetting the witchboats, but the currents and cold made the monsters hug the southern shores and prey on Thayan vessels and settlements, so they abandoned that practice. Boats disappear more often here than even the difficult waters would explain, so it is likely that some of these creatures remain and occasionally surface to grab a snack before retreating to the comforting darkness.

Lake Tirulag

This body of water lies in the center of the most populous portion of Rashemen amid the nation’s major waterway. Its water is cold and filled with hardy trout, crayfish, and other tasty creatures, which provide sustenance and trade for a large number of Rashemi. The tradesfolk who harvest the lake’s bounty use typical Rashemi boats and ships, and they always give the witchboats a wide berth, particularly empty ones moving under magical guidance, performing unknown tasks for the hathrans.

Lake Tirulag is not as deadly cold as the Ashane, and brave or foolhardy Rashemi use the lake to prove their toughness and endurance in bizarre competitions. They strip down to nothing and swim about, with victory going to whoever remains in the water the longest. Occasionally contestants die, but normally the worst result is blue-tinged skin for a while. These competitions are followed by feasts and drinking in well-heated lodges throughout the night.

Great treasure is said to lie at the bottom of the lake, although its source has many explanations. Some say it is wealth seized from those foolish enough to attack the Witches; others claim it is the secret hoard of a mad Nar wizard; and yet others believe it is a gift from the spirits of the land for anyone brave enough to claim it. The treasure remains unclaimed because its exact location is unknown, and a creature known as the ice dragon guards it. No one knows its exact nature, but it is probably a mutant aquatic white dragon with ice-clear scales that make it almost impossible to see without magic. Strange patches of ice appear on the surface of the lake at all times of the year, usually with a hapless foreigner frozen to death inside, a victim of the dragon’s icy breath. The creature is under the control of the hathrans, or at least acknowledges their power, and leaves normal Rashemi alone.

The North Country

Spoken of as if it were a different land, the North Country accounts for almost two-thirds of Rashemen’s territory. The site of many battles between old Narfell and Raumathar, the place is scattered with old ruins and decrepit fortresses of those dead empires. Rashemi nobles explore these dangerous sites to prove their bravery and bring back great treasures. Few survive, but the reward of ancient treasure is worth the great risk.

Few people live in the North Country. Those who do inhabit small, isolated farming settlements as far as possible from the nearest ruin. The local people have many stories about the ruins and those who explored them, but only a handful of these describe nobles returning laden with gold, weapons, and magic. Rumors about the nearby sites are almost always tales handed down from earlier generations, for no sensible person would approach such places.

The Ring of Gray Flames

Raumathari ruins are usually clusters of tall towers, most of which are fallen or severely damaged. Guarded by lethal and large-scale battle-spells, some leach magic into the nearby area, creating odd effects and mutating natural creatures. Their treasures are usually spells designed to slaughter large numbers of foes or items that augment sorcerers’ magic. One ruin, called the Towers of Smoke by the nearby villagers, constantly leaks a plume of deadly vapors (equivalent to a cloudkill spell) and is said to be guarded by iron golems of many sizes.

The most famous ruin is the Ring of Gray Flames, a circle of five narrow towers, each with a harsh gray fire burning atop it. The flame emits only a feeble light but disrupts divine magic brought near it. Occasionally, grinding noises can be heard within the two intact towers. The countryside surrounding the towers is roamed by spell wards, free-willed magical constructs that seem to be spells given life.

The Fortress of the Half-Demon

Nar ruins are squat fortresses with many underground levels used for summoning terrible beings. Protected by powerful glyphs, chained demons, and imprisoned spirits, some still contain portals into the Abyss and the Nine Hells, although the keys have been lost. Nar structures usually hold devices to summon and banish demons, as well as repositories for scrolls of lost clerical spells.

The Fortress of the Half-Demon is so named for the remnants of a gigantic iron gate made in the shape of a huge demonic face. It may still be the home of fiendish and half-fiendish creatures that cannot leave their place of summoning. The Fortress of the Half-Demon is currently the stronghold of Losk (CE male hagspawn Ftr4/Wiz9), a warrior-mage who leads a vicious group of brigands.

The Running Rocks

These granite peaks form a spur of the mountains that define the High Country. The lower reaches have a few quarries and mines for copper and iron, but the rest of the mountains are avoided by normal Rashemi. The upper mountains have a mystical reputation and are thought to harbor violent spirits that dump rocks on visitors rather than accept offerings. As well, trolls and bheur hags plague the region. Unknown to most except the Witches, these mountains are the secret lairs of the vremyonni, or Old Ones, male Rashemi wizards who manufacture magic items for the Witches and train the young recruits in arcane magic. The caves of the Old Ones are well guarded by rare spells and sealed with great stone doors that require the proper magical command word to open.

Immil Vale

Along the northern edge of the Running Rocks is a deep fissure in the earth known as Immil Vale. No matter the season or temperature above, this place is continually warm and green. Grass, flowers, and trees grow everywhere, and crystal-clear streams are free of ice year-round. Many kinds of colorful birds nest here that live nowhere else in Rashemen, while deer and small animals live in the underbrush, hunted by small predators such as lynxes.

Legend has it that the goddess of magic blessed this place with protection from the cold so the Rashemi would always have a vision of spring even in the heart of winter. The real explanation is mundane—subterranean volcanic activity heats underground water, keeping the vale warm and creating many hot springs, which emit clouds of steam. Fortunately, these springs are not tainted with the brimstone stench of some volcanic vents, so the air is pleasant. Sometimes the vale fills with mist, giving it an ethereal quality and enhancing its magical reputation.

Many spirits live here, bound to the trees and stones. One famous spot is the Mosstone, a huge moss-covered piece of rock near the center of the vale. Those who camp in the stone’s shadow are blessed with prophetic dreams and are sometimes visited by Hulmarra Murnyetha (N female telthor human Rgr9), a beautiful and skilled Rashemi tracker killed by a Red Wizard over two hundred years ago. She was fond of visiting the rock, and after she died, her spirit found its way back to it. Hulmarra sometimes steals away visiting men who remind her of her long-dead husband, returning them years later looking not a day older.

Another notable feature is the Red Tree, a large aspen with about half its leaves turning colors as if it were autumn. The spirits of two Witches—Imsha (LN female telthor human Sor4/Clr3/Hth1 of Chauntea) and Tamlith (LN female telthor human Sor3/Clr4/Hth1 of Mystra)—are tied to the tree and give advice to other Witches who visit them. The spirits dislike idle chatter and only speak of important things, particularly involving the safety of Rashemen.

In addition to the spirits described above, many telthors and thomils inhabit the vale and vigorously defend it from aggressors. The Witches are on good terms with the spirits and elementals, and can sometimes convince telthors to undertake short missions outside of the vale but within the spirit creatures’ safe distance.

Urlingwood

This forest north of the Sunrise Mountains is dense and wild. It could be considered the mystical heart of Rashemen, for the Witches hold their most secret meetings in this place and allow no person to enter who is not part of their sisterhood. The penalty for violating this prohibition is death, and the Witches are not lenient to anyone, even first offenders, the lost, or the ignorant. Because of this extreme law, warriors and scouts of the Iron Lord patrol the perimeter of the forest to warn away those who might brave its dangers. The Witches are not cruel; after questioning (not torturing) violators, they put them to death in a quick and humane manner (often using sleep spells or drugs first). They confiscate any property and then take the bodies to the edge of the forest for disposal by the perimeter guardians.

Normally, the Witches do not have to slay intruders themselves. All the native telthors are absolutely loyal to the hathrans and either attack those who cannot prove themselves to be Witches or inform larger telthors or the hathrans about them. In the cold season, the telthors are aided by orglashes. Large sections of the forest are warded by alarm spells enhanced by circle magic, and particularly secret areas are guarded with dangerous glyphs, similarly enhanced.

In addition to their private councils, the Witches come here to commune with the guardians of the land, make offerings, bind and control excessively hostile spirits, and brew the famous Rashemi firewine. In meetings, they discuss happenings within Rashemen, receive reports from hathrans returning from abroad, use scrying magic on the Red Wizards, and plan for the needs of the people in the upcoming season. Young ethrans who have come of age are ordained within the Urlingwood before taking their first journey outside of Rashemen, and young men who are to join the Old Ones are brought here to receive the blessing of the spirits before going into isolation in the Running Rocks. When not in council or traveling, most of the Witches live in the nearby town of Urling.

People of Rashemen

The people of Rashemen are sturdy, hardworking, and deeply respectful of the land. A traveler here will never see a logger casually cutting down trees for greater profit, nor a stream dammed to power a mill. The Rashemi understand that they must respect the land as they would a neighbor, for the spirits punish those who take what they don’t need.

Rashemi are a short, hardy folk, built for strength rather than speed. Men grow beards but keep them trimmed short. Both sexes keep their hair long: The men wear a pair of thick braids, while the women have only one. The length of one’s hair is a measure of status, in marked contrast to the shaven-headed Red Wizards. The penalty for adultery in many villages is to have one’s hair cut short, and others shun shorthaired Rashemi for this crime against the family.

Typical Rashemi dress is simple, made of wool, leather, and pelts. Men wear trousers, loose shirts, and fur vests, while women dress in long woolen skirts and blouses of linen. In times of celebration, both sexes dress colorfully, preferring vests and blouses of red, blue, and yellow, embroidered in red, white, and green. Rashemen is relatively poor in metal, and most of that goes to making weapons, tools, and armor, so Rashemi jewelry is made of carved stone, bones, and ivory decorated with complex patterns and runic markings. These pieces are often used as trade goods.

Long ago, these people were forced to defend themselves against the greed of Narfell and Raumathar, two magical nations that constantly fought each other, usually in the lands the Rashemi called home. This ongoing battle against aggressive neighbors turned the Rashemi into insular warriors, distrustful of outlanders and honoring kinfolk who destroyed the most enemies. That mentality persists today, fueled by the greedy attacks of the Red Wizards and Rashemen’s relative isolation. With such a history, it is no surprise that the Rashemi glorify personal strength and shun people who are not like them.

Races and Cultures

Given their remote location and the natural barriers that prevent easy communications with other lands, it is not surprising the people of Rashemen are almost exclusively human. Although of the same racial stock as the Rashemi of Thay, they spit at the suggestion that they are related to weaklings who allowed themselves to be enslaved. The people of Rashemen are taller and paler than their Thayan cousins and can easily recognize someone from the land to the south.

As a warrior culture, the Rashemi see competition as a way to define status and honor, as well as to release pent-up aggression. Rashemi compete in nonlethal tests of strength, skill, and endurance, leaving overt hostility for their enemies. Rashemen would never host a gladiatorial arena, but many settlements have regular athletic competitions where contestants pummel one another into submission in hopes of achieving higher esteem among their peers.

For a country that always has a male leader and laws enforced by an exclusive group of female spellcasters, Rashemi are surprisingly egalitarian. Most warriors and berserkers are male, as are most craftsfolk in demanding fields such as blacksmithing, but women with the necessary skill are not shunned or ridiculed, and the lodges that train Rashemen’s berserkers welcome anyone with an interest in fighting.

While martial skill is respected among the Rashemi, the ability to go berserk against one’s enemies is the mark of an elite combatant. Berserkers have the highest status of any class or group in Rashemen other than the Witches. Fangs (military units of ten to fifty berserkers) practice similar fighting styles. Each village has one or more fangs, each tied to a particular berserker lodge (see the Berserker Lodges sidebar).

Life and Society

The people of Rashemen prefer to live their own lives without interference and invasions from hostile neighbors. However, as long as the Red Wizards control Thay, that is not likely to happen, so the Rashemi spend their lives in a near-constant anticipation of attack. This makes life very tense, so the people throw themselves into work and recreation to forget about the constant threat. Rashemi work hard to survive in their harsh and beautiful home, and they play hard to lighten their hearts.

Even within their own land, the Rashemi are surrounded by strange and potentially hostile powers—spirits in the very rocks, trees, and waters. A Rashemi is trained at a very young age to avoid certain landmarks, to leave gifts for helpful spirits, and to ask permission of the telthors before touching anything in an unfamiliar place. The relationship with the spirits is a strange one, for while Rashemi fear offending them, they also love the spirits for their power to protect the land.

The people have a similar relationship with the Witches. The hathrans are mysterious, always wearing masks when in Rashemen, and have the power of life and death. They wield powerful magic that can burn out a man’s mind or reduce a woman’s body to dust in an instant, and they are feared for these things. The hathrans also commune with the spirits and placate them when they are angry, sparing the common folk their wrath. They defend against the magic of the Red Wizards and name the Iron Lord, the face of leadership in Rashemen. These earn the people’s respect. But most of all, the Rashemi love the Witches because they come from the ranks of their own sisters and daughters.

Among the Rashemi, berserkers are universally honored. In a warrior culture that values strength, endurance, and skill, the berserkers embody the highest ideal of those things, primal and powerful. They lead the fight against enemies and are the face of the Rashemi people to all inside and outside the land. Although the Witches are the real power in Rashemen, they are wise enough to elect a berserker as leader of the people.

The Witches test all children at a young age—less than ten years old—for aptitude in magic. Those who pass these tests are taken away from their parents to be trained with the Old Ones, male Rashemi of great age and magical power. The Witches are not cruel or secretive; the families know what is to become of their child and that she will become a person of power and influence. The family is always compensated, usually with livestock, tools, or an orphaned child of similar age.

Both boys and girls train. The girls are taught the deep tenets of Rashemen’s religion in preparation for becoming hathrans, while the boys study only arcane magic. Upon reaching adulthood (age twenty in Rashemen), girls are normally ordained as ethrans. Some choose to return to their home villages as practicing mages or healers, but they are always potential recruits for a hathran in need. The boys are given a choice when they reach adulthood: Join the Old Ones, or leave Rashemen forever under a geas to never reveal their secrets. Most choose to remain and may eventually become Old Ones themselves. Those who leave usually practice their magic in distant lands.

An important aspect of the Rashemi way of life is the dajemma, a journey of self-discovery that all young men must take before being considered adults (women may take this journey as well, but it is not required). In days of old, young Rashemi nobles made the dajemma to visit strange lands, slaying horrible monsters and wicked warlords, but now it is mostly an exercise in drinking and sightseeing. It also helps Rashemen build trade contacts with the outside world. The hathrans require all young ethrans to go on a journey (usually in groups) to learn about the outside world and report on current events.

Other than the dajemma, few Rashemi leave their homeland for any length of time. Foreigners within Rashemen’s borders are a curiosity—and not a welcome one. Visitors get many suspicious looks, and mages and obvious spellcasters of non-Rashemi faiths gain hostile stares, for the locals dislike anyone other than the Witches practicing magic in their land.

Economy

Blocked in by mountains, icy lakes, and haunted forests, Rashemen has to fend for itself in most things. Its people raise herd beasts (cattle, sheep, and surface rothé), hunt wild game, fish, and grow crops in the short summer. They trade with the caravans that come through their country on the Golden Way, offering wool, carved items, furs, firewine, and their famous smoky cheese in exchange for cloth, wood products, and foods they cannot find in their own land. Rashemi have limited options: They cannot produce enough excess to simply buy what they wish, and they are unwilling to trade, sell, or lend the things that others really want (magic, lumber, and skilled berserkers). Rashemen could greatly benefit from a portal to a large city outside their homeland, but the Witches have little interest in that sort of magic and are unlikely to allow another person to create such a portal for fear of unwanted visitors.

The most popular export of Rashemen is jhuild—Rashemi firewine—a powerful draught that boosts strength and dulls the senses. The full-strength drink is very expensive, but a watered-down version is affordable to those who have a taste for the exotic. As it is customary to bring a bottle of full-strength jhuild on a dajemma, many young Rashemi have quickly become popular and made some coin in an emergency just by sharing the potent drink with their hosts.

Law and Order

Rashemen is governed by a simple set of laws, primarily concerned with safeguarding people and property. The legal system relies on common sense, which is in good supply despite the number of hotheads in the land. The code of laws takes up less than two written pages, which is fortunate, because a majority of Rashemi are illiterate. The laws also exist in song, making them easier for the common folk to remember.

Do not kill or deliberately injure another Rashemi. Save your anger for your true enemies.

Do not steal from your fellow Rashemi or outsiders with honor. To do so is to taint your own honor.

Respect your family, the spirits, and the deities, for they guard your soul in this life and after.

Respect the spirits of your home, for they guard the land when you sleep.

Obey the Iron Lord, for the safety of all Rashemen is his responsibility.

Obey the Witches, for they are the bond that ties the people to the land and the Iron Lord to the people.

Be strong, resolute, and courageous, for the weak, lazy, and craven betray the spirit of the Rashemi people.

Defense and Warcraft

Most of Rashemen’s soldiers are warriors and berserkers. Unlike in most other countries, the standard leader or elite member of an army is not a fighter but a barbarian. Rashemen’s warriors favor light and medium armor for mobility and stealth, dressing for concealment in snowbanks when enemies approach. The military is divided into units called fangs, which serve together as members of the same berserker lodge. Warriors support the berserkers with ranged fire or follow them to deal with foes left alive after the initial charge. Some units ride small mountain ponies to reach the front lines or to deploy ranged weapons, but they dismount for battle because the ponies are not suitable combat mounts.

Although the berserkers are terrible to behold, they rarely use group tactics. They generally advance as a screaming mass to tear holes in the enemy lines, which is effective but costly. It is the Witches who make the berserkers successful in war, using powerful place magic and summoning great spirits to attack and terrify the enemy forces, taking advantage of the berserkers’ initial successes. They also use the witchboats to deploy forces rapidly into key locations, utilizing their great mobility to place shock troops where they are needed.

Most communities in Rashemen have defensive walls. With the cessation of attacks by the Red Wizards, the Rashemi are enhancing and expanding their southern fortifications, often with spells such as wall of stone. As much as they hope for an end to centuries of war with the Thayans, the Rashemi have lived with their hostile neighbors for too long to believe they could change their colors so easily.

The Rashemi are generally content to defend their own borders and rarely invade neighboring lands. On the rare occasions when large numbers of Rashemen’s warriors did leave their homes for war, it was always to make a punitive strike against an enemy fortification in retaliation for an attack against Rashemen. The Rashemi, and the berserkers in particular, feel there is no honor in slaying commoners barely able to defend themselves; they prefer to take out their aggression on military targets.

Religion

The Rashemi are a devout people, involving religion in every aspect of their daily life, for they venerate the spirits of the land as minor deities. Rashemi religion focuses on “the Three”—Bhalla (Chauntea), Mielikki, and the Hidden One (Mystra)—but also honors telthors and famous heroes. Most of the spirits are not known by name, except for very old ones with recognizable personalities. Most people do not meet the spirits in person but instead seek their signs, which are interpreted as miraculous occurrences and omens. Celebrated heroes are believed to serve the Three in the afterlife as generals, strategists, and messengers. They are rarely seen except in fantastic displays of hathran magic such as the planar ally spell.

All Rashemi respect the hathrans in their role as speakers to the divine (whether deities or spirits). The younger divine spellcasters (ethrans who have not yet become hathrans) are responsible for most spiritual guidance and healing, much like clerics and druids in other lands. This frees up the hathrans to concentrate on greater matters, such as battling the Red Wizards, thwarting the bheur hags, and guarding Rashemen. Only when an ethran’s power is insufficient to minister to the people’s needs (such as in the case of a plague) are the hathrans called in.

The Wychlaran

The wychlaran (“wise old women”) are the spiritual guides of the Rashemi people, watching over their souls and communicating with the spirits of the land. The formal term for a member of this group is hathran (“learned sister”), although the Red Wizards and others call them the “Witches of Rashemen,” a term the women use informally themselves. All female spellcasters in Rashemen, arcane or divine, fall into one of the four following ranks: unproven, ethran, hathran, or othlor.

The unproven are those female spellcasters who do not choose to become ethrans. (In game terms, these are Rashemi spellcasters who do not take the Ethran feat.) A number of adepts and minor spellcasters fall into this category, women who simply do not have the inclination or aptitude for further study. These women are generally left alone by the Witches to practice their magic as they see fit, so long as they do not claim the privileges and authority of a true Witch.

Ethrans are low-ranking initiates of any arcane or divine spellcasting class, although most are clerics or sorcerers. (To become an ethran, a character must choose the Ethran feat.) An ethran is a Witch and bears the full responsibility and authority that goes along with the title, although she must defer to the hathrans and othlors. There are thousands of ethrans, although most are little more than village healers or spirit-talkers.

Hathrans are the leaders of the sisterhood. (To become a hathran, a character must acquire at least one level in the hathran prestige class.) A hathran can do no wrong in Rashemen; her word is law, and to disobey her is death. There are about three hundred hathrans scattered over the country and elsewhere in Faerûn; the actual number is a carefully guarded secret of the sisterhood.

The wisest and most experienced hathrans carry the title of othlor (“true one”). No more than a dozen or so othlors exist at any one time, although the title is freely awarded to any sister who merits it.

The Vremyonni

While the wychlaran serve Rashemen as judges, rulers, priests, and warriors, men with spellcasting ability are segregated from their kin as vremyonni, or “Old Ones.” Divine spellcasters such as clerics or druids are not required to set themselves apart in this way, but Rashemi expect wychlaran to placate the spirits and intercede with the gods, so male clerics or druids do not have a role in society. Most become hermits or eventually join a berserker lodge (after multiclassing as barbarians) and become advisors to these elite brotherhoods.

Men who happen to be arcane spellcasters have no such option. They must secret themselves among the hidden villages and cavern strongholds of the vremyonni, or they must leave Rashemen. To refuse this command is death. Most Old Ones accept this as the way of things and do not begrudge their seclusion. In their hidden refuges, they become expert weaponsmiths and item-crafters, creating potent magic weapons for the berserkers and wychlaran in defense of the land. On very rare occasions, when Rashemen faces the direst threats, vremyonni take the field and march to war alongside the wychlaran. Masked like their hathran sisters, each binds himself to a hathran with a short length of silken cord, and the paired spellcasters work as deadly teams.

Adventurers

True adventurers—people who wander about solving problems and investigating strange old ruins—are rare in Rashemen, for most get such urges out of their system in the dajemma. Most adventurers within Rashemen are nobles (usually men and women born of powerful and influential berserkers) who undertake dangerous quests to prove their fitness and courage.

Adventurers from other lands are viewed with as much suspicion as any foreigner unless traveling with a hathran or respected berserker. Such folk are uncommon, although they are sometimes seen along the Golden Way, acting as caravan guards or heading to explore remote dungeons. Adventurers are most common in the North Country, where the locals are happy to point strangers toward the nearest ruin just to get rid of them.

Most settlements in Rashemen have only one small establishment for dealing with foreign adventurers (locals can usually stay with family or at a berserker lodge-house). Mulptan and Shevel are the exceptions, having become used to caravan traffic and strange faces. Visiting adventurers are often forced to sleep outside, as no right-minded Rashemi would even lend a barn to someone who may be a spy for the Red Wizards. Many adventurers freeze to death in the colder months, unused to such a reception and unprepared for the extreme temperature.

All strangers are encouraged to move along after a couple of days, and foreign spellcasters are advised to use as little magic as possible within Rashemen’s borders for fear of upsetting the locals, spirits, and Witches.

Politics and Power

Rashemen has had the same form of government for over 1,400 years. Not long after the empires of Narfell and Raumathar collapsed, the tribes of the Rashemi were united with the help of a mysterious band of women spellcasters, the wychlaran. The women swore to protect Rashemen, its people, and its native spirits until the end of the world. In exchange, they asked only for the power to choose Rashemen’s kings and war leaders. The Rashemi, having seen how effectively the wychlaran battled against the Nars and Raumathari, gratefully agreed, and the first Iron Lord was selected sometime around seventy-five years before the start of the Dalereckoning calendar.

History of Rashemen

Rashemen’s history is a long series of invasions by hostile neighbors, followed by the invaders’ defeat by berserker fury and hathran magic. These enemies include old Narfell and Raumathar, Mulhorand (seeking to expand its holdings from its northernmost territory), the Tuigan Horde, and Thay, which is responsible for at least twenty major invasion attempts in the past 450 years. Because Rashemen is isolated and communicates little with the outside world, the details of most of these attacks are not well known, but the following events have become common knowledge.

–5000 First human tribesfolk settle in Rashemen.

–1967 First Mulhorand-Unther war. Rashemi, Raumviran, Sossrim, and Nar tribesfolk are employed as mercenaries by both sides.

–1076 The Orcgate opens on the plateau of Thay. Mulhorand and Unther ally against the threat. Rashemen is overrun by orcs.

–1069 The Orcgate is destroyed; many orcs flee into the Sunrise Mountains.

–970 The Nentyarch of Tharos builds his capital at Dun-Tharos and forges the Crown of Narfell. He begins a campaign to conquer the various petty Nar realms and unite them beneath his rule.

–946 The Nentyarch’s armies destroy Shandaular, capital of Ashanath; all Nar kingdoms are united.

–900 The Raumvirans establish the realm of Raumathar, with its capital at Winterkeep.

–160 Year of the Stone Giant: Narfell and Raumathar destroy each other with terrible magic. Rashemen is ravaged by demons and destructive spells.

–148 Year of the Black Marble: Rashemen falls under the rule of the demon lord Eltab.

–108 Year of the Wand: A secretive order of Witches surfaces in Rashemen. Of Raumviran ancestry, they are sworn to preserve the lore and learning of the Empire of Raumathar.

–75 Year of Leather Shields: Aided by the Raumviran Witches, Yvengi defeats Eltab and frees Rashemen from demonic rule. Mulhorand invades Rashemen but is driven off by the combined efforts of the berserkers and Witches. The Witches demand the right to name the Iron Lord of Rashemen.

189 Year of the Cowled Defender: Bregg the Strong, a mighty berserker, launches a rebellion against the Witches when they refuse to name him Iron Lord on the death of the previous lord. Berserkers loyal to Bregg cut down dozens of hathrans in the first hours of his revolt.

194 Year of Coiled Smoke: Bregg’s rebellion is finally crushed. The hathrans take to wearing masks as a consequence of Bregg’s war.

306 Year of the Fanged Horde: A mighty host of orcs descends on Rashemen from the Sunrise Mountains but is driven off.

595 Year of the Coven: The durthans, a secret sect within the wychlaran, attempt to overthrow the order and seize Rashemen. Strife between the hathrans and their dark sisters lasts for decades, but the durthans are eventually driven out.

922 Year of the Spouting Fish: The wizards of Thay rebel against Mulhorandi rule and sack the provincial capital at Delhumide.

934 Year of Fell Wizardry: The Red Wizards launch their first invasion of Rashemen but are repelled.

1359 Year of the Serpent: The Tuigan Horde attacks Thay. Zulkir Szass Tam arranges a truce with the Tuigans and builds a great portal to transport them north to Rashemen. The Tuigans besiege and destroy Citadel Rashemar, with the main force moving west across the High Country to attack forces rallied by the Witches at the Lake of Tears. Pinned by the Thayan army south of Lake Mulsantir, the largest force of Rashemi berserkers is unable to support the Witches, who can only delay the immense horde.

1360 Year of the Turret: Winter snows hold the Thayan army in place, allowing the berserkers to move north again and attack the unsuspecting Tuigans in their camps. The Battle of the Lake of Tears forces the Horde to fall back. The Red Wizards part the waters of Ashane to allow the Tuigans to retreat. The Rashemi do not pursue. The Tuigans are eventually defeated in Thesk by a multinational army rallied by King Azoun IV of Cormyr.

1362 Year of the Helm: Thay attempts to invade Rashemen by moving forces through Thesk along the Golden Way, but they are overwhelmed by water elementals summoned by the Witches. The Thayans retreat after using magic to scorch the western shore to bare rock. The Witches spend a month repairing the damage.

1363 Year of the Wyvern: An unusually cold winter in Rashemen allows a large number of cold-loving creatures to move southward from the Icerim mountains into the North Country and beyond.

1365 Year of the Sword: Thay invades Rashemen from the east, while Red Wizards melt glaciers in the Icerim Mountains, causing severe flooding in Immilmar and Mulsantir. While the hathrans are distracted, the Thayan forces cross the foothills of the High Country but are driven back by angry elementals.

1366 Year of the Staff: Thesk offers to improve part of the road along the Golden Way to facilitate traffic. The Witches accept the offer under certain conditions of construction, and the building begins in late summer.

1367 Year of the Shield: The road builders complete the stretch from Mulsantir to Tinner.

1368 Year of the Banner: Thay causes chaos in Rashemen by igniting the western portion of the Ashenwood, driving its fell creatures eastward into civilized areas. During the confusion, gangs of cutthroats teleport to Mulsantir and Immilmar to slay important Rashemi but are cut down by berserkers.

1369 Year of the Gauntlet: Increased eastward trade inspires merchants from other countries to establish outposts in Rashemen. One group of settlers are shield dwarves. The local Rashemi welcome the dwarves after testing their ability to forge, fight, and drink.

1370 Year of the Tankard: Thay attempts to invade Rashemen by crossing Lake Mulsantir on magically crafted boats, but a storm created by the hathrans dashes their vessels against the southern shore.

1371 Year of the Unstrung Harp: Thydrim Yvarrg, Iron Lord of Rashemen, is slain by a Thayan assassin. Rather than raising him from the dead, the Witches opt to replace him with Volas Dyervolk, whom they feel will chafe less under their guidance.

1372 Year of Wild Magic: Current year. Khalia, a Thayan emissary, approaches Mulsantir under the flag of peace and asks permission to create an enclave. She is refused but allowed to leave safely. The return of Bane puts the hathrans on alert for any news of Banite activity in the area.

Government

At its simplest, each community is led by a fyrra (“lord” or “war leader”), usually a warrior of renown from a clan of good standing. Technically, a fyrra wields power only over the soldiers he trains and commands, but he often keeps the peace and settles matters of traditional law and judgment. A fyrra is advised by the Witches and normally defers to their judgment. The fyrras of each settlement report to the Huhrong, or Iron Lord, the highest-ranking leader in Rashemen.

The Iron Lord is always a man, chosen by the Witches, and rules at their whim; they may replace him at any time. The Iron Lord is expected to rule wisely and in the best interests of the people of Rashemen. It is his duty to keep travel between settlements reasonably safe, secure the frontiers, and control raiding monsters from the wilder parts of the country. In times of invasion, the Iron Lord is the supreme warlord of all Rashemen’s forces except the Witches, who usually follow his suggestions as if they were orders.

The Iron Lord represents the physical ideal of Rashemi men and personifies all their virtues: He should be able to outfight, out-ski, outswim, outdrink, and outrun all his warlords. In practice, no Iron Lord has been able to do this, though many have come close.

Justice in Rashemen is swift and precise. People who steal have their property confiscated. People who kill are killed or exiled. The Witches dispose of people who offend them or the spirits. Fortunately, most problems in Rashemen are the result of drunken brawls and lusty spouses, and such things can usually be worked out without serious harm to either party.

The absolute rulers in Rashemen are the Witches. They prefer to remain behind the scenes, but if thwarted in their tasks—most involving the safety of Rashemen—they are ruthless in eliminating a potential spy or traitor. The Witches have the power of life and death over the people but exercise this right only when absolutely necessary (such as when someone deliberately harms a Witch within Rashemen’s borders) to avoid a bad reputation. Disobeying the direct order of a Witch is considered treason and may be punished by death as well, although the Witches normally give a warning and repeat the order before exacting this punishment and are more lenient with the young, the ignorant, or other Witches.

Enemies

Despite its remote location, natural barriers, and lack of mineral resources, Rashemen has a number of enemies who would like to see it destroyed, pillaged, or enslaved.

Chaul of Citadel Rashemar

With the fall of Citadel Rashemar, a power vacuum opened in the eastern end of Rashemen, and in stepped Chaul, a devious hag with many minions and significant abilities as a sorcerer. She is one of the durthans (see below) and is power-hungry like all of her sisterhood. Since she isn’t human, some humans in that organization fear what would come to pass if she gained too much power. As it stands, she has close ties with the annis hags of the Ashenwood, the bheurs of the Running Rocks, and the shrieking hags of the Endless Wastes.

Chaul is busily gathering an army in the eastern slopes of the Sunrise Mountains, rallying goblins, hobgoblins, bugbears, and ogres to her banner. While she loathes Rashemen and the wychlaran, she knows she cannot overthrow the hathrans with a humanoid rabble, and so she is seeking a subtler strategy. She dreams of finding some way to turn the people of Rashemen against the Witches, and to this end she has been working to entrap young ethrans and seduce them to her way of thinking with offers of power and wealth. So far she has had little success, and any Witch who falls into her hands soon winds up dead.

The Duergar

Below the Sunrise Mountains lies a strong kingdom of duergar known as Darzalstaukh, the City of Dark Dreams. So far, the gray dwarves have not engaged in overtly hostile actions. However, given their generally evil nature and the rarity of their expeditions to the surface, most Rashemi assume the duergar are up to no good. Drow are rumored to appear in the Running Rocks from time to time, so if the Underdark beneath Rashemen is contiguous, the gray dwarves may be able to strike at any portion of the country from below.

Already, duergar outposts in surface caves come into conflict with Rashemen’s miners over the land’s meager supply of iron ore. The miners are preparing for inevitable war and don’t plan on being the victims of a surprise attack. The hathrans suggest patience and caution, for the numbers of duergar are unknown, and they might be interested in trade rather than war. The duergar may be unsavory trading partners, but peace with Darzalstaukh would give Rashemen access to iron and other valuable metals.

The Durthans

The wychlaran aren’t the only female spellcasters manipulating events in Rashemen. The durthans are a generally evil group of women with powers similar to those of the hathrans, but they are focused more on the spirits of destruction and vengeance that live within the land. The durthans believe the only way to protect Rashemen is to be as ruthless to its enemies as its enemies are to the Rashemi people. They dream of mounting attacks into Thay and Narfell, stealing magic, and eliminating powerful foes. They would tax the Golden Way and demand tribute from Thesk to allow eastern goods to reach that country. The Great Dale, a similarly forested and natural place, would become a target of Rashemi expansion; the durthans are certain they can awaken the spirits in that land and make it a place much like their home.

As it stands, the durthans are greatly outnumbered by the Witches, but because they work in secret and sometimes pretend to be hathrans themselves, the extent of their power is unknown. The Witches are grateful for the respite from Thayan attacks, which gives them time to concentrate on this danger from within. Most durthans take the durthan prestige class (see Chapter 2: Prestige Classes), although they are grooming many underlings for membership in their dark order, much as the hathrans count the ethrans among their number despite the inexperience of the “untried.”

Nar Barbarians

Old Narfell may be long dead, but the descendants of those evil priests live on as bloodthirsty marauders and raiders who fight with one another and anyone who stumbles into their cold lands. From time to time, aggressive Nar tribes cross the River Erech to battle the Rashemi, and when the two groups of berserkers meet, blood stains the ground for many miles. Fortunately, weather and water discourage this behavior, but when populations grow large in Narfell and resources grow thin, foolish young Nars are willing to raid Rashemen. Recently the Witches have encouraged the berserkers to leave defeated raiders alive, but only after removing an arm. These grim survivors of pointless Nar raids are sent home to remind their fellows of the consequences of attacking Rashemen.

The most aggressive of these horse-raiders are the Ragnor tribe, a powerful band of barbarians who live on the steppes north of the Firward Mountains. The Ragnor tribe is led by a vicious killer called Ghur-Tha the Cleaver (CE male human Bbn4/Clr9 of Orcus) who delights in capturing enemies alive and sacrificing them to his demonic patron.

Red Wizards of Thay

The primary enemies of modern Rashemen are the Red Wizards of Thay and their servants, slaves, and armies. Even though the common people of Thay have no reason to hate the Rashemi, Thay’s history of war with Rashemen and the constant exhortations of the Red Wizards have convinced the lower classes that the Rashemi are a horrible and debased people.

Fortunately for Rashemen, the Red Wizards have been incompetent in execution of their goals of conquest, wasting resources fighting one another instead of focusing on their opponents. They might take the field with an army of orc troops and a new magical crossbreed that loves to eat orcs, or send a squadron of griffonriders to aid a gnoll tribe that hates all flying creatures. They give imprecise orders to mindless undead, so that thousands of troops walk aimlessly into the forest or march themselves into a lake. The Red Wizards are best when dealing with opponents directly—using spells and magic items they wield themselves—but they avoid such tactics, which put them directly in harm’s way.

Now that the Thayans are focusing on trade rather than military conquest, it will be interesting to see what happens to their long-term relationship with Rashemen. The Rashemi aren’t going to forget five hundred years of conquest attempts overnight, and the Red Wizards aren’t going to forget their defeats at the hands of the hathrans, nor the phenomenal magic hoards of the Old Ones. Even if the Thayans succeed at spreading their trade enclaves throughout the nearby lands, the Rashemi will be a tough sell.

Cities and Sites

Most Rashemi live outside of large settlements, preferring separated homesteads surrounded by small tracts of farmland or pasture. Their homes are usually built to blend in with the countryside. Some are stone, covered with earth and grass; others are built against small hillside caves; and a few are almost completely buried, looking like nothing more than a low knoll. Rashemi cities are small and compact, with buildings made of dark wood and stone and topped with sod and grass. The thick walls keep out the cold weather and are treated to resist burning (always a danger when a constant fire is needed for much of the year). Rural Rashemi look down on the city dwellers, considering them soft, but in truth the residents of Rashemen’s cities live much the same as the country folk, although with shorter walks to their neighbors.

Citadel Rashemar (Village)

This great fortress once held a garrison of over 2,000 Rashemi troops, ready to repel bandits and protect traders moving within the country. When the Tuigan Horde invaded in 1359 DR, they left 5,000 troops behind to besiege the fortress. With the hathrans distracted by the main Tuigan force, the defenders of the citadel were left unsupported. Ballads are still sung by Rashemi bards about the valor and bravery of the doomed soldiers, who held out for three months against superior numbers. When the Tuigans finally took the fortress, they mercilessly slaughtered all the defenders and the other locals who had taken shelter within. The Tuigans then pulled down its mighty walls with teams of strong horses, leaving little more than piles of shattered stone. Although the Tuigans were defeated soon thereafter, Citadel Rashemar was not rebuilt.

The fallen citadel is now the haunt of foul creatures. Goblins lair in the upper levels as well as in the remnants of the village that surrounded the fort. Monstrous spiders crawl over the ruins and are sometimes used as steeds by the goblins. The lower levels are the lair of Chaul (NE female annis hag sorcerer 6/durthan 7), a powerful spellcaster and an enemy of the hathrans, having slain two of them who sought to expel her. Chaul is guarded by eight barbarian ogres and by goblins apt at sorcery, and she is grooming her spellcasting followers for the ability to use place magic. Her closest ally is Durakh Haan (NE female half-orc Clr9 of Luthic), a woman of unknown heritage but a bitter disposition. In combat, Chaul’s ogres are enhanced by Durakh’s magic, each leading a wing of twenty goblins trained in dealing with berserkers (using hit-and-run tactics to deplete their rage). Chaul and Durakh stay out of sight of their enemies, with Durakh casting raise dead to replenish any fallen allies and animate dead on fallen foes. The undead guard inner portions of the ruins, while the cleric’s power to restore the dead to life has filled the goblins with unshakeable faith in themselves and their leaders.

Citadel Rashemar was originally a ring-shaped hilltop fortress enclosing an area almost 300 yards across within its outer walls, with towers enspelled against long-range magic like that used by the Red Wizards. Its most intact part is the inner keep that caps the shaft leading to the subterranean levels. The former walls have been rearranged into defensive lines surrounding the central keep, and the scattered stones have been re-formed into crude, one-story towers able to conceal an ogre. Covered passages run from the keep to each tower, allowing troops to move to and from these outer positions without being exposed to ranged attacks. The houses in the remains of the outlying village are little more than empty shells, but the goblins have dug shallow tunnels beneath, which they use as their homes. Anyone approaching is noticed long before reaching the keep, and the goblins use horns to communicate with one another and with their masters.

cCitadel Rashemar (Village): Magical; AL NE; 200 gp limit; Assets 7,600 gp; Population 760; Isolated (goblin 77%, hobgoblin 14%, ogre 8%, other 1%).

Authority Figures: Chaul, NE female annis hag sorcerer 6/durthan 7 (ruler of the Citadel); Durakh Haan, NE female half-orc Clr9 of Luthic (Chaul’s lieutenant).

Important Characters: Dendurg Two-Axe, CE male ogre Ftr2/Bbn5 (chief of Chaul’s bodyguards); Vorshk the Worm, LE male goblin Adp9 (most powerful goblin spellcaster).

Warband of the Citadel: War9, Bbn7, Ftr7, Bbn6, Rgr5, War5, Bbn4, Ftr4, War4 (4), Bbn3 (3), Ftr3 (2), War3 (11), Rgr2 (2), War2 (39), Bbn1 (4), Ftr1 (4), Rgr1 (4), War1 (226); Other Characters: Brd5, Brd3, Brd1 (2); Clr6, Clr5, Clr3, Clr1 (2); Drd4, Drd3, Drd2, Drd1 (3); Mnk5, Mnk1 (4); Rog10, Rog5 (2), Rog2 (4), Rog1 (8); Sor6, Sor3 (2), Sor1 (4); Wiz4, Wiz2 (2), Wiz1 (4); Adp6, Adp4, Adp3 (3), Adp1 (5); Exp8, Exp5, Exp4, Exp3 (2), Exp2 (5), Exp1 (17); Com9, Com7, Com4 (2), Com3 (6), Com2 (17), Com1 (346).

Immilmar (Large City)

Overlooking the icy waters of Lake Ashane, this city is home to the Iron Lord’s citadel and is the Rashemi capital. Immilmar is one of the few places in Rashemen where foreigners are tolerated, and a number of Nar fur-traders and Theskian merchants are always abroad in the city. Foreign legations to Rashemen come here as well, although the Iron Lord permits few permanent embassies from other lands. Consuls from Aglarond, Impiltur, and Damara maintain homes in Immilmar—representatives of all other lands are dispatched to the city for specific missions and are not encouraged to linger after their business with the Iron Lord is done.

The Iron Lord’s citadel dominates the center of Immilmar, and many stone buildings cluster about the feet of the castle. As one travels away from the citadel, the city’s construction becomes more and more Rashemi, with fieldstone and rough-hewn timber replacing dressed stone and smooth-sawn lumber. Other than the Huhrong’s castle, most of the city’s large buildings are steep-sided lodges built of heavy timbers in the Rashemi style, with a double row of inward-slanting heavy beams sunk into the ground and meeting along a high peak directly overhead.

Built atop the foundations of an ancient Nar keep, the Iron Lord’s castle is a mighty fortress of iron and stone. More than five hundred years ago, the Witches used great magic to raise this stronghold. Grim and forbidding, the citadel is one of the strongest castles in the land, capable of withstanding almost any assault. Its walls are reinforced with spells designed to blunt magical attack and block ethereal and teleporting invaders.

The current Iron Lord is the clever Volas Dyervolk the Bear (CG male human Bbn18), a crafty and strong-willed man who does not shy away from arguing with the Witches when he feels they are wrong. On more than one occasion the Witches have considered his removal, but Volas’s forthrightness and keen insights have won their grudging respect. The Witches awarded Volas his seat on the death of Yvarrg, the previous Iron Lord, who was murdered by a Thayan assassin.

Notable Businesses

Immilmar is known for its leather goods, woodcarvers, and ironworks. The tanneries and smelters are located in the hills north and east of the town, as a long-dead Iron Lord ruled that any enterprise producing fumes or reek must be away from the city’s center. Dozens of woodcarvers and stonecarvers still labor in workshops in the tangled streets around the Iron Lord’s citadel, but for the most part, Immilmar’s heart is a pleasant place of young trees and winding ways.

Several inns of note cater to foreigners calling on the Huhrong. Blackstone House is the best of them, a comfortable building stocked with wines and ales from several lands. Varro the Fat (CG male human Ftr8) is the proprietor of the inn. North of town, amid the cheerless foundries and forges of the Smiths’ Quarter, is the well-worn workshop of the armorer Tholli Ironweaver (NG male human Ftr4/Exp8). Tholli manufactures both swords and mail of masterwork quality, and his blades often sell for two to three times the normal price due to his excellent reputation.

Major Temples

Chauntea is one of the more popular deities in Rashemen, although she is more often known as “Bhalla” here. The House of Bhalla is a medium-sized temple to Chauntea located in an old stone building near the Iron Lord’s citadel. Brother Dervarr (NG male human Clr7 of Chauntea) is the leader of this temple. An Impilturan by birth, he was sent here to ensure that Rashemi veneration of Chauntea does not stray too far from her worship in other lands.

Although it is not really a temple, one of the most sacred sites in the city is the Witches’ Hall, a whitewashed longhouse with crossbeams carved in the shape of dragons, hounds, and unicorns. Forbidden to all but the hathrans, this mysterious building, sacred to Mystra, is the meeting place and refuge of the wychlaran of Immilmar. Othlor Fydra Night-Tree (CN female human Clr3/Sor9/Hth5) presides over the local Witches and guards the hall from any desecration.

cImmilmar (Large City): Conventional/Magical; AL NG; 40,000 gp limit; Assets 42,420,000 gp; Population 21,210; Isolated (human 93%, spirit folk 6%, other 1%).

Authority Figures: Volas Dyervolk, CG male human Bbn18 (Iron Lord of Rashemen); Othlor Fydra Night-Tree, Clr3/Sor9/Hth5 (leader of the Witches in Immilmar and overseer of the wychlaran who advise the Iron Lord); Brother Dervarr, NG male human Clr7 of Chauntea (leader of the temple of Chauntea in the city).

Important Characters: Green Huldra, CG female human Ftr6 (innkeeper of the Guardian Witch); Ythar Wolfmaster, CN male human Bbn 13 (leader of the Owlbear berserker lodge). Varro, CG male human Ftr8 (innkeeper of Blackstone House); Yuthrim, CG male human Ftr4/Bbn5 (leader of the Great Stag berserker lodge); Tholli Ironweaver, NG male human Ftr4/Exp8 (most skilled smith in Rashemen).

Iron Lord’s Guard: Bbn15, Bbn12, Bbn10 (2), Bbn9 (3), War9, Bbn8 (5), War8, Bbn7 (5), War7 (3), Bbn6 (11), War6 (4), Bbn5 (13), War5 (8), Bbn4 (24), War4 (22), Bbn3 (32), War3 (70), Bbn2 (37), War2 (270), Bbn1 (81), War1 (1,230); Great Stag Berserkers: Bbn13, Bbn12, Bbn9 (2), Bbn8 (2), Bbn6 (4), Bbn5 (3), Bbn4 (8), Bbn3 (21), Bbn2 (22), Bbn1 (47); Owlbear Berserkers: Bbn16, Bbn14, Bbn13, Bbn10, Bbn9 (2), Bbn8 (3), Bbn7 (3), Bbn6 (4), Bbn5 (3), Bbn4 (7), Bbn3 (8), Bbn2 (14), Bbn1 (15). The rest of Immilmar’s citizens are too numerous to describe here.

Mulptan (Large City)

Rashemen’s northern trading gateway to the outside world, Mulptan is a sprawling, windswept city enclosed by an old stone wall dating back to the Narfell-Raumathar wars. Damarans, Nars, and even Tuigans come here to trade, meeting in a great field outside of town that is crowded with the caravans and wagons of traders. Farming is difficult this far north, so Mulptan subsists on vast herds of rothé, sheep, reindeer, and longhaired goats that do better in the frigid winters than southern cattle.

Most foreigners bound for Immilmar and the Iron Lord’s citadel actually pass through Mulptan on their way to the country’s capital, even though Mulptan lies eighty miles to the east. No ferries cross Lake Ashane opposite Immilmar (the western shores of the lake are quite wild, this far north), so travelers come up the Golden Way or the Long Road. Either way, Mulptan is the first Rashemi city they come upon. While Immilmar is a city of craftsfolk and smiths visited by a few merchants, Mulptan is a city of merchants catered to by a small number of Rashemi craftsfolk.

A number of foreigners reside in Mulptan, making it the most cosmopolitan of Rashemen’s cities. The Shou Quarter occupies the south side of the city, while people of other nations mix in the Western Quarter, so named because it is populated by folk from western countries such as Thesk or Damara (the district is actually located on the northeast side of the city). In the wintertime, most of the merchants (and those foreigners who have not actually settled in the city) depart for warmer lands, since snow and wind make travel along the exposed roads of the region virtually impossible for several months.

Two large Rashemi clans, the Ydrass and the Vrul, sponsor many contests as friendly rivals. The competition has improved both families, who are accomplished warriors, hunters, and artisans. The two clans number in the hundreds, and while they do not rule Mulptan outright (that privilege is reserved for the Multrong, or Eastlord, a title granted by the Iron Lord), they wield great influence over the trade and commerce of the city.

Mulsantir (Large Town)

At Mulsantir, the Golden Way meets Lake Ashane and halts. Several large ferryboats ply the waters between Mulsantir and the western shore, carrying landbound caravans over the lake to continue their trek west. A large and prosperous town has grown up at the crossing point, where caravaneers often provision themselves and purchase new mounts before they unload, cross, and load up again. Mulsantir’s ferry operators and innkeepers make a good living from the passing caravans. The town also boasts a large fishing fleet that nets sturgeon in the lake. Farmers from miles around sell provisions to the caravaneers.

During winter, the River Mulsantir freezes enough for caravans to continue without interruption, but in spring, the lake’s thaw makes it impossible to cross on foot or by boat for several tendays. Westbound caravans fill up the town during this time, waiting for the ice to break up.

Mulsantir’s strategic location and prosperity have made it a frequent target for Thayan attacks. It has been besieged at least five times but has never fallen, due to the extensive stone walls that protect it. The town is made up of rugged stone buildings separated by broad dirt streets that become muddy in the fall and freeze solid in winter.

cMulsantir (Large Town): Conventional/Magical; AL NG; 3,000 gp limit; Assets 727,200 gp; Population 4,848; Isolated (human 92%, spirit folk 7%, other 1%).

Authority Figures: Urphong Brak Keldurr, N male human Bbn8 (urphong, or lord, of the town); Othlor Sheva Whitefeather, CG female human Clr8/Sor4/Hth3 (ranking Witch of the region).

Important Characters: Fyldrin of the Eleven Chairs, CN male human Bbn9 (son of the previous Iron Lord and leader of a small band of buccaneers who harry Thay’s coast); Shelvedar Nuum, CE male half-elf Rog9 (Shadowmaster spy masquerading as a Theskian merchant).

The Urphong’s Host: Bbn11, War9, War8, War7 (2), Bbn5 (2), War5, Bbn4 (3), War4 (10), Bbn3 (5), War3 (21), Bbn2 (6), War2 (96), Bbn1 (15), War1 (261). Other Characters: Bbn9, Bbn8, Bbn7 (2), Bbn4, Bbn3 (2), Bbn2 (2), Bbn1 (2); Brd7, Brd5, Brd3 (2), Brd2, Brd1 (2); Clr5, Clr4, Clr2 (2), Clr1 (3); Drd7, Drd6, Drd3, Drd2 (2), Drd1 (2); Ftr5, Ftr4, Ftr2, Ftr1 (3); Rgr6, Rgr5, Rgr3, Rgr2 (2), Rgr1 (2); Rog8, Rog6, Rog4, Rog3, Rog2 (3), Rog1 (8); Sor9, Sor7, Sor6, Sor4 (2), Sor3 (2), Sor2 (3), Sor1 (5); Wiz11, Wiz7, Wiz5, Wiz4 (2), Wiz3 (3), Wiz2 (3), Wiz1 (4); Adp6, Adp5, Adp4 (2), Adp3 (2), Adp2 (5), Adp1 (16); Ari5, Ari4, Ari3 (2), Ari2 (4), Ari1 (18); Exp12, Exp8, Exp7, Exp6, Exp5, Exp4 (3), Exp3 (5), Exp2 (16), Exp1 (118); War7, War6, War4 (2), War3 (3), War2 (11), War1 (55); Com17, Com14, Com8, Com5 (2), Com4 (9), Com3 (23), Com2 (78), Com1 (3,938).

Shevel (Large Town)

This trader settlement is the largest community along Rashemen’s part of the Golden Way. As in Mulptan, foreigners are allowed to settle here if they practice a valuable trade or are involved in moving goods along the Golden Way. Since the fall of Citadel Rashemar, raids by bandits and evil humanoids have been more frequent, so mercenaries can easily find jobs here, although the Witches evict any who seem intent on loitering or settling down.

Walled to deter attackers, Shevel does not looks like a traditional Rashemi settlement, with many wooden houses and a complete absence of stone-hill dwellings. Within the town are several mini-districts settled by people from other countries, from Damara to Kara-Tur to Mulhorand, all arranging deals with incoming merchants to benefit their businesses back home. There is even a contingent of shield dwarves here, forging and selling iron weapons, which are popular among the axe-wielding berserkers.

Taporan (Small Town)

This small settlement is primarily a river community, and its boaters are responsible for most of the traffic on the River Tir. The river folk are brave and reckless, fond of songs and drinking, although usually not while ferrying passengers. The settlement itself is a jumble of Rashemi rough stone buildings separated by cobbled streets (a rarity in this country). The town is long and hugs the waterfront, sporting many noisy alehouses and berserker lodges. The Wolf Lodge is the largest of these, and Taporan has a much higher proportion of berserkers in its population than its primary trade requires.

Thasunta (Large Town)

Rashemi normally disdain folk who live in cities, even other Rashemi, but for the men and women of Thasunta (population 2,150), they make an exception. The people of this town have a reputation as fierce berserkers—an exaggeration, but the locals do little to dispel the myth. Even nonberserkers pretend to fly into a rage when they fight.

Most of the time, Thasunta is a stopping point along the Golden Way and a mercantile center for nearby farmers and ranchers, but in times of war, its true purpose comes to the fore. A fierce horde of hundreds of experienced berserkers can be mustered here at the call of the Witches or the Iron Lord. Many times have the berserkers of Thasunta answered this call, as the town lies along Thay’s primary invasion route. The barbarians also played an important part in the war against the Tuigan Horde, holding the enemy long enough to give their allies time to circle around and attack from the rear. Now that the Thayans seem to be pursuing ends other than overt conquest, there is talk among the townsfolk of mounting raids against the savage humanoid tribes and other monsters in the High Country.

The Iron Lord has traditionally left the governing of Thasunta to the leaders of the berserker lodges, in particular the Old Lodge—a brotherhood reserved for the wisest and most experienced warriors. A berserker must master the fighting techniques of no fewer than three other lodges before being considered for membership in the Old Lodge. Currently, the Master of the Old Lodge is Jhorrgel the Black (CN male human Bbn20). For someone so fierce in battle, Jhorrgel is a surprisingly patient and perceptive leader.

Tinnir (Village)

This small community is partially hidden in a wooded vale along Lake Tirulag, and most travelers on the Golden Way pass it without realizing there is a settlement just out of sight. In addition to the typical Rashemi dwellings, there are several whitewashed buildings in the style of western Faerûn. The villagers are mainly fisherfolk, supplementing their food with small gardens. The village sees some traffic from travelers on the lake, and the Lakeside Inn caters to those who would stay overnight.

The inn is an old two-story structure run by Vrulla the White, a friendly old woman fond of telling stories. Legend has it that Chauntea blessed some of the rooms of the inn so that anyone who slept in one would be granted wondrous dreams and good fortune in life. However, the blessed rooms change often, so trying to find the right one is a gamble. The inn is guarded by Nyella, the spirit of a dog belonging to the man who built the inn over a century ago. Nyella is fond of barking at strangers but is very protective of the inn, Vrulla, and anyone she seems to favor.

cTinnir (Village): Conventional; AL NG; 200 gp limit; Assets 5,400 gp; Population 540; Isolated (humans 99%).

Authority Figure: Urphong Vazsil Breshk, NG male human Ftr6 (lord of the town).

Important Characters: Vrulla the White (NG female human Clr2 of Chauntea).

The Urphong's Guard: Bbn4, Ftr3, War3 (2), Bbn2 (2), War2 (8), Bbn1 (2), Ftr1 (2), War1 (23).

Other Characters: Bbn5, Bbn2; Brd6, Brd3 (2), Brd1; Clr5, Clr2 (2), Clr1 (3); Drd5, Drd4, Drd3, Drd2 (2), Drd1 (2); Ftr5, Ftr3, Ftr1 (2); Mnk2, Mnk1 (2); Rgr6, Rgr2, Rgr1 (4); Rog3, Rog1 (2); Sor4, Sor1 (2); Wiz5, Wiz1 (2); Adp6, Adp4, Adp1 (4); Ari4, Ari3, Ari2, Ari1 (2); Exp6, Exp5, Exp4, Exp3, Exp2 (2), Exp1 (14); War7, War3, War2 (4), War1 (11); Com7, Com6, Com5, Com4 (2), Com3 (5), Com2 (19), Com1 (381).

Urling (Hamlet)

This community is easily overlooked by the ignorant. It looks like nothing more than a grove of alders and evergreen trees growing among clusters of grassy mounds. These mounds are in fact the homes of the Witches of Rashemen, built in the traditional style and covered with soil and plants. Most of the inhabitants are hathrans, their spouses, and servants (ethrans normally live among the common folk and only come here to meet with their superiors). Foreigners are not forbidden here—and certainly are not executed for visiting—but anyone other than an ethran, a hathran, or an immediate family member is encouraged to leave after a day or two.

One of the larger mounds is the Green Chapel, a quiet inn for those who have come to speak to the hathrans. Any who stay at the Green Chapel are warned of the consequences of entering the Urlingwood. The inn is run by Selov (LN male human Wiz15), a former Old One who accidentally stripped himself of all magical ability while testing a mage-negating spell he created to use against the Red Wizards. Selov is trusted by the Witches and is protected by several spells that will wipe portions of his memory if he is ever interrogated about the secrets of the Old Ones.

The leading hathran of Urling is the Lady Yhelbruna (LN female human Clr6/Wiz12/Hth10), the oldest and most powerful hathran in Rashemen. Yhelbruna spends little time looking after the town; the hathrans keep their own affairs in order and quickly deal with troublesome intruders. Nythra of the Seven Rivers (NG Wiz4/Clr4/Hth4) is Yhelbruna’s spokeswoman. She is friendly and talks openly with nonhathran Rashemi, and even consents to speaking with the rare foreign visitor whose business takes him to Urling.

Heroes and Monsters

Most characters from Rashemen are barbarians, clerics, druids, fighters, or wizards. Rangers from Rashemen may choose Thayans as a favored enemy. Humans are far and away the most common Rashemi characters, but hagspawn, spirit folk, and taers exist in various portions of the country and often take up the adventurer’s career.

Chapter 2: Prestige Classes describes several prestige classes common in Rashemen, including the durthan, the Raumathari battlemage, and the runescarred berserker. Chapter 3: Regions and Feats introduces a number of new feats appropriate to characters of Rashemi origin, such as Draw From the Land, Extended Rage, Improved Grapple, Rashemi Elemental Summoning, Vremyonni Training, and feats associated with the various berserker lodges.

Rashemen is home to a number of unique monsters rarely encountered in other lands. New monsters presented in Chapter 6: Monsters of the East include two varieties of hag (the bheur, a hag with an affinity for cold magic, and the shrieking hag, a deadly hunter of the steppes), the orglash (an air elemental with a love of frozen temperatures), the telthor (an incorporeal fey creature), the thomil (a tough variety of earth elemental), and the uthraki (an evil shapechanger active mainly at night).


Feluccas

Feluccas are small two-masted vessels unique to Rashemen. A felucca is roughly equivalent to a keelboat (see Ships in Chapter 5: Campaigns in the Dungeon Master’s Guide), but is only about 40 to 50 feet in length. It has a crew of six to twelve and can carry up to 35 tons of cargo. A felucca moves at about 2 miles per hour.


Berserker Lodges

The berserkers of Rashemen are organized into lodges named after local creatures. These represent an extended family, and a member of a given lodge in one village can always find friends and a place to sleep in the appropriate lodge-house of another village. A lodge also focuses on special skills, weapons, or fighting styles, all based on the creature from which it takes its name. Some lodges are larger and better known than others—the Great Stag and Wolf lodges have a presence in many settlements, while a smaller lodge may only exist in one tiny village.

The lodge-house itself is a typical Rashemi edifice that serves as a tavern, boarding house, and meeting place for members. Many Rashemi berserkers live in their lodge-house, while others visit regularly to drink with their friends, and still others come only when trouble is brewing and they are needed. Each lodge-house is watched over by a telthor, usually of the creature bearing the lodge’s name, which warns the berserkers of approaching danger.

Members of the lodges honor and respect one another as brothers (and sisters, for women are not excluded), although there is much rivalry for skill at fighting, hunting, wrestling, jumping, swimming, and feats of strength. To join a lodge, a character must demonstrate the ability to fly into a barbarian rage and pass through a ritual of initiation. This ranges from an all-night drinking contest to a single-handed battle against every other member of the lodge (usually dealing subdual damage, but not always). An outlander must know something of Rashemen and its ways to join (2 ranks in Knowledge [local—Rashemen]), and must have proved his or her worth in battle against the enemies of Rashemen.

Some of the better-known lodges follow. Each has a gift or fighting style that is reflected in a feat listed in Chapter 3: Regions and Feats. Only members of a particular lodge may learn that lodge’s feat. It is possible for a berserker to change lodges, and there is no stigma in doing so. Changing lodges does not prevent a berserker from using his old lodge’s fighting style.

Ettercap: These strange berserkers undertake grueling tasks that would kill a normal human, including subjecting themselves to various animal poisons. Their lodge-house guardian is usually a telthor horse.

Great Stag: These berserkers charge recklessly into combat and often rush opponents through ranks of their own allies. Their telthor guardian is always a stag.

Ice Troll: The members of this lodge toughen their skin with strange draughts and frequent exposure to frozen conditions. They shrug off hits that would disable a normal person. A telthor badger normally guards Ice Troll lodge-houses.

Owlbear: Members of this lodge practice wrestling and take pride in their ability to bring down creatures larger than themselves. Some wear armor spikes to more easily damage their foes. The telthor of a lodge-house is usually a bear or large owl.

Snow Tiger: These berserkers wear the skins and claws of snow tigers, wading into combat with the ferocity and skill of their spirit animal. The claws are weapons, treated as claw bracers, and can be enhanced as if they were masterwork items. A telthor snow tiger is always the guardian of the lodge-house.

Wolf: Like their spirit animal, Wolf lodge berserkers are fond of laying out their opponents and then chopping them to pieces while they’re down. Telthor wolves protect their lodge-houses.


Jhuild (Rashemi Firewine)

This dark reddish brew is made from certain grapes, fruits, and herbs grown near the city of Urling. It is a common drink for wealthier berserkers. Like alcoholic drinks, jhuild is technically a poison, and a character who drinks it must succeed on a Fortitude saving throw (DC 12) to avoid its effect; those who desire it may voluntarily fail this saving throw. Upon drinking firewine, the character takes 1 point of temporary Wisdom damage. One minute later, the drinker gains a +2 bonus to Strength, which lasts for 2 hours.

Once the Strength bonus wears off, the user must make another Fortitude saving throw (DC 20) or immediately fall unconscious for 3d4 hours. Whether or not that save succeeds, the user takes a –2 penalty on attacks, saves, and checks for the next 12 hours. It is not possible to become addicted to jhuild or overdose on it (although a person might incapacitate himself by drinking enough to reduce his Wisdom score to 0).

A bottle of jhuild costs 70 gp in Rashemen, but in other countries, it can cost 100 gp or more because of its scarcity. Nonberserkers are usually content to drink a weakened form of firewine diluted with ale, which sells for 2 sp a tankard in Rashemen, 7 to 15 gp elsewhere. This weak brew has almost the same flavor as the true drink but does not grant a Strength bonus or cause unconsciousness. Visitors to Rashemen who believe themselves accustomed to jhuild are surprised to find they have been drinking the diluted version. This causes no end of amusement to the Rashemi, especially in a drinking contest with a berserker.


Best known for the crimson-robed Red Wizards who rule the land with aniron fist, Thay is a realm shrouded in mystery

Best known for the crimson-robed Red Wizards who rule the land with an iron fist, Thay is a realm shrouded in mystery. Few outsiders have traveled extensively within its borders unless abducted and sold into a short life of slavery there. The Thayans who do talk about their homeland speak of it with such pride as to make most listeners doubt their amazing claims—were it not for the fact that these same rumors surface again and again from a dozen different sources.

The Thayans have endeavored constantly to expand their borders since they won their independence from Mulhorand in 922 DR. In fact, it was only twelve years after that momentous date that the Thayans launched their first invasion of Rashemen. The Thayans have been beaten back numerous times from both Aglarond and Rashemen, but though their armies failed to subjugate these realms, they still brought the Alaor, the Priador, the Sur and Umber vales, and the cities of the Wizards’ Reach under Thay’s control.

The borders of Thay have changed little since the conquest of the Wizards’ Reach fifteen years ago. The Red Wizards keep their armies at home these days, while their merchants have spread throughout the lands of the Inner Sea, selling valuable magic items in well-protected concessions and Thayan enclaves. Rivers of gold, goods, and slaves pour into the zulkirs’ coffers from this expansion of Thayan trade. Szass Tam and his colleagues have come to understand that gold can conquer lands that resist swords and spells, and Thay’s monopoly on the manufacture and sale of magic items might be the weapon that brings the Red Wizards dominion over all Faerûn.

Geographic Overview

The country of Thay, once a large portion of the Mulhorandi Empire, extends from the borders of Thesk and Aglarond in the west to the Sunrise Mountains in the east. It stretches nearly 500 miles from north to south and 450 miles from east to west. Rashemen is directly to the north, across Lake Mulsantir, while the Alamber Sea and Mulhorand form Thay’s southern edge.

Most of Thay consists of a great plateau almost 350 miles across. These arid tablelands are about 2,000 feet above sea level at the outer edges and slope up to an elevation of about 4,000 feet in the vicinity of Lake Thaylambar and the foothills of the Sunrise Mountains. The plateau’s southern, western, and northern borders are a band of broken cliffs and rugged canyons known as the First Escarpment. While few of these cliffs are more than a couple of hundred feet in height, the Escarpment rises on a dozen or so such precipices in the space of ten or fifteen miles, like the tiers of a wedding cake. A small party on foot can pick their way up the Escarpment over a day or two of difficult paths and short scrambles, but an army of any size is limited to a small number of passes and roads, which the Thayans guard well.

Atop the Plateau of Thay, the land consists of broad, rolling vistas broken by low mesas and chains of jagged rocks. Within its bounds rises the Ruthammar Plateau, a second, smaller plateau roughly 150 miles in diameter, which is more often referred to as the Thaymount (its most prominent feature) or High Thay. The Second Escarpment, a chain of cliffs and gorges even more forbidding than the First Escarpment, bounds High Thay. It averages almost 6,000 feet in elevation and is noticeably colder and more arid than the tablelands below.

At the center of High Thay stand the volcanic peaks of the Thaymount, in actuality a hundred-mile chain of fanglike ridges and smoldering cinder cones whose highest point is more than 17,000 feet high. In the youth of the world, basalt flows from these now-slumbering giants formed the mighty plateaus of Thay. While a number of people live in High Thay, few settlements stand close to the peaks of the Thaymount—minor eruptions are common, creating ash falls and clouds of sulphurous fumes that drift northeast, rendering a large area of the plateau virtually uninhabitable.

At the eastern edge of the country, amid the foothills of the Sunrise Mountains, rises a third series of cliffs—the Surague Escarpment. This forms a shelf atop the First Escarpment, and like the plateau of High Thay, averages about 6,000 feet in elevation. Numerous streams spill down from the heights of the Sunrise Mountains, creating a tangled maze of gorges and canyonlands in this corner of the country.

Just east of High Thay, near the eastern foot of the Second Escarpment, lies Lake Thaylambar. Fed by the River Surag, born of the snowmelts of the Sunrise Mountains, this deep, cold body of water is nearly eighty miles across. Its outlet is the River Thay, which flows north to Lake Mulsantir near the Surmarsh. The Sunrise Mountains also give rise to two other great rivers—the Thazarim in the south and the Gauros in the north. The soot-covered glaciers of the Thaymount feed two more great rivers—the Umber, which flows west to Aglarond and the Sea of Dlurg, and the Lapendrar, with flows southwest through the Priador to meet the Wizards’ Reach at Escalant.

Thay is a naturally warm, dry land whose lofty elevation prevents the moisture-laden winds from the Sea of Fallen Stars from bringing much precipitation to the interior. Never ones to be satisfied with their lot, the Red Wizards have created a network of spells that maintains pleasant weather conditions all year round. This plays havoc with the weather in Thesk, but the Thayans do not concern themselves with the difficulties of their neighbors. The days are warm but not unpleasantly so. The plains are regularly soaked with rains, but only in the dead of night. Just about every day in Thay is a fine one, in stark contrast to the miserable lives most people lead here. The weather spells ensure fine growing conditions for vast croplands, worked by the uncounted thousands of slaves upon whom the Thayan economy depends.

Major Geographic Features

Thay is blessed with many special natural features, from the glaciers and volcanoes of the Thaymount to the beaches of Bezantur. Those traveling along one of the few main roads are treated to breathtaking views as they mount first one escarpment and then another. The distant snow-covered peaks of the Thaymount seem to watch over it all like sleeping kings, a landmark visible from almost any spot in the country.

Most travelers enter Thay through one of five major routes. In the north, those following the Golden Way come first to the port city of Surthay on the southern shore of Lake Mulsantir. Traditionally, travelers ride or walk the Long Portage from Surthay up to the top of the Plateau of Thay. The River Thay is one of the great highways of the land, and slave-pulled barges ferry goods and passengers from the First Escarpment to Lake Thaylambar. Once on the lake, it’s an easy voyage to Eltabbar, the capital city, located on the southwestern shore.

In the southeast, travelers forge their way up the River Thazarim to the First Escarpment. An old Mulhorandi road leads through the gorge of the Thazarim and meets a track bound for Pyarados. From there, one can either take the path along the Sunrise Mountains to Lake Thaylambar, or go by the well-maintained Eastern Way to Tyraturos, then north along the High Road to Eltabbar. Few people enter Thay by this route, as the tharch of Thazalhar is a desolate and forbidding land, plagued by restless undead and hungry monsters from the mountains.

Most people bound for Thay put in at the great port of Bezantur, one of the largest cities along the Sea of Fallen Stars. The High Road leads straight north through Tyraturos to Eltabbar. The Thayans expect visitors to enter by this route, so inns and taverns catering to foreigners are common along the High Road—as are spies and agents of the Red Wizards, who keep a close eye on folk of other lands.

In the past, armies seeking to invade Thay have come by way of the River Lapendrar. The Lapendrar itself is not navigable past the First Escarpment, as a waterfall tumbles over the edge of the Plateau of Thay, preventing passage. However, the gorge of the River of Sorrows is one of the broadest and most gentle ascents of the First Escarpment, at least for travelers on foot. When Halacar of Aglarond led his ill-advised expedition into Thay a century ago, this was the route he chose.

Lastly, some prefer to sail up the River Umber to Nethjet, located on the eastern side of Lake Umber. From here, one can follow the Eastern Way until it meets up with the High Road at Tyraturos, then head north to Eltabbar. Monsters haunting the passage through the Dragonjaw Mountains make this route somewhat dangerous, and the Nethjet end of the Eastern Way is poorly maintained, a magnet for gnoll brigands and similar undesirables. Folk from northerly lands along the Inner Sea find this a faster but more dangerous route than the long walk up the Golden Way to Mulsantir and Surthay.

In addition to the natural defenses of Thay, a number of small citadels sprinkle the slopes of both the First and Second Escarpments. These well-built stone structures ostensibly keep out enemies, but in truth, they are home to patrols of humans and gnolls who spend more of their time keeping Thayan slaves in. Most roads on the Plateau itself (especially the Eastern Way and the High Road) are impeccably maintained. Raised a few feet above the surrounding land, they are covered with an alchemical tarmac for durability and ease of use. Work crews constantly repair the roads, keeping them in near-perfect shape. Small fortresses known as tax stations line the roads and appear at all other points of entry into Thay.

The Alaor

The Alaor comprises two islands off the southern coast of Thay, where the Wizards’ Reach meets the Alamber Sea. While this is the smallest of the eleven tharchs, its position makes it one of the most vital. The bulk of the Thayan navy is housed here, along with the primary Thayan shipyards. The principal harbor of the Alaor is an expansive cove guarded by a sea-arch. In the rock of the headlands lies a network of sea caves large enough to hide an entire fleet. The rugged islands have no other good landing spots or sheltered bays, which is one reason no other country thought to use them as a naval base.

Tharchion Thessaloni Canos (LE female human Ftr17) commands the tharch; the evoker Mur Vhol (N male human Evo7/Red5) assists her, supervising the various magelings assigned to the tharchion’s fleet. Over 15,000 souls call this tharch home, including sailors. The fleet consists of a dozen slender, deadly dromonds, powerful galleys each crewed by over one hundred well-armed warriors and twice that number of slave rowers. Each warship carries a pair of Thayan bombards (see Chapter 5: Magic Items for more information), as well as a ship’s mage and a ship’s acolyte—a wizard and a cleric specializing in battle magic. The pride of the Thayan navy—a massive warship known as the Red Scourge—lies at anchor here when not escorting Thayan merchant ships in and out of the area. Most pirates flee at the first sight of the ship’s crimson-colored sails, for they know that to confront such a powerful vessel is to invite a swift and sorcerous death. Altogether, the fleet is crewed by almost 5,000 officers, soldiers, and slaves; most of the remaining folk who call this barren island home are carpenters, stevedores, provisioners, sailmakers, shipwrights, and all the other artisans and professionals needed to maintain a fleet in port.

With the advent of Thay as a mercantile power, the Alaor has become even more vital to the nation’s interests. The Thayan navy had long worked to keep the waters of the Sahuagin Sea (as the Alamber Sea is also called) free of pirates. They have since extended their operations to include a good stretch of the Wizards’ Reach. Between the forces of Thay and Aglarond, there are few safe places for pirates to operate in this region. Several naval ships have even been converted into mercantile vessels carrying Thay’s goods to the rest of the world. Merchant ships from Bezantur carry much of Thay’s trade to other lands, but shipments to and from major enclaves are entrusted only to Thay’s navy.

The Alaor is well defended. The zulkirs know the islands are Thay’s first line of defense against an invasion by sea. If the islands were to fall into a foreign power’s hands, the results would be disastrous. Any foe who had control over such a base could attack up and down the southern coast of Thay with impunity.

Besides the garrison of 1,000 soldiers on duty here at all times, the islands are outfitted with dozens of batteries of Thayan bombards.

Delhumide

Once the most populous district of old Thay in the days of Mulhorandi rule, the tharch of Delhumide is now thinly settled. Stretching from Lake Thaylambar to the Gorge of Gauros and bounded on the east and west by the River Thay and the River Gauros, Delhumide is a broad land of open plains and few people. The tharch could easily support a much greater population, except that demons, ghosts, and sleeping spells of deadly malevolence taint the countryside for miles around the ruins of the old capital and the province’s abandoned estates.

With the exception of some farmland along the river valleys, Delhumide is mostly used as open range for large herds of cattle. Tharchion Invarri Metron (LE male human Ftr11) governs the land from his palace at Umratharos, a small city at the bend of the River Thay. He has little interest in the ruins of the old capital but is happy to collect a cut of any wealth recovered by adventurers picking through the wreckage.

Eltabbar

Northwest Thay belongs to the tharch of Eltabbar, a curving swath of land that extends from the western shores of Lake Thaylambar and around the northern slopes of the Second Escarpment all the way to the River Umber, almost directly opposite the city of Eltabbar. Even though Thay’s capital city is located in this tharch, large portions of it are lightly populated—most of the land between the rich valley of the River Thay and the Umber is scrubland, home to the roaming bands of gnolls and orcs who make up the zulkirs’ foot soldiers.

The tharchion of Eltabbar is the notorious Dmitra Flass (NE female human Ill7/Red8), the so-called First Princess of Thay. She spends all her time in the capital and gives little thought to anything that happens on the northwest frontier. The wreckage of old Nar ruins dot the remoter portions of the tharch, occasionally disgorging some forgotten demon that terrorizes the countryside until bound or destroyed by the Red Wizards.

Gauros

Gauros is a relatively poor tharch with no major cities. The River Gauros flows down from the heights of the Sunrise Mountains and through northeastern Thay before tumbling over the edge of the First Escarpment to carve out the great Gorge of Gauros. From there, it flows into Lake Mulsantir on the nation’s northern border.

Gauros is rocky, rugged, and forbidding, a wild land of dry pine forests and high, barren mesas. Swift, shallow snowmelt rivers from the Sunrises rush through the land, but by midsummer they are reduced to dusty rivulets. Most of the folk in the district are Rashemi woodcutters and goatherds. Ruined towers and empty keeps crown many of the barren hills, the remnants of ancient Raumathar’s foothold on this part of the Thayan plateau. The nearby mountains harbor dangerous monsters, including athachs, chimeras, and bands of feral gnolls.

The ruler of Gauros is Tharch Azhir Kren (NE female human Ftr15). An aggressive general, she is itching to lead Szass Tam’s legions into battle. The zulkir’s fascination with developing trade does nothing but frustrate her. Kren’s troops constantly patrol the Gorge of Gauros, looking for any excuse to launch an invasion of her nation’s northern neighbor, Rashemen. Kren only needs the thinnest of pretexts, and if she doesn’t stumble across one soon, she’ll manufacture the necessary evidence.

Daggertooth Pass

One of only two passes through the Sunrise Mountains, Daggertooth Pass follows the Gauros up to its headwaters and crosses a high saddle to come down in the upper vale of the Murghol, a tributary to the Clearflow of the Endless Wastes. To one side of the main track a knifelike peak looms, the mountain that gives the pass its name. The top of the pass is a little more than 9,000 feet above sea level, and heavy snows linger on the shaded northern sides of the peaks all year long. In some years, the Daggertooth is completely impassable.

The narrow and steep track is unsuitable for anything approaching the size of an army, which is why the Tuigans have never troubled the Thayans by this route. The zulkirs maintain a sinister fortress called Chur-Gathos a little way down from the saddle on the Thayan side. This cold, lonely outpost is reserved for those soldiers unlucky enough to earn a posting in one of the worst spots in the land.

Gorge of Gauros

Well over 100 miles in length, the Gorge of Gauros cleaves the First Escarpment in a maze of deep, narrow canyons, dividing the plateau of Thay from the Mulsanyaar Plateau in Rashemen. Here the river Gauros joins a number of smaller streams racing down from the heights of the Sunrise Mountains. The northeast corner of the Plateau of Thay is more than 4,000 feet above sea level, and the Mulsantir basin has an elevation of about 1,500 feet, so the gorge averages half a mile or more in depth. It is about twenty miles wide for most of its length, its floor divided by numerous side-canyons, nameless cascades, and crumbling plinths of rock scoured by ancient floodwaters.

The Gorge of Gauros blocks all north and south travel east of Lake Mulsantir, except for a narrow strip along the foot of the escarpment right by the lakeshore. It is one of Rashemen’s most effective defenses against Thayan attack. The gorge is home to a number of monsters, including a very old female red dragon named Magrevystala, who lairs in a dry hanging valley somewhere in its heart.

High Thay

Also known as the Plateau of Ruthammar or (mistakenly) the Thaymount, High Thay is that portion of the country above the Second Escarpment and below the Thaymount proper. Little is known of this land outside of Thay: Foreigners are not permitted to travel there except under the direct escort of a Red Wizard, and the Red Wizards do not bring outsiders to this portion of their land without very good cause.

While the center of High Thay is dominated by the ice-clad volcanoes of the Thaymount, a ring of cool, fertile highlands surround the smoking mountains. This higher plateau is only a dozen miles wide on its eastern side, but in other places it is a broad, lightly forested highland almost 100 miles across. Like the Plateau of Thay below, the land consists of low mesas separated by broad, rolling plains, but High Thay is cooler and more humid than the lands below and supports pine forests, vineyards, and great orchards of fruit trees. High Thay climbs steeply upward as one travels toward the Thaymount, and the foothills could be called mountains in any other land.

For centuries, High Thay has been the refuge of the land’s masters. Mulan noble families, high clerics of the faiths of Bane, Cyric, or Kossuth, and of course prominent Red Wizards own vast estates on this high plateau. The Thayans do not build great cities here, although a number of well-ordered towns populate the southern and western regions of the plateau. Most of these powerful Thayans are absentee landlords, spending their time in the cities of greater Thay and only retreating to their estates to escape the late-summer heat of the lower plateau.

Portions of High Thay, particularly the foothills and the northerly and eastern reaches downwind of the Thaymount, are quite barren, covered with ash falls from the volcanoes. These lands are unsettled except for the occasional Red Wizard determined to raise a tower in a particularly desolate spot. Wild gnolls, orcs, and other humanoids haunt these lands, mostly because the Red Wizards find them useful stock for their armies and have not made any concerted effort to exterminate them.

Lapendrar

Hezass Nymar (NE male human Clr8 of Kossuth) is the tharchion of Lapendrar. This tharch begins at the southeastern edge of the Second Escarpment and rolls down to the borders of Thesk and Aglarond. This territory features many important cities, including Nethentir, Nethjet, Amruthar, and Escalant. The River Umber flows through this territory before reaching Aglarond, while the River Lapendrar forms the tharch’s southern border until it empties into the Wizards’ Reach. The Eastern Way, one of the two major roads connecting the southern portions of Thay, bisects this tharch.

Lapendrar is one of the least strongly held of all the tharchs. Its border with Aglarond is constantly disputed, and its largest city, Amruthar, is nominally independent of Thay. This suits Nymar, who craftily maintains a compassionate and generous manner unknown in the other tharchs. Many of his fellows condemn Nymar as a well-connected weakling, but in truth he is a master of treachery—most of his victims don’t even realize it was he who orchestrated their downfall. Nymar rules his tharch from an elegant palace of white marble in the city of Escalant (the most recent addition to the Thayan Empire) although he spends much of his time in Eltabbar, scheming against his peers.

Plateau of Thay

The Plateau of Thay includes everything within the First Escarpment, a long line of sheer cliffs surrounding the interior portion of the country, although the lands above the Second Escarpment—High Thay and the Thaymount—are distinctly different. The distance between the First and Second Escarpments ranges from little more than twenty miles on the western edge overlooking Nethentir to nearly 200 miles in the southeast and northeast reaches.

The First Escarpment guards Thay from attack and has daunted many who contemplated invasion. The natural walls are a better defense than any army. The cliffs are honeycombed with tunnels, barracks, and fortresses carved directly into the rock, highlighting the difficulty of challenging Thay on its own turf. In fact, the escarpment was one of the reasons the wizards of Thay were able to fight off their Mulhorandi overlords during their war of independence. Even though the Thayans were disorganized and divided by vicious feuds, the Mulhorandi army had a devil of a time getting up and over those cliffs.

The plateau itself is a naturally arid, rolling plain with occasional dusty mesas. Centuries ago, the Red Wizards crafted great weather-controlling spells to bring rain and moderate temperatures to this upland, and now vast tracts of former savannah are densely cultivated cropland. In the southern reaches of the plateau, every bit of land is put to use. Slaves tend the fields and orchards, planting and harvesting crops, felling timber, and picking fruit. Cotton and grain are the major crops, although citrus and olive trees and the occasional vineyard grow between the fields. Tax stations and the estates of noble Thayans and Red Wizards dot the land, along with small villages that sprout up around them. North of the Second Escarpment, the plateau is much less densely populated. The valleys of the rivers Gauros and Thay are heavily settled, but much of the rest is empty scrubland, inhabited only by goatherds, shepherds, and stonecutters.

Nearly 3 1/2 million people live on the Plateau of Thay. Of these, about 2 1/2 million are slaves or the evil humanoids who guard them (mostly gnolls and orcs). Both slaves and warriors live in squalor in massive barracks. The Thayan economy depends on slaves, a constantly replenished source of cheap labor who are routinely worked to death under the watchful eyes of cruel overseers and guards.

The Thayan merchant fleet ships surplus cotton, grain, olive oil, and citrus fruit all across eastern Faerûn. Thayan grain feeds Impiltur, Chessenta, and the Vast, as well as the cities of the Wizards’ Reach. The success of this trade led to the current strategy of exporting more valuable goods—namely, magic items—to other lands. Thayan merchants already knew the trade routes and had demonstrated for decades that Thay could be a successful trading partner.

The entire plateau is impervious to scrying magic. The Red Wizards have set up an elaborate shield of overlapping wards that prevent such spying. Any spell with the scrying descriptor that targets a person or point within the First Escarpment fails automatically. Divination of other types usually works, but many Red Wizards screen their activities with additional defenses such as mind blank or nondetection. These wards interfere with the Red Wizards’ own scrying spells as well, making it difficult for them to magically locate intruders. However, the patrols usually do a good job of watching.

Guards both human and gnoll patrol the plateau in the settled areas, on the lookout for escaped slaves and foreign spies. Despite the opening of trade agreements with many nations, few foreigners spend much time in the Thayan countryside. Most are issued passes permitting travel to only one or two cities along a specified route.

Lake Thaylambar

Lake Thaylambar is the largest body of fresh water within Thay’s borders. It is wide, deep, and always cold, even in the middle of summer. Its waters feed the River Thay, which flows north to empty into Lake Mulsantir. Eltabbar, the capital of Thay, sits on the southwestern shore of Lake Thaylambar. Delhumide, the original provincial capital, once looked out from the northeastern shore, but it was destroyed in Thay’s war of independence.

The fishing in Lake Thaylambar is wonderful. Large amounts of seafood from its depths find their way onto plates throughout the nation. The lake is not without dangers, though. Its depths are infested with dragon turtles that sometimes like to snack on fishing vessels. Over the years, the zulkirs have sent out hunting parties to thin their numbers, with limited success. Although these expeditions sometimes manage to find and kill dragon turtles, the hunters often become the hunted. On occasion, expeditions have been completely wiped out.

However, last year one group of hunters managed to capture a dragon turtle alive. Brazhal Kos (LE male human Enc7/Red4), a powerful enchanter, devised a magic harness that enslaved the creature to his will. Kos has offered its services to Homen Odesseiron, the tharchion of Surthay. Assuming the Red Wizards can transport the creature, this would put the captive dragon turtle in Lake Mulsantir to contest Rashemi control of the lake. Brazhal Kos makes this offer expecting something in return, of course.

River Thay

From Lake Thaylambar, the River Thay flows north toward Surthay and Lake Mulsantir, marking the boundary between the tharchs of Delhumide and Eltabbar. The vale of the Thay is heavily populated, a fertile plain supporting vast orchards of fruit trees more suited to cool weather than the citrus groves of the south, such as apples and cherries. The river itself is the principal highway to the northern marches of Thay, and numerous keelboats and barges ply its waters, towed by slave teams along the banks.

Priador

Tharchion Aznar Thrul, the zulkir of evocation, rules this tharch with an iron fist. Thay’s trade enclaves in other lands brings immense wealth into Bezantur, the tharch’s largest city. Thrul has almost unlimited resources at his disposal, and there is little to stop him—other than the other zulkirs, that is. Thrul derided the notion of selling magic items early on when Thay was establishing the enclave system, so he has reaped little of the enormous profits of the Guild of Foreign Trade. The zulkir simmers over the lost opportunity. He believes a hefty cut of the Guild’s take is due him as the tharchion controlling Bezantur, and he is considering how to claim his portion against the interest of those who supported the idea from the beginning.

The Priador extends along Thay’s southern coast, from the River Lapendrar all the way east to the River Thazarim. Its northern boundary is the Lapendrar and the First Escarpment. Along with the Alaor and Surthay in the distant north, the Priador is not actually part of the Plateau of Thay. Besides Bezantur, the tharch holds two other major settlements. Thasselen lies on the shore seventy miles west of Bezantur. Another hundred miles or so farther in that direction squats the port city of Murbant. Both of these ports are closer to the Sea of Fallen Stars—and therefore the bulk of Faerûn—than Bezantur, but they are poor sisters to the tharch’s capital. Bezantur is one of the largest and wealthiest cities in eastern Faerûn, and its port is thronged with the ships of a dozen lands at all times.

The High Road, one of the nation’s two major roads, starts in Bezantur. From there, it climbs the First Escarpment, passes through Tyraturos, and ends in Eltabbar. Some of the locals call this road the Slave Way, for large numbers of slaves are driven north along it to the markets of Eltabbar.

Unlike most of Thay, much of the Priador is still wild. In fact, a number of preserves throughout the region permit monsters to roam freely. These creatures are kept on hand for use in the Red Wizards’ unethical experiments. Travelers accosted by the creatures are allowed to defend themselves, but more than one monster-slayer has discovered that damaging a zulkir’s property brings more pain than claws and teeth.

Pyarados

The tharch of Pyarados runs between the eastern edge of Lake Thaylambar and the Sunrise Mountains, right to the lower portion of the River Thazarim and the southern edge of the First Escarpment. The tharch doesn’t quite reach the High Road to the west, which is part of Tyraturos. The ruler of this tharch is Nymia Focar (CE female human Ftr9). Pyrados hasn’t benefited directly from the influx of wealth brought about by the zulkirs’ new trade policy, but Focar has been savvy enough to make herself rich through her own initiatives. She is more forgiving of the presence of foreign adventurers than most of her peers, granting them free rein to explore those portions of the Sunrise Mountains that lie within her tharch. The only catch is that the shops in Pyarados charge foreigners triple the normal prices and pass the bulk of the profits back to the tharchion.

In addition to monster dens and old ruins, this part of the Sunrise Mountains harbors all sorts of mineral wealth. Focar can’t be bothered with owning or operating mines herself, so she charges a stiff tax on those who do. Any who try to cheat her or refuse to pay find their claims sold out from under them to people more willing to go along with Focar’s demands.

There is only one major city here—Pyarados, after which the tharch is named. Situated on the west bank of the River Thazarim, this is where the Eastern Way ends, just shy of the Surague Escarpment. Two well-worn tracks lead out of city. One follows the edges of the Surague Escarpment and the edge of Lake Thaylambar up to the city of Eltabbar. The other is on the east side of the River Thazarim, and it leads south through the tharch of Thazalhar into Mulhorand, eventually winding up in either Sultim or Rauthil, depending on which fork one follows.

The Pass of Thazar

A short distance north and east of the city of Pyarados is the Pass of Thazar, one of only two ways (Daggertooth Pass is the other) across the Sunrise Mountains into Thay. The pass climbs along the vale of the Thazarim River. At the top of the valley, a difficult road of switchbacks and precipitous drops snakes under the crest of the mountains for about ten miles before dropping into the upper vale of the Copper River, a tributary of the Clearflow. A great stone wall raised centuries ago guards the top of the pass.

The Thazar is lower and easier than the Daggertooth, but it is not as strategically important. Most travelers to Mulhorand or Murghôm simply take the road south from Pyarados to Rauthil. In the ancient wars against Mulhorand, the Pass of Thazar was much more important, as it offered an eastern approach to Thay, but little of consequence has happened here in a long time.

Surague Escarpment

Like the First and Second Escarpments, the Surague is a long line of steeply layered precipices climbing from the Plateau of Thay toward the Sunrise Mountains. It is much more broken and rugged than the other escarpments, sometimes vanishing entirely for dozens of miles before reappearing. Most of the Surague (the land above the escarpment) is at an elevation of about 6,000 to 7,000 feet and quickly merges with the steep foothills and sheer peaks of the Sunrise range.

The Thayans maintain few watchposts or fortresses along this frontier, since the Sunrises are virtually impassable to any but skilled mountaineers who know where they’re going. Slaves hoping to escape into the mountains usually meet a quick end from the arduous conditions or the hungry monsters that plague the high vales. A few ragged bands of escaped slaves eke out a hardscrabble existence in the lower slopes, fleeing the approach of Thayan forces and raiding down onto the plateau when they dare. From time to time Thayan nobles organize expeditions to hunt these wretches for sport.

Sunrise Mountains

The Sunrise Mountains, which many consider to mark the eastern end of Faerûn proper, run all the way from the center of Rashemen to just past the southeastern border of Thay. They form the entirety of Thay’s eastern border, towering almost 15,000 feet above sea level. To get to the Thayan portion of the Sunrise Mountains, a traveler must first tackle the Surague Escarpment. Few find even this to be worthwhile, as the Sunrises themselves are virtually impassable to those on foot. As well, the lands above the Surague Escarpment are wild and untended, nothing like the civilized plains of the First Escarpment. They are teeming with dangerous animals and hostile humanoids. From time to time, scouts from the goblin and kobold tribes living here forage into Thay proper.

Every now and then, the tharchions of Surthay, Gauros, Pyrados, and Thazalhar send an expedition into the peaks. Old Raumviran towers and strongholds lie buried under the snows of the high slopes, as well as the ancient well-like fortresses of some even older people now forgotten by time. High and perilous passes cross the mountains at Daggertooth and Thazar, but there have long been rumors of a secret passage through the deeps into the Endless Wastes beyond. If this could be found and secured, it might divert the trade of the Golden Way south to Thay and increase tenfold the power of the tharchion whose people discovered the pass.

Scouts and adventurers have so far failed to discover such a way through, despite centuries of searching. The dangers of the mountains multiply the farther one descends from the surface. The caverns beneath the Sunrise mountains are filled with horrible creatures, including nagas, chimeras, and things unspeakably worse.

The patrols along this edge of Thay are not as alert as those of the nation’s other borders. The denizens of the mountains rarely descend the Surague Escarpment to attack, and the idea of invading force coming through the mountains is preposterous. Border patrol here is considered one of the dullest and most miserable jobs a soldier can get, so it often draws the less ambitious of Thay’s defenders. No one ever became a tharchion on such duty, after all.

Surthay

Surthay is the northernmost of the tharchs. It stretches from the Surmarsh in the west to the Gorge of Gauros in the east, and it encompasses all Thayan land from the northern edge of the First Escarpment down to Lake Mulsantir. Surthay was originally Thay’s first line of defense against invasion from Rashemen, but over the years, it’s become the springboard for attacks against the “barbarians” to the north.

While the Surmarsh is technically within this tharch, Tharchion Homen Odesseiron (LE male human Evo6/Red1/Ftr12) doesn’t bother with it much. As long as the marsh’s lizardfolk don’t cross the River Thay, they are fine where they are. Odesseiron gave up membership in the Red Wizards to pursue a military career years ago, but he is not as foolishly aggressive as Tharchion Kren of Gauros. Kren often pushes Odesseiron to join her in launching an attack against Rashemen, despite the orders of the zulkirs. So far, Odesseiron has not been persuaded of the wisdom in that act, although he allows Kren to move her troops through Surthay on the pretext of “military exercises.”

The Long Portage

The River Thay cuts through the middle of the tharch on its way from Lake Thaylambar to Lake Mulsantir below. It’s impossible to navigate past the point where the river tumbles down the First Escarpment. However, there is a long tradition of portaging boats and goods up the escarpment, where a ship can then work its way upriver to Lake Thaylambar and the port at Eltabbar. The Guild of Portagers used to charge outrageous prices to move goods, three hundred or more years ago. The Red Wizards of the time grew frustrated with the arrangement—homicidally so. They killed most of the portagers and animated them as zombies.

To this day, tireless zombies handle the grunt work of portaging. Although they can be clumsy, they are also obedient, and they never steal from their masters or their clients. And, unlike traditional slaves, they don’t have to be fed, clothed, or permitted to rest.

The Surmarsh

The Surmarsh is a wide, fetid swamp on the southern shore of the western end of Lake Mulsantir, at the point where the River Sur flows into the lake. This cold and dreary place lies beyond the effects of the Red Wizards’ weather magic and is exposed to seemingly endless rains as the cold air of Ashanath and Rashemen meets the warm, stationary air mass artificially maintained over the Plateau of Thay. Fierce thunderstorms even in the depths of winter are not uncommon here.

The Surmarsh swarms with tribes of lizardfolk. These primitive humanoids spend most of their energies struggling with one another for supremacy over this soggy piece of land. Some Red Wizards think the lizardfolk may be the descendants of the serpent-people who built the Citadel, an ancient fortress buried beneath the highest peak in the Thaymount. If that is true, a once-proud folk have fallen a long, hard way.

Almost all the tribes here have a treaty of some sort with the Red Wizards. The lizardfolk agree not to bother the Thayans of the region, and the Red Wizards promise not to annihilate the lizardfolk. The treaty specifically does not apply to foreigners wandering through, whom the lizardfolk capture or kill and turn over to the next Thayan patrol. This is usually rewarded with a bounty of 10 gp worth of food per captive or corpse.

The lizardfolk of the Surmarsh consider it a great honor to be drafted into any Thayan armed force. Many have proudly served in the distant Umber Marshes during numerous campaigns against Aglarond. Thayan nobles sometimes enter the Surmarsh on hunting expeditions, employing the local lizardfolk as porters and guides. The swamp is infested with dangerous creatures, including ropers, otyughs, and beasts even more threatening. The prize trophy of the land is the head of a black dragon. A clan of the creatures lairs in the depths of the Surmarsh, and dragons are routinely spotted soaring high above the swamp. Finding such monsters is hard enough, and besting them is even more unlikely, but several parties of nobles give it a try every year just the same.

Thaymount

The Thaymount is a not a single peak but a chain of volcanic mountains in the middle of High Thay, the plateau above the Second Escarpment. Knifelike ridges of rock and smoldering cinder cones reach an altitude of more than 17,000 feet, and soot-covered glaciers cling to their upper slopes. Access to this region is restricted to Red Wizards and their guests—unauthorized visitors are executed on the spot.

Three rivers have their sources in Thaymount’s ice-covered peaks. The River Umber runs west toward the Sea of Dlurg. The River Lapendrar flows south to the Wizards’ Reach, and the River Eltar pours east into Lake Thaylambar, the largest body of fresh water in the nation.

Eltabbar may be the capital of Thay, but Thaymount is the nation’s heart. Private fortresses of the most powerful Red Wizards are scattered across the smoking slopes like black stars in a fiery sky. Gold mines, volcanic forges, and the dark barracks of elite monstrous troops, as well as the magical workshops and armories of the Red Wizards, cluster around the foothills of the Thaymount. Many of the magic items created for export, along with deadlier devices the Red Wizards keep for their own use, come from these forbidding factories.

The troops here—mostly gnolls, blood orcs, darkenbeasts, and other evil creatures—number in the thousands. They stand ready to be launched in any direction their masters send them. The current peace has left these aggressive warriors restless for action. This pent-up violence has been painful for the few foolhardy souls who have trespassed in Thaymount over the past couple of years, as the creatures take out their frustrations on folk unfortunate enough to cross their paths.

Many of the Red Wizards’ fortresses contain laboratories for dangerous experiments in magically influenced breeding. The more promising results are sent out into the world to test their abilities, striking fear into all who encounter them. The greatest success so far has been the blood orcs, which have exceeded their creators’ wildest dreams. Now the Red Wizards have started trying the same techniques on members of other races to build even broader populations of creatures under their control. (For more information, see the Blooded One entry in Chapter 6: Monsters of the East.)

The Thaymount’s peaks include a number of active volcanoes. Ash falls and pyroclastic flows are more common than lava fountains or explosive events. In recent years, the activity of the Thaymount has been increasing, giving rise to stories that demons imprisoned there before the founding of the realm may be close to escaping. The earthquake that shook Eltabbar a few years back broke the seals holding the demon prince Eltab under the city, and rumor has it that this creature was—or still is—behind the latest geological troubles too.

What’s not in doubt is that the Red Wizards are more agitated and secretive than usual. The sinister mages are spending a great deal of time and effort on constructing new fortifications around their keeps. Some are even working to connect their fortresses for mutual defense, something that was almost unheard of just a few years ago.

Thazalhar

Thazalhar is the smallest of the tharchs outside of the islands of the Alaor. It covers much of the land between the River Thazarim and the River of Dawn. This gives Tharchion Milsantos Daramos (LN male human Ftr14) complete control over any land routes between Thay and Mulhorand. In the realm’s earliest days, this tharch was a vital point of defense between Thay and its old master. For a long time after that, it was a launching point for Thayan troops rolling into Mulhorand. Today, it is a primary conduit of trade between the two formerly bitter enemies.

Daramos is the only one of the tharchions who is not evil, and it shows in the way he governs his territory. Many of the other tharchions—and even some of the zulkirs—think the old man has gotten soft in his later years. In fact, Daramos has never cared for killing, but he saw it as necessary to protect the interests of his people. He’s thrilled with the growing success of the trade enclaves. A true patriot, Daramos hopes this method will finally allow the vicious Thayans to lay aside their differences and work together. He knows he is past his prime and has no chance of bringing the factions under a single banner, but perhaps Szass Tam has finally managed it, using money not to purchase weapons but as a weapon. No other land could possibly stand against the might of a united Thay.

Thazalhar’s main source of income is the bridge fees it charges to pass over the River of Dawn into Thay (1 sp each for Thayans and 10 gp each for everyone else). Some foreign merchants pay the fees, but many sell their goods at a cut rate to Thayans on the Mulhorandi side of the bridge, then turn around and go home again.

Tyraturos

The tharch of Tyraturos is literally the crossroads of Thay. The Eastern Way crosses the High Road at the city that gives the tharch its name. This makes Tyraturos a hotbed of merchant activity, particularly in the slave trade. Just about any kind of slave can be found for sale here, including exotic creatures like lamias, centaurs, and the normally indomitable drow. The tharchion here is a former priest of Waukeen by the name of Dimon (LN male human Clr7 of Bane) who converted to the worship of Bane soon after the return of the Black Lord. The rampant corruption of Thay led Dimon to the worship of tyranny as a way to impose order on the squabbling factions of his homeland.

Tyraturos is the third-largest city in Thay, which makes it, as one observer noted, “one of the filthiest and most unpleasant cities in a filthy and unpleasant land.” Over 50,000 souls call this pit home, but that number can double during the high trade seasons of the spring and fall. While the city is not walled, it features a central citadel that houses a garrison of over 8,000 warriors who stand ready to quell any problems that may erupt. Here a traveler can purchase just about anything—or anyone—she could want. Contraband of all sorts used to be traded openly in Tyraturos, even though such crimes are punishable by a quick death. Before the tharchion’s conversion, it was accepted practice to bribe any potential prosecutor, but Dimon has discovered a new zeal for law under the Black Lord, and he has put a stop to the corruption of his officers.

The tharchion taxes all goods moving along the great roads. Until recently, customs officials could be persuaded to be circumspect in their tax assessments, but under Dimon’s new laws, they are no longer willing to accept such persuasion. After Dimon made public examples of both the briber and the recipient of the bribe by ordering both drawn and quartered, the merchants of the city have resigned themselves to paying up as a cost of doing business.

River Umber

Born in the Thaymount’s high glaciers, the River Umber is a steep, swift torrent with many cascades in the first hundred miles of its length. At Nethentir, it spills out from its rapids along the First Escarpment into the placid waters of Lake Umber. From Lake Umber, the river is navigable all the way to the Sea of Dlurg, passing through a broad gap in the Dragonjaw Mountains.

Vessels cannot ascend the Umber past Nethentir, but from the twin towns on the lake, vessels regularly carry Thayan grain, fruit, and timber out to the Sea of Fallen Stars. The Aglarondans at Emmech grudgingly allow Thayan cargo vessels to pass unless Aglarond and Thay are at war, which has not been the case for several years now.

People of Thay

Thay is a land of divisions, many of which determine a person’s place in society and her access to power. While the vast majority of Thayans are human, there is a substantial humanoid population as well. Most of the nonhumans are either slaves or warriors in the various armed forces of the Red Wizards, but some have earned their emancipation.

Races and Cultures

Gnolls and orcs are the most common nonhuman humanoids in Thay. They form the backbone of the Thayan armies, especially the gnolls, who are often placed in city garrisons to keep the populace in line. The less-controllable orcs are usually employed as shock troops.

With the zulkirs’ current policy of peaceful trade, the orcs often sit idle, itching for a fight of some sort. If one doesn’t come quickly enough, they end up rioting among themselves. To keep this violence from overflowing into the rest of the population, the Red Wizards have set up a regular series of gladiatorial games. Orcs, gnolls, and other violent humanoids are pitted against one another in blood matches for the enjoyment of ever-growing crowds of spectators.

Goblins and halflings are also not uncommon in Thay, although they are almost always slaves. Their lives may not be as violent as those of the gnolls and orcs, but they are just as short. Tieflings and other planetouched creatures can be found here as well, although these rare folk are judged more by their human ancestry than their physical appearance.

In addition to the nonhumans, Thay is home to two distinct human cultures: the Rashemi and the Mulan.

Mulan

Mulhorandi blood runs thick in the veins of the Mulan. These are the descendants of renegades who rebelled against the Mulhorandi Empire 400 years ago, and since those fateful days, they have retained the power they wrested from their distant masters. Nearly all the Red Wizards are of Mulan extraction. There are a few exceptions, and most of these pass themselves off as the children of Mulan parents.

The Mulan people are tall and slim, sometimes to the point of being gaunt. Their skin is sallow, and they usually remove what little body hair they have by means magical or mundane. They wear intricately designed tattoos in place of hair, usually on their bare skulls and where their eyebrows once were. These tattoos often represent dragons, demons, devils, and other creatures of ancient evil. They are extremely stylized, sometimes to the point of being cryptic runes or even abstract designs. Many Red Wizards use tattoo magic, and the fashion of tattooing arose from this. Even those without the power of the Red Wizards wish to look as though they do.

Almost all nobles in Thay are of Mulan descent, although not all Mulan are nobles. At worst, lowborn Mulan are free farmers or artisans, although many seek power that does not depend on their family’s wealth, becoming bureaucrats, soldiers, or priests. For those with the aptitude, the path of the Red Wizard lies open. In fact, most Red Wizards come from Mulan families of relatively humble means (although high-born Red Wizards have the advantage of personal wealth and noble alliances to aid their advancement when they complete their training).

Rashemi

The common people in Thay are almost exclusively Rashemi, kin to the folk of Rashemen. The Rashemi are a hardy people, short and stocky with dusky skin and dark eyes. They all have thick, dark hair, although most free Rashemi choose to shave their scalps (or at the least, crop their hair quite short) to distinguish themselves from slaves, who are forbidden to cut their hair. Wealthy Rashemi often have themselves tattooed in the Mulan style.

Thayan Rashemi are not a conquered people, nor are they oppressed. They do not have the same opportunities for advancement or wealth that people of Mulan descent do, but they think of themselves as Thayans first. The Rashemi are not happy about having the Mulan as their overlords, but they are resigned to their lot and take fierce pride in the strength and dark majesty of their land. Any Rashemi with sufficient means owns slaves, and most likely treats those slaves as harshly as they are treated anywhere in Thay. Few Red Wizards are of Rashemi descent, but Rashemi make up the bulk of Thay’s free soldiers. Many of the most elite military forces are composed of cruel Rashemi warriors who are happy to serve the tharchions and Red Wizards.

Life and Society

There are four levels of Thayan society. They are, in order of increasing influence: slaves, commoners, nobles, and Red Wizards. It’s no coincidence that this is also the decreasing order of population. There are far more slaves in Thay than any other group, but they have the least power. The Red Wizards, on the other hand, have few members but easily the most power.

Slaves

The lowest level of Thayan society is, of course, the slave. The economy of Thay is built upon slave labor, and without it the country would quickly collapse. The current trade in magic items has changed this only a little, and it has not improved the lives of slaves one whit.

Slaves are not considered citizens and have no rights. They are chattels, like livestock. Killing or harming a slave is not murder or mayhem. It is merely damaging someone’s property. A slave’s owner can do with his own slave as he wishes, but if he harms someone else’s property, he is expected to make reparations.

Slaves are costly (a young human field slave sells for about 50 gp in the markets at Eltabbar), so few commoners have the means to own them. Since slaves represent a significant investment for a small farmer or artisan, common Thayans take good care of them. Slaves consigned to the broad estates of noble Thayans face a harder existence, and those unfortunate souls sold off to the vast state-run fields or mines are treated as nothing more than beasts of burden.

Thay imports slaves from all over Faerûn, and just about every race is represented among the servile population. Those who survive the trip are usually the hardiest, but most do not last long in their job. House slaves live in relative comfort, caring directly for the needs of their Mulan masters. Those consigned to the mines rarely survive a year of scratching metals from the unforgiving Underdark.

Commoners

As a whole, commoners do not have much better lives than slaves do. However, they are citizens, not property, which means they can’t be indiscriminately tortured or killed. The Red Wizards can usually get away with such behavior, but they usually have to invent some sort of pretext for their actions.

Commoners have a far better life expectancy than slaves and better prospects overall. The worst jobs go to slaves, so by default, the commoners are a slight step up. Some have even managed to claw their way to the top of the heap, usually by becoming successful adventurers or wealthy merchants. A few are actually wealthier than most of the nobles and even some Red Wizards. Most commoners are Rashemi, although there are a few members of this class from more distant lands.

Nobles

Most of Thay is owned by ancient noble families of Mulan descent. The dividing line between a well-off Mulan commoner and an impoverished Mulan lord is starkly defined by ancestry. Certain Mulan families are noble, and others aren’t. The nobles of Thay are content to be governed by the Red Wizards (after all, the most influential mages in that order are nobles themselves), but they jealously maintain control over the elevation of commoners, even heroic ones, to noble status.

Nobles enjoy two paths to comfort, power, and wealth: land and service. Wealthy nobles often own vast tracts of land and make money by leasing it to those who reside upon it, whether they are farmers, ranchers, or miners. Land ownership is not restricted to the noble classes, but in practice, most land in Thay is already owned by a noble, so it is difficult for a commoner to acquire land of his own.

Landless nobles (or those who simply wish to make something of themselves) often take up service in Thay’s army, bureaucracy, or clergy. While any free Thayan can become a soldier, official, or priest, leaders are most often drawn from the ranks of well-off nobles who purchase their rank or title. For example, in a typical Thayan garrison, the captain is a minor landed Mulan noble, his officers are landless Mulan nobles, and his sergeants are Rashemi veterans. The troops, of course, are mostly Rashemi. A noble who buys a good post can enrich himself just as easily as one who owns a great estate: It is expected that a powerful official or highly-placed officer will divert a certain amount of “taxes” for his own use.

The Red Wizards

At an early age, noble children are carefully examined for any signs of arcane talent. Any who are shown to have even a small aptitude are immediately inducted into wizardry school, followed by a long and arduous apprenticeship to a Red Wizard. Those who survive their apprenticeship and are ambitious, resourceful, and talented are invited to join the Red Wizards. Some refuse the red robes, but this is rare: Becoming a Red Wizard is such an obvious path to power that the zulkirs don’t need to recruit anyone.

The Red Wizards are the ruling class of this magocracy. It’s illegal for any Red Wizard to take on an apprentice of other than Mulan blood. Some still do, however, and it’s usually an open secret. At any given time, most Red Wizards claim up to a dozen apprentices (in game terms, wizards who have not yet acquired their first level in the Red Wizard prestige class), whom they keep at one another’s throats to advance their own schemes. Apprentices exist to serve as the master’s agents, minions, and thralls. What magical training they gain in the process is determined solely by their own ambition and initiative.

Only Red Wizards are permitted to wear red robes, their badge of office. The penalty for posing as one is instant death at the hands of the first Red Wizard to uncover the deception.

The Red Wizards are ruled by a council of eight zulkirs, one representing each of the eight schools of magic. These positions are for life—the only way a zulkir would ever deign to leave office would be feet first. Within each school exists an elaborate pecking order, in which standing is determined by magical ability and the patronage of more powerful wizards. The current leader of the council is Szass Tam, the zulkir of necromancy.

The Red Wizards are evil through and through. Their ultimate goal is nothing less than world domination, and they have spent much of Thay’s history in pursuit of that effort by military means. It’s only within the past few years that they have set aside the ways of war in favor of more insidious, economic methods.

Economy

Thay’s economy has traditionally been borne on the backs of the vast number of slaves who are brought into the country in chains. With the increase of trade in magic items over the past few years, the number of slaves sold in Thay hasn’t gone down one bit. In fact, now that Thay has enclaves in just about every major city of Faerûn, its merchants have even more access to slaves, and the slave population is actually growing.

Revenue from the sale of discounted magic items in the enclaves has far exceeded expectations. Thayan merchants have long traded their nation’s goods throughout the world, but they are finding their wares in high demand these days. Before the change in policy, the vast bulk of Thayan exports were raw foodstuffs, timber—including that of the highly prized blackwood tree—and Thayan artwork, jewelry, and crafts, mostly fashioned by skilled slaves. Such trade continues to this day, cementing Thay as a mercantile powerhouse.

Everyone the Thayans do business with is aware of their horrible history and their evil ways. The prices and quality of their wares, however, are just too good to turn down. This suits Szass Tam and the rest of the zulkirs, who have not given up their goal of world domination. The current plan is to use the greed of other people as a tool against them. Bearing discounted goods, Thayans should be able to work their way into every major economy on Faerûn. Once the Red Wizards have become entrenched in a nation, they can learn enough about the locals to dismantle them quietly from within.

Not all the zulkirs agree with this policy. This is particularly true of the more aggressive leaders such as Aznar Thrul, as well as those who aren’t in a position to line their own pockets with the wealth brought in by this new venture, such as Zulkir Nevron of the school of conjuration. As with most large projects in Thay, this one could be brought low at any point by the bickering of the zulkirs.

Law and Order

Anyone, foreigner or Thayan, traveling in Thay must carry a pass issued by a tharchion allowing the traveler to use specific roads and visit specific cities. All tharchions delegate the task of issuing passes to minor officials and officers, which means that a travel permit for most points can be purchased with a suitable bribe (generally, 10 to 50 gp for foreigners). Soldiers, messengers, and officials engaged in the performance of their duties are exempt from the requirement to obtain permission to travel, but they generally carry tokens of their authority.

Outsiders traveling without authorization find it difficult, if not impossible, to move about the plateau. Patrols constantly scour the roads and byways, searching for escaped slaves (and the occasional brigand, criminal, or foreign spy). The penalty for being caught is usually death. Those found inside a Red Wizard’s estate, on the other hand, are in for an even worse fate as the subject of painful magical experiments.

The laws of Thay are simple, and the penalties are brutal. They are mostly concerned with establishing who’s in power. The tharchions and zulkirs consult a set of tomes known as the Library of Law when faced with a serious problem. However, most of the time, the authorities ignore these books in favor of expediency. These are the most important laws of Thay.

Only Red Wizards may wear red robes, so that all shall be able to identify them instantly.

Do not steal from other Thayans or harm their belongings, especially their slaves.

Do not kill or harm another Thayan. (In practice, this means, “Do not kill or harm anyone from your class or above.”)

Obey the orders of your betters.

The proscription against wearing red robes is unusual, but Thayans take it so seriously that most refuse to dress in any clothing of that color. The penalty for being caught in such garb is execution on the spot. It’s rumored that some of the forces of the Red Wizards always carry a spare red robe or two. This is then supposedly thrown onto the body after the guards have killed someone, giving them an excuse for their actions.

The laws of Thay are enforced by whoever claims to have jurisdiction over the people involved or the location in which the disturbance occurred. In Thay, just about every Red Wizard employs slaves or commoners as private guards. The more powerful the person, the more numerous and more skilled the guards. In Thay, might makes right, and the Red Wizards have plenty of might. The trouble comes when more than one group of guards claims jurisdiction over any particular issue. This happens often, and when it does, a fight usually breaks out.

Defense and Warcraft

Thay is a military powerhouse, its combined armies outnumbering those of all its neighbors put together. However, due to a lack of cooperation between the various forces, Thay has never been as effective as it should be.

Each zulkir and tharchion is expected to form a body of troops known as a legion. Only a sponsor’s resources limit the legion’s makeup and size. Other Red Wizards are permitted household forces or bodyguards, too. The wealthiest of them may have thousands of troops at their disposal. Sadly—or fortunately, depending on one’s point of view—the disparate Thayan forces work together as poorly as do their leaders. Only during extreme threats to the entire nation are the various armies able to put aside their differences and work with one another. Even then, their cooperation is hardly complete.

The various legions include a motley conglomeration of races and even monsters in their numbers. Goblin slaves, orc and half-orc mercenaries, and human cavalry are the most popular troops. Gnolls are common, but due to their cowardly natures, they are most often deployed as skirmishers and raiders rather than as front-line troops. Companies of hill giants, ogres, and trolls make terrifying foes on the field of battle.

Cavalry units use many different kinds of mounts, including creatures not ridden anywhere else in Faerûn. Centaurs, manticores, leucrottas, griffons, hippogriffs, giant beetles, and even dragons serve Thay’s elite troops, although horses are much more common. The most notorious units feature female riders mounted on the feared black unicorns bred by the Red Wizards. The best-known army of Thay is the Griffon Legion, a group of some four hundred Red Wizards commanded by the tharchion of Pyarados—currently Tharchion Nymia Focar—soaring through the skies on the backs of griffons.

The most successful soldier-breeding program in recent years has been the blooded ones, or blood orcs. Fierce, loyal, and physically powerful, the blooded ones make excellent shock troops. It’s now rare to find a legion that doesn’t have at least one unit of blood orcs in it. The Red Wizards are experimenting on other races with the techniques used to create blooded ones, too, so it may be only a matter of time before even more “blood” races are seen in the armies of Thay.

Few of Thay’s cities have walls or other defenses. The Thayans regard the First Escarpment as a wall around the entire country and plan to halt invaders at the edge of the precipice. Thayan cities that lie below the escarpment (Bezantur, for example) are often protected by extensive walls. The first line of defense for Thay is the constant and vigorous patrolling of both its borders and its interior. This provides the zulkirs with an early warning system that allows them plenty of time to respond to any massive attack.

Religion

Arcane magic is supreme in Thay, but even the most jaded of the Red Wizards can’t deny the power of the gods. Even the zulkirs at least pay lip service to a chosen deity. To do otherwise is to invite retribution. Evil deities—Beshaba, Loviatar, Shar, Talona, Umberlee, and Gargauth the Outcast—are openly worshiped. Veneration of good gods is not forbidden, but it is discouraged. Still, the Red Wizards know that there are times when anyone—even a lawful good deity—can come in handy, so they rarely advocate the burning of any metaphorical bridges.

The most widespread and powerful faith in Thay is that of Kossuth, the Lord of Flames. The Thayans find the neutral-aligned elemental deities to be a good match for their oppressive land. The tenets of good deities such as Tyr or Lathander stand in direct opposition to the hierarchy built by the Red Wizards, and evil deities demand the submission of their followers. Kossuth represents power and mastery without constraints, and so he finds favor among the Red Wizards. Kossuth’s faith enjoys a primacy of position and numerous special considerations in Thayan society. Clerics of the Firelord are among the very few people a Red Wizard cannot harm or kill with impunity.

The worship of Bane has had a long tradition in Thay. While the church of the Black Lord suffered after the Time of Troubles—during which Cyric arose to take Bane’s place—the return of Bane has resulted in strong and well-organized churches of both Bane and Cyric in Thay. A number of Thayans venerate Mask, and this number has been steadily but quietly growing in the past few years. Shar’s faith is also strongly ensconced in Thay.

The brutal humanoids in the service of the Red Wizards continue to worship their own pantheons. Orcs venerate Gruumsh, much as they do elsewhere, and gnolls worship the demon-god Yeenoghu.

A common misconception outside Thay is that the Red Wizards worship demons and devils. Actually, many ambitious Red Wizards do make regular contact with such evil outsiders, but only to strike bargains with the creatures. The Red Wizards consider themselves the equals of such beings—at least, when they band together as a group, just as they did when they summoned the demon Eltab to help them in their quest for independence from Mulhorand.

Adventurers

Outlanders are observed suspiciously throughout Thay. The zulkirs have done enough spying of their own over the centuries to know they are likely being spied on too. This is especially true because of the anti-scrying magic that covers most of the country. The only way for most foreign governments to learn what is happening in Thay is by sending in spies to handle the investigation personally.

Thus, it’s hard for a party of adventurers to get into Thay without being watched. Those suspected of espionage are summarily executed, and most Red Wizards aren’t above accusing troublesome innocents of espionage just to have an excuse to kill them.

However, the zulkirs have realized that there are times during which a group of adventurers might come in handy. There are many ruins scattered about Thay, for instance, especially in Delhumide and in the Sunrise Mountains. The zulkirs and tharchions permit adventurers to poke around in such places, as long as they get a cut of any profits. They manage this in several ways, from overcharging for supplies to selling permits to actually demanding a share of treasure.

Adventurers can stay at many inns across Thay. However, the locals are wary of people who are ignorant of the ways of the nation. There are just too many ways to run afoul of the Red Wizards and their cronies for most people to feel comfortable around visitors. On the other hand, many commoners and even some nobles see such newcomers as the perfect pawns in their schemes, unschooled as they are in the art of Thayan politics.

Politics and Power

In Thay, politics and power are inextricably related. Those in charge are those who have the power to take charge. Most of the Red Wizards (essentially the ruling class) are of noble birth and would command obedience and fealty in any land by virtue of their bloodlines alone, but those at the very top—the zulkirs—have to claw their way there.

The growing wealth of the Guild of Foreign Trade may be changing this time-honored tradition. The Guild’s officers have been catapulted to astounding wealth by the success of the mercantile enclaves. The wisest among them realize that such power can be ephemeral, especially if the more warlike tharchs and zulkirs get their way, so they are doing everything they can to secure their long-term positions. Chief among these is Master of the Guild Samas Kul (LE male human Tra7/Red8), the organization’s top officer. He has made himself one of the most influential and powerful Red Wizards, second only to the zulkirs.

History of Thay

Ever since its founding, Thay has been ruled by ambitious wizards who believe their ultimate destiny is to rule the world. Although they have extended their rule into the Wizards’ Reach and the Lapendrar vale, they’ve had less success in subjugating the neighboring realms of Aglarond and Rashemen. However, with the opening of Thayan enclaves in cities across Faerûn, the Red Wizards can finally claim to have extended their territory across most of the continent. Before an enclave is built, the Red Wizards insist that the local government cede the land to Thay, and Thay’s laws apply within the walls of these disparate and far-flung places.

–1087 The wizard Thayd leads a rebellion of mages against Mulhorand and Unther, seizing the northern provinces of both empires as his own territory.

–1081 Thayd and his conspirators are defeated.

–1076 The Orcgate opens in the southern portion of the

to –1069Plateau of Thay. Hundreds of thousands of orcs inundate the northern possessions of both Mulhorand and Unther.

–160 Year of the Stone Giant: Narfell and Raumathar destroy each other.

–75 Year of Leather Shields: Mulhorandi launch invasion of Rashemen from Delhumide but are driven back by the berserkers and Witches.

400 Year of the Blue Shield: Escalant is founded on the Wizards’ Reach by Chessentans.

679 Year of the Scarlet Sash: Unther recognizes the League of Samathar, conceding independence of the Wizards’ Reach.

922 Year of the Spouting Fish: Ythazz Buvaar leads the Red Wizard rebellion against Mulhorand; Delhumide is sacked.

929 Year of the Flashing Eyes: Chessenta rebels against Unther.

934 Year of Fell Wizardry: The Red Wizards attempt to invade Rashemen through the Gorge of Gauros but are repelled.

953 Year of the Guiding Crow: Tchazzar of Chessenta conquers the Wizards’ Reach.

976 Year of the Slaying Spells: Mulhorandi invasion of Thay is repelled.

1030 Year of Warlords: Zulkirs established as rulers of Thay.

1074 Year of the Tightening Fist: The zulkirs crush the last opposition to their rule over Thay.

1086 Year of the Seer’s Fires: Thay captures Nethjet and Nethentir, extending the tharch of Lapendrar.

1110 Year of the Bloody Fields: Thay marches on Phent, but the combined forces of Impilturan and Theskian cities defeat the Red Wizards’ army.

1194 Year of the Bloody Wave: The zulkirs launch their first invasion of Aglarond. The Thayans are defeated in the Battle of the Singing Sands.

1197 Year of the Sundered Shield: The Thayans attack Aglarond again and are driven back after the Battle of Brokenheads.

1260 Year of the Broken Blade: Halacar of Aglarond launches an invasion of Thay, advancing along the Lapendrar. The Red Wizards destroy his army.

1280 Year of the Manticore: The zulkirs launch an invasion of Mulhorand that ravages Murghôm and the northern districts of that land.

1320 Year of the Watching Cold: The Great Inner Sea Plague ravages the coast. The Thayans withdraw from the Wizards’ Reach to escape the disease.

1323 Year of Dreamwebs: The zulkir of enchantment leads an attempt to control the minds of influential people through their dreams. The efforts of the Red Wizards are eventually thwarted.

1339 Year of the Weeping Moon: Samas Kul becomes Master of the Guild of Foreign Trade, a minor post at the time.

1344 Year of the Moonfall: Samas Kul arranges the concession of a small Thayan Quarter in the city of Procampur, creating the first of the Thayan enclaves.

1357 Year of the Prince: Thay sends an army of elementals to the Wizards’ Reach to bring the cities of Escalant, Murbant, and Thasselen to heel. This becomes known as the Salamander War.

1359 Year of the Serpent: The Tuigan Horde invades Thay. Zulkir Szass Tam negotiates a truce with Yamun Khahan. The Tuigan leader agrees to leave Thay alone as long as he can lead his army through Thay to attack Rashemen. The Tuigans are later defeated by an alliance of Western powers in Thesk.

1368 Year of the Banner: Thay places enclaves in Cimbar, Phsant, Proskur, and Tsurlagol. The zulkirs ramp up the production of magic items for export.

1369 Year of the Gauntlet: Thay attacks Aglarond in the winter. A vast army of undead crosses the frozen Umber Marshes but fail to overcome the Watchwall.

1370 Year of the Tankard: Thay sets up enclaves in Westgate and Selgaunt. Tharchion Dmitra Flass weds Selfaril, High Blade of Mulmaster.

1371 Year of the Unstrung Harp: Mulhorand launches an invasion of Unther; the Red Wizards begin to funnel gold and magic into Unther to oppose the Mulhorandi conquest.

1372 Year of Wild Magic. Current year.

Government

In Thay, the eight zulkirs run the country by consensus, built through debate that sometimes borders on open feuding. Of them all, Szass Tam has the most influence over his fellows. He is the most powerful of them, and in his long years as a lich he has entrenched himself so deeply that he could never be forced from office by anything short of a very permanent death.

The zulkirs appoint tharchions, or governors, to run the eleven tharchs. These tharchions in turn appoint a number of local bureaucrats called autharchs to oversee various locations and projects for them. Autharchs are often replaced quickly, always at the whim of their tharchion. Those who are incompetent are removed soon after being discovered. Those who are successful are promoted to tharchion as soon as there’s an opening, but many of the current tharchions, not wishing to lose their jobs, engineer the downfall of such hopefuls to eliminate contenders. Only the truly ruthless and resourceful manage to work their way up to the rank of tharchion, and they’re not going to go down without a fight.

The leader of a trade enclave is called a khazark. This position is supposedly equal in rank to an autharch, but in practice, it is even more respected, because only Red Wizards can hold such rank. Members of any class can become tharchions, the highest post in the land to which a Thayan can aspire who is not one of the Red Wizards.

There is supposed to be a chain of command in which the zulkirs hand orders down to the tharchions and khazarks, and they to their inferiors, and so on until commoners boss around slaves. In reality, the zulkirs order around whomever they like, whenever they like. None dare tell them they should work differently. The problem is that the zulkirs end up being the only ones who can see the big picture. Since there are eight of them, each with their personal agenda, each issues orders that are often in direct conflict with others. It is then up to subordinate Thayans to choose which master to follow and hope they can escape the wrath of the zulkir whose orders they were forced to ignore.

This inherent problem with the Thayan government has proved to be its weak point again and again. Because there is no one in charge of everything, no one responsible for making it all work, the various factions in Thay end up spending more time battling one another than carrying out their plans for world domination. This has been a saving grace for the rest of Toril. Should a single zulkir ever manage to take full control of the nation, the rest of the world is in for a rough ride.

The latest example of Thayan disharmony is the fact that not every zulkir and tharchion is behind the “make trade, not war” doctrine the zulkirs are currently following. Tharchion Homen Odesseiron of Surthay, for instance, is planning to launch an invasion of Rashemen soon, largely at the urging of Tharchion Azhir Kren of Gauros, who is itching for a fight. Both tharchions feel they have been shut out of the prosperity brought about by the trade boom, and they are desperate to reestablish themselves as the figures of importance they were during Thay’s more warlike years.

Both Odesseiron and Kren have been massing their forces for months. They plan to take Mulsantir before anyone, zulkirs and the Rashemi alike, realizes what is happening. They believe that if they succeed, there will be no complaints from Eltabbar. If they fail, they hope to be dead enough to be beyond even the necromantic grasp of Szass Tam.

For more details on the Red Wizards and the specific people who rule Thay, see the Forgotten Realms Campaign Setting and the Lords of Darkness accessory.

Enemies

From Thay’s point of view, every other nation in the world is its foe. It used to be that the Thayans expressed this belief openly, making diplomatic efforts pointless. In recent years, as a part of their trade plans, they have toned down their rhetoric. The Red Wizards see themselves and their way of life as superior to all else, but they are circumspect enough not to tattoo this on their own foreheads or on those of their defeated foes—for now.

Aglarond

Over the centuries, the Aglarondans have been Thay’s most implacable foe. From the Thayan point of view, the peninsula of Aglarond must be theirs. It’s a perfect point from which to launch offensives into the other lands surrounding the Sea of Fallen Stars. If the land is not in Thayan hands, it’s the primary spot from which any counteroffensive against Thay would likely begin.

Despite their best efforts, the soldiers of Thay have never been able to penetrate Aglarond. The Dragonjaw Mountains and the Yuirwood defend the country almost as thoroughly as the First Escarpment guards Thay, and the Aglarondans have made the most of these advantages. The primary example of this is the Watchwall, which keeps the Red Wizards from sending undead troops through the treacherous Umber Marshes into Aglarond.

The Red Wizards have an especially cold hatred in their rotten hearts for the Simbul. It frustrates them to no end that a woman—and a sorcerer to boot—can thwart their combined efforts. The zulkirs are elated that the Simbul agreed to the most recent truce, but they are suspicious at the same time. They hope she will soon permit them to place an enclave in Glarondar, but they know it will require far more to worm their way into Aglarond than simply asking.

Mulhorand

To the Thayans, Mulhorand is the gateway to southern Faerûn. Also, it is the motherland of the Mulan people, whom the Red Wizards would love to unite under a single banner. However, Mulhorand, once a nation in decline, is on the rise once again.

Thay has tried to invade Mulhorand a number of times over the centuries since winning its independence. The largest problem has always been the geography of the region. Only a narrow strip of land along the Sunrise Mountains allows Thay to march an army south. The Mulhorandi always patrol this territory, so the Thayans have a hard time getting far into the country. Likewise, the Mulhorandi Empire has attacked Thay on more than one occasion, hoping to recapture their long-lost northern province and forge an unstoppable giant in eastern Faerûn.

Foiled by the stalemate in the north, Mulhorand recently turned west and invaded decrepit Unther. Like everyone else, the Red Wizards have little love for Gilgeam the Tyrant, but they also have no desire to see Mulhorand accomplish anything easily. They hope to mire the Mulhorandi army in years of anarchy and chaos in the wreckage of Unther and are funneling gold, magic, and mercenaries south to prop up the remnant of Gilgeam’s domain.

Rashemen

Rashemen has been the subject of more Thayan invasion attempts than any other country. The land itself seems to work against the Red Wizards. The reason for so many invasions of Rashemen—and so many failures—is that the tharchions of Surthay and Gauros usually hurl their forces across Lake Mulsantir with little to no preparation. They often have some sort of “guaranteed” scheme that never works out. Some of the darkest jokes told around Rashemi inns concern foolish Red Wizards and their latest plans.

If Tharchions Azhir Kren and Homen Odesseiron have their way, though, the Rashemi will soon trade their laughter for tears. The two leaders have been secretly massing forces along the southern shore of Lake Mulsantir with an eye toward a lightning strike on the city of Mulsantir itself.

Cities and Sites

Thay is a large and long-settled country. Its great plateau is covered with towns, settlements, and villages, as well as a number of major cities. The cities of Thay are crowded and dirty, mostly because great portions of the population—the slaves and their humanoid guards—live in filth and squalor. The poor and enslaved live in little better than hovels made of adobe.

The wealthy and the powerful inhabit a completely different world. Their sprawling villas are surrounded by walled gardens designed not only to provide privacy but also to keep out the noises and smells of the city. These brick or stone buildings are often several stories high, emphasizing the fact that the powerful in Thay are above the rabble physically as well as metaphorically.

Amruthar (Metropolis)

The city of Amruthar is independent of Thay, despite the fact that it sits in the middle of the tharch of Lapendrar. Four hundred years ago, when the Red Wizards launched their overthrow of Mulhorandi rule, a powerful satrap named Sekhotet governed the southwestern sector of the province, ruling from this city. Sekhotet desired to govern his lands without answering to a pharaoh in Skuld, so he threw in with the wizards, aiding and abetting their rebellion. The price Sekhotet asked was a free hand to rule Amruthar as he liked. Sekhotet’s line has long since died out, but the zulkirs have honored the letter of their agreement with the Mulhorandi lord’s successors.

Amruthar may still be independent, but it’s commonly known that its current ruler, Hierarch Numos Thal (LE male human Ari9), is merely a puppet of the zulkirs. He and the rest of the aristocracy of the city are well paid for their complacency, and in turn, they surrender a portion of all financial transactions made in the city to Thay. The arrangement has worked well for centuries, and neither the hierarch nor the zulkirs see any reason to change it.

This is not true for many of Amruthar’s citizens, though. Three factions vie for the chance to lead the people in a revolution against their corrupt and decadent leaders. The largest group is known as the Realists. They wish to depose the hierarch while maintaining the city’s relationship with Thay. They know that their city could never stand against the forces of the Red Wizards, so their leaders curry favor with the zulkirs. In truth, if the zulkirs have a falling out with the hierarch, they’d be happy to let the Realists take over, but that day isn’t here yet.

The members of the second-largest faction are known as Independents. They want to sever all ties with Thay and transform Amruthar into a true city-state. The Independents realize that Thay would have a problem with this, but they hope the old agreement of Sekhotet and Thay’s current prosperity might dissuade the zulkirs from seizing the city by force of arms. In the meantime, they advocate the quiet growth of Amruthar’s military and economic might, hoping to strengthen the city for the eventual break.

The smallest faction call themselves the Westerners. They wish to join Aglarond, bringing their city under the protection of another land. The zulkirs would never allow this, of course, and while the Simbul is sympathetic to Amruthar’s plight, she is not prepared to commit herself to fight a war on Amruthar’s behalf. Aglarond has traditionally excelled at defending its borders, but even the most rabid Thay-haters in Velprintalar do not think it possible to fight the Red Wizards on the Plateau of Thay and win. Hierarch Thal is anxious to stamp out any public debate along these lines, fearing that the Westerners in their folly might provide the zulkirs with the excuse to end Amruthar’s special independence.

cAmruthar (Metropolis): Conventional/magical/nonstandard/nonstandard; AL LE/NE/N/CN; 100,000 gp limit; Assets 205,200,000 gp; Population 41,040; Mixed (human 80%, half-elf-8%, halfling 6%, half-orc 4%, gnome 1%, elf 1%).

Authority Figures: Hierarch Numos Thal, LE male human Ari9 (hereditary ruler of the city, and a puppet of the Red Wizards); Hezass Nymar, NE male human Clr8 of Kossuth (the tharch of Lapendrar; he lives in Eltabbar, but maintains offices in Amruthar); Timbra Wenz, N female human Ari14 (leader of the Realists); Purtek Friina, CN male human Rog6/Ftr4 (leader of the Independents).

Important Characters: Yesvel Rethume, LN female human Sor16 (the city’s foremost arcane spellcaster); Tharek the Black Shield, LE male half-fiend Clr13 of Bane (leader of the city’s House of the Black Lord); Orimel Drudaryn, CG female half-elf rogue 5/fighter 5/Aglarondan griffonrider 4 (an Aglarondan spy who keeps an eye on developments in Amruthar at the Simbul’s orders).

City Guard: Ftr7, Ftr6, War6, Ftr5 (2), War5 (5), Ftr4 (3), War4 (7), Ftr3 (9), War3 (21), Ftr2 (23), War2 (76), Ftr1 (44), War1 (307); Hierarch’s Guard: Ftr9, Clr8, Ftr7, War6, Clr5, Ftr5 (3), War5 (4), Clr4 (2), Ftr4 (5), War4 (30), Clr3 (4), Ftr3 (18), War3 (129). The rest of Amruthar’s citizens are too numerous to describe here.

Bezantur (Metropolis)

Eltabbar may be the capital of Thay, but Bezantur has long been the commercial center of the realm. The city is the capital of the tharch of Priador and is the largest port in the Red Wizards’ domain. For centuries, Thayan cotton, fruit, and grain flowed through Bezantur, enriching the masters of the city and the tharchion, but the wealth pouring in now is unimaginable. To Bezantur flow the gold, goods, and slaves exchanged in dozens of Thayan enclaves across the Sea of Fallen Stars, so it is not only the largest city in Thay but by far the wealthiest.

Black-walled Bezantur squats on the northern shore of the Alamber Sea. Artisans, merchants, priests, and soldiers live crammed within its walls, while beyond sprawls an immense and squalid shantytown of commoners and slave pens. No tree grows within twenty miles of the city; great shipyards even larger than those of the Alaor lie along the shore beyond its walls, employing hundreds of carpenters and shipwrights and thousands of slaves. On the eastern side of the city, within newly built walls even higher and stronger than the city’s own, stands the Guild of Foreign Trade, the heart of Thay’s sinister enterprise to enslave the West through commerce.

The Central Citadel

This heavily fortified structure is one of Bezantur’s most notable landmarks, dominating the city center. Made of hewn black stone stacked tall enough to be seen from any place in the city, the Central Citadel is the first building visible to people approaching Bezantur, even before the low shanties mounded up against the outside of the wall like rats nesting.

The citadel houses the legion of Aznar Thrul (zulkir of evocation and tharchion of the Priador) as well as his own luxurious private quarters. These armed forces include nearly 5,000 gnolls, humans, goblins, darkenbeasts, and creatures even more foul.

The previous tharchion—who most believe to be long dead—secretly lives here as well. Mari Agneh has been bent entirely to Thrul’s will, and he keeps her as a private slave, occasionally trotting her out at his most debauched private parties to demonstrate his power. Thrul is fond of magical experimentation, and he keeps a number of well-stocked laboratories here, as well as dungeons filled with fresh victims for his trials.

The Guild of Foreign Trade

Thay’s foreign enclaves are administered through the Guild of Foreign Trade, headquartered in a vast complex of warehouses, vaults, and fortresslike offices dominating the eastern end of Bezantur’s harbor. The Guild has existed for hundreds of years, issuing licenses to Thayans wishing to import or export goods, but in the last twenty years, its sponsorship of mercantile enclaves dealing in magic items has catapulted the Guild from a small, corrupt bureaucracy to a vast, corrupt, state-sponsored industry.

The guild is naturally obsessed with the safety of its valuable merchandise, and its vaults are guarded by hundreds of wizards, skilled warriors, and monstrous creatures. Thousands of laborers and slaves toil at its docks and warehouses, loading and unloading the yellow-sailed dromonds that carry the output of magic workshops to Thayan concessions and quarters across the Inner Sea. The dromonds return even more heavily laden than they were when they set out, since most of the goods exchanged for Thayan magic items are bulkier and heavier than a cargo of potions, scrolls, and wondrous items.

The Master of the Guild of Foreign Trade is a brilliant Red Wizard named Samas Kul (LE male human Tra7/Red8). Ambitious and cynical, Samas Kul is known for his acidic sarcasm and urbane manner. He is a tall, corpulent man who flaunts his wealth shamelessly, bedecking himself with gem-studded robes and rings worth thousands of gold pieces. Some of Samas Kul’s colleagues have mistakenly dismissed him as a money-grubbing merchant in red robes, but the Master of the Guild is a wizard of no small skill and stands high in the ranks of the school of transmutation.

Notable Businesses

Hundreds of artisans, merchants, and laborers fill Bezantur’s commercial districts. The most important part of the city’s economy, however, are the docks that run the length of the city’s shore. Hundreds of ships from every land on the Sea of Fallen Stars are moored to these stone quays or rock gently at anchor in the bay beyond, waiting for their turn to tie up and take on cargo.

The docks range widely in quality and safety. Some rival the finest in the world; others amount to a rocky patch of shore where one might shove a rowboat. No matter where a ship’s master moors, however, she can expect to be charged for the privilege. In the better parts of town, the docking fee earns her top-level service and protection from the ever-emboldened members of the local thieves’ guild. In the worst parts, she is essentially paying the local thugs not to rob her. If they keep anyone else from robbing her too, so much the better.

A traveler can find just about any kind of legitimate merchandise imaginable within the city’s walls. For those in search of something less legitimate, Tharchion Thrul has long turned a blind eye toward any dealings in Market Town, a cluster of shacks that cozy up against the city’s mighty walls like remoras near a shark’s gills.

Major Temples

Once of Bezantur’s many nicknames is “the City of a Thousand Temples.” Just about every god in every pantheon on the face of Faerûn is represented here. This is one of the few major cities in which evil deities are worshiped proudly and openly, and some of their most magnificent temples are in Bezantur. Only the patronage of Mystra and Azuth is forbidden; the Red Wizards jealously guard access to arcane knowledge by any means outside of their own tutelage. The most popular gods among Bezantur’s people are Umberlee and Mask.

The Temple of Umberlee is monstrously large, carved from massive blocks of blue-veined green marble, reminiscent of the watery domain of the goddess of the deep. Traditionally, Umberlee is honored with wealth thrown from a ship’s railing into the waters of the open sea. The people of Bezantur have refined this a bit. Instead, they rob the captains of ships, throw some of their ill-gotten gains in the water, pocket some of it for themselves, and bring the remainder to this temple. Those who brave the shark-, sahuagin-, and monster-infested waters of Bezantur’s harbor to gather loot offered up to the Bitch Queen invariably suffer death by drowning, no matter how far from the sea they flee.

The Temple of Mask doubles as the headquarters of the extremely powerful thieves’ guild. Its leader, Guildmistress Shabella the Pale (NE female human Rog7/Clr11 of Mask), struggles to maintain her position against an incursion by the Shadowmasters of Telflamm. The guild here controls nearly all of the illegal activities in and around Bezantur, making it too juicy a target for the Shadowmasters to pass up. The thieves in the city are choosing sides, and an alarming number have thrown in their lot with the Theskians, weary of Shabella’s tyranny.

cBezantur (Metropolis): Magical/magical/nonstandard/nonstandard; AL LE/LE/CE/NE; 100,000 gp limit; Assets 684,000,000 gp; Population 136,800; Mixed (human 81%, gnoll 8%, orc 6%, half-orc 3%, halfling 1%, other 1%).

Authority Figures: Aznar Thrul, LE male human Evo10/Red10/Acm1/Epic2 (zulkir of evocation and tharchion of the Priador); Samas Kul, LE male human Tra7/Red8 (Master of the Guild of Foreign Trade); Alyssa, CE female human Clr12 of Umberlee (high priestess of the Temple of Umberlee); Shabella the Pale, NE female human Rog7/Clr11 of Mask (Guildmistress of the Temple of Mask).

Important Characters: Autharch Ithrash, LE male human Ftr9/Rog4/Blk4 (commander of Aznar Thrul’s legion and the city guard); Thavar Shom, CE male human shadow-walker rogue 9/fighter 2/Telflammar shadowlord 4 (leader of the Shadowmasters moving into the city).

Aznar Thrul’s Legion: Ftr16, Ftr15, Ftr14 (2), War14 (3), Ftr13 (2), War13 (4), Ftr12 (3), War12 (4), Ftr11 (3), War11 (6), Ftr10 (4), War10 (8), Ftr9 (6), War9 (9), Ftr8 (6), War8 (11), Ftr7 (6), War7 (16), Ftr6 (9), War6 (19), Ftr5 (21), War5 (51), Ftr4 (35), War4 (141), Ftr3 (44), War3 (420), Ftr2 (77), War2 (1,001), Ftr1 (173), War1 (786), gnolls without class levels (1,950); Militia: War5 (43), War4 (122), War3 (386), War2 (955), War1 (2,940). The rest of Bezantur’s citizens are too numerous to describe here.

The Citadel

The Citadel was already carved into the peak of one of the highest mountains in the Thaymount when the first humans explored this strange and marvelous region. The identity of the place’s original owners has been lost in the swirls of time, but murals and carvings found in its lowest halls depict an advanced lizardfolk civilization destroyed so long ago as to be forgotten. It’s possible that the lizardfolk of the Surmarsh are descendants of this ancient people, but if so, their fall from grace was particularly hard. The primitive lizardfolk wouldn’t have the first idea how to go about creating such an amazing place.

The Citadel—not to be confused with the dozens of lesser citadels scattered about the country—has long been off-limits to the Thayan people. Foreigners are not even supposed to be told of its existence. In earlier years, the Red Wizards sent expeditions into the place to explore as much of it as they could. Some returned with treasure, including gold, artwork, and even powerful magic items. However, more often than not, the parties of explorers never returned at all. Those brave (or simply lucky) souls who did return spoke of a vast network of tunnels beneath the mountain, infested with the more notorious subterranean races, including troglodytes and drow.

One of the more successful ventures retrieved a tome that describes the lower levels of the Citadel in detail. A portion of the place, known as the Paths of the Doomed, is a maze of tunnels occupied by all sorts of monsters. How they got there and why they stay remains a mystery to this day. Zulkir Szass Tam has confiscated the book for his own studies, and few outside of his direct circle of peers—the other zulkirs—have ever actually seen it, much less read from it.

Today, only a select few of the most prominent Red Wizards are permitted anywhere near the known entrances to the Citadel. Whether the zulkirs are trying to keep intruders out or keep something even more dangerous in, only they can say.

Ruins of Delhumide

Delhumide (the city, not the tharch named after it) was the provincial capital back when Thay was just another part of the Mulhorandi Empire. When the Thayans rebelled against Mulhorand in 922 DR, they summoned a number of demons to help them in their quest for freedom. These creatures razed the once-proud city to the ground, removing the largest symbol of Mulhorandi might forever from the face of Thay.

Today, no structure in the ruins of Delhumide stands taller than one story high. However, the labyrinthine tunnel system that ran beneath the old city remains intact. Rumor has it that the subterranean depths are filled with dangerous creatures, including demons that evaded the Red Wizards’ attempts to dismiss them back to the Abyss after the evil creatures had outlived their usefulness.

Tharchion Metron has little interest in exploring the ruins, despite the rumors of great treasure that have surrounded them since their creation. His predecessor lost his life in just such an expedition, despite Metron’s warning not to go. So far, the unusual Thayan peace has been good to the tharch of Delhumide, and Metron has no desire to tamper with what has been working for him. If times get tough, though, he may become desperate enough to poke around in the rubble for something that can solidify his position.

In the meantime, the ruins of Delhumide are a common destination for adventurers of all stripes. Metron has come up with a clever scheme to put this to his advantage. The patrols within Metron’s tharch are under orders to keep track of outlanders heading into Delhumide—or any of the other nearby ruins, for that matter. Once the intruders enter, the patrols call for help, then surround the ruins and wait for the adventurers to emerge. In this way, Metron gets adventurers to do the dangerous work of rummaging around in the underground chambers, while he reaps the ill-gotten fruits of their labors.

Some captured groups of adventurers are sent into the ruins time and time again. They are permitted to live as long as they continue to bring back treasure and magic items. Those who fail to do so are executed on the spot. Still, many desperate souls find this preferable to reentering the tortured ruins.

Eltabbar (Metropolis)

The second-largest city in Thay, Eltabbar is the country’s capital. Getting around can be difficult for an stranger without a guide, for maps of the city are forbidden to anyone who is not a Red Wizard. This odd law is a holdover from the days when Eltabbar’s streets formed a massive diagram imprisoning the demon lord Eltab. The River Eltar flows through the city in an elaborate series of canals before meeting Lake Thaylambar, which the city overlooks. These canals were also part of the magical prison that held Eltab beneath the city, but the Abyssal creature escaped after an earthquake rocked the region a few years back. There are rumors that a demon resides in this prison once again, but no one knows whether the prisoner is Eltab or some other evil monster.

The ruler of Eltabbar is Tharchion Dmitra Flass (LE female human Ill7/Red8). Of all the tharchions and zulkirs, she is by far the most diplomatic. Without her considerable skills, the zulkirs might have fallen into open civil war long ago. (Szass Tam’s intimidating style of rulership might work well with most Thayans, but his fellow zulkirs aren’t so easily impressed.) Eltabbar is also the capital of its home tharch, a long stretch of land that wraps around the northern side of Thaymount. Flass is often too busy with intrigues at home to worry about the rest of the tharch, but she makes up for it with relatively enlightened methods of governing.

Eltabbar is the center of the nation’s slave trade, as well as its political center. Thousands of slaves are brought into the markets here every year and auctioned off in the bloodstained public blocks. Once dispatched to their new assignments, most can look forward to at best a few months of backbreaking labor followed by a quick death.

cEltabbar (Metropolis): Magical/conventional/conventional/nonstandard; AL NE/LE/LE/LN; 100,000 gp limit; Assets 615,600,000 gp; Population 123,120; Mixed (human 83%, gnoll 8%, orc 7% half-orc 1%, other 1%).

Authority Figures: Szass Tam, NE male lich Nec10/ Red10/Acm2/Epic7 (zulkir of necromancy and the most powerful of the zulkirs); Dmitra Flass, LE female human Ill7/Red8 (tharchion of Eltabbar); Dipren Qarto, LE male human Ftr16 (leader of the city guard); High Flamelord Iphegor Nath, LN male human Clr13/Dis4 of Kossuth (leader of Kossuth’s faith in Thay).

Important Characters: Kwinset Tanzirk, LE female human Wiz6/Red6 (administrator of the slave market); Bilhar Sentolan, NE male human Rog13/Asn4 (master of the thieves’ guild).

City Guard: Ftr14, War14, War13, Ftr12, War12 (2), Ftr11 (2), Ftr10 (2), War10 (3), Ftr9 (4), War9 (4), Ftr8 (5), War8 (8), Ftr7 (6), War7 (11), Ftr6 (8), War6 (14), Ftr5 (11), War5 (38), Ftr4 (20), War4 (102), Ftr3 (31), War3 (336), Ftr2 (54), War2 (814), Ftr1 (128), War1 (635), gnolls without class levels (1,633); Militia: War4 (96), War3 (329), War2 (716), War1 (2,044). The rest of Eltabbar’s citizens are too numerous to describe here.

Escalant (Large City)

This coastal city, situated on the west bank of the mouth of the River Lapendrar, has been under intermittent Thayan control for the past 338 years. The most recent break came during the time of the Great Inner Sea Plague, but the Thayans returned to the region in 1357 DR, and they have ruled over Escalant continuously ever since.

Escalant was first settled around 400 DR. Today, the city sprawls beyond the cramped limitations of the crumbling wall long ago thrown up around the place. Over 28,000 souls call this city home, making it second in importance only to Bezantur as a Thayan port. Tharchion Hezass Nymar (NE male human Clr8 of Kossuth) allows life in Escalant to continue without much interference from Thay, other than the collection of taxes from the citizens. To that end, Nymar has stationed throughout the city several barracks of one hundred gnolls each. These Thayan brutes patrol the streets, occasionally taking the time to make an example out of some criminal or—worst of all—tax cheat.

cEscalant (Large City): Magical/magical/nonstandard; AL NE/NE/CN; 40,000 gp limit; Assets 57,456,000 gp; Population 28,728; Mixed (human 82%, gnoll 5%, half-elf 5%, half-orc 5%, halfling 2%, other 1%).

Authority Figures: Hezass Nymar, NE male human Clr8 of Kossuth (tharchion of Lapendrar, lives in Eltabbar but has offices here); Curoz Palblat, NE male human Clr12 of Bane (leader of the largest temple of Bane in Thay); Purban Faltelfowe, CN male halfling Rog16 (leader of the Shadowmasters in Escalant).

Important Characters: Captain Kriben Vantur, LE male human Ftr16 (captain of the Tharchion’s Guard); Helvarmad Elserme, CG male human Ftr4/Brd8 (an agent of the Simbul’s Guard posing as a minor merchant to keep an eye on events in the city).

Tharchion’s Guard: Ftr12, War11, War10, Ftr9, Ftr8, War8, Ftr7, War7 (2), Ftr6 (3), War6 (4), Ftr5 (4), War5 (10), Ftr4 (6), War4 (24), Ftr3 (9), War3 (70), Ftr2 (22), War2 (164), Ftr1 (53), War1 (497), gnolls without class levels (620); Militia: War4 (11), War3 (38), War2 (98), War1 (344). The rest of Escalant’s citizens are too numerous to describe here.

Nethentir (Small Town)

Nethentir is the sister city of Nethjet, which is situated on the other side of Lake Umber. Like Nethjet, it was historically a launching point for invasions against Thesk or the Aglarondan city of Emmech. However, Nethentir has not enjoyed the recent booming prosperity of Nethjet. While it has a port, no roads lead into the town. Still, some merchants forge their own overland paths from Thesk and beyond. The captains of Nethentir spend a great deal of their time ferrying goods back and forth from Nethjet to their homeport, but that’s about as far as most of them go.

This has built up some resentment on the part of the citizens of Nethentir. However, many of them are just as happy not to have the increased attention of the Red Wizards that comes along with such wealth.

cNethentir (Small Town): Magical; AL NE; 800 gp limit; Assets 74,880 gp; Population 1,872; Mixed (human 82%, gnoll 8%, orc 6%, half-orc 2%, halfling 2%).

Authority Figures: Prindentle Carh, NE male human Div6/Red4 (autharch of the town).

Important Characters: Kurgga Bloodfang, NE female gnoll Rgr4/Ftr4 (captain of the guard); Faxam Rul, CE male human fighter 4/rogue 4/Thayan slaver 5 (notorious raider of Thesk and lands beyond).

Town Guard: War8, Ftr6, Ftr4, War4 (2), Ftr3 (2), War3 (6), Ftr2 (4), War2 (24), Ftr1 (7), War1 (60); Militia: War5, War2 (6), Com2 (6), War1 (23), Com1 (14); Other Characters: Bbn4, Bbn3 (2), Bbn2 (3), Bbn1 (6); Brd6, Brd5, Brd3, Brd2 (2), Brd1 (3); Clr7, Clr6, Clr4, Clr3 (3), Clr2 (4), Clr1 (5); Drd6, Drd3, Drd2; Ftr7, Ftr3, Ftr1 (2); Mnk5, Mnk1 (2); Rgr6, Rgr4, Rgr2 (2), Rgr1 (4); Rog7, Rog4, Rog1 (4); Sor4, Sor2, Sor1; Wiz8, Wiz7, Wiz4, Wiz3 (3), Wiz2 (4), Wiz1 (5); Adp3, Adp2 (2), Adp1 (9); Ari5, Ari4 (2), Ari3 (2), Ari2 (4), Ari1 (7); Exp9, Exp6, Exp5, Exp4 (3), Exp3 (4), Exp2 (8), Exp1 (49); War5, War4, War2 (3), War1 (2); Com7 (2), Com6, Com5 (2), Com4 (4), Com3 (9), Com2 (20), Com1 (1,494).

Nethjet (Large Town)

This once-sleepy lake town used to be little more than the spot where the Eastern Way dead-ended at Lake Umber. Grain ships bound for Impiltur and other northerly lands took on their loads here, but for the most part, Nethjet saw little action except as the occasional launching point of yet another invasion into Aglarond by way of the Umber Marshes. Today, however, the tiny port here bustles with activity.

While most of Thay’s magic goods are exported through the great port of Bezantur on the southern coast, the growing trade in magic has opened up new markets for the country’s older commodities, including cotton, fruit, and grain. The new Thay sends a great deal of traffic down the Umber, and Nethjet is the natural port for most ships that come and go from the region. Goods that travel the Umber into the Sea of Dlurg avoid the long and sometimes treacherous trip around the western tip of the Aglarondan peninsula.

Tharchion Nymar maintains a small palace in the center of the town, although he rarely travels to this sleepy corner of his tharch. In the past, he mostly used it as a base of operations to oversee the buildup and deployment of Thayan forces along the Aglarondan border. These days, he’s more interested in the proper collection of taxes from the travelers passing through this now-booming port.

Heroes and Monsters

Thay is home to misbegotten monstrosities and sinister villains. The Red Wizards have bred horrible creatures for their nefarious purposes over the centuries, and the dungeons and pits of Thay are filled with their handiwork. In addition to monsters, Thay is also home to characters with abilities and skills found nowhere else in Faerûn. Many are unrepentant villains who flourish in Thay’s evil society, but others leave their forbidding homeland to seek adventure elsewhere in Faerûn, and a few take up the dangerous, almost hopeless, struggle to bring about true and lasting change in their native land.

Humans are the most common race in Thay. Folk of other races such as dwarves, elves, or halflings simply don’t exist except as slaves, and their lot is grim. Half-orcs, fire genasi, and tieflings are not uncommon, and the Thayans are reasonably open-minded about folk of such parentage, especially if they have Mulan blood in their veins. Of the new character races in Chapter 1: Races of the East, only gnolls are found in Thay. In fact, they are quite common, accounting for almost 10% of the population. Favored soldiers in many Red Wizards’ personal armies, gnolls are the realm’s guards, scouts, and enforcers. Most are cruel and greedy, but some develop something of a sense of honor and become heroes instead of villains.

Thayan characters most often become clerics, fighters, monks, rogues, or wizards. Of course, many wizards aspire to become Red Wizards and attain power and status in their homeland. Clerics of Kossuth sometimes adopt the Black Flame zealot prestige class, and fighters or fighter/rogues of sinister disposition find the Thayan slaver prestige class attractive. (Both of these classes are described in Chapter 2: Prestige Classes.)

Thayan characters most often choose the Thay character region, but gnolls may take the Gnoll region, and characters from Thay’s western coasts may choose the Wizards’ Reach region. Characters from Thay may choose from the expanded list of feats in the Chapter 3: Regions and Feats, often selecting Craft Contingent Spell, Explosive Spell, Fortify Spell, Transdimensional Spell, and Improved Grapple. A number of new spells and magic items described in this book are also appropriate for Thayan characters.

New monsters presented in Chapter 6: Monsters of the East that are common to Thay include the blooded one (also known as the blood orc), dread warrior, juju zombie, and mur-zhagul (demon troll).


Tax Stations

Thay is filled with these small fortresses. Each houses a garrison of thirty to fifty gnoll or human warriors, ready to put teeth into the implied threat each visitor faces when accosted by the tax collectors.

Tax stations stand not only at the edges of Thay, but also at the border of each tharch and at every other point along which people are likely to pass. The revenues collected help to fund the tharchs, one of the reasons for Thay’s excellent public services. Taxes vary greatly from tharch to tharch, not to mention from station to station. They are rarely exorbitant, as the tharchions don’t wish to discourage traffic through their territories. The amount ranges from as little as 2 cp to as much as 1 gp. Guards also check for passes or traveling permits while they collect the coins, and folk abroad without the proper documentation are usually jailed on the spot.

The tax stations also keep the slave population under control. Few slaves have any money, and those who try to pose as Thayan citizens are sure to run into problems without cash. The fees may not be that high, but they must be paid. The station’s soldiers do their utmost to make tax evaders see the error of their ways.


Thesk has had its share of trouble over the years

Thesk has had its share of trouble over the years. Besides being a constant target of slave raids from neighboring Thay, the Tuigan Horde nearly overran the place a few years back. To top it all off, the city of Telflamm—largest and wealthiest in the country—has fallen under the rule of the Shadowmasters, a powerful thieves’ guild associated with the worship of Mask.

Despite this, the people of Thesk are honest, hardworking folk. As the gateway from Faerûn to Kara-Tur, a vast number of caravans pass through its borders each year, some of which are initiated by its own shrewd merchants. Those parts of Thesk that aren’t based around the Golden Way consist of broad, prosperous farmsteads and forests with an occasional mining community.

Geographic Overview

Thesk lies between the Great Dale to the north and Aglarond and the Sea of Dlurg to the south. To the west is the Easting Reach, while Thay and Rashemen are to the east. The country is nearly 300 miles from north to south and a little less than 500 miles across. Like the Great Dale to the north, Thesk climbs as one travels east; Two Stars is about 2,000 feet above sea level.

Thesk is surrounded by water on two sides. The waters of the Easting Reach batter the western shore, but they also carry eager merchants to the two port cities of Telflamm and Nyth, places ripe for the plucking (or so it seems to such ambitious people). To the south, the Dragonjaw Mountains define much of the land’s lower edge. These steep slopes tumble precipitously into the waters of the Sea of Dlurg, across which the northern shore of distant Aglarond is visible on a clear day.

The border with Thay is more ephemeral, defined by few geographical landmarks. To most Theskians, their land ends wherever the Thayan patrols begin. Over the past few years, this border has been more stable: The tharchions of Lapendrar and Eltabbar have made few efforts to edge farther into Thesk. The River Sur is well within Thayan territory, as is the River Umber. The Thesk Mountains and the vale between those peaks and the Dragonjaws to the south are Theskian, although settlements grow few and far between within fifty miles or so of Nethentir.

Lake Mulsantir and Lake Ashane form the rest of Thesk’s eastern border. The Theskians have good relations with the Rashemi, and both parties have respected this border for decades. The southern edge of the Forest of Lethyr marks the boundary between Thesk and the Great Dale. Few Theskians live along the road from Tammar to Kront, conceding the forests to the rangers and druids of the Circle of Leth; they know that the penalty for trespassing there is often death. Theskian woodsfolk claim only the portion of the Lethyr that lies south of the River Flam, logging the southern eaves of the forest.

The Thesk Mountains (after which the entire country is named) dominate the center of the land, a range of low, rugged, scrub-covered peaks stretching more than 100 miles east from Phent. The mountains are inhospitable enough in their western vales, but as one travels east, they grow higher, more rugged, and more desolate. Snows persist on their northern faces until the end of summer, but the snow is usually gone by the middle of Eleasis. The sere brown peaks are visible from just about every point in the country, and travelers use them as landmarks.

Thesk is most famous for the Golden Way. This well-maintained road starts in Telflamm, crosses the River Flam, and then passes through Phent, Phsant, Tammar, and Two Stars, skirting the northern side of the Thesk Mountains before it dead-ends at the River Mulsantir, between Lake Ashane and Lake Mulsantir. From there, travelers and their cargo take ferries across the water to Mulsantir, in Rashemen, and continue along the Golden Way through Rashemen and the Endless Wastes all the way to distant Kara-Tur. The Golden Way is a major overland trade artery. Its existence is the primary reason that Thesk isn’t simply part of the Great Dale or—worse yet—another tharch in Thay.

With the increase in trade in and out of Thay, merchants have developed a number of paths to Nethentir from Phent, Tammar, and Two Stars. They are well traveled these days, but all of them are long treks plagued by brigands and hungry monsters. The merchant princes of Thesk have no interest in building expensive new roads that would only make it easy for Thay to roll its siege engines from Eltabbar to Telflamm. Thesk may be a land of merchants rather than warriors, but its people know enough not to build a convenient invasion route for a power that has been their enemy in the past and will likely be their enemy again someday.

Major Geographic Features

For the most part, Thesk is a rural, lightly settled nation. Its main sources of revenue are farming and providing services to travelers along the Golden Way. Like the Great Dale to the north, Thesk is also a place of untouched natural beauty. Vast stretches of land are empty of people. Even most of the farmers in Thesk live along the Golden Way, making it easier to transport their harvests to market.

Few people live along the path between Phent and Nethentir, although this is one of the most breathtaking stretches of land in this part of Faerûn, running as it does between two mountain ranges separated by only twenty miles. Even in high summer, travelers can see snow high on the white-capped peaks to both the left and right.

Ashanath

Ashanath consists of the high, windswept plains leading up to the eastern border of Thesk, Lake Ashane. This region is almost entirely empty of habitation, even though it has the potential to be the most fertile land in all the Unapproachable East. Monstrous windstorms and cyclones (born of the Red Wizards’ manipulation of the weather to moderate the climate of the Plateau of Thay) roar through the region in all seasons of the year, preventing all but the most foolhardy from putting down stakes here.

Two towns frame the Ashanath, one to the north and another to the south. In the north, Kront stands where the Great Road meets the Cold Road. The people here make their living by serving the needs of travelers who pass through. Destructive storms hammer the town at least once or twice a year, but every building features a cellar into which the place’s inhabitants escape when an incoming tornado is spotted.

Life is much the same in Two Stars to the south. Built where the Golden Way meets the Cold Road, Two Stars is literally the crossroads of commerce in the East. The crossing to Rashemen lies only twenty miles east of the town, and in spring, when the River Mulsantir’s ice has not yet broken but has grown too dangerous to attempt, eastbound caravans fill the inns and hostels of the town to bursting.

For more information about the Ashanath, see the description of this area in Chapter 10: Rashemen.

Dragonjaw Mountains

The Dragonjaw Mountains form Thesk’s southwestern border. This range of tall, majestic peaks rises quickly from the northern foothills and then tumbles down even faster into the Sea of Dlurg to the south. The Dragonjaws stretch from the Umber Marshes west into the Sea of Fallen Stars, although the broad Tannath Gap divides the range near the center. The tip of the western peninsula is known as Cape Dragonfang, and it is a useful navigational point for sailors on the Inner Sea. Creatures of all sorts call the Dragonjaw Mountains home, but only one settlement of any serious size exists there: the city of Milvarune. On the northern shore of the Sea of Dlurg, right at the bottom of a steep and narrow pass that cuts through one of the thinnest parts of the range, Milvarune is bounded by mountains on three sides and by the sea on the fourth.

Dozens of rock gnome clans live in high, hidden vales throughout the range. The Dragonjaws are unusually rugged, even as mountains go, so the gnomes have mastered the art of cultivating narrow terraces that cling to the steep slopes. They are also miners of great skill, and they trade precious metals and gems through Milvarune to the south or Phent to the north in exchange for goods they can’t fashion for themselves, as well as foodstuffs that do not flourish in their mountain homes. A few of the gnome mines scrape copper, iron, and other metals from the ground, but the most successful ones chip up diamonds, rubies, and emeralds from the Underdark.

The gnomes of the Dragonjaws are reclusive and avoid humans (or other big folk) they don’t know. They usually hide when strangers come along, coming out only once they have established that the intruders mean no harm. The gnomes distrust humans wearing any kind of red clothing. If the human has a shaved head as well, they remain in their hiding holes until he goes away. If he is bald and tattooed, they are likely to ambush him the first chance they get. The Dragonjaw gnomes have no use for Red Wizards.

The Dragon’s Tooth

A hundred miles out to sea, sailors can spot the purplish peak of the Dragon’s Tooth, the westernmost mountain of Cape Dragonfang. The mountain is home to an ever-growing family of copper dragons who occasionally descend from the mountaintops to rescue hapless ships from being plundered by pirates. The dragons’ vigilance is another reason—besides the Simbul’s famous edict declaring piracy in the waters of Aglarond to be punishable by immediate death—that corsairs avoid the Sea of Dlurg.

The patriarch of the dragon clan is named Filauxerimos (CG male wyrm copper dragon Brd8) who is said to have called celestial allies to build a great draconic castle near the peak of Dragon’s Tooth. His clan includes two mature adults, a juvenile, two young, and two very young copper dragons, although the other adults (his daughters) live in mountaintop lairs elsewhere in the range. These dragons have taken it upon themselves to protect the region around their home. They don’t care who rules Thesk, as long as the Dragonjaw Mountains are left alone; more than one arrogant Red Wizard has crawled home maimed by horrible acid burns. Filauxerimos and his kin stay away from the southern half of the range, in particular Mount Umbergoth, where Nartheling, the ancient fang dragon, has his lair.

The copper dragons all take part in an annual festival in Milvarune every spring. The central event of “Dragon Day,” as this festival is known, is a riddle contest between the gnomes and dragons. The dragons normally win handily, but the occasional gnome victory always keeps the hope of the little people alive.

The Old Swords

At the eastern end of the northern range, overlooking the Tannath Gap, stands the distinctive peak known as the Old Swords. Near its acme, the mountain splits into two great rocky piers that jut a thousand feet into the sky, creating a landmark known by all who pass this way. In the cleft between the two pillars a tribe of evil dragonkin has made their home, venturing out to raid the Nethentir track and harry farmsteads in the valley below when the mood takes them. The leader of the tribe is a hulking monster called Daggerclaw (NE male dragonkin Ftr3/Clr7 of Tiamat), who delights in capturing humans for sacrifice to his dark draconic deity.

Filauxerimos and his clan haven’t been sufficiently provoked to destroy the raiders’ stronghold, but they attack and kill any dragonkin they come across. The dragonkin have learned to hide at the first sign of a copper dragon. Daggerclaw is plotting to secretly gather all his warriors and ambush one of Filauxerimos’s younger and weaker kin, dreaming of a truly worthy sacrifice to Tiamat. Such an act would, of course, bring down upon the dragonkin tribe the full wrath of the copper wyrm and all his followers.

Thesk Mountains

Bare and inhospitable, the Thesk Mountains loom brown and sullen over the western stretch of the Golden Way. Little grows here, and the land is dry and infertile. The mountains are not terribly high—the tallest peak is only about 7,000 feet tall—but they are unusually steep and difficult, with few gaps penetrating the maze of ridges and canyons. The last patches of winter snow melt by late summer, but for most of the rest of the year, the higher elevations are blanketed in white.

The biggest danger in the Thesk Mountains is a landslide. Incautious adventurers who make their way into unexplored portions of the mountains run the risk of bringing literally tons of loose rocks and earth down on their heads. Trails that have been safely used for generations can suddenly drop off into space, victims of the latest rainfall or rockslide. This is no place for an unwary traveler.

The Thesk Mountains are infested with all sorts of creatures, but the most common these days are orcs. The Zhents left these former warriors behind when they, along with the other armies of the West, faced down the Tuigan Horde many years ago. Today, many orcs work small iron mines scattered throughout the mountains, coming down to the city of Phsant to blow off steam whenever they scrape together enough ore and the time to enjoy the profits from their labor.

Hill Town

This is a small community of about forty hill giants based in the northeastern foothills of the Thesk Mountains. They live here with an assortment of dire wolves, ogres, and orcs, an unstable arrangement that frequently devolves into brawls over who is in charge of the place.

These creatures do some hunting and gathering, but their favorite means of feeding themselves is raiding the Golden Way. They’re careful not to take advantage of travelers on this road too often, though, as they’ve been punished by the Shadowmasters of Telflamm before for such indiscretions. These days, the marauders more commonly harass people on the path from Phent to Nethentir. The giants never raid a caravan escorted by a Red Wizard or one bearing the mark of the Shadowmasters. They are prepared to deal with just so much trouble.

Mount Nirg

The tallest of the Theskian peaks, Mount Nirg is a rampart of barren rock and loose, gravelly slopes that winds almost ten miles through the eastern reaches of the range. Its lower reaches are littered with hundreds of ancient tombs and the remnants of old stone roads built by some folk lost to history, and the mountain itself has an even worse reputation than the rest of this bleak range.

In a high, rocky tor near the summit lurks a drow outpost of the city of Phaundakulzan, which lies deep in the Underdark about halfway between the Thesk Mountains and the Thaymount. The outpost is nearly impossible to reach without flying, but the drow use a series of seemingly endless staircases that spiral upward through the mountain. The occupants of the outpost monitor the movements of the Red Wizards up and down the path between Nethentir and Phent. The drow can scarcely believe the zulkirs have given up their warlike ways and keep a close eye on them at all times. Just why the drow care about Thayan movements is unclear, but one theory favored by those in Telflamm who know of the outpost is that they are waiting for Thay to launch an all-out attack against someone. When they do, the drow plan to sweep in and take the Plateau of Thay—or at least Thaymount—for themselves.

People of Thesk

Although Thesk is populated mostly by humans (a substantial majority), it is still the most racially diverse nation in the Unapproachable East. Gold is the great equalizer here. No matter who a person is or what she may have done, her fortune speaks louder than all else. The people of Thesk respect those of wealth, especially those lucky or talented souls who earned their wealth with their own hard work and ingenuity.

Races and Cultures

Thesk is the melting pot of the East. Races who would be at war against one another in other parts of the world work side by side here. The influence of gold is certainly one factor, but many new peoples have also come to Thesk over the past several years. Given the situation at the time—the war with the Tuigan Horde and the ever-present threat of Thay—the Theskians were happy for the help, and their gratitude has waned little over time.

Damarans

Most of the humans of Thesk are descended from the Damarans who settled this land 400 to 500 years ago. These folk came from the cities of Impiltur to the north, and for some time the lords of Telflamm owed fealty to the rulers of that land, but Thesk has been independent of Impiltur for well over 200 years. In Thesk, folk of Damaran blood have long mingled with Rashemi and a handful of Nars and Mulan who have come to this land, so Theskians show signs of both Damaran and Rashemi blood.

Shou

These people hail from the expansive Shou Empire in the distant lands of Kara-Tur, far beyond the Endless Wastes to the east. Many of the Shou currently living in Thesk were either slaves of the Tuigan Horde or refugees scurrying just ahead of its advance who slipped into Thesk mere days or tendays before their relentless pursuers. Others came with the long caravans of merchant wagons that have been crossing the Endless Wastes between Kara-Tur and the Unapproachable East for centuries.

No matter how they got here, the Shou have become a fact of life in Thesk. These foreign people with their strange tongues and exotic ways usually congregate in districts of their own, called Shou-towns, in just about every major city along the Golden Way and beyond. They are slowly starting to have an influence upon the societies of Faerûn as they become more and more common in the region, and nowhere is this more obvious than in the cities of Thesk.

Tuigans

When the Tuigan Horde was defeated, not all the Tuigans returned home. Some doffed their armor and threw down their swords, trading in a soldier’s life for a peaceful existence in Thesk. Most of these folk have little to no education, but they are sharp. Many of them were pressed into the service of the Horde and felt no great loss when it disappeared.

Others refused to give up the violent ways that had gotten them to the doorstep of Faerûn. Many of these raiders knew no other trade than war, and they were determined to make it pay. The bandits who held Tammar for so long, for instance, were mostly remnants of the Tuigan Horde. Such brigands continue to plague Thesk to this day, although in dwindling numbers. Few have enough determination to stand against the resolve of the Merchants’ Council to keep the roads clear, and most such highway robbers have been summarily executed for their trouble.

Orcs and Half-Orcs

The Zhents came to the aid of Thesk against the Tuigan Horde a dozen years ago. After helping to win the battle against the Horde, the Zhents opted to leave their orc units stationed in Thesk. Over the intervening years, hundreds of other orcs and half-orcs have come to join their fellows in one of the few human nations that has shown the capacity to tolerate their kind.

The oligarchs worry that the orc soldiers are still loyal to Zhentil Keep. If this is true, the Zhents could conceivably activate these troops at any time and destroy Thesk from within. For this reason, many of the orcs who came to Telflamm have been relocated, but most have been treated well enough in Thesk to reconsider their loyalties, should the call to arms come once again.

Life and Society

Thesk is all about business, at least from the point of view of most humans who live and work here. There are a few mines in the mountains and a number of farms along the Golden Way, but these collectively come in a distant second behind commerce, shipping, and catering to the caravans along the main trade routes.

Wealth is the means to power, station, and comfort in Thesk. Most often, this wealth lies in the hands of the so-called merchant lords, or oligarchs, who control the great merchant houses and the endless streams of caravans bound for the lands beyond the Endless Wastes. However, prosperous landowners and retired adventurers fit into this hierarchy as well. The merchants of Thesk do not look down on the farmers, craftsfolk, and laborers who populate their country. A merchant who has gained wealth and influence sees governing as a responsibility imposed by success and rarely seeks to do anything more than discharge his duties in the quickest and most efficient manner possible.

Theskians tend to be a warm people, always ready with a kind word—and an open palm. They accept payment for services rendered in any form. To them, it’s not who you are that’s important so much as what you’re worth. To call all Theskians schemers is a bit harsh, but most of them are always on the prowl for the next big deal. Others may see their commercialism as crass, but Theskians are some of the most open-minded folk in Faerûn. They didn’t condemn the orcs the Zhentarim left behind. Instead, they saw them as valuable resources.

Economy

As the gateway between Kara-Tur and Faerûn, Thesk’s fortuitous geographical location has transformed its people into one of the wealthiest nations in the East. Dozens of large trading costers and hundreds of minor entrepreneurs organize huge caravan trains to carry the goods of Faerûn to the distant eastern lands. These magnates invest thousands of gold pieces in cargoes that sell at a premium in Kara-Tur, then use the revenues to buy silk, spices, and other exotic goods to bring back to Thesk and sell to other merchants of the Inner Sea for a prince’s ransom. An investment of 100 gp in western goods sent to Kara-Tur can return 500 gp in silk and spice, although the journey to Kara-Tur and back takes a full year and can be quite dangerous.

Not all Theskians are capable of sponsoring their own caravans to the far east, but many, especially in the larger cities, work as clerks, guards, laborers, and provisioners in the great merchant houses. Those who are not involved in the eastern trade make their living much as do people of other lands. Thesk exports beef, leather, grain, and some timber to the nearby nations of the East, although many farmers and ranchers simply provision the caravans instead of selling their produce abroad.

Thesk took a hit in the coin purse when the Tuigan Horde invaded. The disruption cost not only many lives but a great deal of gold, as two entire seasons of caravans were lost. Clearing the Golden Way became a top priority for the Merchants’ Council and even the Shadowmasters, both of whom rely on the prosperity of Telflamm to fuel their own rise to power.

Law and Order

Aglarondans mutter that justice is for sale in Thesk, but this is not entirely true. Crime and disorder are bad for business, so the oligarchs make a point of keeping order in their cities and towns. The common folk are protected by a code of laws, enforced by city watches hired by the merchants’ councils to protect people and property from the depredations of the lawless. However, there is little regulation of business practices, so unscrupulous merchants think nothing of bribing the clerks of their competitors to pass them information, charging usurious rates when lending money, or even paying marauders in the Endless Wastes to attack their rivals’ caravans.

Most crimes are punishable by stiff fines as opposed to imprisonment or execution. A merchant lord can usually afford to buy her way out of any trouble short of murder, and sometimes even that can be atoned for with a sufficiently large payment to the city’s ruling merchants. Common Theskians do not often have recourse to this sort of bribery, so it’s not unfair to say that the laws of the land are more onerous to the poor than the wealthy. Thesk has a tradition of vigilante justice, though, and poor folk may take the law into their own hands when they perceive their wealthy neighbors have gotten away with something.

Defense and Warcraft

The Theskians are not a warlike people. They have never mounted an invasion of another country and have no desire to do so. They’d rather trade with their neighbors, and it’s hard to do that in the middle of a fight. “War is bad business for everyone but the gravediggers,” is an old Theskian maxim, oft repeated in troubled times. Still, the Theskians know their wealth makes them a target for those who conduct business transactions at the point of a sword. They invest considerable resources in securing themselves and their belongings against aggressors. Most merchants, not content to leave the safety of themselves, their families, and their belongings to anyone else, hire on large numbers of competent and loyal guards.

Thesk has no national army. Instead, the larger cities of Milvarune, Nyth, Phsant, and Telflamm each field relatively small forces of professional soldiers augmented by well-ordered and disciplined mercenary companies. These mercenaries abide by a long-standing, relatively strict set of standards that prevent dishonorable actions, such as changing sides in the middle of a conflict or refusing to fight unless their employers come up with more money. The mercenary companies also have a tradition of negotiating with one another before a battle to see if a show of force will suffice. Numerous conflicts between Thesk’s cities have turned into little more than martial parades: The captains of both sides determine who would have won in open battle and report the results to their employers.

For the most part, the cities of Thesk stand together in a defensive league. A Thayan attack against Tammar, for example, would bring the armies of Telflamm, Phsant, and Two Stars to their neighbor’s defense. Theskians may not have much of a martial tradition, but they can hire a lot of help (including sorcerers, wizards, and intelligent monsters) to fight a major war. When the professional forces are insufficient to meet the threat, Theskian towns muster numbers of well-armed militia. Thesk is a plutocracy, not a democracy, but its folk are willing to fight for the freedom and opportunities they do possess.

The typical Theskian soldier is an experienced mercenary, mounted and equipped with the best arms and armor he can afford. Thesk’s defenses have been strengthened of late by the addition of thousands of orc warriors, many of whom serve in the armies and mercenary companies of the cities. The orcs may be less reliable than human soldiers, but they live for battle.

Religion

It’s said that the people of Thesk worship only coins, but this is patently not true. In fact, most Theskians are extremely generous with their contributions to the gods, tending to favor several deities over one. Merchants like to cover all the bases, ensuring that most of the deities they recognize are happy with them. Waukeen, Tymora, and Shaundakul are all popular in Thesk, as these deities oversee commerce, fortune, and travel, respectively.

Few Theskians openly worship evil gods, although those willing to use any means to get ahead find Cyric’s church compelling. The one great exception to this is Mask. Just about everyone in Thesk ends up contributing to the priests of Mask by allowing the Shadowmasters a cut of their earnings, whether they realize it or not. Those who choose not to contribute voluntarily are quite often required to pay later.

Adventurers

Adventurers are welcome in Thesk. There are plenty of dangerous jobs to be had—from poking around in ancient ruins to escorting caravans across the country—and never enough brave souls ready to undertake them at a reasonable price. The Theskians recall the role of adventurers in terminating the drive of the Tuigan Horde, and they respect the power of high-level adventurers. They try to get into the good graces of such people, hoping this investment of time and friendship will pay off in the future.

Thesk itself has only a few locations appropriate for a traditional dungeon delve, but it makes a great base of operations for an ambitious party willing to hire out its services to a wealthy benefactor.

Politics and Power

Thesk is more accurately described as a league of allied cities than as a single, unified realm. Founded more than 400 years ago by Impilturan merchants, the land retains its commercial character to this day. The realm is a true oligarchy: Councils of merchants govern each of its towns and cities, and the country as a whole is governed by the Council of Thesk, composed of the speakers, lords, or chairpersons of each of the civic councils. Appointment to a city’s merchant council requires wealth, station, and success. However, the folk of Thesk place little stock in old bloodlines or musty titles—anyone with ambition, drive, and a little luck can aspire to the ruling elite.

Thesk’s cities are associated only loosely, and no central government binds them under a common law or authority. Each is free to do as it sees fit and is expected to look after its own defense, law, and prosperity. The oligarchs of one town usually extradite wanted criminals to their neighbors, but not always, especially if the person in question is a pillar of their own community. From time to time, mercantile rivalries between cities break out into open fighting, but the folk of Thesk have no stomach for long and ruinous wars. Mercenaries contest the issue until one side or the other holds a clear advantage, and then the losing side knuckles under and makes peace.

History of Thesk

Once an empty land settled by colonists from old Impiltur, Thesk remains thinly populated in many spots. Although the cities of Thesk have been independent of Impiltur for more than two centuries, they have yet to forge a true nation under one government.

800 Homesteaders from Impiltur settle the eastern

to 850 shores of the Easting Reach and push inland south of the Forest of Lethyr.

917 Year of the Winding Road: Windyn Balindre, an Impilturan merchant, pioneers the route of the Golden Way to Kara-Tur.

920 Year of Great Riches: Balindre returns from Kara-Tur laden with silks and spices. He organizes the Royal Company of Shou-Lung, obtaining a charter from Lyrabar’s ruler.

925 Year of the Enchanted Trail: The Royal Company founds a series of outposts along the route that will become the Golden Way.

926 Year of the Fearless Peasant: Windyn Balindre moves his company’s operations from Lyrabar to the new settlement of Telflamm and claims the title Merchant Prince.

952 Year of Rings Royal: Phsant founded.

1038 Year of Spreading Spring: The Great Glacier retreats from the lands of Damara, Vaasa, and upper Narfell; many folk from Impiltur and Thesk migrate north to the newly uncovered lands.

1086 Year of the Seer’s Fires: Thay captures Nethjet and Nethentir, extending the tharch of Lapendrar.

1110 Year of the Bloody Fields: Thay marches on Phent, but the combined forces of Impiltur and the Theskian cities defeat the Red Wizards’ army.

1177 Year of the Majesty: Princess Delile Balindre renounces her loyalty to the throne of Impiltur and declares Telflamm an independent city-state.

1351 Year of the Crown: The Red Wizards obtain a concession in Telflamm. This grows into the largest of the Thayan enclaves, as it is a distribution center for Thayan goods throughout much of northern Faerûn.

1360 Year of the Turret: The Tuigan horde, led by Yamun Khahan, invades Faerûn by way of Thay. Having been defeated in Rashemen the previous year, Khahan turns his attention west, along the Golden Way. People of many nations rally to the cry of the Council of Thesk. Their combined forces defeat the Tuigans at Phsant.

1361 Year of Maidens: Tuigan bandits occupy Tammar. They terrorize merchants traveling the newly reopened Golden Way for months.

1362 Year of the Helm: The Merchants’ Council of Phsant takes action, sending to Tammar an army of one hundred of the best orc warriors the Zhentarim left behind. The Tuigan bandits cannot match the savagery of the orcs, and they are hunted down to the last man.

1363 Year of the Wyvern: Tammar is rebuilt and restored to its former status. The surviving residents brave enough to return hail the orcs as heroes and welcome them into the community.

1364 Year of the Wave: The Sharkjaws, a flotilla of pirate vessels under the corsair lord Evgruth the Red, descend on Telflamm and make the city their homeport. Evgruth extorts massive bribes from the merchants’ council to spare Telflamm’s own trade.

1366 Year of the Staff: The Shadowmasters drive out Evgruth and his pirate fleet with a bloody night of murders and arson.

1368 Year of the Banner: The Red Wizards open an enclave in Phsant. The place is an instant hit with merchants up and down the Golden Way.

1372 Year of Wild Magic: Current year. The Shadowmasters effectively take control of the Merchants’ Council of Telflamm. Few outside of the council suspect the extent of the guild’s power.

Government

Representatives from the merchant councils of each of the land’s towns and cities gather once a year (or as events demand) to discuss issues of mutual import. How a city chooses its leaders or manages its affairs is of no interest to its neighbors. Councils of oligarchs (wealthy merchants or landowners) govern most towns in Thesk, and the head of the council represents that town to the assembled oligarchs of the rest of the country. Milvarune is represented by its prince, as is Telflamm, but these nobles wield no more power than the leading merchants of Phsant or Nyth.

The assembled leaders are known as the Council of Thesk. The Council oversees no administration, commands no army, and has no responsibilities or authority other than the voluntary contributions of its member cities. Thesk does not even have a capital city for the Council to meet in, although Phsant is most often chosen for its central location. Telflamm was the de facto capital for many years, losing its prestigious place only as the other settlements of the Golden Way grew from small towns to bustling cities.

Within each town or city, a merchants’ council oversees most civic functions. Ascension to the council is usually based on demonstrated success in business and personal wealth. The merchants’ councils keep an eye on any potential members, inviting someone to join when she has reached an appropriate level of achievement. The standards vary from town to town, although the minimum is ownership or control of property and enterprises worth 10,000 (in a small town) to 100,000 gp (in a large city such as Telflamm).

Today, the Shadowmasters control or influence the merchants’ councils of almost all Thesk’s towns and cities. Through bribery, corruption, or intimidation, the thieves of Telflamm have brought many of the ruling merchants around to their point of view. The Shadowmasters oppose steps to unite Thesk, establish central authority, or introduce accountability over the merchants’ councils, but other than that, they leave the oligarchs to run the country as they like.

Enemies

With the vast amount of wealth flowing through Thesk, it’s inevitable that the country would draw the envy of all sorts of foes. The most notable of these are described here.

The Shadowmasters

The rest of the world is likely not aware that the powerful thieves’ guild known as the Shadowmasters runs Telflamm, but it’s an open secret among the residents of that city. What is interesting is that most people really don’t seem to mind. The machine of corruption the thieves have set up actually does a better-than-average job of keeping the city running.

The Shadowmasters realize they need the acquiescence of the people to maintain their position. They are careful not to skim too much off the various operations they set up, for if they make the costs too onerous, they’re sure to end up with a revolt on their hands. It’s a lot better for profit margins to extort money from people who don’t find it worthwhile to fight back.

Of course, the forces of good in the city see this reasoning as a slippery slope of complicity and corruption. They are quietly taking the good fight to the Shadowmasters, hoping to free the city from the thieves’ unwholesome grip. Prince Balindre is secretly backing these opponents, at great risk to both himself and his family, because he resents having to dance to the Shadowmasters’ tune. He wants his family’s city restored to what he calls “its former greatness,” and he’s willing to do whatever he can to help that along—provided he doesn’t get caught.

The Red Wizards of Thay

Over the centuries, the most consistent threat to Thesk has come from Thay. The Red Wizards have always coveted the nation’s easy access to the rest of Faerûn and even Kara-Tur. For that reason, Thay attempted several invasions over the years and managed to capture Nethjet and Nethentir. The Thayans have not had much success in extending their control farther north or west, mostly because the wild and empty land between the Thesk Mountains and the Surmarsh is not worth fighting over. The Red Wizards could seize Tammar or Two Stars easily enough, but holding their conquest against the armies of Phsant, Telflamm, and Nyth—all of whom would march to reopen the Golden Way—would be a much more difficult task.

These days, Thay is on relatively friendly terms with Thesk. One of the first of the Red Wizards’ trade enclaves was opened in Telflamm, and the relationship has been strong ever since. Average Theskians don’t trust the Red Wizards, as their long history of aggression is too much to ignore, but in the meantime they are happy to take the Thayans’ money.

Cities and Sites

Large stretches of Thesk are empty plains, rugged mountains, or impassable forests. Most of the land’s settlements lie along the major trade routes running from the Easting Reach toward Rashemen and Thay. The cities of Thesk concentrate not on industry but instead exist for trade or providing services to those involved in trade. These cities bustle with activity. The competition for money is fierce, and while most of the people are honest folk, they’re willing to push the limits to get a leg up on their fellows.

Most cities in Thesk are not walled. Buildings are made of wood, often stacked high upon one another, as everyone wants to be as close as possible to centers of commerce. This should make them dirty, crowded places, but the merchant councils pay to keep the streets clean. It’s a small price to encourage more business to come their way.

Fort Thesk

The Thesk Mountains have been contested by Thesk and Thay several times over the years. Although the Thayans have never overrun the mountains in their entirety or held their gains for long, they have managed to set up several fortifications and outposts in the eastern hills, extending their control deep into the Theskian borderlands.

Fort Thesk is one such fortification, established many years ago on the far eastern edge of the range. It was originally meant to be a watchtower, keeping a cold eye out for any Theskian attempt to retake the land the Thayans had wrested from them. But when the merchants of Phsant finally hired mercenaries to push back the Red Wizards, Fort Thesk was cold and silent. No one has been able to determine what happened, but expeditions to the stone-walled fort found no Thayans and no sign of a struggle. Plates were left with half-eaten meals, mugs of ale remained half-drained, and a patina of dust lay over everything in the place.

There are many theories about what caused the people of Fort Thesk to suddenly disappear. Perhaps an experiment of the Red Wizards working there went awry. Maybe monsters from the Underdark invaded the place, but the lack of any sign of a struggle argues against that. Sometimes travelers report seeing a great flame blazing at the top of the fort’s observation tower, but no one has been able to discover the cause.

Milvarune (Small City)

Located on the southern coast of Thesk, overlooking the Sea of Dlurg and Aglarond beyond, Milvarune is a hard place to get to on foot. Sheer mountains cut off its landward approaches except for a couple of tortuous paths not even suitable for an oxcart. Most visitors to this city come by way of the sea. Boats regularly make the run across from Furthinghome in Aglarond or from Telflamm around Cape Dragonfang.

Milvarune is an independent principality, only loosely affiliated with Thesk. For hundreds of years, the Mindosel family has ruled it. The reigning lord is Prince Auvur Mindosel (LG male human Ari9), a young and flamboyant man whose ambitions seem too large for his tiny realm. Prince Auvur believes he has the best claim to Aglarond’s throne, because his great-great-grandfather Elthas married one of the Gray Sisters who ruled that kingdom more than a hundred years ago, and the royal line of that country has since died out. The Sons of Hoar have secretly approached Auvur about asserting his claim, but the prince of Milvarune proceeds with unusual caution in this matter.

Milvarune is the most cosmopolitan city in Thesk. The human population includes Theskians (mostly of Damaran descent), Aglarondans, Impilturans, Shou, and even a handful of Tuigans. Besides the humans, Milvarune is also home to a large population of gnomes from the mountains, as well as half-elves from Aglarond. The folk of the various races get along fairly well, although there is some tension between the Shou and their old enemies, the Tuigans.

cMilvarune (Small City): Conventional/nonstandard; AL NG/LG; 15,000 gp limit; Assets 4,521,750 gp; Population 6,029; Mixed (human 68%, gnome 13%, half-elf 6%, orc 6%, half-orc 4%, dwarf 3%).

Authority Figures: Prince Auvur Mindosel, LG male human Ari9 (hereditary Prince of Milvarune and ruler of the city); Guildmaster Cimbal Cindermoot, NG female gnome Exp15 (leader of the Mining Guild, and spokesperson for the city’s gnome community).

Important Characters: Captain Dendar Halfaxe, LN male half-orc Ftr11 (captain of the Prince’s Guard); Tei-lei Shai-Fang, N female human Wiz9 (noted leader in the city’s Shou-town); Kang Yu, CE male human Rog3/Ftr7 (Tuigan gang leader and murderer for hire); Velipet Foamstar, CG female half-elf Exp4/Ftr4 (prominent sea captain, merchant, and secret agent of Aglarond).

Prince’s Guard: Ftr9, Pal8, War7, Ftr6, War5 (2), Ftr4, Pal4, War4 (4), Ftr3 (3), War3 (8), Ftr2 (5), War2 (10), Ftr1 (4), War1 (16).

City Militia: War7, War5 (2), War4 (5), War3 (10), War2 (34), War1 (139).

Other Characters: Bbn8, Bbn5 (2), Bbn4 (2), Bbn3 (3), Bbn2 (5), Bbn1 (12); Brd11, Brd9, Brd6, Brd5 (2), Brd4 (2), Brd3 (3), Brd2 (4), Brd1 (8); Clr12, Clr9, Clr6 (2), Clr4 (2), Clr3 (6), Clr2 (7), Clr1 (13); Drd10, Drd9, Drd5, Drd4 (2), Drd3 (2), Drd2 (4), Drd1 (3); Ftr7, Ftr4 (3), Ftr3 (6), Ftr2 (7), Ftr1 (18); Mnk9, Mnk7, Mnk4 (2), Mnk3 (3), Mnk2 (4), Mnk1 (11); Pal8, Pal4 (2), Pal2 (3), Pal1 (5); Rgr8, Rgr7, Rgr4 (2), Rgr3 (2), Rgr2 (3), Rgr1 (5); Rog9, Rog7, Rog5, Rog4 (4), Rog3 (6), Rog2 (7), Rog1 (31); Sor11, Sor7, Sor6, Sor5, Sor3 (2), Sor2 (4), Sor1 (4); Wiz14, Wiz9, Wiz7 (2), Wiz5, Wiz4 (2), Wiz3 (3), Wiz2 (4), Wiz1 (7); Adp9, Adp5, Adp4 (2), Adp3 (3), Adp2 (5), Adp1 (8); Ari10, Ari9, Ari5 (2), Ari4 (2), Ari3 (4), Ari2 (6), Ari1 (22); Exp13, Exp9, Exp6 (2), Exp4 (2), Exp3 (7), Exp2 (16), Exp1 (155); War11, War6, War5, War2 (24), War1 (60); Com9, Com8, Com6, Com4 (3), Com3 (14), Com2 (128), Com1 (5,037).

Nyth (Small City)

Lying on the northern section of Thesk’s western coast, Nyth is the weaker sister city of Telflamm. Isolated as it is from the rest of Thesk by the Forest of Lethyr and the River Flam, Nyth never became the major port of commerce into which Telflamm has matured. For much of its existence, Nyth has been under the direct control of the prince of Telflamm. These days, with the prince’s power weakened, Nyth stands alone again—at least in name. In truth, the same Shadowmasters who secretly run Telflamm rule in Nyth as well.

Nyth was named after the strange creatures by the same name that once haunted the western edge of the Forest of Lethyr, which was once much closer to the city than it is now. Long ago, the prince of Telflamm sent a cabal of wizards to eliminate the nyths and protect the town. The wizards accomplished their goal in a spectacular battle, but most of them were killed in the action.

To this day, arcane spellcasters are well respected in Nyth—as long as they’re not wearing the telltale robes of a Red Wizard. No matter how unrelated an arcane spellcaster may be to the members of that doomed mission so long ago, most Nythans believe all such spellcasters are fated to meet a similar end, likely when the nyths return from the depths of the forest to exact their revenge. Fortunately, there is no indication that this belief is anything more than a superstition.

Phent (Large Town)

Built at the spot where the route from Telflamm to Nethentir breaks off from the Golden Way, Phent is the crossroads for most traffic to and from Thay. Before the normalizing of relations with Thay, Phent was just a way station between Telflamm and Phsant, but today, Thayan trade draws many foreign merchants to the town.

Several hundred of the orcs abandoned in Thesk by Zhentil Keep live in Phent. Many more live in the foothills and canyons of the nearby Thesk Mountains, eking a living out of small iron mines high among the peaks. The orc population swells toward the end of the tenday, when the miners make their way into town to sell off their ores and stock up on supplies. Orc miners take over Phent’s taverns and alehouses for a day or two, and inevitably, property gets damaged and people get hurt, but Phent’s townsfolk have learned when to push back and when to stay out of the way.

Phent can be rowdy when the miners are in town. Sergeant Kraansh (N male orc Ftr9), the leader of a well-armed and numerous town watch, keeps a tight rein on things. Since he was a commander in the Zhent army most of the orcs belonged to years ago, they quickly come to heel when he barks at them. The town’s graveyard is filled with orc toughs who thought to make a name for themselves by killing their old sergeant.

cPhent (Large Town): Conventional; AL NG; 3,000 gp limit; Assets 699,300 gp; Population 4,662; Mixed (human 79%, orc 10%, half-orc 5%, gnome 2%, half-elf 2%, dwarf 1%, halfling 1%).

Authority Figure: Lady Feneitia Glantari, NG female human Ari8, leader of Phent.

Important Characters: Sergeant Kraansh, N male orc Ftr9 (leader of the town guard); Zaras Nightblade, NE male half-elf shadow-walker rogue 7/Telflammar shadowlord 2 (Shadowmaster spy and guild leader in the town); Tse-mei Zhou, LE female human Rog5 (agent of the Nine Golden Swords); Coinmaster Darrow Silverhand, LN male shield dwarf Clr6 of Waukeen (head priest of the Temple of the Lady of Coins).

Town Guard: War6, War5 (3), War4 (5), War3 (12), War2 (41), War1 (138).

Other Characters: Bbn8, Bbn5, Bbn4 (2), Bbn3 (2), Bbn2 (3), Bbn1 (6); Brd5, Brd4, Brd2 (2), Brd1 (3); Clr6, Clr5, Clr3 (2), Clr1 (3); Drd7, Drd4, Drd3, Drd1; Ftr10, Ftr6, Ftr5, Ftr4, Ftr3 (2), Ftr2 (4), Ftr1 (5); Mnk7, Mnk6, Mnk4, Mnk3, Mnk2 (2), Mnk1 (5); Pal6, Pal3 (2); Rgr6, Rgr3 (2), Rgr2, Rgr1 (3); Rog10, Rog8, Rog6, Rog5, Rog4, Rog3 (2), Rog2 (2), Rog1 (6); Sor7, Sor4, Sor3, Sor2 (2), Sor1 (2); Wiz7, Wiz4, Wiz3, Wiz2, Wiz1 (3); Adp4, Adp3 (3), Adp2 (6), Adp1 (16); Ari7, Ari5, Ari4 (2), Ari3 (3), Ari2 (3), Ari1 (15); Exp11, Exp8, Exp6, Exp5 (2), Exp4 (2), Exp3 (3), Exp2 (4), Exp1 (129); War7, War6, War5, War4 (2), War3 (7), War2 (22), War1 (223); Com6, Com5 (2), Com4 (3), Com3 (11), Com2 (90), Com1 (3,802).

Phsant (Large City)

Phsant is where the armies of the western alliance put a stop to the Tuigan Horde thirteen years ago. A large, thriving merchant city, Phsant is the most popular rest stop between Telflamm and Mulsantir. It lies in the center of one of the most densely settled portions of Thesk and is second only to Telflamm in power and influence. The merchant princes of Phsant do not dance on the strings of the Shadowmasters—at least, not all of them—and if any place might be said to represent Thesk’s capital, Phsant is it.

Like Phent to the west, Phsant is home to many orcs from the Zhent legion abandoned here. Although the native Theskians were not pleased by this development, the fact that the orc soldiers had fought hard and valiantly against the Tuigan Horde mitigated the humans’ natural suspicion of the Zhent warriors. For their part, the orcs have learned to restrain their more violent nature and fit in as best they can. Few other places in Faerûn are as welcoming of their kind as Thesk, and the orcs know that.

Phsant is also home to the largest Shou-town in Faerûn, a crowded district home to almost 5,000 of these easterners displaced from small villages and settlements by the Tuigans fifteen years ago. The Shou’s honesty and industriousness have earned them a welcome in Phsant. Several Shou merchants have risen to the ranks of Phsant’s council, and many others run prosperous businesses alongside those of the native Theskians. The Tuigans are long gone, but the Shou have no intention of returning to their homeland.

Phsant is also the base of the Shou secret society known as the Nine Golden Swords. Amid the honest folk who came to Thesk looking for a better life lurked vicious yakuza, and these murderous thugs have quickly returned to their accustomed ways, intimidating and extorting the poor people of the city. So far, the Nine Golden Swords have limited their activities to the Shou districts, but the Golden Master (leader of the society) is gathering strength to extend his power throughout the whole city, whether the Shadowmasters like it or not.

cPhsant (Large City): Conventional/nonstandard/nonstandard; AL NG/NE/LN; 40,000 gp limit; Assets 43,128,000 gp; Population 21,564; Mixed (human 74%, orc 12%, half-orc 6%, dwarf 2%, gnome 2%, half-elf 2%, halfling 2%).

Authority Figures: Lord Bartan Helfer, NG male human Ari12 (First Council Lord, leader of the city’s merchant council); the Golden Master, NE male human Rog11/Sor6 (leader of the Nine Golden Swords); Captain Grattz, LN male orc Ftr14 (leader of the orcs living in town).

Important Characters: Captain Tendan Helfer, NG male human Ftr13 (leader of the city watch); Guildmaster Tipret Prenskylvar, CN female half-elf Rog16 (guildmaster of the local Shadowmaster chapter).

Legion of Phsant: Ftr11, War10, War9, Ftr8, War8 (2), Ftr7 (2), War7 (3), Ftr6 (3), War6 (3), Ftr5 (2), War5 (3), Ftr4 (2), War4 (8), Ftr3 (4), War3 (27), Ftr2 (13), War2 (126), Ftr1 (82), War1 (538); City Watch: War7, War4 (3), War3 (9), War2 (24), War1 (61); Militia: War4 (9), War3 (34), War2 (102), War1 (311). The rest of Phsant’s citizens are too numerous to describe here.

Tammar (Large Town)

This town is located where the road from Kront crosses the Golden Way before continuing on to Nethentir. Since the Cold Road is actually a better and more direct route from Kront to Nethentir, most of the traffic that comes this way from the north is on its way to Telflamm.

During the Tuigan invasion, Tammar was nearly razed to the ground. Only a few of the stouter buildings, those made of stone, were left standing. For a while thereafter, a massive gang of bandits set up camp here, extorting exorbitant tolls from the merchants passing through. They made a good enough living at it that every cutthroat for 200 miles around flocked to the place to claim a share of the booty. The merchant’s council of Phsant could permit this to continue for only so long. When the bandit company struck directly at their livelihood, they leaders of Phsant took quick action to root it out. They hired the best Zhent orc soldiers they could find and sent them off to deal with the matter. The orcs handily defeated the bandits, most of whom fled at the first sight of the creatures. When the original residents returned, they hailed the orcs as heroes. Together they rebuilt the town, and the orcs agreed to stay on permanently.

cTammar (Large Town): Conventional; AL NG; 3,000 gp limit; Assets 539,100 gp; Population 3,594; Mixed (human 85%, orc 8%, half-orc 3%, halfling 2%, gnome 2%).

Authority Figures: Lord Forsten Clast, Ari5/Exp8 (First Councilor of the merchants’ council and elected ruler of Tammar).

Important Characters: Captain Gurzze, LN male orc War12 (captain of the guard); Chou Pei Gong, LE male human Rog8 (master of the Nine Golden Swords in Tammar’s small Shou-town); Li Pao, NG female human monk 4/fighter 4/Shou disciple 5 (renowned martial artist and crusader against the Nine Golden Swords).

The Tammar Guard: Bbn10, War8, Bbn6, War6, Bbn5, Ftr5, War4 (3), Bbn3 (2), War3 (7), Bbn2 (4), Ftr2 (5), War2 (21), Bbn1 (9), Ftr1 (8), War 1 (107); Town Watch: War3 (2), War2 (4), War1 (14); Militia: War2 (3), War1 (17), Com2 (8), Com1 (22); Other Characters: Bbn7, Bbn6, Bbn4, Bbn3; Brd7, Brd5, Brd4, Brd3 (2), Brd1 (2); Clr9, Clr6, Clr4 (2), Clr3 (2), Clr2 (4), Clr1 (5); Drd5, Drd3, Drd2 (2), Drd1 (3); Ftr8, Ftr3, Ftr1 (2); Mnk10, Mnk5 (2), Mnk4 (2), Mnk3, Mnk2 (4), Mnk1 (5); Pal6, Pal3, Pal1; Rgr6, Rgr4, Rgr3 (2), Rgr2 (2), Rgr1 (3); Rog9, Rog7, Rog6, Rog5, Rog4 (2), Rog3 (2), Rog2 (7), Rog1 (12); Sor8, Sor6, Sor4 (2), Sor2 (3), Sor1 (4); Wiz6, Wiz5, Wiz4, Wiz3 (2), Wiz2 (2), Wiz1 (2); Adp5, Adp4, Adp3 (3), Adp2 (2), Adp1 (9); Ari5, Ari4 (2), Ari3 (3), Ari2 (4), Ari1 (8); Exp11, Exp6, Exp5 (2), Exp3 (4), Exp2 (9), Exp1 (84); War5, War3 (2), War2 (3), War1 (4); Com13, Com6 (2), Com4 (2), Com3 (4), Com2 (10), Com1 (3,073).

Telflamm (Large City)

To many people outside the country, Telflamm is Thesk. The foreign merchants whose ships call in the city’s harbor have no reason or desire to proceed farther inland. To them, Telflamm represents the westernmost tip of Kara-Tur, the mysterious lands of the east. Like Milvarune to the south, Telflamm is an independent principality and not officially part of Thesk, which is run by an oligarchy of the leading merchants and lords of the land’s various communities. In truth, Telflamm’s influence over the land is so great that the oligarchs might as well declare the city to be their capital.

Shou Town

A large Shou community has developed in Thesk over the years, mostly merchants who traveled the Golden Way from Kara-Tur. Some of these people liked what they saw in Telflamm so much that they decided to stay. Others were fleeing troubles back home, although there have been fewer of these since the defeat of the Tuigan Horde. Still others simply ran out of money and have never been able to afford passage home.

Shou Town is a quarter of the city that favors all things eastern. The buildings here feature the architecture of Kara-Tur, and there is no better place in all Faerûn to find a Shou restaurant or inn. The people here are mostly poor but honest, happy for the chance to carve out a life for themselves in this new land. But along with peasants and minor merchants, the Shou brought with them the criminals of their native land—the yakuza of the Nine Golden Swords. The Swords hope to one day wrest control of Telflamm from the city’s Shadowmasters, but they do not yet dare to challenge the shadowlords directly, not in their home city.

Castle Balindre

About four and a half centuries ago, an Impilturan merchant named Windyn Balindre founded the city of Telflamm. He had a vision of a gateway to the east, and he invested all of his prodigious fortune and business savvy into making that dream a reality. The Royal Company of Shou-Lung, Balindre’s company, pioneered the endless miles of the Golden Way and established a chain of outposts along its length. Balindre declared himself Merchant Prince, a title of respect he hoped would impress his business partners in Kara-Tur.

When Balindre died, he passed his royal charter and his assumed title on to his son. Each heir to the house of Balindre has taken on this mantle ever since. Today, Prince Wendren Balindre (LE male human Rog4/Ari4) rules over the city from his family’s castle, a fortified building right on the waterfront that has been so important to Telflamm’s fortunes over the years. While the prince may rule the city in name, in practice he has long been the puppet of the Shadowmasters. The thieves have a habit of killing troublesome princes, so Wendren Balindre does nothing to clean up the corruption of his city watch or his merchant council. Instead, he demands a suitable “consideration” from the Shadowmasters to continue their activities, and has his minions stop the occasional crime of note so the cityfolk won’t see the ineffectiveness and graft of their overlord.

Most of Telflamm’s citizens know the city watch is for sale but believe that the prince is earnestly working to get rid of the most corrupt officers. Should the depth of Prince Balindre’s complicity ever be revealed, Telflamm would likely revolt against the prince’s rule.

The Merchants’ Fortress

The power in Telflamm rests in the hands of the Merchants’ Council, the wealthiest and most influential people in Telflamm and—by extension—the whole of Thesk. The number of people in this august group varies from year to year as elder members die and promising new entrepreneurs are brought on. The Council is a legislative and regulative body, intended to balance the power of the city’s ruling prince and moderate the city’s commerce. To house their operations, the members of the Merchants’ Council pitched in to build the Merchants’ Fortress, a sprawling stone complex perched atop the tallest hill in the center of the city. The polished, white stone walls of this edifice can be seen throughout Telflamm.

The prince controls the city watch and the militia, but every councilor has a private force. At least half of these are headquartered in the Merchants’ Fortress, while most of the rest are traveling along the Golden Way, escorting caravans safely to their destinations.

The House of the Master’s Shadow

This is the hidden temple of Mask as well as the headquarters of the local thieves’ guild—the infamous Shadowmasters of Telflamm. People who are new to town may have a hard time finding it, but anyone who has lived and worked here for any time knows all about the Shadowmasters and the secret citadel from which they operate.

The Shadowmasters have their fingers in just about every pie in the city. Through racketeering, prostitution, drugs, extortion, murder, and other, even fouler practices, they are by far the most successful “business” in Telflamm. Directly or indirectly, just about everyone in the city works for the Shadowmasters—whether they like it or not.

The House of the Master’s Shadow looks like any other temple in town. The only difference is that this building has absolutely no locks. The Shadowmasters know such safeguards are useless against most of their members, and everyone else in town knows better than to even dream of taking something from them.

Notable Businesses

The business of Telflamm is business, as they say, and the town’s streets are crowded with merchant emporiums, trading costers, and shipping agents. Telflamm produces little for export itself but instead is a gateway to the rest of Faerûn for the exotic goods of the east—mostly silk, spices, smokepowder, and small handcrafted works of art.

Telflamm is home to one of the older Thayan enclaves, a small, cluttered district conceded to Thay more than twenty years ago. The enclave is set up on a hill to the north of the city, a fortified structure enclosing several other buildings within a 20-foot-tall stone wall. The Thayans sell all manner of imported items, but discounted magic items are their most popular merchandise. The prices on these are consistently 10% less than those listed in Chapter 8: Magic Items in the Dungeon Master’s Guide. For more details on Thayan enclaves, including a full description of a sample enclave, see the Lords of Darkness accessory.

Major Temples

Besides the House of the Master’s Shadow, Telflamm has temples to Shaundakul, Waukeen, and Tymora. Cyric’s faith is common in the city, although the clerics of the Black Sun must worship their sinister deity in secret. In recent months, the Hall of the Avenging Hammer, a small temple of Tyr, has grown more prominent with the appointment of a new high priest, the Lady Justicar Vala Destrayal (LG female human Clr13 of Tyr). She is determined to put an end to the Shadowmasters’ ruthless domination of the city and has launched a crusade against corruption. The Shadowmasters have already made three attempts on her life, but the Lady Justicar still persists in her efforts to clean up the town.

cTelflamm (Large City): Conventional/nonstandard/nonstandard; AL LE/NE/N; 40,000 gp limit; Assets 46,722,000 gp; Population 23,361; Mixed (human 84%, orc 5%, half-elf 4%, half-orc 3%, dwarf 1%, elf 1%, gnome 1%, halfling 1%).

Authority Figures: Prince Wendren Balindre, LE male human Rog4/Ari4 (Merchant Prince of Telflamm and ostensible ruler of the city); Grand Master of Shadows Keshna Finlothleer, NE female human shadow-walker rogue 9/assassin 4/Telflammar shadowlord 9 (leader of the Shadowmasters); Councilor Pren Salgirk, N male half-elf Exp7 (leader of the Merchants’ Council).

Important Characters: Lord Master Most Hidden Jalaunther Ithbreeiur, NE male human Rog9/Clr9 of Mask (leader of the House of the Master’s Shadow); Lady Justicar Vala Destrayal, LG female human Clr13 of Tyr (high priest of Tyr and crusader against the Shadowmasters); Captain Fen Haldryon, CG male human Ftr11 (leader of the city watch and so far incorruptible).

City Watch: War11, War10 (7), War8 (2), War7 (2), War6 (5), War5 (8), War4 (15), War3 (49), War2 (137), War1 (393); Militia: War4 (11), War3 (31), War2 (54), War1 (160), Com2 (44), Com1 (221). The rest of Telflamm’s citizens are too numerous to describe here.

Two Stars (Large Town)

If Two Stars were anywhere else in Thesk, there wouldn’t be much to say about it. However, the town is situated at the crossing of the two most important trade routes in the Unapproachable East. While it’s certainly not the largest community in the region, more commerce passes through Two Stars than anywhere else in the whole of Thesk—Telflamm and Phsant included.

Gallidy Castle

Lady Yolatir Gallidy (CG female human Ari2/Exp10) is the latest in a long line of Gallidys to govern Two Stars, a town originally named for the stars of east and west that meet in the heavens overhead. Her general style of rule is to not stick her nose too far into anyone’s business. In her opinion, whatever anyone is doing is probably okay as long as no one gets hurt.

The Gallidys make their money by charging a road tax on wagons passing through town. Individuals without wagons are exempt, but all others must surrender a payment equal to about 1% of their cargo’s value. This is a reasonable enough cost that few people try to avoid it or even complain much. However, with all the traffic passing through the place, the fees add up quickly. It has made the Gallidys the wealthiest family in Thesk, other than the great merchant lords of Telflamm itself.

The Gallidys live in an expansive castle at the center of town. Both the Golden Way and the Cold Road pass through its gates, coming in from each of the cardinal directions. The crossroads is right in the castle’s main courtyard, emphasizing the influence the Gallidys have over trade in the region.

Lady Gallidy is currently struggling with an incursion by the Shadowmasters of Telflamm. The Shadowmasters would love to claim Two Stars, but they hadn’t reckoned on the ferocity with which Lady Gallidy fights to protect what belongs to her family. Still, a darkness has fallen over the town, and only Lady Gallidy’s stubborn good-heartedness keeps it from engulfing Two Stars.

Notable Businesses

Two Stars’ entire economy is based on serving the wants and needs of the merchants passing through. Here almost anything that can be legally sold is, and everything else changes hands just outside its walls. The 30-foot-tall stone walls that surround the place have withstood tornadoes, fended off bandits, and even persuaded the Tuigan Horde to pass it by in favor of easier pickings. The Gallidys are a wealthy people, and they don’t stint on making sure they stay that way.

The Crossroads Inn is the most popular in town. This was the first business ever built by Prasso Gallidy, the town’s now-legendary founder. It sits on the northwest corner of the crossroads, right inside Gallidy Castle’s main courtyard. The Gallidys themselves spend most of their evenings here. Merchants from Telflamm and far Kara-Tur drink at adjoining tables or even share a flask of wine.

Two Stars is also home to a small Thayan enclave. It boasts the lowest prices on magic items outside of Thay itself. Most common magic items can be had here for 15% off the normal market price. The Thayans originally asked to build their enclave inside the walls of Gallidy Castle. Remembering Thay’s previous attempts to take over all Thesk—including Two Stars—the Gallidys balked at this. Lady Gallidy didn’t want to permit the Thayans in her town at all, but their fabulous and exclusive new business was too much for her to resist.

While there are many different types of shops in Two Stars, the most interesting—outside of the Thayan enclave, of course—would have to be the Seer’s Eye. This is a storefront opened up by an enterprising group of former adventurers to sell their services as high-level spellcasters. They include a former Red Wizard among their ranks, along with both good and evil clerics. They can cast just about any spell on 24 hours’ notice, as long as they can obtain the necessary material components (not always an easy task). The most commonly requested spells are divinations to determine the potential fate of caravans heading across the Endless Wastes. This undertaking is always fraught with peril, and many merchants find it worth their while—and their lives—to hedge their bets by seeking useful prophecies before setting out on the long journey.

Important Temples

There are many chapels in Two Stars but few temples. Most of these are staffed by a single cleric who ministers to the needs of the followers of his deity as they pass through. The only exception is the temple of Shaundakul, the patron of travelers. Just about everyone who passes through Two Stars stops to pay her respects to the Rider of the Winds. This keeps the head priest of the temple—Shanton Gallidy (CN male human Clr12 of Shaundakul), cousin to Lady Gallidy—in great comfort. He has constructed the grandest temple to Shaundakul in all the East, despite the community’s relatively small size.

cTwo Stars (Large Town): Conventional; AL CG; 3,000 gp limit; Assets 728,100 gp; Population 4,854; Mixed (human 84%, orc 5%, half-orc 3%, dwarf 3%, half-elf 2%, gnome 2%, halfling 1%).

Authority Figures: Lady Yolatir Gallidy, CG female human Ari2/Exp10 (ruler of the town).

Important Characters: Captain Krekchaw, LN male half-orc Ftr6 (captain of the town watch); Nismer Chontalyn, LG male human Exp4 (proprietor of the Crossroads Inn); Hamal Kom, LN male human Div8/Red3 (proprietor and chief diviner of the Seer’s Eye).

Gallidy Armsmen: War10, War8, War7, War6 (2), War5 (2), War4 (6), War3 (7), War2 (24), War1 (167); Town Watch: War3 (2), War2 (5), War1 (9); Other Characters: Bbn4, Bbn3, Bbn2 (2), Bbn1 (3); Brd5 (2), Brd4, Brd3, Brd2 (2), Brd1; Clr5, Clr4, Clr2 (2), Clr1 (3); Drd7, Drd5, Drd4, Drd3 (2), Drd1 (2); Ftr9, Ftr6, Ftr5, Ftr4 (2), Ftr3 (3), Ftr2 (4), Ftr1 (5); Mnk4, Mnk3 (2), Mnk2 (2), Mnk1 (2); Pal4, Pal2 (2), Pal1 (2); Rgr5, Rgr3, Rgr2, Rgr1 (4); Rog8, Rog7, Rog6, Rog4 (2), Rog3 (2), Rog2 (3), Rog1 (5); Sor9, Sor7, Sor6, Sor4 (2), Sor3 (2), Sor2 (4), Sor1 (4); Wiz10, Wiz6, Wiz5, Wiz4, Wiz3 (2), Wiz2 (4), Wiz1 (5); Adp4, Adp3 (3), Adp2 (4), Adp1 (17); Ari7, Ari5, Ari4 (3), Ari3 (2), Ari2 (4), Ari1 (16); Exp9, Exp4 (2), Exp3 (7), Exp2 (14), Exp1 (125); War8, War5, War3 (2), War2 (2), War1 (8); Com11, Com5 (2), Com4 (3), Com3 (28), Com2 (83), Com1 (4,192 ).

Heroes and Monsters

Characters native to Thesk are most often humans, halflings, or half-orcs, although a number of gnomes inhabit the Dragonjaw Mountains. The humans of Thesk are mostly Damaran, Rashemi, or Shou (although some Tuigans still remain, having decided to settle in the lands they formerly tried to conquer). Bands of gnolls from the Plateau of Thay sometimes wander down into the eastern portions of the country, and some of these humanoids find work as sellswords, guarding caravans and serving as bodyguards. Most Theskian adventurers are bards, clerics, fighters, or rogues.

Of the prestige classes introduced in Chapter 2: Prestige Classes, the most common in Thesk are the Shou disciple and the Telflammar shadowlord (although Thayan slavers also prey on this land). The Shou Expatriate region described in Chapter 3: Regions and Feats is common among characters from the Shou-towns of Thesk’s crowded cities. Several of the feats in this chapter are appropriate for Theskian characters, especially Improved Grapple, a Shou fighting technique.

Monsters native to these lands most often come from the laboratories of Thay. The blooded ones are common here, most often blood orcs sent from Thay to “patrol” the borders. Dread warriors and juju zombies spawned in Thay also harry the frontiers and plague the eastern reaches of Thesk. Hagspawn and spirit folk are not uncommon in Ashanath, as the eastern reaches of Thesk are close to Rashemen culturally and demographically as well as physically. For more information on new creatures, see Chapter 6: Monsters of the East.


The five lands of Aglarond, the Great Dale, Rashemen, Thay, and Theskstretch nearly 700 miles from north to south and 900 mil

The five lands of Aglarond, the Great Dale, Rashemen, Thay, and Thesk stretch nearly 700 miles from north to south and 900 miles from east to west. Bounded by the Sea of Fallen Stars and the Easting Reach to the west, the Unapproachable East is surrounded by the Wizards’ Reach and the Alamber Sea to the south. To the southeast stands Mulhorand, the former ruler of what is now Thay. To the east, beyond the Sunrise Mountains, the Endless Wastes march seemingly forever toward Kara-Tur. To the north, the Icerim Mountains and once-proud Narfell hem in the region. Impiltur and Damara complete the circle to the northwest.

The Sea of Fallen Stars

The Sea of Fallen Stars, also known as the Inner Sea, is the largest landlocked body of water in Faerûn. It reaches all the way from Suzail in the Dragonmere to Gheldaneth in the Alamber Sea to the east, a distance of over 1,800 miles. It also stretches nearly 1,200 miles from Ilmwatch in the northern part of the Easting Reach all the way down to Nimpeth in the southern portion of the Vilhon Reach. With the exception of Rashemen, every nation of the Unapproachable East has a portion of the Sea of Fallen Stars crashing on its shores.

Ships of all sorts ply the Inner Sea, and a hundred ports crowd along its shores. While piracy is a major problem in some of the other lands bordering the Sea of Fallen Stars, these cutthroats have learned to give Aglarond and Thay a wide berth. Corsairs come to a bad end in both lands, destroyed by powerful magic. Thesk and the Great Dale are not so well protected, but the Royal Navy of Impiltur, one of the strongest warfleets of the Inner Sea, shields the Easting Reach. The Impilturans are under no obligation to protect the far side of the Reach, but most captains try to capture pirate vessels anywhere they encounter them.

The Easting Reach

The Easting Reach is the northeastern arm of the Sea of Fallen Stars, stretching up along the western coasts of the Great Dale and Thesk. Most travelers consider Cape Dragonfang, just off the westernmost tip of the Dragonjaw Mountains, to be the place where the Easting Reach meets the Sea of Fallen Stars. The Easting Reach effectively separates Impiltur from the Unapproachable East, but trade across these waters is common, mostly from Ilmwatch and Sarshel to Telflamm.

Sea of Dlurg

The Sea of Dlurg is the body of water between Aglarond and southern Thesk. Dominated by the spectacular Dragonjaw Mountains plunging into its northern reaches, the Sea of Dlurg is more of an Aglarondan lake, although the Theskian city of Milvarune sits on the northern shore.

Today, the Thayans have made this region into a major shipping lane, sailing from Nethentir down the River Umber to its mouth on the Sea of Dlurg. In times of war, the Aglarondan fortress at Emmech bars the passage of Thayan vessels, but for now the tenuous peace between the Simbul and the Red Wizards holds, and Thayan ships pass into the Inner Sea unhindered. The Aglarondan fisherfolk here avoid the Thayan ships, recalling all too well the times when Thayan dromonds raided their shores.

The Wizards’ Reach

Between the Thousand Swords of Altumbel and the Akanapeaks of Chessenta, the Sea of Fallen Stars narrows to little more than 100 miles in width. This broad eastern arm of the Inner Sea extends almost 1,000 miles to the east, linking the Old Empires with the ports of western Faerûn. The portion of this arm from Delthuntle in the west to the Alaor in the east is known as the Wizards’ Reach. It forms the southern borders of both Aglarond and Thay, separating them from the Old Empires to the south.

The Wizards’ Reach sees a lot of traffic these days, mostly moving from Bezantur to Thayan enclaves around the Sea of Fallen Stars and back. The sahuagin who live here have learned to recognize Thayan ships from the red sigils painted on the bottom of their hulls, and they give such vessels a wide berth.

The Alamber Sea

This body of water is an extension of the Wizards’ Reach, running south from Bezantur all the way to Gheldaneth on Mulhorand’s southern coast. Ships from Bezantur sail up and down its coast constantly, bringing Thayan goods to major cities in both Unther and Mulhorand. The Alamber Sea is occupied mostly by the sahuagin of the kingdom of Aleaxtis, a good portion of which actually surrounds the Alaor. Thay had problems with these creatures in the past, but the Red Wizards treated the sahuagin so mercilessly that the sea devils grudgingly allow Thayan vessels free passage through the Alamber Sea.

Giantspire Mountains

North of the Rawlinswood rise the rugged, snowy Giantspire Mountains. Claimed by both Damara and the Nar tribes, the range is, in fact, occupied by the folk of neither land, for hobgoblins, bugbears, and evil cloud giants hold the peaks.

The Long Road crosses the Giantspires, right through a region of rolling foothills known as the Giant Gap. Snows close the gap in the wintertime, but few travelers come this way even at the height of summer—marauders and monsters harry travelers in this lonely and desolate land.

The hobgoblins of the Giantspires are ruled by King Kardobbik (LE male hobgoblin Ftr12), a particularly dangerous warlord. The king’s primary advisor is Lady Farkattle (LE female hobgoblin Nec11). She has managed to animate the corpse of a long-dead, very old deep dragon that once made its home here but was slain in the war that brought the old empire of Narfell to a bloody end. This skeletal dragon looks like a dracolich to the uninitiated, but it is entirely under Farkattle’s control. Kardobbik uses this fearsome monster to keep the hobgoblin tribes of the Giantspires in line—no easy task.

Mulhorand

Mulhorand was once a sprawling empire that encompassed all of Thay as well as the lands of Murghôm and Semphar to the east. The Thayans have not forgotten this part of their history, no matter how many hundreds of years ago it may have been. They guard their border with Mulhorand carefully, ready to beat back any invasion force that may come their way. The two nations have fought terrible wars on several occasions, the last less than a hundred years ago.

Mulhorand has its collective hands full these days, trying to absorb what it can of Unther in the wake of that nation’s dissolution. This makes the Mulhorandi much too busy to worry about Thay. Despite the rivalry between the two nations, Mulhorand is actually the closest thing Thay has to an ally. The Thayan nobles and zulkirs are Mulan, sharing a common language and heritage with the Mulhorandi. Also, since slavery is legal in Mulhorand, Thay imports a great number of slaves from its ancient fatherland.

Mountains of Copper

The Mountains of Copper march east from the Sunrise Mountains and are an ancient spur of that mighty range. This was once the home of a proud dwarven race that fought bitterly against Mulhorandi rule hundreds of years ago. Although many of their southern holds were destroyed, the surviving dwarves have taken up residence on the north side of the chain, facing the wide expanse of the Endless Wastes. The Mulhorandi eventually gave up on the idea of subjugating the dwarves.

The copper dragons of the Dragonjaw Mountains are descended from the even larger family of dragons who make their home here. They live in the western potion of the range, overlooking the gap of the Clearflow River.

Ganathwood

The Ganathwood is a strange and dark place nestled against the southern portion of the Sunrise Mountains. The place was once occupied by wild elves, much like the Yuirwood of Aglarond, but this people died out entirely. Today, the place is home to wild creatures and bloodthirsty monsters. The largest group in the Ganathwood is a tribe of escaped slaves from Thay and Mulhorand who have gone native, returning to an almost feral state in the heart of the forest. Cut off from the outside world, these people have learned to make do with what little they can scrape together. Some here dream of leading a rebellion against the leaders in the Mulhorandi capital of Skuld, but such ideas are the ramblings of madmen.

The Endless Wastes

The Endless Wastes encompass some of the most inhospitable terrain on all Toril. This is a vast, waterless wasteland alleviated by only a handful of oases. The only people who live here are the Tuigans, which is why this region is also known as the Hordelands. For many years, raiders here plagued the merchants traveling along the Golden Way between the Unapproachable East and Kara-Tur. These same raiders united under the banner of Yamun Khahan and invaded Faerûn. They were destroyed in a massive battle in the heart of Thesk, greatly reducing the power of the Tuigan folk.

Today, those who travel the Golden Way only occasionally have to worry about bandits. The greatest danger now comes from the monsters that roam the wastes, creatures that were previously kept in check by the now-reduced Tuigans.

The Golden Way

As the main trade route to the east, the Golden Way has long been one of the most important assets of the Unapproachable East. As it passes east out of the mountains and down into the wastes, the Golden Way ceases being a proper road. Instead, it becomes a series of stone markers, each visible from the last, leading out into the broad expanse. The Golden Way is valuable not because it’s well maintained, but because it connects oases and other precious sources of water. Without these vital watering holes, it would be nearly impossible to cross the Hordelands without dying of thirst.

The Shadowmasters and the Red Wizards both have big plans for the Golden Way and the communities along it. With the Tuigans out of the picture, both groups feel the time is right to expand into Shou Lung and the rest of Kara-Tur. This is a vast, untapped market for peddling their particular brands of evil.

Lake of Mists

The Lake of Mists—so named for the water that continuously evaporates off its surface—is the largest body of fresh water in the Hordelands, a veritable paradise in the desert. This means, of course, that it is the likeliest place for brigands to settle, which is one reason why the Golden Way gives its shores a wide berth.

Few people have extensively explored the Lake of Mists, and most who have gone off to do so have never come back. Legend has it that it once covered most of the Endless Wastes, but some nameless evil in its center created a permanent gate that drains away most of the lake’s water to this day. For what purpose this may have been done, no one can say. If the legends are true, finding and sealing the gate could flood the whole of the Hordelands, transforming the region from a barren waste into the largest lake on the face of Toril.

Great Ice Sea

The Great Ice Sea is a large body of salt water in the far north of the Endless Wastes, about 150 miles north of the Golden Way. Most travelers have no reason to deviate from their path to reach the always-frozen waters of this massive sea.

Long ago, the Raumathari kings used to winter in a palace on the Great Ice Sea’s southern shore, at a place called Winterkeep. The city has long since been abandoned, and all that is left is a set of ruins where the palace once stood. The Tuigans in the region give Winterkeep a wide berth despite the legends of great riches in the underground levels beneath the palace ruins. These same legends also tell how the angry ice gods of the sea rose up from the frozen waters to seal the Raumathari in solid blocks of ice. These ice gods—or “ice demons,” as many of the Tuigans call them—are said to still haunt Winterkeep’s weathered remains.

Icerim Mountains

The Icerim Mountains form the northern border of this portion of Faerûn. Beyond these perpetually snow-mantled peaks there is little but snow and ice.

The Icerims are home to all sorts of cold-loving creatures that don’t care for the relatively warm plains of the North Country of Rashemen: frost giants, frost worms, remorhazes, taers, and white dragons. Only the hardiest of peoples would dare to live in such an environment, much less thrive on hunting such beasts. Yet the tribes of humans, dwarves, and orcs that live here do just that—although the dwarves cheat a bit by living in the sheltering warmth of the mountains themselves.

There are stories of a warmer land beyond the Icerims, almost at the top of the world, surrounded by a ring of active volcanoes that keep the place steamy. Another legend has this pleasant valley centered upon a permanent gate that permits creatures from the Elemental Plane of Fire to wander about the place. However, no reliable sources have ever been able to verify such tales.

Narfell

Narfell, frigid land of barbarian tribes, was once the heart of a vast empire that included all of the Great Dale, much of Thesk, and part of the Plateau of Thay, among other lands. In those days, evil priests ruled Narfell, maintaining power through horrid blood-pacts with demon lords. However powerful it may once have been, this great civilization fell over 1,500 years ago in a climactic battle with its ancient enemy Raumathar.

The few survivors from the old empire fell back to Narfell’s current borders to nurse their wounds, vowing to rebuild their mighty realm. That dream has long since fallen by the wayside. Today, most Nars have little inkling of their high and sinister past, concerned as they are with simply surviving the region’s harsh winters.

The plains of Narfell are littered with ruins, most of which are ignored by the Nars. They have learned that there are usually good—and often lethal—reasons why these places have remained undisturbed for so long. Still, every now and then, a group of adventurers gets it into their collective head to poke around in these places. The Nars don’t discourage this, since they can pick up the pieces after the foolhardy foreigners trip any long-dormant traps.

Merchants who don’t wish to travel through Thesk sometimes use Narfell as an alternative trade route. The Long Road starts in Damara and enters Narfell through the pass in the Giantspire Mountains before intersecting with the Cold Road at N’Jast. From there, it continues on toward Nathoud, which stands in the shadows of the Icerim Mountains in northern Rashemen. However, the Giant Gap, as it’s commonly known, is impassable for much of the winter and plagued by hobgoblins.

Bildoobaris

The unofficial capital of Narfell is little more than an open plain in the shadow of Mount Nar, a massive, snow-capped peak visible from the crossroads at N’Jast. For one tenday each summer, this humble plain becomes a thriving city of over 30,000 Nars. This festival—also named Bildoobaris—is the largest and most important holiday in Narfell, and even the cruelest and most fierce Nar tribes come to drink, feast, and trade.

Mount Nar

The ancient rulers of Jastaath, one of the petty Nar kingdoms that existed before the rise of the Empire of Narfell, ruled over their homeland from a massive fortress high atop the western slopes of Mount Nar. In those days, the magic of the great priest-kings kept the weather around the fortress pleasant and warm even in the dead of winter. Today, the ruins of that once-great city lie lost beneath never-melting snow.

To this day, no modern expedition to the peak has even found the buried ruins of the castle, much less penetrated them. Such efforts are no doubt hindered by the presence of Kryonar, the white dracolich wyrm who lives in an icy cavern in the mountain’s northern face.

Damara

Sharing only a small border with the Great Dale along the Rawlinswood, Damara has little to do with the lands of the Unapproachable East. Damaran merchants trade with Nar tribes and the folk of Rashemen via the Long Road from Trail’s End to Nathoud, and Damaran foresters log the western verge of the Rawlinswood, but these are rare and hardy souls.

In recent years, the rise of the Rotting Man and his blightlords in the Rawlinswood has posed a new threat to the kingdom of Damara. Blightspawned monstrosities have made woodcutting and trapping in the Rawlinswood a dangerous proposition, and blightspawned volodni warriors have attacked and burned numerous homesteads near the forest. The Talontar have become strong enough to force an unlikely alliance between the Nentyarch and King Dragonsbane of Damara, who in years past differed over logging the ancient wood.

Trail’s End

This large Damaran city lies close to the Rawlinswood. Long a center of trade in the region, it has recently built a reputation as the perfect launching point for one adventure or another. From Trail’s End, adventurers set out to explore the ancient ruins of the Rawlinswood, harry the evil marauders of the Giantspires, and travel the Long Road to Rashemen.

The Icelace River

This river runs fast and wide enough that it never freezes over, even in the middle of the harshest winters. Its icy waters are cold enough to kill within minutes any human unfortunate enough to fall in. This makes the river the first line of defense for Damara against raids by the more aggressive Nar tribesfolk. For the most part, King Dragonsbane has refused to push beyond the edges of the Rawlinswood, but if the Nars of the steppes and the blightlords of the forest continue to harry his eastern frontiers, he may decide it’s necessary to claim that land to make his borders more defensible.

Impiltur

In this part of the world, Impiltur is second only to Thesk in the unabashed importance it places on commerce. This is reflected in the fact that almost all of the country’s largest cities are arrayed along its coast, stretching from Ilmwatch in the far north of the Easting Reach all the way down to Lyrabar on the edge of the Gray Forest and the Vast. Impiltur is a good neighbor to the Great Dale and to Thesk. Traders from Dilpur, Sarshel, and the other cities of the kingdom bring much prosperity to Telflamm and Uthmere.

Impiltur is an old, strong land that has existed in one form or another along this coast for well over a thousand years. Impilturans settled much of Damara, the Great Dale, Thesk, and even the northern coasts of Aglarond. On rare occasions, the kings of Impiltur have stood with the folk of these younger lands against threats from the east, such as the Red Wizards or the Tuigan Horde, but Impilturans have a history of avoiding involvement in the troubles of other lands.

The Red Wizards have opened enclaves in Lyrabar, Dilpur, and Ilmwatch, all with the permission of the Council of Lords and their figurehead, Queen Sambryl. The paladins on the council are loath to have any dealings with the evil Thayans, but they believe it’s better to have the Red Wizards where the people of Impiltur can keep an eye on them. Also, trade with the Thayans is so profitable that the merchants of Impiltur have strongly lobbied on the foreigners’ behalf.

Ilmwatch

More a fortress than a city, Ilmwatch is a large town that guards trade traveling to and from Damara and the Great Dale. Despite its strategic position at the head of the Easting Reach, Ilmwatch is not an extremely busy port; the Great Imphras River is navigable up to Heliogabalus for most of the year, so shipping from the Sea of Fallen Stars to Damara usually proceeds up the river instead of offloading in Ilmwatch. However, many coasters and sailing ships ferry trade across to Uthmere. The road leading north to Damara is known as the Herald’s Road, and numerous small villages dot its length.

The lord of Ilmwatch is Heskar Brandosk (NG male human Ftr6), a doughty leader who vigorously patrols the nearby coasts to discourage piracy. He has earned the enmity of the Shadowmasters of Telflamm, who have made several attempts to kill the Impilturan and replace him with a less zealous lord.

Sarshel

Sarshel was one of the four city-states that united to form the nation of Impiltur beneath the banner of the great war-captain Imphras almost 300 years ago. The city serves as Impiltur’s gateway to the East and the North. It is governed by two of Impiltur’s Twelve Companions, Lords Rilaunyr (LG female human Pal13) and Silaunbrar (LG male half-elf Pal12).

During the long years of the Bloodstone Wars, Sarshel’s trade came to a virtual standstill, and the city declined. Gareth Dragonsbane’s victory over the Witch-King’s forces 15 years ago did little to change Sarshel’s fortunes, since the bustling town of Ilmwatch captured much of the Damaran trade that formerly passed through Sarshel, and the cities of Dilpur and Hlammach drew away much of the highly profitable Golden Way traffic that formerly came from Telflamm to Sarshel.

Hard times in Sarshel have led to the rise of brigandage, piracy, and smuggling. Several of Sarshel’s most prominent merchants secretly sponsor piracy in the Easting Reach. The most powerful of these merchant-pirates is Strengedar Hammerfist (NE male shield dwarf Rog7/Ftr5). Strengedar owns a fleet of six large ships and dozens of small coasters and skiffs that ply the inlets and uninhabited isles of the Reach.

Surprisingly, the Shadowmasters of Telflamm have nothing to do with the rise of crime in Sarshel, and so far the shady merchants of Sarshel have resisted intrusions by the powerful Telflammar guild. The city is growing restless, and Sarshel’s wealthiest and most powerful citizens harbor schemes of secession from Impiltur in order to gain a free hand in their true business.