Underdark

DESIGNERS BRUCE R. CORDELL, GWENDOLYN F.M. KESTREL, JEFF QUICK

ADDITIONAL DESIGN AND DEVELOPMENT RICHARD BAKER

EDITOR PENNY WILLIAMS

MANAGING EDITOR BILL MCQUILLAN

DESIGN MANAGERS ED STARK, CHRISTOPHER PERKINS

DIRECTOR OF RPG R&D BILL SLAVICSEK

VICE-PRESIDENT, PUBLISHING MARY KIRCHOFF

ART DIRECTOR ROBERT RAPER

COVER ILLUSTRATION SAM WOOD

INTERIOR ILLUSTRATION

KALMAN ANDRASOFSZKY, MATT CAVOTTA,

MIKE DUBISCH, WAYNE ENGLAND, MATT

FAULKNER, VANCE KOVACS, VINCE LOCKE,

RAVEN MIMURA, JIM PAVELEC, VINOD

RAMS, RICHARD SARDINHA, STEPHEN

TAPPIN, JOEL THOMAS

ROBERT RAPER,

GRAPHIC DESIGN ROBERT CAMPBELL

PROJECT MANAGER MARTIN DURHAM

PRODUCTION MANAGER CHAS DELONG

TYPESETTER ANGELIKA LOKOTZ

CARTOGRAPHER ROBERT LAZZARETTI

RESOURCES: FORGOTTEN REALMS Campaign Setting by Ed Greenwood, Sean Reynolds, Skip Williams, and Rob Heinsoo; Drizzt Do’Urden’s Guide to the Underdark by Eric Boyd; City of the Spider Queen (and related web support articles) by James Wyatt; Illithiad by Bruce R Cordell; “Sinister Tools” DRAGON® 298 article by Eric Cagle; “The Harrowing” DUNGEON® 84 article by Monte Cook; Manual of the Planes by Jeff Grubb, Bruce R. Cordell, and David Noonan; and “Third Imaskarcana,” developed from a description by Stephen Schend.

SPECIAL THANKS: Andy Collins

Based on the original DUNGEONS & DRAGONS® rules created by Gary Gygax and Dave Arneson and the new DUNGEONS & DRAGONS game designed by Jonathan Tweet, Monte Cook, Skip Williams, Richard Baker, and Peter Adkison.

This Wizards of the Coast game product contains no Open Game Content. No portion of this work may be reproduced in any form without written permission. To learn more about the Open Gaming License and the d20 System License, please visit

www.wizards.com/d20.

U.S., CANADA, ASIA,

PACIFIC, & LATIN AMERICA

Wizards of the Coast, Inc.

P.O. Box 707

Renton WA 98057-0707

(Questions?) 1-800-324-6496

EUROPEAN HEADQUARTERS

Wizards of the Coast, Belgium

T Hofveld 6d

1702 Groot-Bijgaarden

Belgium

+322 467 3360

10 9 8 7 6 5 4 3 2 1

First Printing: October 2003

620-88581-001-EN

DUNGEONS & DRAGONS, D&D, DRAGON, DUNGEON, DUNGEON MASTER, the d20 system logo and d20, FORGOTTEN REALMS, UNDERDARK, WIZARDS OF THE COAST

and its logo are trademarks of Wizards of the Coast, Inc. in the USA and other countries.

All Wizards characters, character names, and the distinctive likenesses thereof are trademarks of Wizards of the Coast, Inc.

Distributed to the hobby, toy, and comic trade in the United States and Canada by regional distributors. Distributed in the United States to the book trade by Holtzbrinck

Publishing. Distributed in Canada to the book trade by Fenn Ltd. Distributed worldwide by Wizards of the Coast, Inc., and regional distributors.

This material is protected under the copyright laws of the United States of America. Any reproduction or unauthorized use of the material or artwork contained herein is prohibited without the express written permission of Wizards of the Coast, Inc.

This product is a work of fiction. Any similarity to actual people, organizations, places, or events is purely coincidental.

©2003 Wizards of the Coast, Inc. Printed in the U.S.A.

Visit our website at www.wizards.com/forgottenrealms


Introduction

Tavern tales across Faerûn’s sunlit lands whisper of the Underdark, a lightless, subterranean realm that is home to fabled races and ancient, unspeakable evil. It is a domain of primeval mysteries and unending war, a hidden world of cruel masters and hopeless slaves, filled with monstrous races that were old before humans were born. It is a dank, dismal place of fungus, rot, and slime. It is a land where a few lucky merchants have found a lucrative trade, but where many more have been slain (or worse) for their effrontery. So dire is the reputation of the Underdark and its denizens that mothers caution their children to behave, lest the dark elves steal them away.

A proper account of the Underdark must include the cold machinations of the hateful illithids, the unwholesome cities of the drow elves who pay homage to the bitter Spider Queen, and the unending servitude of the lesser creatures that fall into the clutches of these two races. Unlike the upper world, where civilization and the light of day protect travelers from horrors, the Underdark holds the promise of deadly peril. Illithids, drow, phaerimms, and aboleths vie for supremacy in its dark tunnels and sunless seas. They fight one another with armies of slaves, terrible and ancient magic, and mind-shattering psionics for control of the encompassing tunnel systems and the extended caverns, vaults, cavities, gaps, and nodes that riddle the earth beneath Faerûn. The Underdark is literally an entire world, most of which is inhabited by monstrous and evil creatures that shun the daylight. Hundreds of independent cities, towns, and strongholds are scattered throughout the caves and caverns that make up this realm.

Tunnels in the Underdark extend for miles, some ballooning into caverns thousands of feet across, only to shrink to spaces too narrow for a halfling to squeeze through. The largest cavern halls are often representations of the surface in miniature, with hills, valleys, underground rivers, and lakes. Most races native to this realm make use of the walls and ceilings of their caverns, accessing the higher levels via natural or magical flight or levitation, or even wall-crawling mounts such as giant spiders and certain breeds of lizards.

The Underdark is divided into three levels. The upper Underdark (Upperdark) is close to the surface, and its residents have considerable interaction with surface races. The inhabitants of the middle Underdark (Middledark) tend to see surface races as potential slaves. The lower Underdark (Lowerdark) is an incredibly strange place filled with alien societies and bizarre cultures hostile to those unlike them.


How to Use This Book in Your Campaign

This book provides everything you need to explore the Underdark in your own FORGOTTEN REALMS® campaign. The subterranean world is a fantastic realm for characters to explore, and this book contains the tools for building exciting adventures there. The Underdark is also a good place in which to set a distinctive and memorable campaign involving a lengthy quest that takes characters ever deeper into the sunless world.

If you don’t intend to use this book in your FORGOTTEN REALMS campaign, you can easily adapt the material on underground adventuring for any game in which characters venture below the surface. Any subterranean realm you design can benefit from the concepts presented here.

Races: This chapter features a number of races native to the Underdark, including spider-like chitines, the stealthy gloamings, the fierce grimlocks, the inexplicable kuo-toas, and the bizarre slyths. These races are suitable for use as both player characters (PCs) and nonplayer characters (NPCs).

Regions and Feats: New regional feats and a number of general feats useful for characters native to the Underdark can be found in this chapter.

Prestige Classes: The Underdark nurtures enclaves of spellcasters, practitioners of taboo arts, and sects of alien researchers. This chapter describes a number of prestige classes often pursued by natives of the Underdark.

Magic and Spells: Drow, phaerimms, and other abominations of the subterranean world are known for their arcane abilities. This chapter presents a number of new spells, as well as a new magic system called node magic.

Equipment and Magic Items: The drow are renowned as the creators of new and deadly magic, and illithids possess strange psionic lore for item creation. This chapter offers a number of items forged by the creatures of the Underdark, as well as a variety of special devices, weapons, and gear useful for exploring deep places.

Monsters: This chapter presents a number of monsters native to the lightless tunnels, damp caverns, and sunless seas of the Realms Below. The monsters native to the Underdark include the elder brain, the maur (or hunched giant), the mindwitness, and the dreadful all-consuming hunger.

Exploring the Underdark: In this chapter, you’ll find information on underground formations, cave systems, and spelunking, as well as an overview of the various monsters and perils that lurk in the depths. You also find encounter charts for the Upperdark, Middledark, and Lowerdark.

Geography: This chapter describes more than one hundred distinct locations in the Underdark of Faerûn, ranging from infamous realms such as the city of Menzoberranzan to secret places such as the hidden kingdom of Deep Imaskar. These sites are presented in an encyclopedic format. This chapter also includes a number of short sidebars describing unique individuals or personalities who might be encountered in the Underdark.

Adventures in the Underdark: This chapter presents the most notorious dungeons of the Underdark. Also included are several partially keyed locations and statistics for NPCs that you can use as the seeds for adventures, small diversions in your overall trek through the underworld, or even the foundations for whole campaigns. These sites are scattered throughout the upper, middle, and lower portions of the Underdark, so the deeper the heroes venture, the more danger they encounter.


What You Need to Play

To use this sourcebook, you need the FORGOTTEN REALMS Campaign Setting, plus the three core rulebooks of the DUNGEONS & DRAGONS® game: the Player’s Handbook, the Dungeon Master’s Guide, and the Monster Manual.

The Psionics Handbook is recommended, since the character classes psion and psychic warrior appear several times. If you don’t have the Psionics Handbook, substitute the sorcerer class for the psion class and substitute the fighter/sorcerer multiclass for psychic warrior.

Monster Compendium: Monsters of Faerûn and Monster Manual II are also recommended, since a number of the creatures described in this publication can be found in those books. If you don’t have those books, substitute the appropriate creatures from the Monster Manual, as noted in parentheses below.


CREATURES FROM MONSTERS OF FAERÛN

Aballin (gray ooze)

Baneguard (ghast)

Bat, night hunter (dire bat)

Bat, sinister (vargouille)

Beholderkin, death kiss (hydra, 12 heads)

Beholderkin, gouger (hydra, 12 heads)

Chitine (ettercap)

Choldrith (aranea)

Cloaker lord (cloaker Wizard 9)

Deepspawn (hydra, 9 heads)

Dragon, deep (green dragon)

Dragon, shadow (black dragon)

Dragonkin (gargoyle)

Ghaunadan (doppleganger)

Gibberling (goblin)

Giant, phaerlin (troll)

Ibrandlin (very young red dragon)

Malaugrym (phasm)

Phaerimm (aboleth)

Quaggoth (bugbear)

Spectral panther (fiendish leopard)

Spider, hairy (spider swarm)

Spider, sword (Large monstrous spider)

Stinger (drider)

Yochlol (rast)

CREATURES FROM MONSTER MANUAL II

Avolakia (half-fiend hydra, 9 heads)

Banshee (lich)

Boggle (choker)

Bone naga (purple worm)

Breathdrinker (invisible stalker)

Desmodu (salamander noble)

Ethereal slayer (ethereal marauder advanced to 15 Hit Dice)

Famine spirit (dread wraith)

Myconid sovereign (shambling mound)

Psurlon, average (mind flayer)

Psurlon, elder (mind flayer Sorcerer 4)

Psurlon, giant (mind flayer Sorcerer 8)

Raggamoffyn, shrapnyl (Huge air elemental)

Rampager (gray render)

Reason stealer (ochre jelly)

Rogue eidolon (stone golem)

Runic guardian (shield guardian)

Shadow spider (fiendish Huge monstrous spider)

Spawn of Kyuss (mummy)

Spellgaunt (retriever)

Teratomorph (chaos beast advanced to 24 Hit Dice)

Vaporighu (bebilith)

Wyste (snake, giant constrictor)

Yugoloth, marraenoloth (horned devil)

CREATURES FROM PSIONICS HANDBOOK

Blue (goblin sorcerer)


Chapter 1: Races

Several races commonly found in other parts of Faerûn — dwarves, elves, gnomes, and orcs — can be found in the Underdark as well. However, the Underdark versions of these races vary wildly from their surface-world cousins — few would mistake a drow for a sun elf, a duergar for a shield dwarf, or an orog for an orc.

The Underdark is also home to several races isolated by the depths of rock that shield them from others or by the earthen vaults in which they live. Their unique environments enable them to thrive, or at least to eke out an existence not possible on the surface.

Of the cousins to the common races, drow are the most numerous in the Underdark. Several distinct ethnicities are represented among the drow, though upperworlders and members of most other races have a hard time telling one from another.

Surface-world dwarves sometimes impinge on the Underdark in their excavations, but their deep cousins, the derro and the duergar, are the true dwarvenkind inheritors of the Realms Below. Encampments and communities of these two races are found in almost every type of cave system or tunnel complex of the deep earth.

Surface gnomes are rare in the Underdark, but their cousins, the svirfneblin, dwell in great cities deep underground. The svirfneblin do their best to keep the locations of their homes secret from their enemies (the drow, the kuo-toas, and most especially the mind flayers).

Planetouched also exist here and there in the Underdark. Earth genasi in particular often ally with other humanoid races against the monstrous mind flayers and aboleths.

Half-elves, halflings, humans, and surface elves are hardly represented at all in the Underdark. However, rumors persist of an Underdark human race, and those rumors have their basis in truth: the ancient Imaskar empire has flourished in secret deep below the earth for centuries.

Many even stranger Underdark races, including the chitines, the grimlocks, the kuo-toas, the gloamings, and the slyths, are also suitable as player characters for Underdark campaigns. Table 1–1 provides the racial ability score adjustments and favored classes for these and the more common Underdark races.

TABLE 1–1: RACIAL ABILITY SCORE ADJUSTMENTS
Race | Ability Score Adjustments | Favored Class
Chitine | +2 Dex, +2 Con, | Rogue
 | +2 Int, –4 Cha |
Deep Imaskari | +2 Int, –2 Str | Wizard
Drow | +2 Dex, –2 Con, | Cleric (female)
 | +2 Int, +2 Cha | Wizard (male)
Duergar | +2 Con, –4 Cha | Fighter
Gloaming | –2 Str, +2 Dex, | Sorcerer
 | –2 Wis, +2 Cha |
Grimlock | +4 Str, +2 Dex, | Barbarian
 | +2 Con, –4 Cha |
Kuo-toa | +2 Str, +2 Con, | Rogue
 | +2 Int, +4 Wis, –2 Cha |
Slyth | –2 Str, +2 Dex, +2 Wis | Druid
Svirfneblin | –2 Str, +2 Dex, | Bard
 | +2 Wis, –4 Cha |

Some of the stronger Underdark races begin with a number of Hit Dice before adding any character levels. A character of one of these races receives maximum hit points for his first monstrous humanoid Hit Die, but all Hit Dice for his class levels are rolled normally, and he does not automatically get maximum hit points on his first class level Hit Die. These characters don’t get the ×4 multiplier for skill points acquired from a first class level, since their monstrous humanoid levels already include the benefits a 1st-level character would receive.

Powerful races start with an effective character level higher than 1st. For example, a chitine character has an effective character level of 4 (2 chitine Hit Dice +2 level adjustment) plus his class levels. Thus, you can play a chitine without any class levels as a 4th-level character, or a chitine with one class level as a 5th-level character. See the Powerful Races sidebar in the FORGOTTEN REALMS Campaign Setting.


Chitines

The spider-like chitines exemplify the unnatural changes that can be incorporated into a humanoid with the aid of evil-inspired magic. Once their ancestors were humanoid in form, but their enforced slavery to the drow entailed more than simple execution of duty. The drow of Ched Nasad selectively bred and magically meddled with their slaves, incorporating ghastly “improvements” as well as the results of fumbled experiments.

Eventually these alterations became permanent, resulting in a race of spider-like, four-armed humanoids that can build with webbing in the same way that humans employ stone or wood. Formerly found only in the northwest regions of Faerûn, chitines have spread throughout the Underdark in the course of their flight from their drow oppressors.

Personality: The chitines won their independence from their former drow masters in the Year of the Creeping Fang (1305 DR), although drow inattention and boredom played a larger role in their emancipation than active rebellion did. The most desperate and opportunistic chitines slipped away into unguarded passages and made their way to freedom. Those who did not seize the opportunity to escape met a variety of bad ends under the blades and whips of their drow masters.

The common chitine of Yathchol is a quiet craftsperson concerned primarily with building the next web-based home, tower, or fortification. But the legacy of the drow remains strong in the chitines, and betrayal is expected — nay, almost required — to survive. At best, chitines are opportunistic and self-serving creatures; at worst, they are scheming backstabbers.

Chitines who don’t find this way of life fulfilling often leave their villages and strike out on their own, in search of adventure.

Physical Description: A typical chitine stands just under 4 feet tall and weighs about 85 pounds. His four lean arms are long, and each has an extra joint, allowing a greater range of movement than most humanoids have. His face is human-like, but his eyes are faceted, and mandibles jut from his mouth. A chitine has mottled gray skin, and his stringy black hair grows in a tangle from his head, extending down his back like the mane of a horse.

A chitine can spin various kinds of webbing through an aperture in his belly. In addition, he constantly secretes an oil that keeps him from becoming stuck in his own web and provides his body with a sheen under some light sources. His palms and feet are covered with hooks that allow him to climb up walls and across ceilings.

The typical chitine dresses in loose robes or a tunic. The thread for his clothing is usually spun from his own fine silk.

Relations: Chitines distrust most Underdark races on general principles, and they absolutely refuse to work with drow except when planning a secret, nasty surprise for their former tormenters. A chitine is much more likely to trust upperworld races than Underdark ones, mostly out of ignorance.

Alignment: The chitines won their freedom from the drow through a strong streak of independence, and this trait has manifested itself in their descendents as a chaotic nature. But because they existed so long without values and a culture of their own, the chitines also picked up many of the evil behaviors of their former drow masters. For instance, chitines cull members of their own race who are judged too weak to survive. Those chitines who break with their villages may learn to temper their outlooks, becoming chaotic neutral or chaotic good.

Religion: Like their former drow masters, chitines venerate Lolth. But since they revere her mostly out of fear, clerics of Lolth are very rare in this race. Chitines generally leave the Spider Queen’s worship to the choldriths — the priests of their kind. Even more spider-like than chitines, choldriths are bloated abominations that rule over their lesser cousins (see Choldrith in Monsters of Faerûn).

Language: Chitines speak Undercommon. Bonus languages most often include Abyssal, Common, and Terran.

Names: Chitine first names tend to be simple, with no more than two syllables. Surnames are often descriptive and related to spiders.

Male Names: Awa, Caullum, Cyten, Garlome, Kawa, Nullum, Vald.

Female Names: Caulwen, Garwen, Neulwen, Qid, Qod, Uelwen.

Surnames: Spinner, Lowweb, Shrouder, Backspeaker, Drowtaker.

Adventurers: Adventuring chitines are usually those who were exiled from their communities when sentiments such as goodness and justice began to replace the drow-inspired callousness that characterizes the majority of their race. Such renegade chitines are more comfortable as members of small bands than they are as residents of large communities. Most chitine adventurers are simple scouts, but some become accomplished footpads who sell their services to the highest bidder. A few rare chitines even join bold, justice-seeking companies of upperworlders.

Regions: Small numbers of chitines are found in the northern reaches of the Upperdark and Middledark, but the majority live in a cluster of villages collectively known as Yathchol, which is located beneath the Far Forest southeast of Hellgate Keep. Yathchol is composed of at least seven villages, each with a population of forty to sixty chitines. Virtually all chitines choose the chitine region.

Chitine Racial Traits

• +2 Dexterity, +2 Constitution, +2 Intelligence, –4 Charisma. Chitines are quick, tough, and smart, but not particularly endearing.

• Small size. A chitine has a +1 bonus to Armor Class, a +1 bonus on attack rolls, and a +4 bonus on Hide checks, but his lifting and carrying limits are three-quarters of those of a Medium character.

• A chitine’s base land speed is 30 feet, and his climb speed is 20 feet. He has a +8 racial bonus on Climb checks and can always choose to take 10 on Climb checks even if rushed or threatened. The hooks on his palms and feet enable him to climb up walls and across ceilings, as if under the effect of a spider climb spell.

• Grappling Bonus (Ex): A chitine’s four arms grant a +4 bonus on grapple checks, which makes him as good a grappler as a Medium creature.

• Difficult to Disarm (Ex): Because of the hooks in a chitine’s palm, he gains a +4 bonus on his opposed check to avoid being disarmed.

• Sensitive to Sunlight (Ex): In sunlight or bright magical light (such as a daylight spell), chitines are dazzled.

• Racial Hit Dice: A chitine character begins with two levels of monstrous humanoid, which provide 2d8 Hit Dice, a base attack bonus of +2, and base saving throw bonuses of Fort +0, Ref +3, and Will +3.

• Racial Skills: A chitine’s monstrous humanoid levels give him skill points equal to 5 × (2 + Int modifier). His class skills are Balance, Climb, Craft (trapmaking), Hide, Jump, and Move Silently.

• Racial Feats: A chitine character has Multiweapon Fighting as a bonus feat. In addition, his monstrous humanoid levels give him one feat.

• Weapon Familiarity: A chitine may treat short swords as simple weapons rather than martial weapons.

• Automatic Languages: Undercommon. Bonus Languages: By character region.

• Favored Class: Rogue.

• Level Adjustment: +2.


Deep Imaskari

Secret and few, the deep Imaskari are heirs to the lost empire of Imaskar. One of the earliest human empires, Imaskar rose in what is now the Dust Desert and Plains of Purple Dust. Wizard-kings of heady power, the Imaskari were destroyed by the slaves they had abducted from other worlds (who eventually became the folk of Mulhorand and Unther) and the machinations of unusual creatures of their own creation (the phaerimms). The Imaskari faded away into history as their empire crumbled, leaving behind nothing but mysterious ruins. A secret few, however, charged with epic wizardry, managed to preserve themselves and their kin. Fleeing deep into the bowels of the earth, they sealed themselves away from both the knowledge and the recriminations of the surface world.

The deepest fissures of the earth have long hidden an ancient secret: The descendents of the Imaskari still live. Thousands of years of isolation combined with purposeful magical modifications have transformed these deep Imaskari into a human subrace adapted to life underground. The deep Imaskari have long managed to conceal the existence of their hidden kingdom even from other Underdark races by enforcing complete separation. Now, however, deep Imaskari isolation is coming to an end. The magical seal that so long protected the kingdom of Deep Imaskar has been breached, and a few deep Imaskari have begun to wander the deep ways of the world that their ancestors fled long ago.

Personality: Deep Imaskari are guarded and detached, keeping an unconscious watchfulness in all their interactions. Their one passion is magical experimentation — their enforced isolation did not change their basic fascination with magic and research in arcane lore, though they have lost much of the knowledge their race once possessed. They see all outcomes of magical research as mere data points, so they rarely get upset when a particular experiment turns out badly.

One sure way to gain a deep Imaskari’s friendship is to gift her with a spell she doesn’t know or some other secret of arcane lore. Deep Imaskari are fascinated with magic — how could they not be? Their very bodies were altered by an epic spell cast long ago to conceal their ancestors from their former slaves.

Physical Description: A deep Imaskari appears mostly human. Her skin looks pale and stone-like, as if expertly sculpted from the finest veined marble, though it is as soft as human skin to the touch. (This stone-like appearance is a remnant of the magical alteration that all the Imaskari underwent to survive in Deep Imaskar.) Otherwise, a deep Imaskari is tall and slender — a typical male stands between 5-3/4 and 6 feet high and weighs around 160 pounds, and a female is about half a foot shorter and 40 pounds lighter.

Deep Imaskari typically wear elaborate greatcoats, under which they sport elegant black shirts, trousers, and boots. They delight in dark rings, especially magic ones.

Relations: The deep Imaskari have taken pains to keep their existence secret from every other race of Faerûn, so they have little real experience with humans, dwarves, and other races. Deep Imaskari encountered outside Deep Imaskar are curious and excited to meet members of other races, though they tend to view humans from Unther or Mulhorand in a suspicious light.

Alignment: While the Imaskari of ancient times are generally regarded as evil, abomination-creating, devil-dealing people (which was probably true), the folk descended from the survivors in Deep Imaskar are mostly neutral. The Great Seal that kept Deep Imaskar separate from the rest of the Underdark was opened recently to begin the process of reengaging in commerce and communication with the world outside, not to enable any sort of deep Imaskari conquests.

Religion: In ancient times, the Imaskari wizard-kings deemed no gods worthy of their worship. Although the deep Imaskari have come to venerate the oldest and most fundamental of Faerûn’s deities (including Chauntea, Grumbar, Kossuth, Mystra, and Shar), they still have few clerics and little religious tradition.

Language: Deep Imaskari speak an ancient language known as Roushoum, which uses the Imaskari script. Virtually no one outside Deep Imaskar comprehends this language anymore, so the modern deep Imaskari also study Common so that they can better observe and interact with the world around them. Since they don’t often speak this language and have little opportunity to hear native speakers, their Common tends to be stilted and thickly accented. Those deep Imaskari who venture out of their hidden kingdom usually pick up two or three other Underdark languages, including Elven (the drow dialect), Terran, and Undercommon.

Names: The deep Imaskari have generally retained the naming traditions of their surface ancestors.

Male Names: Qari, Ghari, Machuruna, Anciano, Taita, Hijo, Hawachuri.

Female Names: Sipas, Sumaqsipas, Warmi, Ususi, Hawaususi, Nanay, Warmiwillka.

Surnames: Kinraysapa, Manaallin, Manaq’anra, Kusisqa, Erk’etamunay, Sonqosuwa.

Adventurers: The Deep Imaskari are finished with isolation and hiding. Having decided that they know far too little about the world from which their ancestors took refuge, they shattered the Great Seal that kept Deep Imaskar isolated for so long, and a bold few ventured forth into the deepest layers of the Underdark.

But those who choose the path of exploration do so at a cost: They must turn their backs forever on their homes behind the Great Seal. The location of Deep Imaskar is magically excised from the brain of any deep Imaskari who chooses to leave, so that even should she run afoul of mind-reading creatures (as many have), the race’s final redoubt will remain safe.

Regions: Virtually all deep Imaskari grew up in the hidden realm of Deep Imaskar and choose that region.

Deep Imaskari Racial Traits

• +2 Intelligence, –2 Dexterity. Deep Imaskari are bright and quick to learn arcane lore, but they lack the balance and agility of most other humanoid races.

• Medium size. Deep Imaskari have no bonuses or penalties due to their size.

• A deep Imaskari’s base land speed is 30 feet.

• Low-Light Vision: A deep Imaskari can see twice as far as a human in starlight, moonlight, torchlight, or similar conditions of poor illumination. She retains the ability to distinguish color and detail under these conditions.

• Spell Clutch (Su): Because the deep Imaskari have studied magic for ages on end, a certain facility with magic has seeped into their blood. Once per day, a deep Imaskari can recall any 1st-level spell that she has already prepared and then cast. The spell is then prepared again, just as if it hadn’t been cast.

• +4 bonus on Hide checks when underground: A deep Imaskari’s marble-like skin helps her hide in underground terrain.

• Automatic Languages: Common and Roushoum. Bonus Languages: Aquan, Dwarven, Elven, Terran, and Undercommon (or by character region).

• Favored Class: Wizard.


Drow

Feared and reviled throughout the Lands Above, the drow (or dark elves) are perhaps the most numerous, powerful, and widespread of the Underdark’s native peoples. The majority of the dark elves live in city-states ruled by various noble Houses. Each House commands its own small army of fearless drow soldiers, cunning wizards, and zealous priestesses, as well as large contingents of slave soldiers, such as bugbears, ogres, and minotaurs. In fact, half to two-thirds of any drow city’s population consists of humanoid slaves and rabble, all of whom are subject to the cruelty and whims of any passing dark elf.

Dark elf city-states lie below dozens of surface realms, often unbeknownst to the upperworlders who live above them. The rulers of some drow cities prefer to leave the surface races alone and turn their attention toward gaining power through the endless scheming and feuding of the noble Houses. Others, however, view the surface lands as theirs to pillage and plunder whenever they choose.

Personality: Most drow are cruel, arrogant, and hedonistic. Their eternal game of advancement at the expense of others, which is encouraged by the spider goddess herself, has transformed the dark elves into a race of scheming backstabbers eager to increase their own stations by pulling down those ahead of them and crushing their inferiors underfoot. Drow trust no one and nothing, and most are incapable of compassion, kindness, or love. Many dark elves are actively murderous and delight in the giving of pain.

While dark elves neither honor their promises nor maintain personal loyalties once it becomes inconvenient to do so, their pride lends them a certain sense of style and an appreciation of subtlety. Drow can be courteous and urbane, even to deadly rivals. They enjoy surrounding themselves with things of beauty, giving hardly a thought to the cost. Any drow city features breathtaking architecture and elegant revels marked by dark and delicious entertainments, but only a fool would lower his guard in such an environment.

Physical Description: The skin of a drow can be any shade from dark gray to polished obsidian. His hair can be pale yellow, silver, or white, and his eyes can be almost any color, including blood red.

Drow are short and slender compared to other Faerûnian elves, but they are strong for their size. Most dark elves — especially nobles — are strikingly handsome individuals; Lolth does not favor meek, plain, or unassuming worshipers.

Relations: Drow regard all other races as inferior. Some they view as potential slaves, others as deadly vermin to be exterminated. None, however, are considered truly equal to the dark elves. Drow maintain a grudging respect for duergar and mind flayers, since the gray dwarves and illithids also build powerful cities and have demonstrated the strength to stand up to repeated assaults from the dark elves. Though they despise humans and all other surface folk as weak creatures, the drow save their true venom for surface elves, particularly sun and moon elves. The dark elves hate their kinfolk with a blind passion and seize any chance to strike at their ancient enemies.

Alignment: The great majority of drow are evil through and through, and most tend toward the chaotic end of the lawful-chaotic spectrum. In general, drow believe in doing what they want to do, when they want to do it. Dark elves who turn to good are few and far between, but such can become powerful champions against tyranny and cruelty.

Religion: Most drow cities are dominated by priestesses of Lolth, the Spider Queen. As the special patron and protector of the dark elves, Lolth demands abject obedience and unflinching ruthlessness from her followers. But for several months now, Lolth has refused to grant any spells to her clerics and has not answered their prayers, creating a great deal of chaos and consternation within the drow cities.

Drow who have turned away from the Spider Queen are rare, but they do exist. Good-aligned drow often worship Eilistraee, the Dancing Maiden. Evil drow who choose not to subject themselves to Lolth’s tyranny may worship one of the other deities of the drow pantheon, such as Vhaeraun or Ghaunadar.

Languages: Drow speak Undercommon and a dialect of Elven that features many words and constructions borrowed from the languages of their Underdark neighbors. They also have a unique sign language (Drow Sign) that permits silent communication at a range of up to 120 feet. Drow Sign is not an automatic language for drow; a dark elf character must learn it either by designating it as one of his bonus languages or by acquiring it normally via the Speak Language skill.

Names: Drow names often feature double letters and are usually rather pleasing to the ear.

Male Names: Belgos, Bhintel, Elkantar, Houndaer, Kelnozz, Malaggar, Ryltar, Szordrin, Vorn.

Female Names: Alauniira, Charinida, Drisinil, Faeryl, Ilivarra, Irae, Myrymma, Pellanistra, Xune, Zarra.

Surnames: Dhuunyl, Filifar, Lhalabar, Pharn, Tlin’orzza, Xarann, Yvarragh.

Adventurers: The vicissitudes of House fortunes make adventuring an attractive profession for many drow. Some drow adventurers forswear their race’s cruel ways and seek to do good in the world. Others remain evil, using adventuring as a means of accumulating the power and magic necessary to avenge themselves upon the rivals who brought them low.

Regions: Drow most often choose the drow elf region, which is described in the FORGOTTEN REALMS Campaign Setting.

Drow Racial Traits

• +2 Dexterity, –2 Constitution, +2 Intelligence, +2 Charisma. These adjustments replace the high elf ability score modifiers.

• Medium size. Drow have no bonuses or penalties due to their size.

• A drow’s base land speed is 30 feet.

• Immunities (Ex): A drow is immune to magic sleep spells and effects.

• Racial Bonuses: A drow has a +2 racial bonus on saves against enchantment spells and effects, a +2 racial bonus on Will saves against spells and spell-like abilities, and a +2 racial bonus on Listen, Search, and Spot checks. A drow who merely passes within 5 feet of a secret or concealed door is entitled to a Search check to notice it as if he were actively looking for the door.

• Darkvision: A drow has darkvision out to 120 feet.

• Spell Resistance: A drow has spell resistance equal to 11 + class level.

• Spell-Like Abilities: A drow with an Intelligence score of 13 or higher can use the following spell-like abilities. 1/day—dancing lights, darkness, faerie fire. Caster level equals drow’s class level.

• Light Blindness (Ex): Abrupt exposure to bright light (such as sunlight or a daylight spell) blinds drow for 1 round. In subsequent rounds, the drow are dazzled as long as they remain in the affected area.

• Weapon Proficiency: A drow receives Martial Weapon Proficiency (rapier), Martial Weapon Proficiency (short sword), and Exotic Weapon Proficiency (hand crossbow) as bonus feats.

• Automatic Languages: Common, Elven (drow dialect), and Undercommon. Bonus Languages: Abyssal, Aquan, Draconic, Drow Sign Language, Gnome, Goblin, and Kuo-Toan.

• Favored Class: Cleric (female) or wizard (male).

• Level Adjustment: +2.


Duergar

Grim and determined, the duergar (or gray dwarves) lead lives of never-ending toil in the great foundry-cities they have built in the Underdark. The gray dwarves are nearly as widespread and numerous as the drow, and the typical duergar realm is every bit as strong, cruel, and wealthy as a great city of the dark elves. But while most drow cities exist to exalt the high nobility of the dark elves, duergar cities exist only for the manufacture of wealth through unending labor.

Duergar are sullen, insular, and industrious, but they tend to be better neighbors than drow and are less likely to raid surface lands or seek out victims to torment. They are the preeminent artisans and merchants of the Underdark, and duergar caravans cross every corner of Faerûn miles beneath the surface. The gray dwarves are all too willing to enslave any likely creatures that fall into their hands, but they don’t waste slaves in the sort of cruel spectacles that the drow enjoy. Instead, the duergar simply work their captives to death.

Personality: Though gray dwarves do display the redeeming virtues of courage and determination, they are also avaricious, short-tempered, sullen, violent, and ungrateful. Duergar nurse grudges until they die and never stop counting the slights (real or imagined) that they’ve received. They are inclined to believe that might makes right, so most have no pity for those who are too weak to defend their property or themselves against a stronger foe. Duergar are not above launching fearsome raids to garner the gold they love so well from their weaker neighbors.

On the positive side, duergar believe in minding their own business (so long as others don’t have anything they want) and working hard to excel at their chosen crafts. No obstacle daunts a gray dwarf who has settled on a goal. Duergar may not display much loyalty to anyone other than themselves, but they never leave a job half done.

Physical Description: The typical gray dwarf stands about 4 to 4-1/2 feet tall, but her physique is lean and hard compared with those of her shield dwarf kin. Her skin is a dull, lifeless, gray color, and her eyes are black and cold. A male duergar doesn’t have a wisp of hair above his ears, but he may boast a short, wiry beard of iron-gray or black hair. The typical female duergar is likewise bald, but a few have short-cropped hair of dull black.

Relations: Duergar are universally disliked by all other beings, including each other. They are churlish and hateful, and they want nothing to do with other races unless they stand to gain something from the encounter. Of the other Underdark races, duergar find the svirfneblin and the orogs the least irritating, since the deep gnomes and deep orcs are also outstanding artisans who value hard work. The gray dwarves can’t stand the drow, probably because they can sense the condescension and mockery behind dark elf courtesy. Duergar absolutely loathe other dwarves (particularly shield dwarves) and mind flayers because the rest of dwarvenkind abandoned Clan Duergar to thralldom and misery under illithid rule thousands of years ago. (At least, that’s how the gray dwarves view the incident.)

Alignment: Most gray dwarves are evil, placing little value on the lives and property of others. They are consumed by envy of anyone better off than themselves, and they display not a trace of pity for those who are not as fortunate. A fair number of duergar, wanting nothing more than to be left alone, lean toward hardhearted neutrality, but few ever become truly good.

Religion: The patron deity of the gray dwarves is Laduguer, the dwarven deity of toil. Duergar spend little time or effort on any sort of religious observances because they feel that the best way to venerate their grim god is to work. Some gray dwarves also venerate Deep Duerra, the dwarven deity of the Invisible Art (psionics).

Language: Gray dwarves speak Dwarven and Undercommon. They also make use of Dethek, the rune alphabet of the dwarves.

Names: Duergar favor surnames that describe the work of which they are so justly proud. Their given names tend to be simple and somewhat guttural.

Male Names: Bruthwol, Horgar, Ivar, Murgol, Thangardt.

Female Names: Brilmara, Dorthis, Olga, Ulara, Weltha.

Surnames: Coalhewer, Firehand, Goldcrown, Hammerhead, Ironthew, Steelshadow.

Adventurers: Few gray dwarves have time for such nonsense as adventuring. However, occasionally an individual with no stomach for a life of unceasing toil appears in duergar society. These rare gray dwarves often find it expedient to seek out less hostile surroundings before their fellows decide that they’re not pulling their weight. A few gray dwarf adventurers are exiles or fugitives who were driven out of their home cities by vicious feuds between rival clans.

Regions: Duergar rarely stray far from the cities and forges of their youth. Therefore, most take the gray dwarf region.

Duergar Racial Traits

• +2 Constitution, –4 Charisma. These adjustments replace the hill dwarf ability score modifiers.

• Medium size. Duergar have no bonuses or penalties due to their size.

• A duergar’s base land speed is 20 feet. Gray dwarves can move at this speed even when wearing medium or heavy armor or when carrying a medium or heavy load.

• Immunities (Ex): Gray dwarves are immune to paralysis, phantasms, and poison.

• Racial Bonuses: A duergar has a +2 racial bonus on saves against spells and spell-like abilities, a +4 racial bonus on Move Silently checks, and a +1 racial bonus on Listen and Spot checks. She receives a +2 bonus on Appraise and Craft checks that are related to stone or metal and a +1 racial bonus on attack rolls against orcs (including half-orcs) and goblinoids.

• Darkvision: A duergar has darkvision out to 120 feet.

• Stability: A duergar gains a +4 bonus on ability checks made to resist being bull rushed or tripped when standing on the ground.

• Stonecunning: This ability grants a duergar a +2 racial bonus on Search checks made to notice unusual stonework. A gray dwarf who merely comes within 10 feet of unusual stonework is entitled to a Search check as if she were actively searching, and she can use the Search skill to find stonework traps as a rogue can. A duergar can also intuit depth, sensing her approximate depth underground.

• Spell-Like Abilities: 1/day—enlarge person, invisibility. Caster level equals twice the duergar’s class level (minimum 3rd level). These abilities affect only the duergar and whatever she carries.

• +4 dodge bonus to Armor Class against giants.

• Light Sensitivity (Ex): Duergar are dazzled in bright light (such as sunlight or a daylight spell).

• Automatic Languages: Common, Dwarven, and Undercommon. Bonus Languages: Draconic, Giant, Goblin, Orc, and Terran.

• Favored Class: Fighter.

• Level Adjustment: +1.


Gloamings

Gloamings are planetouched beings descended from natives of Toril and the Plane of Shadow. These unusual creatures are quite uncommon in the Underdark and extremely rare in the surface world. Most observers can easily recognize that a gloaming is planetouched in some fashion, but few know exactly how.

Members of other races often mistake a gloaming for some sort of tiefling.

Gloamings are compulsive travelers, so they usually remain strangers among other races. Their curiosity often manifests as wanderlust, and indeed most gloamings display a great drive to explore. Different gloamings pursue different interests and goals, so finding more than four or five of them together for a long time is atypical.

Personality: Gloamings are curious beings who pride themselves on their individualism. The difficult conditions in the Underdark quickly teach them caution and the merits of working with others. While their inquisitiveness may lead them to choose the adventuring life, it does not make them completely foolish risk-takers. In a similar manner, their individuality tends to express itself in ways that do not interfere with working with other gloamings or members of other races.

Physical Description: A gloaming is a pale-skinned humanoid with catlike eyes and dark, furry wings. Her skin is naturally luminescent, and she can control its glow, choosing a degree of illumination from none to as bright as a torch. A typical gloaming has one or more tattoos that create interesting shading effects when her skin glows. Her eyes have slightly oval pupils and reflect light like a cat’s. This property makes them seem almost metallic in dim light, though in ordinary light they appear gray, green-gray, blue-gray, or violet-gray. A gloaming’s wings may be black or any deep shade of brown or gray.

Relations: Though gloamings are rampant individualists, almost all share similar attitudes toward a few other races — in particular the drow, the mind flayers, and the planetouched. Gloamings harbor a deep-seated, racial hatred of the drow.

One legend holds that the drow learned how to cast the cloak of dark power spell only after capturing, torturing, and experimenting on many unfortunate gloamings, and the attitude of the latter toward dark elves tends to lend credence to this tale. Interestingly, mind flayers often leave gloamings unmolested unless provoked. Illithids find gloaming brains unpalatable, and experience has shown that the luminescent, winged humanoids make poor slaves.

Gloamings are fascinated with other planetouched races, especially genasi and tieflings. They view such beings as kindred spirits of interplanar descent and sometimes even call them cousins. Aside from drow, mind flayers, and planetouched, gloamings have no universally held opinions of other races. Likewise, no other race has had enough contact with gloamings to form widespread opinions or prejudices.

Alignment: Gloaming philosophies and behavior run the gamut of possibilities, but they are usually contrary to the dominant alignment of the area. For instance, chaotic evil communities rarely include chaotic evil gloamings, but they might have gloamings of any other alignment. Likewise, the gloamings who live among mostly neutral beings are generally inclined toward extremes of behavior on both the lawful-chaotic and the good-evil axis.

Religion: Gloamings usually spurn organized religion or any predetermined philosophy that dictates behavior and norms. Thus, gloaming clerics are almost nonexistent.

Language: Gloamings speak Undercommon. Most also speak several other languages that they have learned in their travels.

Names: Like human names, gloaming names vary greatly, and none are truly typical. Further complicating matters is the fact that a gloaming is called one name by his parents when he is a child, then chooses another name for himself as an adult. It’s not unusual for gloaming names to be drawn from completely disparate cultures.

Adventurers: Adventuring gloamings are the norm rather than the exception. The curiosity of these creatures and their general inability to settle in any one place for long compel many of them to take up the adventuring life. The discoveries an adventurer makes and the uncertainty of the profession greatly appeal to them. Though gloamings are naturally long-lived, the urge to travel and explore comes early, so few of them live to reach old age.

Regions: Virtually all gloamings choose the gloaming region regardless of where they actually live. Gloamings who have gained knowledge and experience in Toril often turn their attention to the planes and travel there as well.

Gloaming Racial Traits

• –2 Strength, +2 Dexterity, –2 Wisdom, +2 Charisma. Gloamings are lithe but not very strong. Their exotic appearance is appealing to many, but their curiosity sometimes makes them choose courses of action that are less than wise.

• Outsider: Gloamings are native outsiders (see the Planetouched entry in the FORGOTTEN REALMS Campaign Setting).

• Small size. A gloaming has a +1 size bonus to Armor Class, a +1 size bonus on attack rolls, and a +4 size bonus on Hide checks, but her lifting and carrying limits are three-quarters of those of a Medium character.

• A gloaming’s base land speed is 20 feet. A gloaming also has a fly speed of 40 feet with average maneuverability.

• Light Blindness (Ex): Abrupt exposure to bright light (such as sunlight or a daylight spell) blinds a gloaming for 1 round. In addition, she takes a –1 circumstance penalty on all attack rolls, saves, and checks while operating in bright light. Gloamings are eligible to take the Daylight Adaptation feat from the FORGOTTEN REALMS Campaign Setting.

• Shadow Spells: Gloamings have a racial predilection for shadow-based spells. They cast illusion (shadow) spells at +1 caster level.

• Racial Bonuses: A gloaming has a +2 racial bonus on saves against illusion (shadow) spells or effects and a +4 racial bonus on saves against psionic abilities, such as those possessed by mind flayers or yuan-ti. She also gains a +4 racial bonus on Move Silently checks.

• Low-Light Vision: A gloaming can see twice as far as a human in starlight, moonlight, torchlight, or similar conditions of poor illumination. She retains the ability to distinguish color and detail under these conditions.

• Luminescence (Ex): As a standard action, a gloaming can make her skin provide illumination equal to that produced by any light source up to and including a torch, or she can mute the glow altogether. A gloaming’s luminescence lasts until she chooses to change it. When a gloaming dies, her luminescence fades to nothing over the course of 10 minutes.

• A gloaming has Portal Sensitive as a bonus feat.

• Automatic Language: Undercommon. Bonus Languages: By character region.

• Favored Class: Sorcerer.

• Level Adjustment: +2.


Grimlocks

Once grimlocks were much like other humanoid races and could see the world around them. But after millennia of living in total darkness, they lost their sight and found other, blunter methods for sensing their environment. Blind but not unseeing, evil but not unfeeling, grimlocks understand the world in a way that other humanoids cannot.

Although grimlocks prefer to keep to themselves, their isolation is often broken when mind flayers raid their packs for slave fodder or, as more often happens, their mushroom fields are razed and their water cisterns are drained by drow. Starving and desperate, the grimlocks are then forced to raid upperworld communities for the means to survive.

Personality: Grimlocks are direct in all their dealings, never beating around the bush. They are deeply suspicious of other races—sometimes violently so. But while grimlocks are prone to snap judgments, most can change their minds readily enough if presented with situations that warrant reconsideration, even in matters of racial enmity. Grimlocks care more for their own skins than they do for any principle, cause, or individual, except for those with whom they have hunt-bonded.

A hunt-bond is a vow of mutual respect and protection. Every grimlock forms such a bond with at least one other creature (usually another grimlock). A grimlock considers a hunt-bonded companion a close friend, and she protects that individual’s life as if it were her own.

Grimlocks appreciate beauty, but not the visual beauty that other creatures can sense. A grimlock’s heightened senses allow him to appreciate forms, subtle vibrations in the earth, and poetry. Like their personalities, the sculpture, music, and poetry created by grimlocks tend to seem blunt, immediate, and raw.

Physical Description: A grimlock appears human in silhouette, but full light reveals him as a subterranean creature whose ancestors have been accustomed to darkness for generations uncounted. His skin is gray, slightly scaled, and usually scarred from unending hunts through constricted passages. A grimlock who has been afforded special status by his pack may also have decorative designs scarred into his hide. The single most startling grimlock feature is the complete absence of eyes and eye sockets. Blank skin stretches across a grimlock’s upper face, giving him a shadowed, masked visage. A muscular grimlock male or female stands between 5 and 5-1/2 feet in height and weighs around 180 pounds.

Grimlocks wear little in the way of clothing or armor—their skins are protection enough. However, they do sport tanned leather belts, harnesses, and decorative bracers.

Relations: Grimlocks harbor intense distrust and hostility toward any race other than their own. Fed on by mind flayers, forced into slavery by both drow and illithids, and subjected to aboleth plots of exceptional depravity, grimlocks quite reasonably react xenophobically to other races. However, any grimlock who wishes to venture away from his pack must overcome these xenophobic leanings and learn to see each individual as a potential pack member, as opposed to a racial enemy that must be slain. A few adventuring grimlocks have achieved such mental equilibrium, though it must be reinforced through daily meditation to prevent instinct from taking over.

Alignment: Although upperworlders regard all grimlocks as evil, many are actually neutral, concerned mostly with themselves and their own survival. They see themselves and their people as desperate survivors on the run, so they rationalize any evils they do as necessary for their own continued existence.

Religion: Certain groups of grimlocks venerate individual medusas as if the latter were minor deities. The gaze power of such creatures is beyond the grimlock’s ability to understand, so it seems divine to them. More enlightened grimlocks tend to worship Shar.

Language: Grimlocks speak a dialect of Terran and Undercommon. Those who venture beyond their immediate packs often choose to learn other languages of the Underdark as well. Some learn Abyssal and other evil tongues to gain power for themselves by making sinister deals.

Names: Grimlocks prefer to name their young after natural elements of the underground environment. Each grimlock has a personal name and a pack name.

Male Names: Hard Stone, Jagged Rock, Cliff Face, Cold Water, Tunnel Runner, Heat Bringer, Stone Biter.

Female Names: Diamond Hand, Silk Cry, Smooth Pebble, Lake Wader, Life Tender, Sigh Minder.

Pack Names: Runners, Singers, Leapers, Scalers, Climbers.

Adventurers: Grimlocks are intimately familiar with their bounded world of rock, deep pools, chasms, and fissures. Adventuring grimlocks often find considerable profit in waylaying Underdark trade caravans, looting the ruins of civilizations past, and taking on assignments for drow or mind flayer patrons. Grimlocks who choose to move beyond the confines of their own packs usually find the cultural shock overwhelming at first, but still oddly gratifying in its strangeness.

Regions: Many wild grimlocks are born in an extended series of caves that they call Fingerhome. These caverns extend throughout the upper, middle, and lower Underdark. Most grimlocks choose the grimlock region, but a scant few choose to live among surface races, so they choose the regions in which their comrades live instead.

Grimlock Racial Traits

• +4 Strength, +2 Dexterity, +2 Constitution, –2 Wisdom, –4 Charisma. Grimlocks are strong, quick, and tough, but they tend to be weak on interaction and leadership.

• Medium size. Grimlocks have no bonuses or penalties due to their size.

• A grimlock’s base land speed is 30 feet.

• Immunities (Ex): Grimlocks are immune to gaze attacks, visual effects, illusions, and other attack forms that rely on sight.

• Blindsight (Ex): A grimlock can ascertain all foes within 40 feet as a sighted creature would. Beyond that range, it treats all targets as totally concealed (see Concealment in the Player’s Handbook). Grimlocks are susceptible to sound- and scent-based attacks, and they are affected normally by loud noises, sonic spells (such as ghost sound or silence), and overpowering odors (such as stinking cloud or incense-heavy air).

Negating a grimlock’s sense of smell or hearing negates his blindsight, but he functions as though he had the Blind-Fight feat. If both smell and hearing are negated, the grimlock is effectively blinded.

• Scent (Ex): Grimlocks can detect opponents within 30 feet by scent. Exact location is not revealed unless the opponent is within 5 feet. A grimlock can take a move action to note the general direction of an opponent he has detected by scent.

• Natural Armor Bonus (Ex): A grimlock has a +4 natural armor bonus to Armor Class because of his thick and scaly skin.

• Racial Bonuses: A grimlock gains a +10 racial bonus on Hide checks when in the mountains or underground. His dull gray skin helps him hide in his native terrain.

• Racial Hit Dice: A grimlock character begins with two levels of monstrous humanoid, which provide 2d8 Hit Dice, a base attack bonus of +2, and base saving throw bonuses of Fort +0, Ref +3, and Will +3.

• Racial Skills: A grimlock’s monstrous humanoid levels give him skill points equal to 5 (2 + Int modifier). His class skills are Climb, Hide, Listen, and Spot.

• Racial Feats: A grimlock character has Martial Weapon Proficiency (battleaxe) as a bonus feat. In addition, his monstrous humanoid levels give him one feat.

• Automatic Languages: Common and Undercommon. Bonus Languages: By character region.

• Favored Class: Barbarian.

• Level Adjustment: +2.


Kuo-Toas

Kuo-toas are theocratic fishfolk who dwell in the deep seas and lakes of the Underdark. The clerics of Blibdoolpoolp, called whips, exercise iron control over the population. Second in status to the clerics are the monks, who are known as monitors. Much of kuo-toan life and society focuses on religion. The church forms the center of every community, both physically and metaphysically. Each kuo-toa city is ruled by a Sunken Council — a group of nine high-level clerics who direct the citizens in their religious observances. Larger kuo-toa settlements usually have ornate churches that sponsor frequent celebrations in honor of their mad deity, whom they call the Sea Mother. A smaller enclave might have only a simple shrine and periodic visits from a low-level priest.

Kuo-toas spend much of their leisure time in the spawning pools. Young kuo-toa hatch in these sheltered pools and spend their first year of life there. Only after their amphibian qualities fully develop can they leave the pools to become full-fledged members of kuo-toan society.

Personality: Kuo-toas view everyone with suspicion; in fact, they often report real or alleged transgressions of even their own family members to the community cleric. Justice (or at least trial, sentencing, and punishment) follows swiftly.

Kuo-toas have a well-deserved reputation for dealing duplicitously with other races, though the drow are a notable exception to this rule. The typical kuo-toa has no scruples about betraying a trust if he feels that doing so is in his best interests and not apt to produce unwanted repercussions.

Physical Description: A kuo-toa sports fine scales of varying pigmentation. The color varies with his mood, ranging from dark red when he is angry to white when he is frightened. A kuo-toa’s body is shaped like that of a short, pudgy human, but his slender arms and legs end in broad hands and distended feet that resemble flippers. The air around a kuo-toa carries a faint odor of rotting fish. This scent is natural but can be enhanced by piscine perfumes of kuo-toan manufacture.

Relations: The kuo-toas maintain friendly relations with the drow. Sometime in the far past, after the conflict of Sorath-Nu-Sum, the kuo-toan clergy issued edicts naming all drow as honorary kuo-toas and welcoming them into kuo-toan settlements. The only portions of a kuo-toan settlement where drow are forbidden are the church and the spawning pools. The kuo-toas also tolerate the servants, slaves, and allies of the drow, giving them the same level of access as they do the dark elves.

Exactly what prompted this expansive gesture remains a mystery, but many drow and kuo-toa communities have since established mutually beneficial trading practices, and mixed settlements are not unusual.

Kuo-toas and drow share a common hatred of the svirfneblin, and the two races frequently band together to hunt deep gnomes. Victorious raiding parties offer svirfneblin prisoners to the kuo-toan church for sacrifice.

Alignment: Upperworlders generally perceive kuo-toas as evil and loathsome, and this assessment is not an unfair representation of the Sea Mother’s bloodthirsty clerics and monks. Common kuo-toas, however, generally lack the cruelty and zeal of the theocratic and noble classes. Such kuo-toas often follow neutral (and occasionally even good) philosophies, forming a non-vocal majority in most kuo-toan settlements. Because of the repressive theocracy under which they live, non-evil kuo-toas usually remain silent, lest their attitudes get them sacrificed to the Sea Mother.

Religion: Kuo-toa clergy are quick to root out and censure anyone or anything they perceive as a threat. Because of the swift and arbitrary punishments meted out by the whips, the average kuo-toa follows the rituals of Blibdoolpoolp and fulfills the expectations of the clergy, whether or not he feels especially pious.

The current edicts of the high priests state that Blibdoolpoolp demands frequent sacrifices, which must be drowned in special sacrificial pools. If the clergy feel especially benevolent, they use prisoners or slaves (often svirfneblin) to fulfill this requirement.

If the clerics perceive their flock as less than fervent in devotion, however, each sacrifice includes one or more kuo-toa parishioners. Drow are never sacrificed to Blibdoolpoolp, and the servants and slaves of the drow are usually spared as well.

Language: Kuo-toas speak Kuo-Toan, Undercommon, and Aquan. Those who live in mixed communities with drow often speak Elven as well.

Names: Kuo-toan given names usually mimic rushing or dripping water in sound. Surnames are descriptive words or phrases, often religious in nature.

Male Names: Drapood, Jopaarg, Oomkaan, Moolowik, Nilbool, Poolidib, Poolp, Prin, Pripp, Prirr, Rripp, Rropp, Urlurg, Vuoor.

Female Names: Bibble, Bilpl, Bilpli, Blipool, Lill, Lilli, Pliil, Pliili, Uustra.

Surnames: Chosen, Devout, Goddessgifted, Goodhunter, Holy, Motherblessed, Seachild, Seakin, Undrowned.

Adventurers: Kuo-toan society provides ample reasons for any nonconformist kuo-toa to adopt the adventuring life and travel far away from the areas controlled by the Sea Mother’s clergy. Unfortunately, kuo-toas typically face prejudice from every other race except drow. As a result, they often join mixed-race adventuring groups, hoping that the diversity will encourage acceptance. Adventuring kuo-toas often make pilgrimages back home on an annual basis to partake of the spawning pools.

Regions: Kuo-toas live in the upper and middle Underdark. Virtually all of them choose the kuo-toa region, though the few kuo-toas who venture to the surface are free to choose the regions in which they dwell.

Kuo-Toa Racial Traits

• +2 Strength, +2 Constitution, +2 Intelligence, +4 Wisdom, –2 Charisma. Kuo-toas are strong, hardy, and wise, but they have a sinister reputation.

• Medium size. Kuo-toas have no bonuses or penalties due to their size.

• A Kuo-toa’s base land speed is 20 feet. A kuo-toa also has a swim speed of 50 feet.

• Lightning Bolt (Su): Two or more kuo-toa clerics (whips) operating together can generate a stroke of lightning every 1d4 rounds. The whips must join hands to launch the bolt but need only remain within 30 feet of one another while it builds. The resulting lightning bolt deals 1d6 points of damage per whip, but a successful Reflex save halves this amount (DC 11 + highest Wisdom modifier among the participating whips + number of whips).

• Adhesive (Ex): A kuo-toa uses his own body oil and other materials to give his shield a finish almost like flypaper, capable of holding fast any creatures or items that touch it. Any creature that makes an unsuccessful melee attack against a kuo-toa must succeed on a Reflex save (DC 11 + kuo-toa’s Con modifier), or the weapon sticks to the shield and is yanked out of its wielder’s grip. A creature using a natural weapon is automatically grappled if it gets stuck. A kuo-toa requires one hour and special materials costing 20 gp to coat a shield with adhesive, but the secretion remains sticky for up to three days, or until it actually catches something or someone, whichever comes first. Successfully trapping a creature or item uses up the adhesive, so the shield can trap no further creatures or items until its coating is replenished. Pulling a stuck weapon or limb from a shield requires a DC 20 Strength check.

• Electricity Resistance 10 (Ex): Kuo-toas are naturally resistant to electricity.

• Immunities (Ex): A kuo-toa is immune to poison and paralysis.

• Keen Sight (Ex): A kuo-toa has excellent vision, thanks to his two independently focusing eyes. His eyesight is so keen that he can spot a moving object or creature even if it is invisible or ethereal. Only by remaining perfectly still can such objects or creatures avoid a kuo-toa’s notice.

• Slippery (Ex): A kuo-toa secretes an oily film that makes him difficult to grapple or snare. Webs (magic or otherwise) don’t affect kuo-toas, and they usually can wriggle free from most other forms of confinement.

• Light Blindness (Ex): Abrupt exposure to bright light (such as sunlight or a daylight spell) blinds a kuo-toa for 1 round. In addition, he takes a –1 circumstance penalty on all attack rolls, saves, and checks while operating in bright light.

• Amphibious (Ex): Kuo-toas can breathe both air and water without difficulty and are capable of surviving indefinitely in either environment.

• Natural Armor Bonus (Ex): A kuo-toa has a +6 natural armor bonus to Armor Class because of his scaly skin.

• Racial Bonuses: A kuo-toa has a +8 racial bonus on Escape Artist checks and a +4 racial bonus on Search and Spot checks.

• Weapon Familiarity: A kuo-toa may treat pincer staffs (see Chapter 5: Equipment and Magic Items) as martial weapons rather than exotic weapons.

• Racial Hit Dice: A kuo-toa character begins with two levels of monstrous humanoid, which provide 2d8 Hit Dice, a base attack bonus of +2, and base saving throw bonuses of Fort +0, Ref +3, and Will +3.

• Racial Skills: A kuo-toa’s monstrous humanoid levels give him skill points equal to 5 × (2 + Int modifier). His class skills are Craft (any), Escape Artist, Knowledge (any), Listen, Move Silently, Search, and Spot.

• Racial Feats: A kuo-toa’s monstrous humanoid levels give him one feat.

• Automatic Languages: Kuo-Toan, Undercommon, and Aquan. Bonus Languages: Common, Dwarven, Elven, and Serusan (or by character region).

• Favored Class: Rogue.

• Level Adjustment: +3.


Slyths

Thought by some to be genasi descended from human pairings with earth and water elementals, slyths are humanoid shapechangers found in small numbers throughout the Underdark.

Another theory traces their origin to aboleth experimentation with humans and derro, while one ancient legend holds that slyths were actually created by Shar, who shaped a gelatinous cube into a humanoid and then breathed life into it. Still another myth tells the same tale but maintains that Chauntea created the slyths to tend the deep places of the earth.

Although their origins remain a mystery, slyths care deeply for the world of the Underdark and work to ensure that the many races and species that occupy it do not defile it. Slyths are few in number but strong in influence. They live long and make their presence felt in many ways.

Personality: Slyths view themselves as the custodians and caretakers of the Underdark. At peace with the natural world, they consider it their duty to help others interact harmoniously with the environment.

Because they maintain amicable relationships with most races, slyths are welcome almost anywhere. In peaceful communities, they offer advice on animal husbandry, food cultivation, or foraging. In conflict-threatened areas, they often act as arbiters. When feuding and raiding erupt into actual warfare, however, the slyths refuse to take sides — they simply leave. In times of open conflict, the slyths retreat to faraway niches that are difficult, if not impossible, for anyone without their alternate form to find.

Physical Description: In her humanoid form, a slyth appears as a bald human, slightly taller than average, with softer and more rounded features. Her skin tones can vary in color, but brown hues are the most common. The slyth’s real form is that of an amorphous, ooze-like creature whose body is midway between a solid and a liquid. In this shape, she resembles a puddle of syrup, mud, or oil.

Relations: In general, slyths get along well with almost all the humanoid and monstrous humanoid races, especially svirfneblin and orogs. Aboleths and illithids raise the ire of the slyths; in fact, the latter have been known to go out of their way to avoid mind flayer settlements.

Alignment: Slyths unequivocally favor neutrality. No member of any other race has ever encountered a slyth that wasn’t neutral. Perhaps this predilection for neutrality indicates that slyths are somehow part of nature’s own essence, or perhaps it results from their breeding or environment. Darker rumors speculate that slyth children who incline toward obdurate alignment extremes are abandoned, and few, if any, survive.

Religion: The deep spirituality of the slyths usually manifests itself in the worship of one of Faerûn’s gods. Chauntea, the Earth Mother, is popular among slyths with good tendencies, and Shar is the deity of choice for those with evil tendencies.

Language: Slyths speak Common and Undercommon. Most speak at least one other elemental, humanoid, or monstrous humanoid language, although many powerful slyths supplement their linguistic expertise with magic, such as a helm of comprehend languages or potions of tongues.

Names: Slyth names reflect their interest in nature. First names are often onomatopoeic, resembling natural sounds of the Underdark. A typical surname is a compound word that unifies two aspects of the natural world.

Male Names: Drypp, Garock, Glythum, Ploawp, Rumble.

Female Names: Ffflla, Mrrwa, Ploosh, Scritch, Shooh.

Surnames: Deepflight, Glowstone, Mushroomlake, Rockridge, Rockriver, Silentcave, Swiftlight.

Adventurers: Because slyth families typically settle in an area and become its keepers, slyths who take up classes usually become druids or rangers. Even slyth commoners or warriors devote themselves to the study of animal husbandry and try to learn more about nature. Eventually, these classed slyths leave the community, seeking other areas that have greater need. Sometimes a slyth travels and explores for many years before finding a place that seems suited to her.

Regions: The slyths live in all levels of the Underdark, though only in the lower Underdark is the population large enough to warrant permanent settlements. Virtually all slyths choose the slyth region.

Slyth Racial Traits

• –2 Strength, +2 Dexterity, +2 Wisdom. Slyths are wise in the ways of nature and reasonably agile, but their amorphous forms are not especially strong.

• Medium size. Slyths have no bonuses or penalties due to size.

• A slyth’s base land speed is 30 feet. A slyth in amorphous form (see below) has a swim speed of 30 feet.

• Alternate Form (Su): As a standard action, a slyth can change shape, assuming an amorphous form. Any equipment the slyth is wearing or carrying transforms to become part of this new form. Material armor (including natural armor) becomes worthless, though the slyth’s Dexterity bonus, deflection bonus, and any armor bonuses from force effects (for example, from the mage armor spell) still apply. In her amorphous form, she cannot be flanked or stunned and she is immune to critical hits, but she can’t attack or cast spells with verbal, somatic, material, or focus components. (This limitation does not rule out spells that the slyth may have prepared using the metamagic feats Eschew Materials, Silent Spell, and Still Spell.) The slyth loses all other supernatural abilities while in amorphous form, and her magic items cease functioning. Her amorphous form is nearly fluid and boneless, enabling her to pass through holes or narrow openings as small as 2 inches in diameter. Resuming her normal form is a full-round action that does not provoke an attack of opportunity.

A slyth can remain in amorphous form for up to 10 minutes per class level, but after resuming her normal form she cannot change again for as long as she spent in amorphous form.

• Water Breathing (Ex): A slyth can breathe underwater indefinitely.

• Immunities (Ex): Because of their shapechanging abilities, slyths are immune to polymorphing and poison.

• Resistances (Ex): A slyth has sonic resistance 5.

• Racial Bonuses: A slyth has a +4 racial bonus on Disguise, Escape Artist, and Survival checks.

• Weapon Familiarity: A slyth may treat flutter blades (see Chapter 5: Equipment and Magic Items) as martial weapons rather than exotic weapons.

• Automatic Languages: Common and Undercommon. Bonus Languages: Aquan, Elven, Gnome, and Terran (or by character region).

• Favored Class: Druid.

• Level Adjustment: +2.


Svirfneblin

Silent and wary, the svirfneblin (or deep gnomes) dwell in mines and caverns far beneath the surface of the world. While the rock gnomes of the Lands Above are known for their boundless optimism and cheerful mischief, the deep gnomes are suspicious and serious creatures. Their holdings are hidden from the predatory races that share the Underdark with them because only caution, stealth, and cooperation with others of their kind stand between the svirfneblin and a terrible end.

Svirfneblin are master artisans, miners, and gemcutters. Their handiwork is prized throughout the Realms Below, and the boldest deep gnomes are welcomed as neutral merchants among many Underdark races. They make superior guides, scouts, and foragers because they often know passages and portals long lost to other races, and few can match the stealth or cunning of svirfneblin rangers watching over their own territory.

Personality: Deep gnomes are suspicious and slow to give their trust. They have little desire to meet new people, so most deep gnomes appear grim, sullen, and pessimistic to others. Anyone who takes the considerable trouble to befriend a svirfneblin, however, usually finds him to be a loyal and unflinching comrade whose pragmatic outlook is balanced by a wry, self-deprecating wit.

Svirfneblin admire well-wrought metalwork and weapons, but they love the beauty of gemstones with a passion that seems impossible for creatures with such dour personalities. They are diligent, industrious, and tireless in the pursuit of excellence. Deep gnomes believe that anything worth doing is worth doing well, no matter how long it takes or how difficult it turns out to be.

Physical Description: A deep gnome stands between 3 and 3-1/2 feet tall and weighs between 40 and 45 pounds. He is wiry and lean, with a body as hard as a slab of stone. His skin may be either mottled gray or dun-colored (a good match for the rock around his home), and his eyes are either dark gray or black. A female svirfneblin has hair the same color as her eyes, but a male is entirely bald and beardless.

Relations: Deep gnomes are deeply suspicious of all other races, particularly drow and kuo-toas. To a svirfneblin, a stranger is an enemy, and the best way to deal with enemies is to avoid them completely. Deep gnomes are most accepting of gloamings and slyths, since these folk rarely threaten them. But they deal very cautiously with grimlocks and orogs, having learned that members of these races are all too willing to plunder others who are too weak to defend themselves. Svirfneblin traders take care to meet with merchants of other races in neutral caverns that feature plenty of potential exits, in case a deal goes sour.

Alignment: Svirfneblin believe that their survival depends on avoiding entanglements with other races, so they strongly favor neutral alignments. While they rarely wish others ill, neither are they especially willing to take risks on behalf of others.

Religion: Like most other gnomes, the svirfneblin venerate the gnome pantheon. Their special patron is Callarduran Smoothhands, the Master of Stone.

Language: Svirfneblin speak Gnome and Undercommon. Those who have reason to deal with outsiders often learn Aquan, Common, Dwarven, Elven, or Kuo-Toan as well.

Names: Svirfneblin given names sound somewhat guttural but are much simpler than the names adopted by their cousins in the Lands Above. Svirfneblin surnames are descriptive and often have to do with gems or stonework.

Male Names: Belwar, Kronthud, Durthmeck, Schneltheck, Thulwar, Walschud.

Female Names: Beliss, Durthee, Ivridda, Lulthiss, Schnella, Thulmarra.

Surnames: Gemcutter, Ironfoot, Rockhewer, Seamfinder, Stonecutter.

Adventurers: While most svirfneblin have little use for adventuring, they are without a doubt the best guides, scouts, and pathfinders in the Underdark. Quick, clever, and stealthy, svirfneblin have an uncanny knack for finding their way through the bleak maze of the Underdark and avoiding dangerous encounters along the way. A few svirfneblin find their way into the adventuring life by serving as guides for parties composed of other races.

Regions: Svirfneblin normally choose the deep gnome region, as described in the FORGOTTEN REALMS Campaign Setting.

Svirfneblin Racial Traits

• –2 Strength, +2 Dexterity, +2 Wisdom, –4 Charisma. These adjustments replace the rock gnome ability score modifiers.

• Small size. A svirfneblin has a +1 bonus to Armor Class, a +1 bonus on attack rolls, and a +4 bonus on Hide checks, but his lifting and carrying limits are three-quarters of those of a Medium character.

• A svirfneblin’s base land speed is 20 feet.

• Darkvision: A svirfneblin has darkvision out to 120 feet.

• Racial Bonuses: A svirfneblin has a +2 racial bonus on all saving throws, a +2 racial bonus on saving throws against illusions, a +1 racial bonus on attack rolls against kobolds and goblinoids, and a +2 racial bonus on Craft (alchemy) and Listen checks. He also receives a +2 racial bonus on Hide checks, which improves to +4 in underground environments.

• +4 dodge bonus to Armor Class against all creatures.

• Spell Resistance: A svirfneblin has spell resistance equal to 11 + class level.

• Stonecunning: This ability grants a svirfneblin a +2 racial bonus on Search checks made to notice unusual stonework. A deep gnome who merely comes within 10 feet of unusual stonework is entitled to a Search check as if he were actively searching, and he can use the Search skill to find stonework traps as a rogue can. A svirfneblin can also intuit depth, sensing her approximate depth underground.

• Spell-Like Abilities: 1/day—blindness/deafness, blur, disguise self. Caster level equals the svirfneblin’s class level. The save DC is Charisma-based but includes a +4 racial modifier.

• Nondetection (Su): A svirfneblin continuously radiates a nondetection effect as the spell (caster level equals the svirfneblin’s class level).

• Add +1 to the Difficulty Class for all saving throws against illusion spells cast by svirfneblin.

• Weapon Familiarity: Svirfneblin may treat gnome hooked hammers as martial weapons rather than exotic weapons.

• Automatic Languages: Common, Gnome, Undercommon. Bonus Languages: Dwarven, Elven, Giant, Goblin, Orc, and Terran. In addition, a svirfneblin can use speak with animals as a spell-like ability once per day to speak with a burrowing mammal (caster level 1st, regardless of the svirfneblin’s actual character level).

• Favored Class: Rogue.

• Level Adjustment: +3.


Other Character Races

While creatures such as drow, grimlocks, and svirfneblin are the most prevalent and iconic of the Underdark races, many other intelligent creatures also inhabit the Realms Below. Some are so alien and bizarre that it would be difficult to imagine playing one as a character, while others are simply so powerful that they are suitable only for the highest levels of play. The races presented here are reasonably humanoid in form and could fit in with an Underdark-themed campaign relatively easily.

TABLE 1–2: OTHER UNDERDARK RACES
Race | Starting Hit Dice | Level Adjustment | Favored Class
Derro | 3d8 | +1 | Sorcerer
Mind flayer | 8d8 | +7 | Wizard
Minotaur | 6d8 | +2 | Barbarian
Orog | by class | +2 | Fighter
Quaggoth | 3d8 | +2 | Barbarian
Tanarukk | 5d8 | +3 | Barbarian
Troglodyte | 2d8 | +2 | Cleric

Of the races noted below, the orog and tanarukk are described in the FORGOTTEN REALMS sourcebook Races of Faerûn. The Monster Manual describes the derro, mind flayer, minotaur, and troglodyte, while Monsters of Faerûn presents the quaggoth.

Table 1–2 lists the starting Hit Dice, level adjustment, and favored class for each of these monstrous races. A general description of each race and its effective character level (ECL) is given after the table.

Derro (ECL 4)

Derro are widespread and likely to be found in small bands almost anywhere. Derro warrens exist in the middle of many drow and duergar cities, and independent derro holds fester in the darkest reaches of the Realms Below. Scouts and marauders of this race scour the tunnels near their settlements in search of unwary victims to enslave and torment.

Clever, stealthy, and murderously insane, derro are not likely to take up adventuring for its own sake. However, it is not uncommon for a solitary derro to devote herself to some strange quest, such as collecting particular sorts of gemstones for some fanciful magic device or slaying as many creatures of a particular race as possible. Other derro are assigned to specific missions by the powerful savants of their race. Such mission-driven derro might attach themselves to any convenient band of comrades to accomplish their irrational goals.

Mind Flayers (ECL 15)

Illithids hunger for knowledge, and many of them travel widely in search of arcane secrets and lost lore. They explore forgotten tombs, spy out the ways of other races, and plunder the magical storehouses of their rivals — the same sorts of activities that surface adventurers delving into the Underdark generally pursue.

Cold, calculating, and completely self-serving, illithids make dangerous allies and unreliable companions. Few mind flayers regard any cause or comrade as worth dying for. Due to their diet, if nothing else, most mind flayers are simply incapable of becoming truly good, but the occasional exceptional individual who restricts its feeding to the brains of non-sentient creatures might become neutral, or possibly even good in extreme cases.

Orogs (ECL 3)

The orogs, or deep orcs, are warlike beings who rival dwarves in their skill at making weapons and other machines of war. Unlike their surface orc kin, orogs gather in great cities and consider themselves a martial race, not a savage one. Isolated orog cities are often found in volcanic areas, since the deep orcs are inured to extremes of temperature and favor thermally active sites for their mighty forges.

Orogs are cruel, strong, and domineering, but not nearly as sadistic as the derro or as universally hostile to other creatures as the mind flayers or the troglodytes. Therefore, orogs tend to take up adventuring fairly often. Strong and skilled in battle, an orog mercenary has little difficulty finding work in the Underdark. Orogs are nothing if not courageous, and they can be counted upon to strive tirelessly toward any goal they deem worth achieving.

Minotaurs (ECL 8)

With the exception of the vast region known as the Labyrinth, minotaurs control few realms of their own in the Underdark. Most are found elsewhere, often serving as marauders, mercenaries, and slaves in the great drow and duergar cities. Minotaurs tend to be cruel, dimwitted, and violent, but they are loyal to their comrades and fearless in battle.

A minotaur adventurer can travel freely through the domains of most Underdark races, selling his sword to the highest bidder. Minotaurs who turn to good often strive to break the power of slaveholding races and fight furiously for the emancipation of captives.

Quaggoths (ECL 5)

Feral bands of quaggoths haunt many of the lonelier portions of the Underdark, existing as roving bands of marauders who prey on anything they can catch. Bloodthirsty and savage, quaggoths can descend into a screaming animal frenzy at the slightest provocation, losing any semblance of reason until they destroy (or are destroyed by) whatever foe they happen to encounter.

Like minotaurs, quaggoths are frequently found as slaves and warriors in the cities of more civilized folk. Quaggoth mercenaries can find work almost anywhere. While few actually become adventurers, some have risen above the bloodlust and senseless violence of their kin to become the stalwart companions of adventuring parties. Good quaggoths often pit themselves against the tyranny of those evil races that hold their kinfolk in slavery.

Tanarukks (ECL 8)

Planetouched creatures bred from orcs and demons, tanarukks are strong, hardy, and fierce in battle. Most tanarukks in the Underdark are found in the North, amid the ruins of the ancient dwarven realm of Ammarindar. Thousands of these creatures make up the iron-fisted heart of Kaanyr Vhok’s Scoured Legion, a fierce army that has yet to taste defeat in the endless feuds and skirmishes of the Underdark.

Tanarukks often strike out on their own as adventurers, hoping to make a place for themselves by dint of their fighting skill and ruthlessness. They favor settling in orog and orc settlements, where their heritage is an advantage rather than a drawback, but tanarukks can be found as elite bodyguards to drow nobles, mind flayer merchants, and demon warlords.

Troglodytes (ECL 4)

Loathsome and repulsive, troglodytes are universally disliked by all other Underdark races. Because of their ferocity in battle, however, troglodyte skirmishers and raiders often find employment in the House armies of drow cities or as mercenaries in the service of other races. Troglodytes view other creatures as either “tribemates” or “meat.” Thus, they rarely remain loyal to an ally or employer for longer than it takes to fill their bellies and sate their lust for blood and treasure.

Like the svirfneblin, troglodytes often know little-used ways through the Underdark and can be extremely capable guides. Few travelers, however, care to follow where troglodytes are likely to lead.


Age, Height, and Weight

The details of your character’s age, gender, height, weight, and appearance are up to you. However, if you would like some rough guidelines to help you determine such details, refer to Tables 1–3 through 1–5.

Character Age

Your character’s age is determined by your choice of race and class, as given in Table 1–3: Random Starting Ages. Find the age at which your character reaches adulthood in the first column, then roll the indicated dice in the column for the character’s starting class and add that many years. The result is the character’s starting age.

TABLE 1–3: RANDOM STARTING AGES
 |  |  | Bard | Cleric
 |  | Barbarian | Fighter | Druid
 |  | Rogue | Paladin | Monk
Race | Adulthood | Sorcerer | Ranger | Wizard
Chitine | 15 years | +1d4 years | +1d6 years | +2d6 years
Deep Imaskari | 20 years | +4d6 years | +6d6 years | +3d6 years
Drow | 110 years | +4d6 years | +6d6 years | +10d6 years
Duergar | 40 years | +3d6 years | +5d6 years | +7d6 years
Gloaming | 13 years | +1d4 years | +1d4 years | +2d4 years
Grimlock | 12 years | +1d4 years | +1d6 years | +2d4 years
Kuo-toa | 10 years | +2d6 years | +1d6 years | +3d6 years
Slyth | 30 years | +3d6 years | +2d6 years | +4d6 years
Svirfneblin | 20 years | +2d4 years | +3d6 years | +4d6 years

A character’s physical ability scores change with advancing age, as described in the Player’s Handbook. Table 1–4 gives the ages at which each race reaches each age category, and the footnotes below the table specify the ability score adjustments for each category.

TABLE 1–4: AGING EFFECTS
Race | Middle Age1 | Old2 | Maximum Venerable3 | Age
Chitine | 40 years | 60 years | 80 years | +2d20 years
Deep Imaskari | 55 years | 110 years | 150 years | +4d% years
Drow | 175 years | 263 years | 350 years | +4d% years
Duergar | 125 years | 188 years | 250 years | +2d% years
Gloaming | 100 years | 200 years | 300 years | +2d% years
Grimlock | 30 years | 45 years | 60 years | +2d12 years
Kuo-toa | 20 years | 40 years | 50 years | +2d10 years
Slyth | 60 years | 90 years | 120 years | +2d20 years
Svirfneblin | 80 years | 120 years | 160 years | +2d% years
1 At middle age, –1 to Str, Dex, and Con; +1 to Int, Wis, and Cha.
2 At old age, –2 to Str, Dex, and Con; +1 to Int, Wis, and Cha.
3 At venerable age, –3 to Str, Dex, and Con; +1 to Int, Wis, and Cha.

Height and Weight

Choose your character’s height and weight from the ranges mentioned in the appropriate racial description, or determine them randomly using Table 1–5: Random Height and Weight. The information given here supplements that provided in Chapter 6 of the Player’s Handbook.

First determine your character’s base height and weight based on race. Next, roll the indicated dice for that race’s height modifier and add that many inches to the character’s base height.

Then multiply that same die roll by the appropriate weight modifier and add that many pounds to the character’s base weight.

TABLE 1–5: RANDOM HEIGHT AND WEIGHT
Base Race | Height | Height Modifier | Base Weight | Weight Modifier
Chitine, male | 3’1” | +2d8 in. | 67 lb. | × 1d4 lb.
Chitine, female | 2’8” | +2d8 in. | 47 lb. | × 1d4 lb.
Deep Imaskari, male | 4’10” | +2d10 in. | 126 lb. | × 1d6 lb.
Deep Imaskari, female | 4’4” | +2d10 in. | 86 lb. | × 1d6 lb.
Drow, male | 4’4” | +2d6 in. | 80 lb. | × 1d6 lb.
Drow, female | 4’6” | +2d6 in. | 90 lb. | × 1d6 lb.
Duergar, male | 4’1” | +2d4 in. | 110 lb. | × 2d4 lb.
Duergar, female | 3’7” | +2d4 in. | 80 lb. | × 2d4 lb.
Gloaming, male | 2’6” | +1d4 in. | 25 lb. | × 1 lb.
Gloaming, female | 2’6” | +1d4 in. | 25 lb. | × 1 lb.
Grimlock, male | 4’5” | +2d12 in. | 140 lb. | × 1d6 lb.
Grimlock, female | 3’9” | +2d10 in. | 140 lb. | × 1d6 lb.
Kuo-toa, male | 4’9” | +2d4 in. | 85 lb. | × 1d4 lb.
Kuo-toa, female | 4’11” | +2d6 in. | 90 lb. | × 1d4 lb.
Slyth, male | 5’2” | +2d10 in. | 135 lb. | × 2d6 lb.
Slyth, female | 4’6” | +2d10 in. | 100 lb. | × 2d6 lb.
Svirfneblin, male | 3’2” | +1d6 in. | 37 lb. | × 1d4 lb.
Svirfneblin, female | 2’8” | +1d6 in. | 32 lb. | × 1d4 lb.


Chitine Web Implements

Chitines use their webbing as a construction material for homes, traps, and armor (see Chapter 7: Exploring the Underdark). They can harden their webbing to create spikes and edges in their traps, and each such sharp feature typically deals 1d6 points of damage. Weapons, armor, and other objects made from hardened webbing deteriorate after several months if not regularly treated with the oil secreted by chitines’ skin. Items made of chitine webbing are also susceptible to fire — 2 rounds of contact with flame ignites such an item, burning it away in 2d4 rounds.


The War of the Spider Queen

In R. A. Salvatore’s War of the Spider Queen novel series, the drow are beset by an awful crisis: Lolth, the Demon Queen of Spiders, falls utterly silent. Clerics of Lolth across all of Faerûn stop receiving spells. For a time, the priestesses conceal their weakness, but eventually the secret becomes plain for all to see, and the repercussions of Lolth’s silence shake the very foundations of drow society.

At the time of this sourcebook’s publication, the War of the Spider Queen is not yet complete. Lolth’s absence continues, and none of her clerics retain their spellcasting ability. If you wish to feature these events in your game, you should refer to the adventure City of the Spider Queen, published in November 2002.

Underdark presumes that Lolth is still silent, generating the expected chaos and trouble for drow everywhere. If you would prefer not to incorporate these events into your campaign, you can rule that Lolth’s silence has ended and that the drow clerics have regained their spell ability.


Chapter 2: Regions and Feats

The denizens of the Underdark have developed a variety of specialized combat techniques, secrets of magical lore, and rare talents not found in other lands.

Characters from all over the upperworld frequently descend into the bowels of the earth in search of this hidden knowledge, eager to discover secret feats that will give them an edge over their foes in both the Lands Above and the Realms Below.


Character Regions

A number of regions appropriate to the Underdark are presented in the FORGOTTEN REALMS Campaign Setting, including gray dwarf, drow elf, deep gnome, and orc. This section introduces five new race-based regions (chitine, gloaming, grimlock, kuo-toa, and slyth) and one new territorial region (Deep Imaskar).

Reading the Region Descriptions

Information on each of the regions is presented in the following order.

Preferred Class: Each Underdark region has one or more preferred classes associated with it. A preferred class is a character class that is especially common in or representative of a particular land or race. A character who selects that region as her home region and has one of its preferred classes may choose the regional feats given in the entry (provided she meets any other prerequisites). She also gains her choice of the bonus equipment noted there. A character of any other class may not select these regional feats (unless she has ranks in Knowledge [local] for that region; see below) and does not gain the bonus equipment indicated for that region.

Automatic Languages: The character knows all the languages noted here.

Bonus Languages: A 1st-level character with a high Intelligence score may choose one language from this entry for every point of Intelligence bonus.

Regional Feats: The feats specific to characters of the region are noted here. Regional feats are usually exclusive to characters who choose a preferred class for a particular region. However, a character with 2 ranks in Knowledge (local) pertaining to a region that is not her own still qualifies to select regional feats from that region.

Bonus Equipment: A character who chooses a class preferred in her home region gains bonus equipment at 1st level, in addition to any starting money she has based on her choice of class.

She may choose only one of the equipment packages given here. Items marked with an asterisk (*) are masterwork items.

Regions for Characters above 1st Level

A character from a powerful race may be the equivalent of a 2nd-, 3rd-, or 4th-level character, even with only one class level. If the character has racial Hit Dice before adding her first level of a character class, she can still choose a region, and if she meets the preferred class requirement, she gains access to its regional feats, automatic and bonus languages, and bonus equipment just like any other character. Generally, a beginning character higher than 1st level should be equipped as a character of her effective character level (ECL), so the bonus equipment is often less important to her than it is to a 1st-level character.

A character with racial Hit Dice can choose a regional feat instead of the one she would normally gain with her first monster Hit Die, or whenever her total character level would permit her a new feat. For example, a grimlock character begins with 2 Hit Dice. She may use her 1st-level grimlock feat or her 3rd-level character feat (achieved when she becomes a grimlock with 1 level in any character class) to choose a regional feat, provided that she meets the preferred class requirement for her region and any other prerequisites for the feat.


Chitine Region

Chitines live here and there in the Underdark, but their principle enclave is Yathchol, a collection of villages located beneath the Far Forest southeast of Hellgate Keep. This region describes a chitine from Yathchol.

Preferred Classes: Fighter, rogue, ranger.

Automatic Languages: Common, Undercommon.

Bonus Languages: Drow Sign, Elven (drow dialect), Kuo-Toan, Orc.

Regional Feats: Discipline (FRCS), Resist Poison (FRCS)

Bonus Equipment: (A) short sword* or javelin*; or (B) webbing armor*† and buckler*; or (C) potion of lesser restoration.

†See Chapter 5: Equipment and Magic Items.


Deep Imaskar Region

Almost all deep Imaskari live in Deep Imaskar, a secret cavern vault accessible only via a few tunnels in the Lowerdark. This region describes a character raised in Deep Imaskar.

Preferred Classes: Bard, wizard, sorcerer.

Automatic Languages: Common, Roushoum.

Bonus Languages: Abyssal, Aquan, Celestial, Draconic, Terran, Undercommon.

Regional Feats: Arcane Preparation (FRCS), Arcane Schooling (FRCS).

Bonus Equipment: (A) 300 gp; or (B) wand of light or wand of detect magic; or (C) 2nd-level spell scroll and 3 thunderstones.


Gloaming Region

Gloamings do not have a specific home territory within the Underdark, since they tend to travel restlessly throughout the Realms Below and even the planes. Even so, however, they have their own culture and traditions, which are transmitted from their parents and reinforced by other gloamings.

Preferred Classes: Ranger, sorcerer, wizard.

Automatic Languages: Common, Undercommon.

Bonus Languages: Aquan, Draconic, Dwarven, Elven (drow dialect), Sylvan, Terran.

Regional Feats: Luck of Heroes (FRCS), Smooth Talk (FRCS).

Bonus Equipment: (A) Studded leather* and 20 arrows*; or (B) wand of magic missile (caster level 1st, 10 charges) and wand of color spray (caster level 1st, 10 charges); or (C) scroll of knock and scroll of invisibility.


Grimlock Region

Grimlocks native to the Underdark who are not slaves of others live in large clans or tribes consisting of hundreds of individuals, usually based in the cavern complex known as Fingerhome. This region describes a grimlock from such a free grimlock hold.

Preferred Classes: Barbarian, fighter, ranger.

Automatic Languages: Common, Terran, Undercommon.

Bonus Languages: Abyssal, Elven (drow dialect), Kuo-Toan, Orc.

Regional Feats: Blooded (FRCS), Thug (FRCS).

Bonus Equipment: (A) battleaxe*; or (B) spiked scale mail*; or (C) 300 gp.


Kuo-Toa Region

The kuo-toas do not mix well with other races, so they prefer to live in settlements of their own. This region represents a kuo-toa from a typical kuo-toa temple-city.

Preferred Classes: Cleric, monk, rogue.

Automatic Languages: Common, Kuo-Toan, Undercommon.

Bonus Languages: Aquan, Draconic, Dwarven, Elven (drow dialect).

Regional Feats: Daylight Adaptation (FRCS), Survivor (FRCS).

Bonus Equipment: (A) pincer staff* or spear*; or (B) 300 gp worth of pearls; or (C) scroll of bear’s endurance and scroll of resist energy; or (D) magnifying glass, thieves’ tools*, and potion of hiding.


Slyth Region

Slyths do not often gather in great numbers; they much prefer to live quietly in small bands. This region represents a slyth raised in a small family group.

Preferred Classes: Druid, ranger.

Automatic Languages: Common, Undercommon.

Bonus Languages: Aquan, Dwarven, Elven (drow dialect), Gnome, Terran.

Regional Feats: Discipline (FRCS), Survivor (FRCS).

Bonus Equipment: (A) flutter blade*; or (B) hide armor* and shield*; or (C) chain shirt* and potion of cure light wounds.


Character Feats

Feats of exquisite subtlety and cruelty are available in the Underdark. These new feats are described in the following section.

Wild Feats

Feats in the wild category relate to the wild shape ability, and all of them require it as a prerequisite. Any class feature or ability that has the words “wild shape” in its name counts as wild shape for the purpose of meeting this prerequisite. Likewise, wild feats that alter the function of the wild shape ability apply to any version of wild shape.

TABLE 2–1: NEW FEATS
General Feats | Prerequisites | Benefit
Axeshield1 | Grimlock | +2 dodge bonus to AC with battleaxe full attack
Bowslinger1 | Base attack bonus +1 | +2 bonus on attacks against flat-footed opponents
Caustic Adaptation | Kuo-toa | Bite attack deals extra 1d4 points of acid damage
Caver | — | +2 bonus on Heal and Survival checks in Underdark
Elfhunter1 | Drow | Bonus on damage and Improved Critical against one elf subrace
Enhanced Adhesive | Kuo-toa | +2 bonus on Reflex DCs against adhesive
Exotic Armor Proficiency | Armor Proficiency of the appropriate sort | No armor check penalty on attack rolls
Familiar Spell | Spell Mastery | One extra spell per day
Highborn Drow | Drow, base Will save +2 | Detect good, detect magic, and levitate spell-like abilities
Improved Levitation | Ability to use levitate as a spell-like ability | Ability to distribute levitate duration
Lolth’s Meat | Drow | Bonus on attack rolls, damage rolls, and saving throws after kill
Node Sensitive2 | — | Automatically detect earth nodes
Node Spellcasting2 | Caster level 1st | Access node magic
Node Defense2 | Node Spellcasting, caster level 1st | Insight bonus to AC near earth node
Node Store2 | Node Spellcasting, Caster level 1st | Store a spell in an earth node
Portal Sensitive | Deep Imaskar or gloaming region | Detect nearby portals
Stone Soul | Deep Imaskar or slyth region | +2 bonus on Search checks pertaining to stonework
Tunnelfighter | Dex 13 or Tunnelrunner | Reduced attack penalties in cramped spaces
Tunnelrunner | Chitine or grimlock | Reduced movement and defense penalties in cramped spaces
Wisdom Breeds Caution | Deep gnome or slyth | Use Wis modifier for bonus hit points at 1st level
Metamagic Feat | Prerequisite |
Metanode Spell2 | Node Spellcasting, caster level 1st | Reduced cost metamagic spells near earth nodes
Item Creation Feat | Prerequisite |
Graft Illithid Flesh | Illithid, Heal 10 ranks | Create and apply illithid grafts
Wild Feat | Prerequisite |
Extra Wild Shape | Ability to use wild shape | Two extra wild shape abilities per day
1 A fighter may select this feat as one of his fighter bonus feats.
2 Can be used only in conjunction with an earth node.

Axeshield [GENERAL]

You know how to defend yourself with a battleaxe.

Prerequisite: Grimlock.

Benefit: When you wield a battleaxe, you can deflect some blows that would otherwise strike you. In any combat round during which you make a full attack while wielding a battleaxe, you gain a +2 dodge bonus to Armor Class that lasts until your next action.

Special: A fighter may select Axeshield as one of his fighter bonus feats.

Bowslinger [GENERAL]

You can ready ranged weapons surprisingly quickly.

Prerequisite: Base attack bonus +1.

Benefit: You gain a +2 bonus on your attack roll when you fire or throw a ranged weapon at a flat-footed opponent.

Special: A fighter may select Bowslinger as one of his fighter bonus feats.

Caustic Adaptation [GENERAL]

Long have your ancestors hunted and been hunted in the depths. Natural selection has given your blood an unpalatable, acidic quality.

Prerequisite: Kuo-toa.

Benefit: A creature that makes a successful bite attack against you takes 1d4 points of acid damage. Creatures immune to poison are not affected.

Caver [GENERAL]

The Underdark’s cave systems stretch for thousands of miles below the surface. You are knowledgeable about the secrets of the subterranean world and wise in its ways.

Benefit: You gain a +2 bonus on Heal checks and Survival checks made in the Underdark.

Elfhunter [GENERAL]

Because of your cultural hatred for elves, you have had specific training in how best to fight them.

Prerequisite: Drow.

Benefit: Choose one subrace of elf. When fighting elves of this kind, you gain a +1 competence bonus on melee damage rolls and on ranged attack rolls made at ranges of up to 30 feet. You also gain the benefit of the Improved Critical feat for the weapon you are using in any such attack. This benefit does not stack with that of the Improved Critical feat.

Special: You may take this feat multiple times. Its effects do not stack. Each time you take the feat you must choose a new subrace of elf to which it will apply.

Enhanced Adhesive [GENERAL]

The natural adhesive you secrete becomes stickier.

Prerequisite: Kuo-toa.

Benefit: When your shield is coated with your natural adhesive, it is more difficult than usual for an opponent to avoid becoming stuck to it and to break free once stuck. The DC for the opponent’s Reflex save to avoid getting stuck after an unsuccessful melee attack increases by +2. The DC for the opponent’s Strength check to free itself or its weapon after becoming stuck increases by the same amount.

Normal: The DC for the Reflex save is 11 + your Constitution modifier. The only way to increase the DC is to increase your Constitution modifier. The DC for the Strength check is normally a flat value that cannot be increased.

Exotic Armor Proficiency [GENERAL]

Choose a type of exotic armor, such as feeler plate or spidersilk (see Chapter 5: Equipment and Magic Items for a list of exotic armor types). You understand how to wear that type of exotic armor properly.

Prerequisite: Armor Proficiency of the appropriate sort (for example, you must have Armor Proficiency [Heavy] to take Exotic Armor Proficiency [feeler plate]).

Benefits: You are proficient with a specific type of exotic armor and take no armor non-proficiency penalties when you wear it.

Normal: If you are wearing exotic armor with which you are not proficient, you take its armor check penalty on attack rolls and on all Strength-based and Dexterity-based skill checks.

Special: You can take this feat multiple times. Each time you take it, you must choose a new type of exotic armor.

Extra Wild Shape [WILD]

You can use wild shape more frequently than you normally could.

Prerequisite: Ability to use wild shape.

Benefit: You may use your wild shape ability two more times per day than you otherwise could. If you are able to use wild shape to become an elemental, you also gain one additional use per day of your elemental wild shape.

Special: You can take this feat multiple times, gaining two additional wild shapes of your usual type and one additional elemental wild shape (if you have this capability) each time.

Familiar Spell [GENERAL]

You are so well acquainted with the spells you have mastered that you can store the prepared spells in the mind of your familiar.

Prerequisites: Ability to acquire a familiar, Spell Mastery.

Benefit: You may prepare one spell of any level that you have mastered with the Spell Mastery feat in your familiar’s mind instead of your own, treating the extra preparation as if you had one extra spell slot per day, which can be used only for a mastered spell. You can cast this spell normally as long as your familiar is within one square of you. Once cast, the spell is used up, just as if you had held it in your own mind. Your familiar cannot cast this spell itself, even if it is a creature that normally has spellcasting ability.

Special: You may gain this feat multiple times. Each time you take the feat, your familiar’s mind can hold one additional prepared mastered spell per day.

Graft Illithid Flesh [ITEM CREATION]

You can apply illithid grafts to other living creatures or to yourself. (See Illithid Grafts in Chapter 5: Equipment and Magic Items.)

Prerequisites: Illithid, Heal (10 ranks).

Benefit: You can create illithid grafts and apply them to other living creatures or to yourself. Creating a graft takes one day for each 1,000 gp of its price. To create a graft, you must spend 1/25 of the graft’s price in XP and use up raw materials costing one-half of this price.

Highborn Drow [GENERAL]

You have learned how to tap into the advanced magical abilities available to you through your drow noble heritage.

Prerequisites: Drow, base Will save +2.

Benefit: You may use detect good, detect magic, and levitate once per day as spell-like abilities, with a caster level equal to your character level.

Improved Levitation [GENERAL]

You have learned to use only part of your levitate spell-like ability at a time, allowing multiple uses with shorter durations.

Prerequisite: Levitate as a spell-like ability.

Benefit: You may use your levitate spell-like ability in 10-minute increments instead of using the entire duration at once. The number of times per day that you may use levitate at the shorter duration is equal to your caster level.

If you could levitate more than once per day before taking this feat, multiply your caster level by the number of times per day you could levitate before to get the total number of shorter uses of levitate that you have available per day.

Lolth’s Meat [GENERAL]

Like all drow raised in cities that are ruled by Lolth’s priestesses, you know that you exist only to provide your goddess with food and pleasure. This knowledge lends you a certain bloodthirsty readiness.

Prerequisite: Drow.

Benefit: If you kill a living creature that has an Intelligence score of 3 or higher with a melee attack, you gain a +1 morale bonus on attack rolls, damage rolls, and saving throws for the rest of the encounter. If you kill such an opponent either by performing a coup de grace or with a touch spell, you gain a +2 morale bonus on attack rolls, damage rolls, and saving throws for the rest of the encounter. To qualify for this bonus, you must either reduce the target to –10 hp with your blow or kill it with a touch spell (such as slay living).

Metanode Spell [METAMAGIC]

You cast metamagic spells to greater effect in earth nodes than elsewhere (see Node Magic in Chapter 4: Magic and Spells).

Prerequisite: Node Spellcasting, caster level 1st.

Benefit: When casting a spell improved by a metamagic feat, you can deduct the class of the earth node layer in which you currently stand from the increased spell level. (The class of the layer does not equal the class of the node unless you are standing in the innermost portion of it.)

For example, if you use Maximize Spell to augment the 3rd-level spell fireball in the innermost (+1) layer of a Class 1 earth node, you cast the spell as if it were only two levels higher than normal, not three, because the earth node pays one spell level’s worth of the metamagic cost. This feat is most useful to casters who do not prepare their spells (such as bards and sorcerers) and to wizards who rarely leave their earth nodes and can therefore prepare and cast their spells at the adjusted level.

If you use this feat to reduce the cost of preparing a metamagic spell and then leave the earth node, the spell you prepared becomes unavailable until you return to an earth node layer of at least the same class as the one in which the spell was prepared.

Node Defense [GENERAL]

You can use the magical power of an earth node to defend yourself from harm.

Prerequisite: Node Spellcasting, caster level 1st.

Benefit: You receive an insight bonus to your Armor Class and saving throws equal to the class of any earth node layer you currently occupy, up to a maximum of +4. For example, if you are inside the middle (+2) layer of a Class 3 earth node, you gain a +2 insight bonus to your AC and saves.

Node Sensitive [GENERAL]

You can perceive an earth node just by passing near it.

Benefit: You automatically note the presence of any earth node within 30 feet.

Normal: A creature without this feat that comes within 30 feet of the outermost layer of an earth node can make a DC 20 Intelligence check to note the presence of an earth node. A creature with the Node Spellcasting feat can attempt either an Intelligence check or a Spellcraft check at the same DC to notice the node.

Node Spellcasting [GENERAL]

You have discovered the secret of node magic (see Node Magic in Chapter 4: Magic and Spells).

Prerequisite: Caster level 1st.

Benefit: You may take full advantage of earth nodes and node magic, as described in Chapter 4: Magic and Spells. This feat grants you access to the various node magic feats and allows you to make a Spellcraft check instead of an Intelligence check to notice nearby nodes and manipulate various node powers.

Normal: A creature without this feat cannot take other node-related feats, cannot access an earth node’s full potential, and must make an Intelligence check to notice nearby nodes or to manipulate node powers.

Node Store [GENERAL]

You can store a prepared spell in an earth node (see Node Magic in Chapter 4: Magic and Spells).

Prerequisite: Node Spellcasting, caster level 1st.

Benefit: Each time you take this feat, choose two spells of any level that you know and can cast. If you are a spellcaster who prepares spells, you may now prepare those two spells in addition to your normal spell complement as long as you are in an earth node, just as if you had two extra spell slots per day. These extra prepared spells are stored in the earth node instead of in your mind. You can cast them normally while you are within that earth node, even if you have left it and returned since storing them there.

If you are a spellcaster who does not prepare spells, choose two spells that you know. You may now cast those two spells while in that earth node as if you had two extra spell slots per day available. Each such slot can be used only to cast its designated spell; it cannot be used for any other spell (including the other spell designated with this feat). If you leave the node, these extra spell slots become unavailable to you, but you can use them again if you return, provided that you haven’t already used them since the last time you rested.

You do not need to designate a specific node in which to store your spells when you choose this feat, but you can have spells stored in only one earth node at a time. You can change the earth node in which your spells are stored by meditating for 1 hour inside the new node you have selected.

Special: You may gain this feat multiple times. Each time you take the feat, it applies to two new spells.

Portal Sensitive [GENERAL]

You can perceive a portal just by passing near it.

Prerequisite: Deep Imaskar or gloaming.

Benefit: You can detect an active or inactive portal as if it were a normal secret door (Search DC 20). If you merely pass within 5 feet of a portal, you are entitled to a Search check to notice it as if you were actively looking for it. You also gain a +2 bonus on your caster level check when trying to discern portal properties with the analyze portal spell.

Normal: Portals can be found only by using analyze portal, detect magic, or the granted power from the Portal domain.

Stone Soul [GENERAL]

You were born with a dwarflike, innate sense about rock, stone, and construction.

Prerequisite: Deep Imaskar or slyth.

Benefit: You gain a +2 bonus on Search checks made to notice unusual stonework, such as sliding walls, stonework traps, new construction (even when built to match the old), unsafe stone surfaces, shaky stone ceilings, and the like. A construction that isn’t stone but is disguised to look like stone also counts as unusual stonework. A character with the Stone Soul feat who merely comes within 10 feet of unusual stonework can make a check as if actively searching.

Special: You may take this feat only as a 1st-level character.

Strong Mind [GENERAL]

You are unusually difficult to affect with psionic powers and mind attacks.

Prerequisite: Wis 11.

Benefit: You gain a +3 bonus on saving throws against psionic abilities and mind blast attacks. Psionic abilities include the spell-like abilities of monsters such as aboleths, mind flayers, yuan-ti, and any other creatures whose special attacks are described as psionics. Mind blast attacks include the mind flayer’s mind blast ability, as well as any similar supernatural ability (at the DM’s discretion) that uses sheer mental force to stun or disable an opponent.

Tunnelfighter [GENERAL]

You can fight more naturally in the cramped and close quarters of caves and tunnels than usual.

Prerequisites: Dex 13 or Tunnelrunner.

Benefit: You ignore the penalty for hampered melee when fighting in a narrow space (an area smaller than but at least one-half of your space) or a low space (an area shorter than but at least one-half of your height) with light or one-handed melee weapons. Furthermore, you take only a –4 circumstance penalty when using a two-handed weapon in such conditions. In a space both narrow and low, you function as if only one of those conditions applied (see Chapter 7: Exploring the Underdark for rules on fighting and moving in cramped spaces). In addition, when fighting in cramped quarters, you do not lose your Dexterity bonus to Armor Class.

Normal: In a narrow or low space, a creature without this feat takes a –2 circumstance penalty on attack rolls with light weapons and a –4 circumstance penalty on attack rolls with one-handed weapons. It cannot use two-handed weapons at all. Such a creature also loses its Dexterity bonus to Armor Class. In a space that is both narrow and low, the penalties are doubled.

Tunnelrunner [GENERAL]

You can move naturally in the cramped quarters of caves and tunnels.

Prerequisite: Chitine or grimlock.

Benefit: You ignore the speed reduction for hampered movement when moving in a narrow space (an area smaller than but at least one-half of your space) or a low space (an area shorter than but at least one-half of your height). You also retain your Dexterity bonus to your Armor Class. If the space is both narrow and low, you function as if only one of those conditions applied.

Normal: In a narrow or low space, a creature without this feat is reduced to one-half normal speed and loses its Dexterity bonus to Armor Class. In a space that is both narrow and low, speed is reduced to one-quarter normal.

Wisdom Breeds Caution [GENERAL]

Not getting into a dangerous situation is generally the wisest course, but if danger is unavoidable, you’re prepared. You rely more on caution and forethought than you do on physical prowess.

Prerequisite: Slyth or svirfneblin.

Benefit: At 1st level, you may use your Wisdom modifier instead of your Constitution modifier to determine bonus hit points. At each level thereafter, you use your Constitution modifier normally to determine bonus hit points, but you also gain +1 hit point for every point of permanent Wisdom you gain.

Normal: Your Constitution modifier determines your bonus hit points at every character level.

Special: You may take this feat only as a 1st-level character.


Chapter 3: Prestige Classes

The Underdark is home to countless fraternities of evil, sects of the righteous, secret societies, and ancient orders. Many of these organizations offer benefits to their members in the form of prestige classes.

The Underdark is naturally amenable to classes that embrace darkness and evil, so the prestige classes available to characters of Underdark races often emphasize the darker talents. Of the prestige classes described in the Dungeon Master’s Guide, the assassin is the one most commonly found in the Underdark, with the blackguard a close second. Drow nurture long traditions based on assassination, though many drow societies add their own unique twists to the standard assassin techniques. Less evil, but still sinister in their dealings with others, are the fluid, mysterious shadowdancers, who conceal their true numbers and influence within the Underdark. Most arcane archers who venture into the Realms Below are slain by jealous drow, but dwarven defenders occasionally lead upperworld dwarves in excavations for mineral wealth. Few loremasters can be found in the Underdark — those races that value knowledge for its own sake (such as the illithids) tend to store it mentally.

A few of the prestige classes presented in the FORGOTTEN REALMS Campaign Setting are also represented in the Underdark. As might be expected, arcane devotees pop up here and there. In particular, many female drow clerics of Lolth supplement their power with male arcane devotees, though such males are no safer than others from Lolth’s lecherous treacheries.

Archmages also appear throughout the sprawling Underdark. In many cases, they have temporal as well as arcane power and can be found ruling outposts, cave systems, or even entire communities. Other archmages spend their time hidden away in cramped caves, where they labor to discover yet deeper secrets of their craft.

Divine champions and divine disciples are also known in the Underdark, though again, members of these classes are most often found among the drow. Unlike arcane devotees, drow divine champions and divine disciples are universally female. Any male who would dare to attempt direct service to Lolth through one of these prestige classes is quickly dispatched. Shadow adepts of all races are at home in the dark and secret byways of the Realms Below. Many upperworlders have retreated into the Underdark to hurl themselves into the abyss of the Shadow Weave, where they cannot be bothered by good-aligned neighbors.

The new prestige classes presented in this sourcebook are especially well suited for characters of the Underdark. Unless otherwise stated, members of these prestige classes who receive bonus feats as class features need not have the corresponding region (if any) or meet the prerequisites for those feats to use them normally.


Arachnomancer

Many creatures of the Underdark are drawn to the power of the spider and that of the master of spiders — the arachnomancer. The attractiveness of the arachnomancer class depends more upon the candidate’s race, culture, and personal interest than it does upon class. However, all arachnomancers are spellcasters — specifically arcanists. Clerics with the Spider domain sometimes multiclass in arcane studies just so that they can develop as arachnomancers.

Most drow worship their spider goddess Lolth, and they tend to extend that reverence to most of spiderkind as well. Thus, arachnomancers usually enjoy high standing in drow society. Many other Underdark races, such as aranea or chitines, are spiderkind themselves, so they particularly enjoy the abilities that this prestige class grants them.

Hit Die: d6.

TABLE 3–1: THE ARACHNOMANCER
Class Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special | Spells per Day
1st | +0 | +0 | +2 | +0 | Poison save bonus, speak with spiders, spider magic | +1 level of existing spellcasting class
2nd | +1 | +0 | +3 | +0 | Spiderform (S, M, L) | —
3rd | +2 | +1 | +3 | +1 | Poison touch (1d4 Str) | +1 level of existing spellcasting class
4th | +3 | +1 | +4 | +1 | Command spiders | +1 level of existing spellcasting class
5th | +3 | +1 | +4 | +1 | Spiderform (T, H), webwalking | —
6th | +4 | +2 | +5 | +2 | Poison touch (1d6 Str) | +1 level of existing spellcasting class
7th | +5 | +2 | +5 | +2 | Wall of webs 1/day | +1 level of existing spellcasting class
8th | +6 | +2 | +6 | +2 | Spiderform (G) | —
9th | +6 | +3 | +6 | +3 | Poison touch (1d8 Str) | +1 level of existing spellcasting class
10th | +7 | +3 | +7 | +3 | Spider blast | +1 level of existing spellcasting class

REQUIREMENTS

To qualify to become an arachnomancer, a character must fulfill all the following criteria.

Alignment: Any evil.

Base Save Bonus: Fortitude +4.

Skills: Climb 3 ranks, Knowledge (nature) 4 ranks.

Spells: Able to cast spider climb, summon swarm, and web as arcane spells.

Special: The candidate must undergo a scarification ritual.

CLASS SKILLS

The arachnomancer’s class skills (and the key ability for each skill) are Climb (Str), Concentration (Con), Craft (any) (Int), Hide (Dex), Knowledge (arcana) (Int), Knowledge (nature) (Int), Knowledge (Underdark local) (Int), Jump (Str), Move Silently (Dex), Spellcraft (Int), and Spot (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

CLASS FEATURES

All of the following are features of the arachnomancer prestige class.

Weapon and Armor Proficiency: Arachnomancers gain no proficiency with any weapon or armor.

Spells per Day: At 1st, 3rd, 4th, 6th, 7th, 9th, and 10th level, an arachnomancer gains new spells per day (and spells known, if applicable) as if he had also gained a level in a spellcasting class to which he belonged before adding the prestige class. He does not, however, gain any other benefit a character of that class would have gained (improved chance of turning or rebuking undead, metamagic or item creation feats, or the like). If the character had more than one spellcasting class before becoming an arachnomancer, the player must decide to which class to add each arachnomancer level for the purpose of determining spells per day, spells known, and overall caster level.

Poison Save Bonus (Ex): An arachnomancer adds his class level to all saves against poison.

Speak with Spiders (Su): The arachnomancer can communicate with any spiderkind creature (see sidebar) as a free action. Mindless creatures can communicate and understand only extremely simple concepts (one word at best), but they generally don’t try to eat someone who communicates with them.

Spider Magic: Add the following spells to the character’s spell list (or to each spell list, if he has more than one): 0—stick4; 1st—summon Small monstrous spider1; 2nd—spiderskin4, summon Medium monstrous spider1; 3rd—neutralize poison, poison, summon Large monstrous spider1; 4th—giant vermin (spiders only), repel vermin, summon Huge monstrous spider1; 5th—spider plague2; 6th—summon Gargantuan monstrous spider1; 7th—spider shapes3; 8th—summon Colossal monstrous spider1; 9th—shapechange (into spider or spiderkind creature only; see sidebar on page 30).

1 As summon monster, except that the spell summons one monstrous spider of the indicated size, 1d3 monstrous spiders one size category smaller, or 1d4+1 monstrous spiders two size categories smaller.

2 As insect plague, but summons spider swarms instead of locust swarms.

3 As animal shapes, but allows transformation into monstrous spider form only.

4 New spell described in this book. Spider magic spells are added to the character’s class lists of available spells, so that he may choose them whenever he has the opportunity to acquire new spells of the appropriate level. He does not automatically learn them (in the case of a spellcaster who keeps spellbooks) or know them (in the case of a spellcaster who does not keep spellbooks).

Spiderform (Su): Beginning at 2nd level, an arachnomancer may transform himself into a Small, Medium, or Large monstrous spider three times per day. At 5th level, he can also take the form of a Tiny or Huge monstrous spider, and at 8th level, he can take the form of a Gargantuan monstrous spider. This ability functions like polymorph, except that the indicated forms are the only ones available and the duration of the change is up to 10 minutes per arachnomancer level. Resuming normal form requires a standard action but does not provoke an attack of opportunity.

Poison Touch (Ex): The arachnomancer can secrete poison as a free action. When he first gains this ability at 3rd level, his touch deals 1d4 points of Strength damage. The damage increases to 1d6 points at 6th level and to 1d8 points at 9th level. In each case, a successful Fortitude save (DC 10 + arachnomancer level + arachnomancer’s Con modifier) halves the damage, to a minimum of 1 point. The arachnomancer’s poison cannot be harvested or saved for any purpose.

Command Spiders (Su): At 4th level, an arachnomancer gains the ability to compel any spider or spiderkind creature (see sidebar) in the same way that an evil cleric can rebuke or command undead. The arachnomancer can attempt to command spiders a number of times per day equal to 3 + his Charisma modifier. He is treated as a cleric of a level equal to his character level (not arachnomancer level) for the purpose of turning checks and turning damage.

Webwalking (Su): Beginning at 5th level, an arachnomancer can ignore webs (magical or nonmagical) as if affected by a freedom of movement spell. He can climb webs at his normal land speed without needing to make a Climb check and walk along webs without needing to make a Balance check.

Wall of Webs (Sp): At 7th level, an arachnomancer gains the ability to create a wall-like barrier of webs once per day. Unlike the webs produced by the web spell, those in the wall of webs are resistant to fire and as tough as steel. A wall of webs functions like the wall of iron spell (caster level equals arachnomancer level), except that an arachnomancer can use his webwalking ability to move through the wall unhindered, and any other creature can use freedom of movement to do the same.

Spider Blast (Sp): Once per day, a 10th-level arachnomancer can produce a 50-foot-long, cone-shaped blast of extremely poisonous, normal-sized spiders. Every creature within the area of the blast takes 5d4 points of damage and must make 1d4 Fortitude saves against poison (DC 10 + arachnomancer level + arachnomancer’s Con modifier; 1d6 points of Strength damage for both initial and secondary damage). Each creature is also allowed a Reflex save at the same DC for partial effect: Success means the victim takes half damage and need make only one Fortitude saving throw against poison (though the second saving throw normally required against a poison’s secondary effect still applies). The spiders fade away at the end of the arachnomancer’s turn.


Cavelord

A passion for the narrow, dim ways of the world burns in the breast of the cavelord. Born with an ache to learn about the roots of the mountains, the sunless seas, and the hidden ways filled with darkness that will never be illuminated, the cavelord roams the tunnel and cave systems of the Underdark. He takes it upon himself to protect the Realms Below, uprooting foul and disruptive things as he comes upon them.

The class calls to druids, rangers, barbarians, and others with a love for untrammeled places of the deep earth because of the knowledge and Underdark lore it offers. Characters with spellcasting or psionic abilities, however, may choose to take only a few levels of cavelord, lest they give up too much spell power.

Cavelords spend all their time in the depths, seeking yet deeper caverns and more ancient wonders hidden in darkness. Thus, they are rarely encountered except by parties plumbing the most hidden depths of the earth.

Hit Die: d10.

TABLE 3–2: THE CAVELORD
Class Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special
1st | +1 | +2 | +2 | +0 | Tunnelrunner
2nd | +2 | +3 | +3 | +0 | Cave tracker, lesser cavesense
3rd | +3 | +3 | +3 | +1 | —
4th | +4 | +4 | +4 | +1 | Tunnelswimmer
5th | +5 | +4 | +4 | +1 | Strength of stones
6th | +6 | +5 | +5 | +2 | —
7th | +7 | +5 | +5 | +2 | Greater cavesense
8th | +8 | +6 | +6 | +2 | Changestones 1/day
9th | +9 | +6 | +6 | +3 | —
10th | +10 | +7 | +7 | +3 | Bones of the earth

REQUIREMENTS

To become a cavelord, a character must meet all the following criteria.

Skills: Knowledge (Underdark local) 8 ranks, Search 2 ranks, Spot 2 ranks, Survival 4 ranks.

Feat: Track.

CLASS SKILLS

The cavelord’s class skills (and the key ability for each skill) are Balance (Dex), Climb (Str), Craft (any) (Int), Handle Animal (Cha), Hide (Dex), Jump (Str), Knowledge (Underdark local) (Int), Listen (Wis), Move Silently (Dex), Profession (Wis), Search (Int), Sense Motive (Wis), Spot (Wis), Swim (Str), and Survival (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

CLASS FEATURES

All of the following are features of the cavelord prestige class.

Weapon and Armor Proficiency: Cavelords are proficient with all simple and martial weapons, with all types of armor, and with all types of shields except tower shields.

Tunnelrunner: At 1st level, a cavelord gains Tunnelrunner (see Chapter 2: Regions and Feats) as a bonus feat.

Cave Tracker (Ex): Beginning at 2nd level, a cavelord can move at normal speed while following tracks without taking the normal –5 penalty on the Survival check, as long as those tracks are confined to a cave or tunnel environment.

Lesser Cavesense (Ex): Gifted with a mystical connection to the Underdark, the cavelord gains a superior form of darkvision with a 120-foot range when he reaches 2nd level. He also gains a +4 competence bonus on any Listen checks made in a subterranean setting.

Tunnelswimmer (Su): A cavelord is at home in the subterranean waters that pervade the Underdark. Upon reaching 4th level, he can hold his breath three times longer than normal before he is at risk of drowning (a number of rounds equal to six times his Constitution score for a typical humanoid character). The cavelord also gains a swim speed of 30 feet.

Strength of Stones (Su): At 5th level, a cavelord gains the ability to invoke the strength of the earth. Once per day as a free action, he can gain an insight bonus to Strength equal to his cavelord level that lasts for 1 minute.

Greater Cavesense (Ex):

When a cavelord reaches 7th level, his mystical connection to the Underdark increases, granting him the tremorsense ability (see Chapter 7 of the Monster Manual) with a 30-foot range.

Changestones (Sp): At 8th level, a cavelord gains the ability to use changestones (see Chapter 4: Magic and Spells) once per day (caster level 14th).

Bones of the Earth (Su): When a cavelord reaches 10th level, the earth recognizes him as its own and protects him from death. If the cavelord takes damage that would reduce him to –10 or fewer hit points while in a cave, tunnel, or other Underdark environment, he may attempt a Fortitude save (DC 5 + damage dealt). If the save is successful, the cavelord instantly turns to stone, as if subject to the flesh to stone spell, before death can claim him. (This ability also works if unstaunched bleeding would cause the cavelord’s hit points to drop to –10 or below. The DC for the Fortitude save in this case is 6.) His stone form becomes fixed in place as if it were a natural feature of the cavern. Twenty-four hours later, the earth looses its healing grip, and the cavelord becomes flesh again. He awakens with 1 hit point and no prepared spells or power points. Any significant damage done to his stony form (such as breaking off the head, or shattering the body) kills the cavelord.


Deep Diviner

Deep diviners are intimates of the earth and all that it hides. A deep diviner knows the stones, structures, faults, hot spots, and mineral types of the Underdark, and they know her. She uses her earthborn power to locate fluxes of energy, especially earth nodes, with which she can recharge and augment her own arcane might. Some deep diviners can even call elemental spirits of the earth to do their bidding.

All deep diviners are skilled in some form of spellcasting — without that ability, node knowledge and other secret spells whispered by the stones would do her no good. Thus, wizards, sorcerers, clerics, and druids most commonly take up the deep diviner mantle.

Groups of deep diviners can

often be found working together, protecting or shepherding particularly interesting (or node-rich) areas of the Underdark. On other occasions, a single deep diviner may strike out on her own in search of the perfect earth node to customize for herself. Lone deep diviners tend toward selfishness, though they are not necessarily evil. Deep diviners are rarely happy in groups that travel predominately on the surface of the earth, though some earth nodes near the upperworld do extend high enough to permit the occasional earthly communion so necessary to the deep diviner’s soul.

Hit Die: d4.

TABLE 3–3: THE DEEP DIVINER
Class Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special | Spells Per Day
1st | +0 | +0 | +0 | +2 | Locate node, Node Spellcasting | +1 level of existing spellcasting class
2nd | +1 | +0 | +0 | +3 | Speak to stone | +1 level of existing spellcasting class
3rd | +1 | +1 | +1 | +3 | Node Store | +1 level of existing spellcasting class
4th | +2 | +1 | +1 | +4 | — | +1 level of existing spellcasting class
5th | +2 | +1 | +1 | +4 | Summon earth elemental | +1 level of existing spellcasting class
6th | +3 | +2 | +2 | +5 | Node Charge | —
7th | +3 | +2 | +2 | +5 | — | +1 level of existing spellcasting class
8th | +4 | +2 | +2 | +6 | Metanode Spell | +1 level of existing spellcasting class
9th | +4 | +3 | +3 | +6 | Wall of stone | +1 level of existing spellcasting class
10th | +5 | +3 | +3 | +7 | Mantle of earth | +1 level of existing spellcasting class

REQUIREMENTS

To qualify to become a deep diviner, a character must fulfill all the following criteria.

Skills: Knowledge (Underdark local) 8 ranks, Survival 2 ranks.

Feat: Spell Focus (Divination).

Spells: Ability to cast 2nd-level arcane spells.

CLASS SKILLS

The deep diviner’s class skills (and the key ability for each skill) are Climb (Str), Concentration (Con), Craft (any) (Int), Knowledge (all skills taken individually) (Int), Profession (Wis), Swim (Str), Spellcraft (Int), and Survival (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

CLASS FEATURES

All the following are class features of the deep diviner prestige class.

Weapon and Armor Proficiency: Deep diviners gain no proficiency with any weapon or armor.

Spells per Day: At each deep diviner level except 6th, the character gains new spells per day (and spells known, if applicable) as if she had also gained a level in a spellcasting class to which she belonged before adding the prestige class level. She does not, however, gain any other benefit a character of that class would have gained (improved chance of turning or rebuking undead, metamagic or item creation feats, and the like). If the character had more than one spellcasting class before becoming a deep diviner, the player must decide to which class to add each deep diviner level for the purpose of determining spells per day, spells known, and overall caster level.

Locate Node (Su): At 1st level, a deep diviner gains the ability to sense the direction and strength of the nearest earth node, regardless of distance (see Node Magic in Chapter 4). To locate the node, she must meditate for 10 minutes. She can use this ability once per day per deep diviner level, so a 3rd-level deep diviner could make three attempts to locate the nearest node in a single day.

The deep diviner’s ability to sense earth nodes is blocked by even a thin sheet of lead, and by certain rare ores in the earth of the DM’s choice.

Node Spellcasting: At 1st level, a deep diviner gains Node Spellcasting as a bonus feat (see Chapter 2: Regions and Feats).

Speak To Stone (Sp): When a deep diviner reaches 2nd level, her presence can lend nearby rock and earth a fleeting awareness. This ability can be used once per day, and the sentience lasts for 1 minute per caster level of the deep diviner. During this period, the character can comprehend and communicate with stone and earth, including normally non-animate rock, worked stone, and dirt. She can pose questions to and receive answers from a pebble, a section of tunnel wall, or a pile of loose earth. A stone normally has no sense of its surroundings, but the deep diviner’s presence allows it to recall a very limited amount of information.

As with the stone tell spell, speaking stones may relate who or what has touched them and give complete descriptions of what is covered or concealed behind or under them.

Node Store: At 3rd level, a deep diviner gains Node Store as a bonus feat (see Chapter 2: Regions and Feats).

Summon Earth Elemental (Sp): Once per day at 5th level and above, the deep diviner can summon a Large earth elemental as though with the summon monster VI spell (caster level 12th).

Node Charge (Su): At 6th level, a deep diviner can tap the power of an earth node even from a distance. If she spends at least 4 hours in an earth node, she can leave with her connection to it intact. At any time during the next ten days while she is outside the keyed earth node, she can activate that connection for 1 minute as a free action. Once connected, the deep diviner can use all abilities granted to her by that earth node as if she were still within it. After using this ability, the deep diviner must return to an earth node and spend at least 4 hours within its confines (see Node Magic in Chapter 4: Magic and Spells) before she can tap its power remotely again.

Metanode Spell: At 8th level, a deep diviner gains Metanode Spell as a bonus feat (see Chapter 2: Regions and Feats).

Wall of Stone (Sp): Upon reaching 9th level, a deep diviner gains the ability to use wall of stone (caster level 16th) once per day.

Mantle of Earth (Su): At 10th level, a deep diviner can become a greater earth elemental (see the Monster Manual) once per day for up to 10 minutes. This ability functions like the polymorph spell, except that the deep diviner gains all the elemental’s extraordinary abilities and supernatural abilities. She also gains access to all the elemental’s feats for as long as she remains in that form. Changing form is a standard action that does not provoke an attack of opportunity.


Drow Judicator

A mortal imbued with fiendish cruelty, the drow judicator is a knight most foul. This unholy warrior is steeped in the divine energy of Selvetarm, the Spider That Waits, self-appointed Champion of Lolth. Consort of demons and demonic arachnids, the drow judicator is hated and feared by all, especially other male drow who are jealous of the heights of power to which he has risen.

Drow judicators must make an unholy pledge to Selvetarm and then survive the rites of entry to adopt the prestige class. At least a little schooling in spellcasting is required, but only the toughest and meanest sorcerers and wizards can survive the entry requirements. Clerics often attempt to take on the drow judicator’s mantle as well, as do fighters, rangers, and rogues who have taken levels in spellcasting classes.

Typically, an NPC drow judicator serves a higher-ranking cleric of Lolth, although he chafes to be the sole authority. Drow judicators and assassins usually fill out the ranks of a high priestess’s hand-picked murder team.

Hit Die: d8.

TABLE 3–4: THE DROW JUDICATOR
Class Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special | Spells Per Day
1st | +1 | +2 | +0 | +0 | War strike 1/day | —
2nd | +2 | +3 | +0 | +0 | Command spiders, |
 |  |  |  |  | Selvetarm’s blessing | —
3rd | +3 | +3 | +1 | +1 | — | +1 level of existing spellcasting class
4th | +4 | +4 | +1 | +1 | Selvetarm’s wrath 1/day | —
5th | +5 | +4 | +1 | +1 | Spider servant | —
6th | +6 | +5 | +2 | +2 | — | +1 level of existing spellcasting class
7th | +7 | +5 | +2 | +2 | Selvetarm’s wrath 2/day | —
8th | +8 | +6 | +2 | +2 | Spider’s grace | —
9th | +9 | +6 | +3 | +3 | — | +1 level of existing spellcasting class
10th | +10 | +7 | +3 | +3 | Judgment, Selvetarm’s wrath 3/day | —

REQUIREMENTS

To become a drow judicator, a character must fulfill all the following criteria.

Race: Drow.

Alignment: Any evil.

Base Attack Bonus: +5.

Skills: Intimidate 4 ranks, Knowledge (religion) 4 ranks.

Feats: Combat Reflexes, Lolth’s Meat (see Chapter 3).

Spellcasting: Able to cast 1st-level arcane or divine spells.

Special: The candidate must survive the rites of entry administered by clerics of Selvetarm or Lolth.

CLASS SKILLS

The drow judicator’s class skills (and the key ability for each skill) are Concentration (Con), Craft (any) (Int), Diplomacy (Cha), Handle Animal (Cha), Heal (Wis), Intimidate (Cha), Knowledge (arcana) (Int), Knowledge (religion) (Int), Profession (Wis), Ride (Dex), Spellcraft (Int), and Survival (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

CLASS FEATURES

All of the following are features of the drow judicator prestige class.

Weapon and Armor Proficiency: Drow judicators are proficient with all simple and martial weapons, with all types of armor, and with all types of shields except tower shields.

Spells per Day: At every third drow judicator level, the character gains new spells per day (and spells known, if applicable) as if he had also gained a level in a spellcasting class to which he belonged before adding the prestige class level (for male drow, this is usually an arcane spellcasting class, although male clerics of Selvetarm sometimes become drow judicators). He does not, however, gain any other benefit a character of that class would have gained (improved chance of turning or rebuking undead, metamagic or item creation feats, and the like). If the character had more than one spellcasting class before becoming a drow judicator, the player must decide to which class to add each drow judicator level for the purpose of determining spells per day, spells known, and overall caster level.

War Strike (Su): War is the ultimate expression of Selvetarm’s power, so its lessons are the very first that the drow judicator learns. Beginning at 1st level, he can attempt a war strike with one normal melee attack. If he hits, he deals 2d6 points of Constitution damage in addition to his regular damage. The target may attempt a Fortitude save (DC 10 + drow judicator level + drow judicator’s Cha modifier) to halve the Constitution damage. This ability is usable once per day.

Command Spiders (Su): As a special dispensation from Lolth, Selvatarm can grant his judicators the ability to command spiders. When a drow judicator reaches 2nd level, he gains the ability to compel spiders in the same way that an evil cleric can rebuke or command undead (see the Player’s Handbook). The drow judicator can attempt to command spiders a number of times per day equal to 3 + his Charisma modifier. He is treated as a cleric of a level equal to his drow judicator level for the purpose of turning checks and turning damage.

Selvetarm’s Blessing (Ex): At 2nd level and above, a drow judicator receives a +3 profane bonus on all saving throws.

Selvetarm’s Wrath (Su): Beginning at 4th level, a drow judicator may attempt to deliver extra damage with one normal melee attack. On a successful attack, he deals 1 extra point of damage per drow judicator level. For example, an 8th-level drow judicator armed with a longsword deals 1d8+8 points of damage, plus any additional bonuses (for high Strength, magical effects, or the like) that would normally apply. This ability is usable once per day at 4th level, twice per day at 7th level, and three times per day at 10th level.

Spider Servant: At 5th level, a drow judicator can call for a spider servant. See the Spider Servant sidebar for details.

Spider’s Grace (Sp): At 8th level, a drow judicator gains the ability to take on attributes of a spider for up to 10 minutes once per day. While this ability is active, the character can climb on surfaces as if subjected to a spider climb spell, and he receives a +4 insight bonus on Hide and Move Silently checks. He also gains a bite attack that deals 1d4 points of damage and is poisonous.

The bite is a secondary natural weapon that can be used once per round at the drow judicator’s highest base attack bonus, with the standard –5 penalty for a secondary attack. The Fortitude save DC for the poison is 18 + the drow judicator’s Con modifier, and it deals 1d6 points of Strength damage for both its initial and its secondary damage.

Judgment (Su): At 10th level, a drow judicator gains the ability to judge all creatures within 100 feet of him that he can see. Those he finds wanting are immediately targeted with a horrid wilting effect (caster level 18th; save DC 18 + drow judicator’s Wis modifier). The drow judicator can base his decision on any parameters he chooses. This ability is usable once per day as a standard action.


Illithid Body Tamer

Illithids who embrace the Tamer Creed believe that military might is the most important factor in their race’s future mastery of the multiverse. These so-called body tamers seek to impose their will upon the Underdark primarily through martial force, forswearing diplomacy, tricks, and alliances. Body tamers believe so strongly in the importance of physical strength that they train themselves as warriors, not mentalists.

Illithid body tamers sacrifice some ability in the psionic arts for the advancement of their physical abilities. However, they believe that the acquisition of tangible martial ability is more than worth this price.

Adherents of the Tamer Creed maintain various martial facilities in the larger illithid cities of the Underdark. Within such sanctums, they discuss the philosophy of warfare, devise novel tactics in never-ending wargames, and train fervently in their art. Tamer facilities each contain a small arena where the body tamers practice their arts against expendable slaves.

Often, groups of illithid body tamers organize defense teams to fight off githzerai or githyanki hunting parties that appear suddenly, intent on mind flayer murder. These former thrall races continue to nurse an undying grudge against illithids, and the body tamers intend to be ready to protect their own.

Hit Die: d10.

TABLE 3–6: THE ILLITHID BODY TAMER
Class Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special
1st | +1 | +2 | +2 | +0 | Code of mental abstinence, strength of arms
2nd | +2 | +3 | +3 | +0 | —
3rd | +3 | +3 | +3 | +1 | Tentacle of fate
4th | +4 | +4 | +4 | +1 | Improved Trip
5th | +5 | +4 | +4 | +1 | Improved Disarm
6th | +6 | +5 | +5 | +2 | Reaching tentacle
7th | +7 | +5 | +5 | +2 | Whirlwind tentacle
8th | +8 | +6 | +6 | +2 | Tentacle of destiny
9th | +9 | +6 | +6 | +3 | —
10th | +10 | +7 | +7 | +3 | Death whirlwind

REQUIREMENTS

To qualify to become an illithid body tamer, a character must fulfill all the following criteria.

Race: Illithid, illithidkin, or a creature with the half-illithid template.

Base Attack Bonus: +6.

Feats: Great Fortitude, Power Attack, Weapon Focus (tentacle).

CLASS SKILLS

The illithid body tamer’s class skills (and the key ability for each skill) are Climb (Str), Craft (any) (Int), Escape Artist (Dex), Handle Animal (Cha), Jump (Str), Knowledge (history) (Int), Listen (Wis), Ride (Dex), Spot (Wis), and Tumble (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

CLASS FEATURES

All of the following are features of the illithid body tamer prestige class.

Weapon and Armor Proficiency: Illithid body tamers are proficient with all simple and martial weapons, with all types of armor, and with all types of shields except tower shields.

Code of Mental Abstinence (Ex): Just as some humanoid cultures believe that celibacy enhances their spiritual powers, illithid body tamers believe that reliance on psionics weakens their hard-won physical abilities.

An abstinent illithid body tamer gains 10 temporary hit points, plus 4 temporary hit points per illithid body tamer level. If these hit points are lost to damage, the body tamer recovers them with 8 hours of rest. It also gains a +2 insight bonus on all melee damage rolls for tentacle and weapon attacks.

To be considered abstinent, the body tamer must not have used any of its psionic abilities (including mind blast, charm monster, detect thoughts, levitate, plane shift, and suggestion) within the last 24 hours. If it uses any of these abilities, it does not have access to any of its usual benefits for abstinence until 24 hours after its last use of such an ability.

An illithid body tamer is not slavishly devoted to its code. If using plane shift or mind blast is clearly in its best interest, then it does so, preferring to lose access to the benefits of abstinence than lose its life.

Strength of Arms (Ex): When making a full attack with both a manufactured weapon and its tentacles, an illithid body tamer may designate either its tentacles or its weapon as its primary attack. If its weapon is its primary attack, it strikes with the weapon at its highest base attack bonus (making multiple attacks if its base attack bonus is high enough), but a –2 penalty applies to each tentacle attack made that round. If its tentacles are its primary attack, they strike at its highest base attack bonus, but it can strike only once with its manufactured weapon, and a –2 penalty applies to that attack.

A body tamer using both weapon and tentacles can still withdraw the brains of foes with its tentacles as normal, whether or not the tentacles are its primary attack. However, it usually simply discards the brains and moves on to the next foe. Nourishment can wait.

Tentacle of Fate (Ex): When an illithid body tamer reaches 3rd level, its base tentacle damage increases from 1d4 to 1d6.

Improved Trip: At 4th level, the illithid body tamer gains Improved Trip as a bonus feat.

Improved Disarm (Ex): At 5th level, an illithid body tamer gains the use of the Improved Disarm feat when using its tentacles to perform the disarm action. It need not meet the normal prerequisites for the feat to use it in this way. The body tamer’s tentacles are treated as a one-handed weapon for the purpose of disarm attempts.

Reaching Tentacle (Ex): When an illithid body tamer attains 6th level, its reach with its tentacles increases by 5 feet. This adjustment stacks with the additional reach provided by tentacle extensions (see Chapter 5: Equipment and Magic Items), if such are in use.

Whirlwind Tentacle (Ex): At 7th level, an illithid body tamer gains the use of the Whirlwind Attack feat when using its tentacles to perform such an attack. It need not meet the normal prerequisites for the feat to use it in this way. Because of its multiple tentacles and reaching tentacle ability, it can make one attack against every creature in the area it threatens, instead of just every creature within 5 feet.

Tentacle of Destiny (Ex): When an illithid body tamer reaches 8th level, its base tentacle damage increases from 1d6 to 1d8.

Death Whirlwind (Su): At 10th level, an illithid body tamer psionically energizes its whirlwind tentacle ability with a death impulse once per day. When it uses this ability in combination with a whirlwind tentacle attack, every creature struck must make a successful Fortitude save (DC 15 + illithid body tamer’s Con modifier) or die as if brought to –10 hit points. Constructs and undead are immune to this effect.


Imaskari Vengeance Taker

A secret society dedicated to righting wrongs, the Imaskari vengeance takers are trained by hidden masters in the rites and rituals of revenge. Members of the Lodge of the Retributive Masters, as the society is called, use arcane spells, stealth, and the imprimatur of “just retribution” to destroy those who have sinned against their society and those it protects. To a vengeance taker, a paladin who destroys a den of grimlocks under the protection of the Lodge of Retributive Masters is deserving of vengeance in the same extremity and measure as a drow who murders a member of the society itself.

Sorcerers, wizards, and arcane-minded rogues and monks are the most likely characters to become Imaskari vengeance takers, though class is not so important as motivation. Anyone whose personal quest of revenge has become obsessive and epic in nature is well suited to the class. The Lodge of the Retributive Masters recruits from everywhere in the Upperdark, and even from the surface, though its recruiters travel there only by night.

An Imaskari vengeance taker is happy to work alone, trailing her latest quarry though the tunnels and caves of the Underdark, and even out into the surface world if need be. She is usually willing to work with a larger group, so long as its members are amenable to helping her deal her own brand of justice on occasion.

Hit Die: d6.

TABLE 3–7: THE IMASKARI VENGEANCE TAKER
Class Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special | Spells Per Day
1st | +0 | +0 | +2 | +2 | Target of vengeance | —
2nd | +1 | +0 | +3 | +3 | Poison use | +1 level of existing arcane spellcasting class
3rd | +2 | +1 | +3 | +3 | Sneak attack +1d6 | —
4th | +3 | +1 | +4 | +4 | Far sense | +1 level of existing arcane spellcasting class
5th | +3 | +1 | +4 | +4 | Sneak attack +2d6 | —
6th | +4 | +2 | +5 | +5 | Seeker | +1 level of existing arcane spellcasting class
7th | +5 | +2 | +5 | +5 | Sneak attack +3d6 | —
8th | +6 | +2 | +6 | +6 | Scry target | +1 level of existing arcane spellcasting class
9th | +6 | +3 | +6 | +6 | Sneak attack +4d6 | —
10th | +7 | +3 | +7 | +7 | Death attack | +1 level of existing arcane spellcasting class

REQUIREMENTS

To become an Imaskari vengeance taker, a character must fulfill the following criteria.

Alignment: Any lawful.

Skills: Hide 4 ranks, Move Silently 5 ranks, Survival 2 ranks.

Feats: Track.

Spells: Able to cast 3rd-level arcane spells.

Special: The candidate must have slain a creature or enemy purely for revenge. She must also swear to obey the Imaskari vengeance taker code (see sidebar on page 38).

CLASS SKILLS

The vengeance taker’s class skills (and the key ability for each skill) are Balance (Dex), Bluff (Cha), Climb (Str), Concentration (Con), Craft (any) (Int), Escape Artist (Dex), Gather Information (Cha), Hide (Dex), Jump (Str), Knowledge (arcana) (Int), Listen (Wis), Move Silently (Dex), Open Lock (Dex), Profession (Wis), Search (Int), Sleight of Hand (Dex), Spellcraft (Int), Spot (Wis), Survival (Wis), Swim (Str), Tumble (Dex), and Use Rope (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

CLASS FEATURES

All of the following are features of the Imaskari vengeance taker.

Weapon and Armor Proficiency: Imaskari vengeance takers gain no proficiency with any weapon or armor.

Spells per Day: At every even-numbered Imaskari vengeance taker level, the character gains new spells per day (and spells known, if applicable) as if she had also gained a level in an arcane spellcasting class to which she belonged before adding the prestige class level. She does not, however, gain any other benefit a character of that class would have gained (improved chance of turning or rebuking undead, metamagic or item creation feats, and the like). If the character had more than one arcane spellcasting class before becoming an Imaskari vengeance taker, the player must decide to which class to add each Imaskari vengeance taker level for the purpose of determining spells per day, spells known, and overall caster level.

Target of Vengeance (Ex): Beginning at 1st level, an Imaskari vengeance taker may select a specific creature as the target of her vengeance. Her calculated study of this foe grants her a +2 bonus on Bluff, Listen, Sense Motive, Spot, and Survival checks made against that one creature. Likewise, she gets a +2 bonus on weapon damage rolls against her foe. Each time the Imaskari vengeance taker gains a new level in the prestige class, her bonuses against her target of vengeance increase by +1.

To designate a target of vengeance, the Imaskari vengeance taker must spend one full day performing a set of special rites. She must either know the name of her foe or have met the individual at least once. An Imaskari vengeance taker may have only one target of vengeance at a time. She can designate a new target after successfully slaying her previous target or by spending three full days performing the necessary rituals.

An Imaskari vengeance taker who has levels in the ranger class may add one-half the bonus noted above (rounded down) to her favored enemy bonus when attacking or using the indicated skills against a target of vengeance that is also one of her favored enemies.

Poison Use: At 2nd level, an Imaskari vengeance taker learns to use poison effectively. She never risks accidentally poisoning herself when applying poison to a blade.

Sneak Attack (Ex): At 3rd level, an Imaskari vengeance taker learns the art of the sneak attack. If she can catch an opponent when he is unable to defend himself effectively from her attack, she can strike a vital spot for extra damage. Basically, the vengeance taker’s attack deals extra damage any time her target would be denied a Dexterity bonus to AC (whether the target actually has a Dexterity bonus or not), or when the vengeance taker flanks her target. This extra damage is 1d6 at 3rd level, and it increases to 2d6 at 5th level, 3d6 at 7th level, and 4d6 at 9th level. Should the vengeance taker score a critical hit with a sneak attack, this extra damage is not multiplied.

Ranged attacks can count as sneak attacks only if the target is within 30 feet. An Imaskari vengeance taker can’t strike with deadly accuracy from beyond that range. With a sap (blackjack) or an unarmed strike, an Imaskari vengeance taker can make a sneak attack that deals nonlethal damage instead of lethal damage. She cannot use a weapon that deals lethal damage to deal nonlethal damage in a sneak attack, not even with the usual –4 penalty, because she must make optimal use of her weapon in order to execute a sneak attack.

An Imaskari vengeance taker can sneak attack only living creatures with discernible anatomies — undead, constructs, oozes, plants, and incorporeal creatures lack vital areas to attack. Any creature that is immune to critical hits is not vulnerable to sneak attacks. The vengeance taker must be able to see the target well enough to pick out a vital spot and must be able to reach such a spot. A vengeance taker cannot sneak attack while striking a creature with concealment or striking the limbs of a creature whose vitals are beyond reach.

If the Imaskari vengeance taker is entitled to sneak attack damage from another source (such as rogue levels), the damage does stack.

Far Sense (Sp): Upon reaching 4th level, an Imaskari vengeance taker gains the ability to use clairaudience/clairvoyance (caster level equals 1/2 Imaskari vengeance taker’s character level) to acquire information about her target of vengeance. This ability is usable once per day.

Seeker (Sp): Beginning at 6th level, an Imaskari vengeance taker can use divination (caster level equals 1/2 Imaskari vengeance taker’s character level) to ask questions that bear on her target of vengeance. This ability is usable once per day.

Scry Target (Sp): When an Imaskari vengeance taker reaches 8th level, she can attempt to see her target of vengeance from afar. This effect functions like the scrying spell (caster level equals 1/2 Imaskari vengeance taker’s character level), except that the vengeance taker does not need a reflective surface, and the –5 penalty for knowing the target well applies to the Will save, even if the vengeance taker is not well acquainted with the target. This ability is usable once per week.

Death Attack (Ex): If an Imaskari vengeance taker studies her target of vengeance for 3 rounds and then successfully deals damage to that individual via a sneak attack with a melee weapon, the target must make a successful Fortitude save (DC 10 + vengeance taker level + vengeance taker’s Intelligence modifier) or die.

Success means the attack is resolved as a normal sneak attack. While studying the victim, the vengeance taker can undertake other actions so long as her attention stays focused on the target and the target does not detect the vengeance taker or recognize her as an enemy. Once the vengeance taker has completed her 3 rounds of study, she must make the death attack within the next 3 rounds. If the death attack is attempted and fails or if the vengeance taker does not launch the attack within 3 rounds of completing the study, 3 more rounds of study are required before she can attempt another death attack. A vengeance taker does not have the option of paralyzing her victim with a death attack.

A vengeance taker with levels in the assassin prestige class (see Chapter 2 of the Dungeon Master’s Guide) may add her assassin and vengeance taker class levels together for the purpose of calculating the save DC for her vengeance taker death attack.


Inquisitor of the Drowning Goddess

The Sea Mother gives her children life and demands steadfast devotion in return. Those kuo-toas who become monitors (monks) typically spend their lives protecting their community from outside threats. Some, however, go on to become inquisitors of the Drowning Goddess, who are tasked with protecting the community from inside threats.

Though most inquisitors of the Drowning Goddess come from the ranks of kuo-toa monks, an occasional rogue may also answer the call. Characters from spellcasting classes rarely become inquisitors.

An inquisitor of the Drowning Goddess’s devotion is to his deity and his church. It is his duty to impose the will of the Sea Mother upon the community and to seek out and punish any who violate the edicts of the church. Most kuo-toas live in dread of attracting the attention of an inquisitor. The presence of such characters tends to make a kuo-toan community even more rife with fear, suspicion, and accusations than it would be otherwise.

Hit Die: d8.

TABLE 3–8: INQUISITOR OF THE DROWNING GODDESS
Class Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special
1st | +0 | +2 | +2 | +2 | Fear aura, mien of justice +4
2nd | +1 | +3 | +3 | +3 | Grappling adhesive +2
3rd | +2 | +3 | +3 | +3 | Devoted mind
4th | +3 | +4 | +4 | +4 | Grappling adhesive +4, mark of the outcast
5th | +3 | +4 | +4 | +4 | Body-coating adhesive, mien of justice +8

REQUIREMENTS

To qualify to become an inquisitor of the Drowning Goddess, a character must fulfill all the following criteria.

Race: Kuo-toa.

Alignment: Lawful evil or lawful neutral.

Skills: Concentration 8 ranks, Knowledge (religion) 4 ranks.

Feat: Improved unarmed strike.

Patron: Blibdoolpoolp.

CLASS SKILLS

The class skills of the inquisitor of the Drowning Goddess (and the key ability for each skill) are Bluff (Cha), Concentration (Con), Craft (any) (Int), Diplomacy (Cha), Gather Information (Cha), Intimidate (Cha), Knowledge (arcana) (Int), Knowledge (religion) (Int), Sense Motive (Wis), Spellcraft (Int), and Spot (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

CLASS FEATURES

The following are the class features of the inquisitor of the Drowning Goddess.

Weapon and Armor Proficiency: Inquisitors of the Drowning Goddess are proficient with steel fins (see Chapter 5: Equipment and Magic Items). They gain no proficiency with any other weapon or armor.

Fear Aura (Su): Once per day, an inquisitor of the Drowning Goddess can project a fear aura to a radius of 20 feet as a standard action. This effect lasts for 1 round per inquisitor level.

Each foe in the area must make a Will save (DC 10 + inquisitor level + inquisitor’s Cha modifier) or be affected as if by a fear spell (caster level equals inquisitor level). A new saving throw is required for each round that the creature remains in the area.

Grappling Adhesive (Ex): At 2nd level, an inquisitor of the Drowning Goddess learns how to utilize his own natural adhesive effectively in unarmed combat. He gains a +2 bonus on grapple checks made to start or maintain a grapple and a +2 bonus on attack rolls made to disarm an opponent with his bare hands. When he reaches 4th level, each of these bonuses increases to +4.

The inquisitor of the Drowning Goddess requires one hour and special materials costing 20 gp to coat his limbs with grappling adhesive, which remains effective for up to 24 hours.

Mien of Justice (Ex): At 1st level, an inquisitor of the Drowning Goddess gains a +4 insight bonus on Intimidate and Sense Motive checks. At 5th level, this bonus increases to +8.

Devoted Mind (Ex): Upon reaching 3rd level, an inquisitor of the Drowning Goddess gains a +4 insight bonus on saving throws against all spells with the charm, compulsion, or glamer descriptors.

Body-Coating Adhesive (Ex): At 5th level, an inquisitor of the Drowning Goddess can use his own body oil and other materials to give his body a finish almost like flypaper, which can hold fast any creatures or items that touch him. Anyone who makes an unsuccessful melee attack against an inquisitor so prepared must succeed on a Reflex save (DC 15 + inquisitor’s Con modifier), or the weapon used in the attack sticks to the inquisitor and is yanked out of its wielder’s grip. Creatures using natural weapons are automatically grappled if they get stuck.

An inquisitor requires one hour and special materials costing 50 gp to coat his body with adhesive, but the secretion remains sticky for up to three days, or until it actually catches something or someone, whichever comes first. Successfully trapping a creature or item uses up the adhesive, so the inquisitor’s body can trap no further creatures or items until its coating is replenished. Pulling a stuck weapon or limb from the inquisitor requires a successful DC 20 Strength check. An inquisitor can secrete a natural oil to break up and remove the adhesive any time he likes.


Prime Underdark Guide

Traveling in the Underdark is dangerous, especially for those unaccustomed to its labyrinthine passages. Wise travelers try to hire a skilled guide who not only knows how to overcome the physical challenges, but also can help them over the social and cultural hurdles they are sure to face.

Bards, rangers, and rogues have skills and interests that are well suited for this prestige class. Many characters dabble in the class, but few pursue it long enough to gain all that it offers. It’s not unusual for a rogue to take some levels in prime Underdark guide just so that she can better aid her companions in their travels through the Realms Below.

Prime Underdark guides are usually found in the company of adventuring parties or merchant caravans. With their environmental and diplomatic expertise, they can greatly enhance the odds of survival in the Underdark for both themselves and their clients.

Hit Die: d6.

TABLE 3–9: PRIME UNDERDARK GUIDE
Class Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special | Spells per Day
 |  |  |  |  |  | 1st | 2nd | 3rd | 4th
1st | +0 | +2 | +2 | +0 | Aid another nearby, bonus language | 0 | — | — | —
2nd | +1 | +3 | +3 | +0 | Aid group, danger sense +2, Underdark lore, Underdark traveler +2 | 1 | — | — | —
3rd | +2 | +3 | +3 | +1 | Bonus language, danger warning +1 | 1 | 0 | — | —
4th | +3 | +4 | +4 | +1 | Danger sense +4 |  |  |  |
5th | +3 | +4 | +4 | +1 | Bonus language, Underdark traveler +3 | 1 | 1 | — | —
6th | +4 | +5 | +2 | +2 | Danger warning +2 | 2 | 1 | 0 | —
7th | +5 | +5 | +5 | +2 | Bonus language, Underdark traveler +4 | 2 | 1 | 1 | —
8th | +6 | +6 | +6 | +2 | Danger sense +6 | 2 | 2 | 1 | 0
9th | +6 | +6 | +6 | +3 | Bonus language, Underdark traveler +5 | 2 | 2 | 1 | 1
10th | +7 | +7 | +7 | +3 | Danger warning +3 | 2 | 2 | 2 | 1

REQUIREMENTS

To qualify to become a prime Underdark guide, a character must fulfill all the following criteria.

Alignment: Any non-evil.

Skills: Balance 2 ranks, Climb 8 ranks, Diplomacy 5 ranks, Gather Information 5 ranks, Knowledge (Underdark local) 5 ranks, Survival 5 ranks, Use Rope 2 ranks.

Feats: Alertness, Track.

Special: Must know at least four languages.

CLASS SKILLS

The class skills of the prime Underdark guide (and the key ability for each skill) are Balance (Dex), Climb (Str), Concentration (Con), Craft (any) (Int), Diplomacy (Cha), Escape Artist (Dex), Gather Information (Cha), Heal (Wis), Hide (Dex), Jump (Str), Knowledge (geography) (Int), Knowledge (local) (Int), Knowledge (nature), Knowledge (Underdark local) (Int), Listen (Wis), Move Silently (Dex), Sense Motive (Wis), Speak Language (Int), Spellcraft (Int), Spot (Wis), Survival (Wis), Tumble (Dex), and Use Rope (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

CLASS FEATURES

All of the following are features of the prime Underdark guide prestige class.

Weapon and Armor Proficiency: Prime Underdark guides gain no proficiency with any weapon or armor.

Spells: Beginning at 1st level, a prime Underdark guide gains the ability to cast a small number of arcane spells. To cast a spell, the prime Underdark guide must have an Intelligence score of at least 10 + the spell’s level, so a character with an Intelligence score of 10 or lower cannot cast these spells. Prime Underdark guide bonus spells are based on Intelligence, and saving throws against these spells have a DC of 10 + spell level + the prime Underdark guide’s Intelligence modifier. When the prime Underdark guide gets 0 spells per day of a given level (for instance, 0 1st-level spells at 1st level), she gains only the bonus spells she would be entitled to for that spell level based on her Intelligence score. A prime Underdark guide without a bonus spell for that level cannot yet cast a spell of that level. The prime Underdark guide’s spell list appears below.

A prime Underdark guide prepares and casts spells just as a wizard does. She keeps her spells in a spellbook and must study them each morning. She can add to her spellbook by copying spells from wizards or from other prime Underdark guides.

Aid Another Nearby (Ex): A prime Underdark guide need not be adjacent to another creature to use the aid another action for certain purposes. Beginning at 1st level, she can aid another at a distance of up to 30 feet on Balance, Climb, Jump, Survival, Swim, and Use Rope checks, as long as her ally can see or hear her.

Bonus Language: Since prime Underdark guides travel among many different races, they tend to pick up other languages with great facility. At 1st level and every other level thereafter, a prime Underdark guide gains one bonus language of her choice. (She cannot choose secret languages as bonus languages with this ability.)

Aid Group (Ex): A prime Underdark guide is accustomed to managing and helping large groups of people. Beginning at 2nd level, she can assist one creature per prime Underdark guide level on Balance, Climb, Jump, Survival, Swim, and Use Rope checks whenever she uses the aid another action. All creatures she is so aiding must be within 30 feet of her.

Danger Sense (Ex): A prime Underdark guide possesses an uncanny intuition that warns her of impending danger. At 2nd level, she gains a +2 insight bonus on Reflex saves to avoid traps or natural hazards, a +2 dodge bonus to Armor Class against attacks made by traps or natural hazards, and a +2 insight bonus on Spot checks made to spot creatures at the beginning of an encounter (see the Encounter Distance rules in Chapter 3 of the Dungeon Master’s Guide). At 4th level, these bonuses increase to +4, and at 8th level, they increase to +6.

Underdark Lore: A prime Underdark guide is especially adept at gathering knowledge. At 2nd level, she gains the ability to recall legends or information about various topics. This ability works like bardic knowledge (see the bard class entry in the Player’s Handbook), except that the prime Underdark guide’s bonus for an Underdark lore check is her character level + her Intelligence modifier. This ability applies only to information pertaining to the Underdark.

Underdark Traveler (Ex): A prime Underdark guide is familiar with the culture and etiquette of many Underdark societies.

At 2nd level, she receives a +2 bonus on all Diplomacy, Disguise, Gather Information, and Sense Motive checks made against members of Underdark races. This bonus increases to +3 at 5th level, to +4 at 7th level, and to +5 at 9th level.

Danger Warning (Su): When the prime Underdark guide reaches 3rd level, her danger sense becomes so acute that nearby companions become similarly sensitive. As a standard action, the prime Underdark guide can select one ally per class level within 30 feet to share her danger sense. Each of these designated allies gains a +1 insight bonus on Reflex saves to avoid traps or natural hazards, a +1 dodge bonus to Armor Class against attacks made by traps or natural hazards, and a +1 insight bonus on Spot checks made to spot creatures at the beginning of an encounter (see the Encounter Distance rules in Chapter 3 of the Dungeon Master’s Guide). This bonus increases to +2 at 6th level and to +3 at 10th level. Each creature so designated retains the benefit until it moves out of range or until the prime Underdark guide designates a different set of allies to receive the benefit.

PRIME UNDERDARK GUIDE SPELL LIST

Prime Underdark guides choose their spells from the following list:

1st Level: alarm, change self, create water, detect magic, endure elements, expeditious retreat, feather fall, jump, light, purify food and drink, resist energy, spider climb, stick1.

2nd Level: bull’s strength, burrow1, cat’s grace, eagle’s splendor, darkvision, owl’s wisdom, pass without trace, protection from energy, reflective disguise1.

3rd Level: amorphous form1, create food and water, daylight, deeper darkness, shadow mask2, suggestion.

4th Level: deeper darkvision1, dimension door, freedom of movement, good hope, mass burrow1, mass darkvision1, mass reflective disguise1, sending.

1 New spell described in this book.

2 Spell from the FORGOTTEN REALMS Campaign Setting.


Sea Mother Whip

Devout worshipers of Blibdoolpoolp who seek closer communion with the Sea Mother often gain additional abilities in return. These kuo-toas, known as Sea Mother whips, are accorded great honor, as well as additional responsibilities.

Most Sea Mother whips begin their careers as clerics or cleric/rogues. Sometimes, however, an experienced ranger devoted to Blibdoolpoolp decides to pursue this prestige class to gain more standing and respect in her community.

A Sea Mother whip’s devotion is to her deity and her church. Her primary responsibility is to inspire followers of the Drowning Goddess and protect them from interlopers or nonbelievers.

Hit Die: d8.

TABLE 3–10: SEA MOTHER WHIP
Class Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special | Spells Per Day
1st | +0 | +2 | +0 | +2 | Watery Death prestige domain | +1 level of existing divine spellcasting class
2nd | +1 | +3 | +0 | +3 | Punish the infidels | +1 level of existing divine spellcasting class
3rd | +2 | +3 | +1 | +3 | Independent lightning bolt | +1 level of existing divine spellcasting class
4th | +3 | +4 | +1 | +4 | Inspire the faithful | +1 level of existing divine spellcasting class
5th | +3 | +4 | +1 | +4 | Bolster lightning bolts | +1 level of existing divine spellcasting class

REQUIREMENTS

To qualify to become a Sea Mother whip, a character must fulfill all the following criteria.

Race: Kuo-toa.

Alignment: Lawful evil, neutral evil, chaotic evil, or neutral.

Skill: Knowledge (religion) 5 ranks.

Spells: Able to cast 3rd-level divine spells.

Patron: Blibdoolpoolp.

CLASS SKILLS

The class skills of the Sea Mother whip (and the key ability for each skill) are Concentration (Con), Craft (any) (Int), Diplomacy (Cha), Heal (Wis), Knowledge (arcana) (Int), Knowledge (religion) (Int), Profession (Wis), and Spellcraft (Int). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

CLASS FEATURES

All of the following are features of the Sea Mother whip prestige class.

Weapon and Armor Proficiency: Sea Mother whips are proficient with the pincer staff (see Chapter 5: Equipment and Magic Items). They gain no proficiency with any other weapon or armor.

Spells per Day: At each Sea Mother whip level, the character gains new spells per day (and spells known, if applicable) as if she had also gained a level in a divine spellcasting class to which she belonged before adding the prestige class level. She does not, however, gain any other benefit a character of that class would have gained (improved chance of turning or rebuking undead, metamagic or item creation feats, and the like). If the character had more than one divine spellcasting class before becoming a Sea Mother whip, the player must decide to which class to add each Sea Mother whip level for the purpose of determining spells per day, spells known, and overall caster level.

Watery Death Prestige Domain: At 1st level, a Sea Mother whip gains access to the Watery Death domain. If she was previously a cleric, she gains the prestige domain as a third domain and can choose to prepare domain spells from it just as she does from her other two domains. If the Sea Mother whip was previously a non-cleric divine spellcaster (for example, a ranger), she gains one extra spell slot for each spell level to which she normally has access, but she must fill it with the Watery Death domain spell of that level. Regardless of her prior classes, a Sea Mother whip gains the granted power of the Watery Death domain (see Chapter 4: Magic and Spells).

Punish the Infidels (Sp): At 2nd level, a Sea Mother whip can curse her enemies. Every opponent within 30 feet who can see and hear the Sea Mother whip suffers the effect of a doom spell (caster level equals Sea Mother whip level; save DC 11 + Wisdom modifier).

Independent Lightning Bolt (Su): At 3rd level, a Sea Mother whip no longer requires the presence of other whips to generate a lightning bolt; she can do so on her own every 2d4 rounds as a standard action. The lightning bolt deals 1d6 points of damage per Sea Mother whip level, but a successful Reflex save (DC 10 + Sea Mother whip level + Sea Mother whip’s Wis modifier) halves the damage.

Inspire the Faithful (Sp): At 4th level, a Sea Mother whip can inspire her flock to great effect. Every other kuo-toa worshiper of Blibdoolpoolp within 30 feet who can see and hear the Sea Mother whip receives the benefit of an aid spell (caster level equals Sea Mother whip level).

Bolster Lightning Bolts (Su): When the Sea Mother whip reaches 5th level, the save DC for any supernatural lightning bolt that she creates herself or joins with other whips to create automatically increases by +2.


Shadowcrafter

Shadowcrafters long ago mastered illusions and glamers. They specialize in forming their own reality out of nothingness.

Sorcerers and wizards who specialize in illusions, particularly those who worship Shar, often find the shadowcrafter class attractive. Occasionally, even bards adopt this prestige class.

Hit Die: d4.

TABLE 3–11: SHADOWCRAFTER
Class Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special | Spells per Day
1st | +0 | +0 | +0 | +2 | Shadow mien | +1 level of existing spellcasting class
2nd | +1 | +0 | +0 | +3 | Enhanced shadow conjurations +10% | +1 level of existing spellcasting class
3rd | +1 | +1 | +1 | +3 | Enhanced shadow evocations +10% | +1 level of existing spellcasting class
4th | +2 | +1 | +1 | +4 | Shadow spell penetration +2 | +1 level of existing spellcasting class
5th | +2 | +1 | +1 | +4 | Resistance to illusions | +1 level of existing spellcasting class
6th | +3 | +2 | +2 | +5 | Enhanced shadow conjurations +20% | +1 level of existing spellcasting class
7th | +3 | +2 | +2 | +5 | Enhanced shadow evocations +20% | +1 level of existing spellcasting class
8th | +4 | +2 | +2 | +6 | Shadow spell penetration +4 | +1 level of existing spellcasting class
9th | +4 | +3 | +3 | +6 | No delusions | +1 level of existing spellcasting class
10th | +5 | +3 | +3 | +7 | Shadow self | +1 level of existing spellcasting class

REQUIREMENTS

To become a shadowcrafter, a character must fulfill the following criteria.

Feats: Greater Spell Focus (Illusion), Spell Focus (Illusion).

Skill: Disguise 4 ranks.

Spells: Able to cast any 3rd-level or higher spell with the illusion (shadow) descriptor.

CLASS SKILLS

The class skills of a shadowcrafter (and the key ability for each skill) are Concentration (Con), Craft (any) (Int), Disguise (Cha), Knowledge (all skills, taken individually) (Int), Profession (Wis), Spellcraft (Int), Spot (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

CLASS FEATURES

All of the following are features of the shadowcrafter prestige class.

Weapon and Armor Proficiency: Shadowcrafters gain no proficiency with any weapon or armor.

Spells per Day: At each shadowcrafter level, the character gains new spells per day (and spells known, if applicable) as if he had also gained a level in a spellcasting class to which he belonged before adding the prestige class level. He does not, however, gain any other benefit a character of that class would have gained (improved chance of turning or rebuking undead, metamagic or item creation feats, and the like). If the character had more than one spellcasting class before becoming a shadowcrafter, the player must decide to which class to add each shadowcrafter level for the purpose of determining spells per day, spells known, and overall caster level.

Shadow Mien (Su): At 1st level, a shadowcrafter gains a +2 bonus on Disguise and Hide checks.

Enhanced Shadow Conjurations (Su): When a shadowcrafter reaches 2nd level, his shadow conjurations automatically intensify in strength by 10%. Hence, shadow conjuration is 30% as strong as the real thing instead of the standard 20%, and greater shadow conjuration is 70% as strong as the real thing instead of the standard 60%.

When he reaches 6th level, the strength of his shadow conjurations increases by an additional 10%, for a total increase of 20%. Hence, shadow conjuration is 40% as strong as the real thing, and greater shadow conjuration is 80% as strong.

Enhanced Shadow Evocations (Su): When a shadowcrafter reaches 3rd level, his shadow evocations intensify in strength by 10%. Hence, shadow evocation is 30% as strong as the real thing instead of the standard 20%, and greater shadow evocation is 70% as strong as the real thing instead of the standard 60%.

When he reaches 7th level, the strength of his shadow evocations increases by an additional 10%, for a total increase of 20%. Hence, shadow evocation is 40% as strong as the real thing, and greater shadow evocation is 80% as strong.

Shadow Spell Penetration (Ex): At 4th level, a shadowcrafter gains a +2 bonus on caster level checks for all of his illusion (shadow) spells. This bonus stacks with that provided by the Spell Penetration and Greater Spell Penetration feats. At 8th level, this bonus increases to +4.

Resistance to Illusions (Ex): At 5th level, a shadowcrafter gains a +2 bonus on saving throws against all illusion spells and effects.

No Delusions (Ex): At 9th level, a shadowcrafter has such complete mastery of illusion spells that he no longer needs to interact with them to merit a saving throw. If he can see or otherwise witness the illusory effect, he can attempt a save.

Shadow Self (Ex): At 10th level, a shadowcrafter has so attuned himself to shadows and illusions that he actually becomes a magical creature. He is forevermore a native outsider rather than a humanoid (or whatever creature type he previously was). Additionally, he gains damage reduction 10/magic.


Vermin Keeper

Most creatures view creepy, crawly insects with revulsion. To a vermin keeper, however, they’re perfect killers — creatures whose supreme adaptations to their environs inspire a sense of awe.

Vermin keepers come almost exclusively from the ranks of druids. Some are upperworlders whose eyes have been opened to the beauty of bugs; others loved bugs to begin with and merely learned the druidic arts so that they could apply them to insects. Most characters who care enough about vermin to take levels in the vermin keeper prestige class pursue it to the exclusion of all else.

Interestingly, not every character who pursues this prestige class actually loves bugs. Sometimes a person who particularly hates or fears insects or spiders decides to study them in order to understand or overmaster them.

Hit Die: d8.

TABLE 3–13: VERMIN KEEPER
Class Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special | Spells Per Day
1st | +0 | +2 | +0 | +2 | Handle vermin, vermin empathy, vermin form (Small) | +1 level of existing spellcasting class
2nd | +1 | +3 | +0 | +3 | Vermin form (Tiny) | +1 level of existing spellcasting class
3rd | +2 | +3 | +1 | +3 | Venom immunity, vermin companion | +1 level of existing spellcasting class
4th | +3 | +4 | +1 | +4 | Extra Wild Shape, vermin form (Medium) | +1 level of existing spellcasting class
5th | +3 | +4 | +1 | +4 | Vermin form (Diminutive) | +1 level of existing spellcasting class
6th | +4 | +5 | +2 | +5 | Extra Wild Shape | +1 level of existing spellcasting class
7th | +5 | +5 | +2 | +5 | Vermin form (Large) | +1 level of existing spellcasting class
8th | +6 | +6 | +2 | +6 | Vermin form (Fine) | +1 level of existing spellcasting class
9th | +6 | +6 | +3 | +6 | Vermin form (Huge) | +1 level of existing spellcasting class
10th | +7 | +7 | +3 | +7 | Swarm form | +1 level of existing spellcasting class

REQUIREMENTS

To qualify to become a vermin keeper, a character must fulfill all the following criteria.

Skills: Handle Animal 8 ranks, Knowledge (nature) 8 ranks.

Feat: Iron Will.

Special: Wild shape ability.

CLASS SKILLS

The class skills of a vermin keeper (and the key ability for each skill) are Concentration (Con), Craft (any) (Int), Handle Animal (Cha), Heal (Wis), Knowledge (nature) (Int), Knowledge (Underdark local) (Int), Profession (Wis), Spellcraft (Int), Spot (Wis), Survival (Wis), and Swim (Str). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

CLASS FEATURES

All of the following are features of the vermin keeper prestige class.

Weapon and Armor Proficiency: Vermin keepers gain no proficiency with any weapon or armor.

Spells per Day: At each vermin keeper level, the character gains new spells per day (and spells known, if applicable) as if he had also gained a level in a spellcasting class to which he belonged before adding the prestige class level. He does not, however, gain any other benefit a character of that class would have gained (improved chance of turning or rebuking undead, metamagic or item creation feats, and the like). If the character had more than one spellcasting class before becoming a vermin keeper, the player must decide to which class to add each vermin keeper level for the purpose of determining spells per day, spells known, and overall caster level.

Handle Vermin (Ex): At 1st level, a vermin keeper can apply his Handle Animal skill to vermin.

Vermin Empathy (Ex): A vermin keeper can apply his wild empathy class ability to vermin. Vermin begin with an unfriendly attitude.

Vermin Form (Su): Beginning at 1st level, a vermin keeper can use his wild shape ability to assume a vermin form. Starting at 1st level, he can turn himself into any Small vermin.

As he gains vermin keeper levels, the diversity of forms available to him increases. He can become a Tiny vermin at 2nd level, a Medium vermin at 4th level, a Diminutive vermin at 5th level, a Large vermin at 7th level, a Fine vermin at 8th level, and a Huge vermin at 9th level.

Venom Immunity (Ex): At 3rd level, a vermin keeper gains immunity to all organic poisons. This category includes all monster poisons but not mineral poisons or poison gas.

Vermin Companion (Ex): At 3rd level, a vermin keeper can call a Small, Medium, or Large vermin as a companion in lieu of an animal (see sidebar for details). He may choose any kind of vermin for which statistics are provided in the Monster Manual. A vermin keeper cannot retain the animal companion he had from his previous class (if any) after he calls a vermin companion. Except as noted in the sidebar, this ability works the same as a druid’s animal companion ability.

Extra Wild Shape Feat: A vermin keeper gains Extra Wild Shape as a bonus feat at 4th and 6th levels.

Swarm Form (Su): At 10th level, a vermin keeper can use his wild shape to assume the form of any vermin swarm (any swarm whose constituent creatures are of the vermin type).


Yathchol Webrider

Chitines know that webs, once woven, belong to a greater complex that they reverently call the Overweb. With their intimate understanding of webspinning and their familiarity with the Overweb, Yathchol webriders can move about the Underdark as they choose, riding the hidden lines of the Overweb and calling on its servants to protect them and deal with their enemies.

Chitine rogues, bards, and monks are the most likely candidates for the Yathchol webrider prestige class, although spellcasters and psionic characters occasionally find this route attractive as well. Becoming a webrider without sharing in the chitine culture is difficult, but possible.

Yathchol webriders usually move about in small, closely-knit groups, in which each member refers to the others as “egg companions.” Some such groups move about the Underdark righting wrongs and meting out justice, while others use their abilities to infiltrate defenses, dupe others, and help themselves to treasure wherever they find it.

Hit Die: d8.

TABLE 3–14: THE YATHCHOL WEBRIDER
Class Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special
1st | +0 | +0 | +2 | +0 | Web hide, web ride (20 ft.)
2nd | +1 | +0 | +3 | +0 | Spider climbing, summon spider (Large)
3rd | +2 | +1 | +3 | +1 | Web blast (2/day)
4th | +3 | +1 | +4 | +1 | Web ride (160 ft.)
5th | +3 | +1 | +4 | +1 | Summon spider (Huge)
6th | +4 | +2 | +5 | +2 | Web ride (320 ft.)
7th | +5 | +2 | +5 | +2 | Web blast (4/day)
8th | +6 | +2 | +6 | +2 | Web ride (640 ft.)
9th | +6 | +3 | +6 | +3 | Summon spider (Gargantuan)
10th | +7 | +3 | +7 | +3 | Web blast (6/day), web ride (1,280 ft.)

REQUIREMENTS

To qualify to become a Yathchol webrider, a character must fulfill all the following criteria.

Race: Chitine, or any race that can spin webs from its body. Characters who know or can prepare web as either a spell or a spell-like ability also qualify.

Skills: Hide 8 ranks, Move Silently 4 ranks.

Feats: Dodge, Mobility, Skill Focus (Craft [trapmaking]).

CLASS SKILLS

The Yathchol webrider’s class skills (and the key ability for each skill) are Balance (Dex), Craft (trapmaking) (Int), Escape Artist (Dex), Hide (Dex), Jump (Str), Knowledge (arcana) (Int), Listen (Wis), Move Silently (Dex), Search (Int), Spellcraft (Int), Spot (Wis), Tumble (Dex), and Use Rope (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 6 + Int modifier.

CLASS FEATURES

All of the following are features of the Yathchol webrider prestige class.

Weapon and Armor Proficiency: Yathchol webriders are proficient with the club, crossbow (hand, light, or heavy), dagger (any type), dart, mace, morningstar, quarterstaff, rapier, sap, shortbow (normal and composite), and short sword. They are proficient with light armor but gain no proficiency with any shield.

Web Hide (Su): Beginning at 1st level, a Yathchol webrider can hide herself from view in the open without anything to actually hide behind, so long as she is within 5 feet of natural or magical webs that cover an area measuring at least 5 feet on each side.

Web Ride (Sp): A Yathchol webrider can travel instantaneously between separate sections of webbing. This magical transport must begin and end in an area adjacent to or within webbing that covers at least a 5-foot-square. At 1st level, the webrider can move up to a total of 20 feet per day in this way. This distance may be covered in a single ride of 20 feet, or two rides of 10 feet each. Moves shorter than 10 feet are possible, but the distance covered in each move is rounded up to the next 10-foot increment for the purpose of determining how much movement potential has been used. The total distance that a Yathchol webrider can move per day with the web ride ability increases with her level, to 160 feet at 4th level, 320 feet at 6th level, 640 feet at 8th level, and 1,280 feet at 10th level. These extended distances can likewise be split among many web rides, though the actual distance moved with each ride is rounded up to the next 10-foot increment, as above.

Spider Climbing (Ex): Beginning at 2nd level, a Yathchol webrider can climb and travel on vertical surfaces and even traverse ceilings as well as a spider does if she has her bare hands and feet free for climbing. She has a climb speed of 20 feet and need not make Climb checks to scale a surface.

Summon Spider (Sp): When she reaches 2nd level, a Yathchol webrider can summon a Large monstrous spider or spider swarm once per day. This ability is the equivalent of a summon monster III spell (caster level 5 + Yathchol webrider level). At 5th level, the webrider can summon a Huge monstrous spider as the equivalent of a summon monster V spell, and at 9th level, she can summon a Gargantuan monstrous spider as the equivalent of a

summon monster VII spell. See the Monster Manual for each spider’s statistics.

Web Blast (Su): At 3rd level, a Yathchol webrider can produce a blast of hardened webbing (range 60 feet) as a standard action twice per day. The webbing springs from the webrider’s hand (or spinnerets, if any) and speeds toward its target. If the webrider succeeds at a ranged touch attack, the web blast deals 4d6 points of bludgeoning damage and forces the target to succeed on a Reflex save (DC 10 + webrider level + webrider’s Con modifier) or be stuck in place. A stuck creature can attempt to break loose as a full-round action by making either a DC 20 Strength check or a DC 25 Escape Artist check, or it can take purely mental actions. No other actions are possible while the creature is stuck. This ability is usable four times per day at 7th level and six times per day at 10th level.


Scarification Ritual

To demonstrate his seriousness and devotion to the study of arachnemancy, a candidate for this prestige class must undergo a scarification ritual that involves searing his flesh with brands and rubbing dark ash or other pigmentation into the wound to create a raised, dark scar. The end result of this rite is a face well marked with a spider insignia.


Spiderkind

The term spiderkind includes all of the following creatures in the D&D® game.

City of the Spider Queen: Arachnoid creature, drider vampire, wraith spider.

Fiend Folio: Chwidencha.

Monster Manual: Aranea, bebilith (demon), drider, ettercap, phase spider, monstrous spider, retriever (demon), spider swarm.

Monster Manual II: Neogi, shadow spider, spellgaunt.

Monsters of Faerûn: Chitine, choldrith, myrolochar, subterranean (hairy and sword) spiders, yochlol (demon).


Spider Servant

At 5th level or above, a drow judicator can call a spider-like monster to serve him. He may choose to call an 8-HD Large fiendish monstrous spider, a fiendish sword spider, a myrolochar, or a phase spider. (See the Monster Manual or Monsters of Faerûn for these creatures’ statistics.) He can use this spider servant as a guardian or a mount, at his discretion. The spider servant gains HD and special abilities based on the drow judicator’s class level, as given on Table 3–5.

The drow judicator may have only one spider servant at a time. Should his servant die, he may call for another after 24 hours. The new spider servant has all the accumulated abilities due a servant of the character’s current drow judicator level.

TABLE 3–5: SPIDER SERVANTS
Drow Judicator Level | Bonus HD | Natural Armor Adj. | Str Adj. | Int Adj. | Special
5th | +2 | +2 | +2 | – | Improved evasion, share saving throws, share spells
6th–7th | +4 | +4 | +2 | +2 | Speak with drow judicator
8th–9th | +6 | +6 | +4 | +4 | Blood bond
10th | +8 | +8 | +6 | +6 | Spell resistance

Drow Judicator Level: The character’s level in the drow judicator prestige class.

Bonus HD: These are extra Hit Dice appropriate to the creature’s type (vermin for a Large monstrous spider or sword spider, outsider for a myrolochar, or magical beast for a phase spider). Each bonus Hit Die gains a Constitution modifier and improves the creature’s base attack and base save bonuses, as normal.

Natural Armor Adj.: The number noted here is an improvement to the servant’s existing natural armor bonus. It represents the preternatural toughness of a drow judicator’s servant.

Str Adj.: Add this figure to the servant’s Strength score.

Int Adj.: Add this figure to the servant’s Intelligence score.

Improved Evasion (Ex): When subjected to an attack that normally allows a Reflex saving throw for half damage, a servant takes no damage if it makes a successful saving throw and half damage even if the saving throw fails.

Share Saving Throws: For each of its saving throws, the servant uses its own base save bonus or the drow judicator’s, whichever is higher. The servant applies its own ability modifiers to saves, and it doesn’t share any other bonuses on saves that the drow judicator might have (such as from magic items or feats).

Share Spells: At the drow judicator’s option, he may have any spell (but not any spell-like ability) he casts upon himself also affect his spider servant. The servant must be within 5 feet of him at the time of casting to receive the benefit. If the spell or effect has a duration other than instantaneous, it stops affecting the spider servant if the latter moves farther than 5 feet away and will not affect the creature again even if it returns to the drow judicator before the duration expires. Additionally, the drow judicator may cast a spell with a target of “You” on his spider servant (as a touch range spell) instead of on himself. The drow judicator and his servant can share spells even if the spells normally do not affect creatures of the servant’s type.

Speak with Drow Judicator: The drow judicator and his servant can communicate verbally as if they were using a common language. Other creatures do not understand the communication without magical help.

Blood Bond: The spider servant gains a +2 bonus on all attack rolls, checks, and saves if it witnesses the drow judicator threatened or harmed. This bonus lasts as long as the threat is immediate and apparent.

Spell Resistance: The spider servant’s spell resistance equals the drow judicator’s class level + 15. To affect the servant with a spell, a spellcaster must get a result on a caster level check (1d20 + caster level) that equals or exceeds the servant’s spell resistance.


The Imaskari Vengeance Taker Code

An Imaskari vengeance taker must swear before the Retributive Masters (whose lodge is located in a hidden spot outside the even more secret realm of Deep Imaskar) to take vengeance on those who deserve justice, on those who commit crimes against creatures protected by the Retributive Masters, and on those who impede the vengeance taker in her task. She further swears to obey the orders of the Retributive Masters in all matters.

A vengeance taker who violates this code (usually by refusing to obey the Retributive Masters, or by allowing the unjust to escape vengeance) loses her ability to designate a target of vengeance and may not progress any further in levels as an Imaskari vengeance taker. She regains her target of vengeance ability and advancement potential if she atones for her disobedience, which can usually be accomplished by undertaking a special quest assigned by the Retributive Masters.


The Vermin Keeper’s Vermin Companion

A vermin keeper’s vermin companion retains its vermin type, though it is superior to a normal vermin of its kind and has special powers, as given on Table 3–12.

TABLE 3–12: VERMIN COMPANION
Class Level | Bonus HD | Natural Armor Adj. | Str/Dex Adj. | Bonus Tricks | Special
3rd–4th | +2 | +2 | +1 | 2 | Link, share spells
5th–6th | +4 | +4 | +2 | 3 | Evasion
7th–8th | +6 | +6 | +3 | 4 | Devotion
9th–10th | +8 | +8 | +4 | 5 | Multiattack

Vermin Companion Basics: Use the base statistics for a creature of the companion’s kind, as given in the Monster Manual, but make the following changes.

Intelligence: A vermin companion has an Intelligence score of 2. The fact that it is equivalent in Intelligence to some animals has several effects. First, unlike other vermin, it is not mindless and therefore loses the mindless special quality, which means that it can be affected by mind-affecting spells and effects. Second, the vermin keeper can teach his companion tricks with the Handle Animal skill as though it were an animal. Finally, the vermin companion begins play with feats appropriate for its Hit Dice (vermin keeper’s choice, though the creature must qualify for the selected feats) and skill points equal to its Hit Dice +3. The vermin companion’s class skills are Listen and Spot.

Class Level: The character’s vermin keeper level. Vermin keeper levels do not stack with levels of classes that grant an animal companion ability.

Bonus HD: Extra 8-sided dice, each of which gains a Constitution modifier and improves the vermin companion’s base attack bonus and base save bonuses, as normal. A vermin companion’s base attack bonus is the same as that of a druid of a level equal to the vermin’s Hit Dice. It has good Fortitude saves (treat it as a character whose level equals the vermin’s Hit Dice). A vermin companion doesn’t gain any extra skill points or feats for bonus HD.

Natural Armor Adj.: The number noted here is an improvement to the vermin companion’s existing natural armor bonus.

Str/Dex Adj.: Add this value to the vermin companion’s Strength and Dexterity scores.

Bonus Tricks: The value given in this column is the total number of “bonus” tricks that the vermin knows in addition to any that the vermin keeper might choose to teach it (see the Handle Animal skill description in the Player’s Handbook). These bonus tricks don’t require any training time or Handle Animal checks, and they don’t count against the normal limit of tricks known by the vermin. The vermin keeper selects these bonus tricks, and once selected, they can’t be changed.

Link (Ex): A vermin keeper can handle his vermin companion as a free action, or push it as a move action. He gains a +4 circumstance bonus on all wild empathy checks and Handle Animal checks made regarding a vermin companion.

Share Spells (Ex): At the vermin keeper’s option, he may have any spell (but not any spell-like ability) he casts upon himself also affect his vermin companion. The vermin companion must be within 5 feet of him at the time of casting to receive the benefit. If the spell or effect has a duration other than instantaneous, it stops affecting the vermin companion if the latter moves farther than 5 feet away and will not affect the creature again even if it returns to the vermin keeper before the duration expires. Additionally, the vermin keeper may cast a spell with a target of “You” on his vermin companion (as a touch range spell) instead of on himself. The vermin keeper and his vermin companion can share spells even if the spells normally do not affect creatures of the vermin type.

Evasion (Ex): If a vermin companion is subjected to an attack that normally allows a Reflex saving throw for half damage, it takes no damage if it makes a successful saving throw.

Devotion (Ex): A vermin companion’s devotion to its master is so complete that it gains a +4 morale bonus on Will saves against enchantment spells and effects.

Multiattack: A vermin companion gains Multiattack as a bonus feat if it has three or more natural attacks (see the Monster Manual for details on this feat) and does not already have that feat. If it does not have the requisite natural attacks, the vermin companion instead gains one additional attack with its primary natural weapon, albeit at a –5 penalty.


Chapter 4: Magic and Spells

The Underdark eclipses nearly all surface-world locations in terms of the sheer power of its magic and its alien and frightening psionics. Who doesn’t fear the deity-channeled malice and might of Lolth’s clerics? Worse yet are the mind flayers, whose psionic and magical superiority over most other races is as terrifying as their sinister appetites. Less well known, and therefore more mysterious, are the aboleths of the Lowerdark, which harbor secrets of ancient lore within their alien, unfathomable minds.

Beyond what is generally known or rumored, the Underdark shelters a wealth of strange power and magic. The long-hidden deep Imaskari still know spells that leveled kingdoms in ages past. The gloamings and the slyths have abilities that few intelligent creatures (even other Underdark races) understand. And finally, there is the whispered rumor of node magic—a secret lore that allows those with the proper training to channel power from the earth itself.


Lore of the Underdark

Myriad are the paths to power, as the old archmages like to say, and the Underdark is home to at least as many variant types of magic as the surface world. Circle magic, rune magic, and Shadow Weave magic (see Chapter 2 of the FORGOTTEN REALMS Campaign Setting) all have their practitioners in the Realms Below. Cooperative circle magic is favored by the grimlocks of Fingerhome. By combining their magical strength, a handful of spellcasters may accomplish things together that even the most powerful of their fellows could not dream of achieving alone.

Rune magic is favored by the duergar, particularly in the Underdark city of Dunspeirrin. And the Shadow Weave—the pattern formed by the negative space between the Weave’s strands—is a secretive, shadowy magic that has gained many converts in the Underdark, including the kuo-toa of LoobliShar.

Psionics are even more widely practiced in the Realms Below than they are on the surface. The primary practitioners of such powers are the duergar, the illithids, and the aboleths. Psionics are detailed fully in the Psionics Handbook, although the Monster Manual describes a number of monsters with psionic abilities by simply assigning them the appropriate spell-like abilities. The Underdark also offers one other variant kind of magic that is, for obvious reasons, available only below the earth. This form of power is called node magic.

Faerzress and the Underdark

Many parts of the Underdark of Faerûn are suffused with a magical radiation that the drow call faerzress. A remnant of the mighty forces that originally shaped the terrain of the Underdark, faerzress distorts and interferes with certain types of magic.

The effects of faerzress on spells are not widely known among surface-dwelling characters. Before a spellcaster attempts a spell that would be affected by the Underdark’s magical conditions, a DM may allow the character a DC 25 Knowledge (arcana) or Knowledge (Underdark local) check to determine whether he or she happens to know about the hazards.

Areas of faerzress can be found here and there throughout the Underdark. The drow have long sought out places of powerful faerzress in which to raise their cities, since the magical radiation helps to frustrate spying and protect against enemy assaults. The magical energy can also be used in the construction of various powerful magic items.

Faerzress has the following effects.

Divinations: Every creature in an area affected by faerzress receives a +4 bonus on Will saves against all divination spells, including scrying and greater scrying spells.

Teleportation: Spells of the conjuration (teleportation) subschool do not work reliably over distances greater than 1 mile when either the origin or the destination is within an area affected by faerzress.

A character who casts a teleport spell or uses an ability or item that duplicates that effect must make a DC 35 Spellcraft check. Success indicates that the spell works properly; failure means that the teleporting character automatically suffers a mishap, just as if he or she had rolled 100 on the table in the teleport spell description, followed by an “off-target” result.

A character using a normally infallible form of teleportation magic (such as word of recall or greater teleport) must also make a DC 25 Spellcraft check. Again, success indicates that the spell works properly, and failure means the character suffers a mishap and an off-target result, as described above.

Node Magic

Node magic taps the natural pools and streams of power that collect and run below the earth. This power is not visible to the unpracticed eye, but those with the appropriate sensitivity know that collection points called earth nodes are awash with power that can increase the effects of spells and produce other magical effects. Earth nodes are rare and cherished points in the Underdark, and their discoverers jealously guard the knowledge of them. However, many earth nodes that possess no natural outlet to the greater tunnel systems of the Underdark remain undiscovered, and others are simply unappreciated by the Underdark creatures that live in or near them.

DETECTING EARTH NODES

The boundaries of an earth node are not visible to the naked eye, but they can be detected. Any creature that comes within 30 feet of the outermost layer of an earth node is entitled to a DC 20 Intelligence check, or a DC 20 Spellcraft check if she has the Node Spellcasting feat. A successful check of either sort reveals the source and direction of a concentration of earth power. Characters with the Node Spellcasting feat recognize this power as an earth node, though they cannot determine its extent, shape, or class without physically mapping it.

Earth nodes do not respect tunnel boundaries, mineral deposits, open space, or solid rock. Some lie entirely within cavernous hollows, while others are completely merged with solid earth and stone. One portion of an earth node may lie within a tunnel or cave, while other portions stretch into stone and earth. Some earth nodes extend partially or even fully into the surface world.

EARTH NODE CLASS AND SIZE

The strength of an earth node is indicated by its class, a number usually between 1 and 5. The higher the number, the more powerful the earth node. Weak earth nodes are far more common than strong ones; half of all earth nodes are Class 1, one-quarter are Class 2, and most of the rest are Class 3 or Class 4.

An earth node of Class 2 or higher actually consists of a nested set of shells, or layers, equal in number to its class. For example, a Class 1 earth node has one layer, while a Class 4 node has four layers. Each layer of a node has its own class rating. The innermost shell has the highest rating, equal to that of the entire node. Each additional layer has a class rating 1 point lower than the layer it encases. For example, in a Class 4 node, the innermost Class 4 layer is encased in a Class 3 shell of larger size, which is in turn surrounded by a Class 2 layer, which is surrounded by a Class 1 layer.

See Diagram 4–1 for an example of a Class 3 earth node. The size of an earth node is often, but not always, related to its class, as shown on Table 4–1.

TABLE 4–1: EARTH NODES
Class | Node DC | Layer Width | Node Diameter
1 | 10 | 5 to 30 feet | 10 to 60 feet
2 | 15 | 10 to 40 feet | 40 to 160 feet
3 | 20 | 20 to 80 feet | 120 to 480 feet
4 | 25 | 30 to 120 feet | 240 to 960 feet
5 | 30 | 40 to 160 feet | 400 to 1,600 feet
6+ | 35+ | 50 to 200 feet | 600 to 2,400 feet

Node DC: This value is the base DC for checks made to harness the node’s power (see Earth Node Powers, below).

Layer Width: This value describes the thickness of each layer in the node. For example, a typical Class 3 node might consist of three layers, each 50 feet wide.

Node Diameter: This numerical range represents the overall diameter of the node, from one outermost edge of its Class 1 shell to the exact opposite edge of the same shell. For example, the Class 3 node mentioned above could be 300 feet in diameter.

EARTH NODE POWERS

An earth node’s overall class and the class values of its onionlike layers have various implications. Except for the bonus an earth node grants to effective caster level (see below), these powers are available only to a character with the Node Spellcasting feat. A character must be aware of the earth node in order to use any of its powers.

Bonus to Effective Caster Level: Any spellcaster can take advantage of this most basic feature of the earth node. A spellcaster standing within an earth node layer can attempt to add its class to the effective caster level of any spell he casts. To succeed, he must make a successful Intelligence check (DC = node’s base DC + spell level) while casting the spell. (Making this attempt does not change the spell’s casting time.) If the check fails, there is no ill effect—the spell is simply cast at the character’s normal caster level. If the check succeeds, the spellcaster adds the layer’s class to his caster level for that spell. A character with the Node Spellcasting feat may attempt a Spellcraft check instead of an Intelligence check, at the same DC, for this purpose.

A spellcaster may choose to use less of the node’s power than is available in order to lower the DC for the check. For example, a spellcaster might choose to add only 2 levels to his effective caster level in the center of a Class 4 node, thereby lowering the DC from 25 + spell level to 15 + spell level.

A bonus to effective caster level strengthens spells — some more than others. All effects dependent on caster level (such as caster level checks, damage dice, duration, range, and the like) are calculated according to the new caster level. For instance, if a 5th-level wizard successfully uses node magic to enhance a fireball in the center of a Class 3 node, the spell deals 8d6 points of damage because the spellcaster has an effective caster level of 8th (5th-level wizard + Class 3 node). The bonus to effective caster level does not allow spellcasters to exceed stated damage caps or other spell maximums.

A spellcaster using an earth node in this way must make a separate check for each spell so modified.

Granted Spells: Earth nodes resonate with certain spells and can make their power available to those who are sensitive to node magic. Each earth node can grant a number of spells equal to its class, with a maximum spell level equal to its class. For instance, a Class 3 earth node can grant three spells of 3rd level or below. A character with the Node Spellcasting feat can access any of a node’s granted spells that he is high enough in level to cast normally. To make use of a node-granted spell, the character must stand inside the node and attempt a Spellcraft check (DC same as node’s base DC; see Table 4–1).

A character who prepares spells may prepare each of a node’s granted spells that she can cast provided that she does so while within the node. No extra spell slots are granted; these spells must be prepared within the character’s normal allotment and in the appropriate spell-level slots. The character must succeed on a Spellcraft check for each spell so prepared (see above). Failure indicates that the spellcaster cannot prepare that spell or attempt to prepare any other node spells for 24 hours. Once prepared, the node spell is treated like a normal spell prepared by the character. If the spellcaster leaves the node, she can still cast the spells she prepared there.

A spellcaster who does not prepare spells (such as a sorcerer) cannot use a node-granted spell outside the node. As long as he remains within the node, however, he can use the node-granted spell as if it were one of his spells known at the appropriate spell level. No extra spell slots are granted; these spells must be used within the character’s normal allotment. The caster must attempt a Spellcraft check each time he tries to use a node spell in this way. (Making this attempt does not change the spell’s casting time.) Failure indicates that he cannot use that spell and may not attempt to use any of that node’s spells for 24 hours.

Table 4–2 shows typical spells an earth node might grant. For important earth nodes, customize the granted spells as you wish.

Earth Node Access Variant

If the DM desires, a character with the Node Spellcasting feat may substitute a Knowledge (religion) or a Knowledge (nature) check each time a Spellcraft check is normally called for. This variant allows clerics and druids more access to earth node power.

TABLE 4–2: TYPICAL EARTH NODE GRANTED SPELLS
Earth Node Class/Max Spell Level | Example Spell
1 | Node lock 1
2 | Soften earth and stone
3 | Node door 1
4 | Stoneskin
5 | Wall of stone
6 | Move earth
7 | Earthquake
8 | Excavate 1
9 | Elemental swarm (earth)
10+ | Class 10+ nodes may exist but have never been detailed. If you are using the rules from the Epic Level Handbook, such nodes do exist, and epic spells resonate with them.
1 New spells described in this chapter.

Cache: A character with the Node Spellcasting feat can store items in an earth node so that they are not readily visible, even to those inside the node. A node can accommodate a number of items equal to its earth node class, and no single item may be larger than 10 cubic feet times its earth node class.

To store the item, the character must attempt a Spellcraft check (DC same as node’s base DC) while standing within the node and touching the item to be stored. Failure indicates that the item is not stored and the character cannot attempt to cache that item again for 24 hours. Attempting to store an item requires a standard action.

A character attempting to store an item smaller than the node’s maximum volume need not make use of the node’s full value. For example, a spellcaster attempting to store an item with a volume of 30 cubic feet in a Class 5 node may choose to make the attempt against a DC of 20 (as though the node were Class 3) instead of 30 (for a Class 5 node), since a Class 3 node has enough capacity to store the object.

Stored items disappear, taken up within the earth energy of the node. While stored in this manner, the objects simply cease to exist. If an earth node has reached its storage limit, no one can store new items there. A character attempting to store an item instantly knows whether the earth node is full, although she does not know what items are stored there if she is not the owner. Living or intelligent creatures can’t be stored this way.

A character who has stored items in an earth node can retrieve them from any earth node (not just the one she stored them in) by making a Spellcraft check (DC same as DC needed to store the object). Success places the item in the caster’s hand (if the object is small enough) or next to the caster on the ground. Attempting to retrieve a cached item requires a standard action. A spellcaster other than the stored item’s owner may also attempt to retrieve it, but only within the earth node where the item was originally cached. To retrieve an item stored by another character, the salvager must make a Spellcraft check (DC = node’s base DC + caster level of the original owner). Success indicates that one of the original owner’s items cached there (determined randomly) appears next to the salvager.

MINING AND OTHER MODIFICATIONS

Characters capable of using node magic can modify earth nodes in a variety of ways. For example, such a character could customize a living space, or create a temple to a particular deity (or ideal, or fiend), or open up an earth node that is completely coexistent with solid rock, or make any other physical modification of the node’s space.

Customization must be done by the appropriate physical means and takes the same amount of time that such a project normally takes. Ensuring that the node remains magically intact during the process requires a successful Spellcraft check (DC = node’s base DC + 10) by an overseeing character with the Node Spellcasting feat when the customization is complete (or after each week of an ongoing customization project). This check represents the character’s attempt to mentally smooth and reroute the earth flows in light of the new physical configuration. Each unsuccessful check permanently reduces the node’s class by 1.

PSIONIC CHARACTERS AND EARTH NODES

Psionic characters can also benefit from the discovery of earth nodes, though some of the advantages they gain are different. The feats and node-granted abilities below may be replaced by the indicated psionic versions for use by psionic characters created using the Psionics Handbook.

Node Spellcasting Feat: Node Manifestation feat (Prerequisite: Manifester level 1st). This feat allows a psionic character to use earth nodes to full capacity.

Node Store Feat: Node Power feat (Prerequisites: Node Manifestation, manifester level 1st). The manifester chooses two powers. While in an earth node, he can freely manifest each of these powers one extra time per day.

Metanode Spell Feat: Metanode Power feat (Prerequisites: Node Manifestation, manifester level 1st). While the manifester is in an earth node, his metapsionic power bump point costs are lowered by an amount equal to the class of the earth node layer he inhabits x2.

Bonus to Effective Caster Level: Psionic characters treat the earth node as a crystal capacitor with a storage potential equal to the node’s class. Characters with the Node Manifestation feat treat the earth node as a crystal capacitor with a storage potential equal to the node’s class x2. Psionic characters must remain in the node to access these power points. The earth node grants these power points each day to a maximum number of psionic characters equal to its earth node class. The node does not need to recharge like a standard crystal capacitor does.

Granted Spells: Granted Powers. A psionic character with the Node Manifestation feat gains access to a list of powers whose functions mirror those of the spells that the node can grant to spellcasters.

Cache: Psionic Cache. A psionic character with the Node Manifestation feat can cache items in the same way as spellcasters can, except that a Psicraft check is required instead of a Spellcraft check.

Portals

Portals are a primary means of transportation into, out of, and through the Underdark. Individual portals, pairs of portals, and entire portal networks make nonlinear travel possible in many portions of the Realms Below. To reach a cavern 100 miles away, a traveler might make use of a portal that leads to a distant rift thousands of miles away, travel a dozen miles to reach a different portal network, and then take a different portal to the desired destination.

Sometimes portals provide handy shortcuts past blocked or dangerous tunnel systems, but portal routes aren’t always safer than the mundane routes they replace. Some portals lead to different planes or horribly dangerous places, for reasons known only to their creators.

Along major travel or trade routes in the Underdark, portals are clearly marked by archways, columns, or piles of stones. Carved or painted graffiti often adorns the area around a portal, frequently providing cryptic information about either the portal itself or the inhabitants and environs on either side.

Sample Portal Graffiti

On a portal leading to the Elemental Plane of Fire: “Don’t forget the marshmallows!”

On a portal leading to the Elemental Plane of Water: “Swimsuits optional.”

On a portal leading to the Elemental Plane of Air: “The next step’s a doozy!”

“Abandon hope all ye who enter here.”

“We killed the dragon!”

“Krusk was here.”

“For a good time, call a cleric of Sharess.”

Near a portal to a kuo-toa realm: “Seachildren smell like flowers!” (An obvious insult.)

“Mind flayers say: Wizards taste better.”

Underneath and in a different handwriting: “So true!”

“Your mother was a dragon and your father was an ooze.”

“In Memorium Regdar.”

“Portals and mead don’t mix.”

ADDITIONAL PORTAL QUALITIES

Portals with different qualities fulfill different species’ needs. Some portals constructed in the Underdark were made specifically to address the requirements of nearby inhabitants. Light-loving races in the Underdark favor transparent, impassable portals that open out to normally sunny vistas in the Lands Above. Such a portal allows sunlight to filter through without the oppressive heat.

In arid areas of the Underdark, a small, limited use, nonliving-only portal to the Elemental Plane of Water may provide the only source of water for miles. Such a portal could supply a thriving humanoid settlement, complete with herds of rothé and fungus fields. Destroying it would endanger many lives, and creatures that rely so heavily on a portal for their sustenance typically guard it heavily.

Other, stranger portals defy explanation. For example, a nonliving-only portal in one cavern near Fingerhome frequently lets in snow from an area high in the Spine of the World.

Impassable: A portal with this feature acts as a window to another place but does not allow passage. Impassable portals can be created at no extra cost.

Nonliving-Only: The opposite of creature-only portals, nonliving-only portals transport only inanimate matter. This feature supersedes the general rule of portals stating that unattended objects cannot pass through a portal. Making a portal nonliving-only quadruples its cost.

Transparent: A transparent portal looks much like a regular doorway opening. Such a portal can be transparent only in the direction of travel, so a single portal that affords only unidirectional travel is transparent from its origin to its destination, but there is no visible effect at all at the destination point. Making a portal transparent adds 50,000 gp to its cost.

PORTAL SEEPAGE

A newly created portal functions well and sustains a solid barrier between its origin and destination points. As centuries or millennia pass, however, a portal can decay or malfunction (see FORGOTTEN REALMS Campaign Setting for information on malfunctioning portals). In addition to malfunctions, portal seepage may occur in older portals. When this phenomenon occurs, qualities of the portal’s destination side start to soak into its origin side.

When a portal seeps, the planar traits described in Chapter 5 in the Dungeon Master’s Guide begin to affect the surrounding area. The rate can vary, but the area covered by the seepage averages a 5-foot radius around the portal per 100 years of age.

Underdark and Core D&D

If you’re using this book in a core D&D campaign, the following deities can grant the domains described here.

Domain | Deities | Domain | Deities
Balance | Fharlanghn, Obad-Hai. | Portal | Fharlanghn, Lolth, Moradin, Vecna, Wee Jas.


New Domains

This section presents three new domains: Balance, Portal, and Watery Death. Balance and Portal are standard domains available to clerics who worship the appropriate deities. The Portal domain described here is an alternative version that replaces the domain of the same name in the FORGOTTEN REALMS Campaign Setting for Underdark-centered campaigns. The third domain (Watery Death) is a prestige domain.

Access to a prestige domain is limited to characters who take the prestige classes that grant them. For example, a Sea Mother whip gains access to the Watery Death prestige domain (and its granted power) at 1st level. If she has cleric levels, she gains the Watery Death domain as a third domain. She may choose her domain spell at each spell level from any of her three domains, as desired, but the total number of spells she can cast per day does not increase.

An M or F appearing at the end of a spell’s name in the spell lists denotes a spell with a material or focus component, respectively, that is not normally included in a spell component pouch.

An X denotes a spell with an XP component paid by the caster.

An asterisk (*) denotes a new spell described in this chapter.


Balance Domain

Deities: Grumbar, Oghma, Ubtao, Waukeen.

Granted Power: Once per day, as a free action, you may add your Wisdom modifier to your Armor Class. This bonus lasts for 1 round per cleric level.

BALANCE DOMAIN SPELLS

1 Make Whole: Repairs an object.

2 Calm Emotions: Calms creatures, negating emotion effects.

3 Clarity of Mind*: Grants +4 bonus on saves against charm, compulsion, and glamer spells; reduces glamer miss chance by 10%.

4 Dismissal: Forces a creature to return to native plane.

5 Sanctuary, Mass*: One touched creature/2 levels can’t be attacked, and can’t attack.

6 Banishment: Banishes 2 HD/level of extraplanar creatures.

7 Word of Balance*: Kills, paralyzes, weakens, or nauseates nonneutral creatures.

8 Protection from Spells M F: Confers +8 resistance bonus.

9 Weighed in the Balance*: Harms or heals creatures within 30 feet of you.

Portal Domain (Alternative)

Deities: Eilistraee, Shaundakul.

Granted Power: You gain Portal Sensitive as a bonus feat.

PORTAL DOMAIN (ALTERNATIVE) SPELLS

1 Portal Stabilization*: Stabilize malfunctioning portal for 1 min./level.

2 Analyze Portal (FRCS): Find and study portals in your area.

3 Portal View*: Turns target portal transparent.

4 Dimension Door: Teleports you short distance.

5 Portal Barricade*: Closes portal and prevents it from functioning for 1 hour/level.

6 Portal-to-Portal Redirect*: Changes destination of portal for 1 hour/level.

7 Etherealness: Travel to Ethereal Plane with companions.

8 Portal Reformat* X: Removes or adds one or more keys to portal.

9 Gate X: Connects two planes for travel or summoning.

Watery Death Prestige Domain

Deities: Blibdoolpoolp, Umberlee.

Granted Power: You gain the ability to smite any nonaquatic creature once per day with one normal melee attack. You add your Wisdom bonus to your attack roll and deal 1 extra point of damage per divine spellcaster level.

WATERY DEATH PRESTIGE DOMAIN SPELLS

1 Entangle: Plants entangle everyone in 40-ft. radius.

2 Mark of the Outcast*: Subject takes –5 penalty on Bluff and Diplomacy checks and –2 penalty to AC.

3 Control Water: Raises or lowers bodies of water.

4 Rushing Waters*: Wave makes bull rush attack.

5 Dehydrate*: Deals Con damage to target.

6 Drown*: Target immediately begins to drown.

7 Contagious Fog*: 30-ft.-radius cloud of fog inflicts disease.

8 Horrid Wilting: Deals 1d6/level damage within 30 ft.

9 Drown, Mass*: As drown, but affects 1/level subjects.


New Spells

Spellcasters in the Underdark have been developing new spells for millennia. Most of these spells have never been encountered in the Lands Above.

An M or F appearing at the end of a spell’s name in the spell lists denotes a spell with a material or focus component, respectively, that is not normally included in a spell component pouch.

An X denotes a spell with an XP component paid by the caster.

Assassin Spells

3RD-LEVEL ASSASSIN SPELLS

Amorphous Form: Subject becomes puddlelike and can slip through cracks quickly.

Bard Spells

0-LEVEL BARD SPELLS

Stick: Glues an object weighing 5 pounds or less to a larger object.

2ND-LEVEL BARD SPELLS

Reflective Disguise: Viewers see you as their own species and gender.

4TH-LEVEL BARD SPELLS

Portal View F: Turns target portal transparent.

Wall of Dispel Magic: Creatures passing through a transparent wall become subjects of targeted dispel magic.

5TH-LEVEL BARD SPELLS

Reflective Disguise, Mass: Viewers see subjects as their own species and gender.

Wall of Greater Dispel Magic: Creatures passing through a transparent wall become subjects of targeted greater dispel magic.

Blackguard Spells

1ST-LEVEL BLACKGUARD SPELLS

Mark of the Outcast: Subject takes –5 penalty on Bluff and Diplomacy checks and –2 penalty to AC.

2ND-LEVEL BLACKGUARD SPELLS

Clarity of Mind: Grants +4 bonus on saves against charm, compulsion, and glamer spells; reduces glamer miss chance by 10%.

Cleric Spells

2ND-LEVEL CLERIC SPELLS

Mark of the Outcast: Subject takes –5 penalty on Bluff and Diplomacy checks and –2 penalty to AC.

3RD-LEVEL CLERIC SPELLS

Blindsight: Grants blindsight to a range of 30 ft.

Burrow: Grow claws and gain burrow speed of 10 ft.

Locate Node F: Finds closest earth node in 1 mile/level radius.

4TH-LEVEL CLERIC SPELLS

Stone Metamorphosis: Changes type of stone.

5TH-LEVEL CLERIC SPELLS

Stone Shape, Greater: Sculpts 10 cu. ft. + 10 cu. ft./level of stone into any shape.

Wall of Dispel Magic: Creatures passing through a transparent wall become subjects of targeted dispel magic.

6TH-LEVEL CLERIC SPELLS

Stone Metamorphosis, Greater: Changes 10 cu. ft. + 10 cu. ft./level of stone into another type of stone.

8TH-LEVEL CLERIC SPELLS

Wall of Greater Dispel Magic: Creatures passing through a transparent wall become subjects of targeted greater dispel magic.

Druid Spells

1ST-LEVEL DRUID SPELLS

Camouflage: Grants +10 bonus on Hide checks.

2ND-LEVEL DRUID SPELLS

Blindsight: Grants blindsight to a range of 30 ft.

Burrow: Grow claws and gain burrow speed of 10 ft.

Locate Node F: Finds closest earth node in 1 mile/level radius.

Mark of the Outcast: Subject takes –5 penalty on Bluff and Diplomacy checks and –2 penalty to AC.

3RD-LEVEL DRUID SPELLS

Node Door: Allows teleportation between any known earth nodes.

Spiderskin: Subject gains increasing bonus to natural armor bonus, saves against poison, and Hide checks.

4TH-LEVEL DRUID SPELLS

Stone Metamorphosis: Changes type of stone.

5TH-LEVEL DRUID SPELLS

Rushing Waters: Wave makes bull rush attack.

Stone Shape, Greater: Sculpts 10 cu. ft. + 10 cu. ft./level of stone into any shape.

Wall of Dispel Magic: Creatures passing through a transparent wall become subjects of targeted dispel magic.

6TH-LEVEL DRUID SPELLS

Burrow, Mass: As burrow, but affects 1/level subjects.

Drown: Target immediately begins to drown.

Stone Metamorphosis, Greater: Changes 10 cu. ft. + 10 cu. ft./level of stone into another type of stone.

7TH-LEVEL DRUID SPELLS

Changestones F: Prepared stones become liths.

Word of Balance: Kills, paralyzes, weakens, or nauseates nonneutral creatures.

8TH-LEVEL DRUID SPELLS

Wall of Greater Dispel Magic: Creatures passing through a transparent wall become subjects of targeted greater dispel magic.

9TH-LEVEL DRUID SPELLS

Drown, Mass: As drown, but affects 1/level subjects.

Undermaster X: You gain earth-related spell-like abilities.

Harper Scout Spells

1ST-LEVEL HARPER SCOUT SPELLS

Camouflage: Grants +10 bonus on Hide checks.

2ND-LEVEL HARPER SCOUT SPELLS

Burrow: Grow claws and gain burrow speed of 10 ft.

Clarity of Mind: Grants +4 bonus on saves against charm, compulsion, and glamer spells; reduces glamer miss chance by 10%.

3RD-LEVEL HARPER SCOUT SPELLS

Tremorsense: Grants tremorsense to a range of 30 feet.

4TH-LEVEL HARPER SCOUT SPELLS

Burrow, Mass: As burrow, but affects 1/level subjects.

Darkvision, Mass: As darkvision, but affects 1/level subjects.

Paladin Spells

2ND-LEVEL PALADIN SPELLS

Clarity of Mind: Grants +4 bonus on saves against charm, compulsion, and glamer spells; reduces glamer miss chance by 10%.

Prime Underdark Guide Spells

1ST-LEVEL PRIME UNDERDARK GUIDE SPELLS

Stick: Glues an object weighing 5 pounds or less to a larger object.

2ND-LEVEL PRIME UNDERDARK GUIDE SPELLS

Burrow: Grow claws and gain burrow speed of 10 ft.

Reflective Disguise: Viewers see you as their own species and gender.

3RD-LEVEL PRIME UNDERDARK GUIDE SPELLS

Amorphous Form: Subject becomes puddlelike and can slip through cracks quickly.

4TH-LEVEL PRIME UNDERDARK GUIDE SPELLS

Burrow, Mass: As burrow, but affects 1/level subjects.

Darkvision, Mass: As darkvision, but affects 1/level subjects.

Deeper Darkvision: Subject can see 60 ft. in magical darkness.

Reflective Disguise, Mass: Viewers see subjects as their own species and gender.

Ranger Spells

1ST-LEVEL RANGER SPELLS

Camouflage: Grants +10 bonus on Hide checks.

2ND-LEVEL RANGER SPELLS

Burrow: Grow claws and gain burrow speed of 10 ft.

3RD-LEVEL RANGER SPELLS

Tremorsense: Grants tremorsense to a range of 30 feet.

4TH-LEVEL RANGER SPELLS

Burrow, Mass: As burrow, but affects 1/level subjects.

Darkvision, Mass: As darkvision, but affects 1/level subjects.

Sorcerer/Wizard Spells

0-LEVEL SORCERER/WIZARD SPELLS

Trans

Stick: Glues an object weighing 5 pounds or less to a larger object.

1ST-LEVEL SORCERER/WIZARD SPELLS

Conj

Hail of Stone M: Stones deal 1d4 points of damage/level to creatures in the area (max 5d4).

2ND-LEVEL SORCERER/WIZARD SPELLS

Abjur

Node Lock: Deters others from using an earth node’s powers.

Div

Locate Node F: Finds closest earth node in 1 mile/level radius.

Illus

Reflective Disguise: Viewers see you as their own species and gender.

Trans

Blindsight: Grants blindsight to a range of 30 ft.

Burrow: Grow claws and gain burrow speed of 10 ft.

3RD-LEVEL SORCERER/WIZARD SPELLS

Abjur

Eradicate Earth: Deals 1d8 points of damage/level to earth creatures (max 10d8).

Conj

Node Door: Allows teleportation between any known earth nodes.

Trans

Amorphous Form: Subject becomes puddlelike and can slip through cracks quickly.

Deeper Darkvision: Subject can see 60 ft. in magical darkness.

Spiderskin: Subject gains increasing bonus to natural armor bonus, saves against poison, and Hide checks.

Tremorsense: Grants tremorsense to a range of 30 feet.

4TH-LEVEL SORCERER/WIZARD SPELLS

Conj

Viscid Glob: Ranged touch attack hurls 5-ft.-diameter glob of glue at target.

Div

Portal View F: Turns target portal transparent.

5TH-LEVEL SORCERER/WIZARD SPELLS

Abjur

Wall of Dispel Magic: Creatures passing through a transparent wall becomes subjects of targeted dispel magic.

Evoc

Stone Sphere: 5-ft.-diameter stone sphere rolls over your enemies.

6TH-LEVEL SORCERER/WIZARD SPELLS

Conj

Tunnel Swallow: Tunnel’s peristaltic convulsions deal 1d6 points of damage/level (max 15d6).

Illus

Reflective Disguise, Mass: Viewers see subjects as their own species and gender.

Trans

Mineralize Warrior M X: Grants willing subject the mineral warrior template.

Burrow, Mass: As burrow, but affects 1/level subjects.

Darkvision, Mass: As darkvision, but affects 1/level subjects.

Stone Metamorphosis: Changes type of stone.

7TH-LEVEL SORCERER/WIZARD SPELLS

Trans

Changestones F: Prepared stones become liths.

Stone Shape, Greater: Sculpts 10 cu. ft. + 10 cu. ft./level of stone into any shape.

8TH-LEVEL SORCERER/WIZARD SPELLS

Abjur

Wall of Greater Dispel Magic: Creatures passing through a transparent wall become subjects of targeted greater dispel magic.

Trans

Excavate: Creates a permanent passage in earth and walls.

Stone Metamorphosis, Greater: Changes 10 cu. ft. + 10 cu. ft./level of stone into another type of stone.

9TH-LEVEL SORCERER/WIZARD SPELLS

Conj

Node Genesis X: Creates a Class 1 earth node.

Trans

Undermaster X: You gain earth-related spell-like abilities.


Spell Descriptions

The following spells are common in the Underdark. They are presented in alphabetical order.

If you use rules from the Psionics Handbook, all the earth node-related spells described below can also be used as psionic powers of the Clairsentience discipline.


AMORPHOUS FORM

Transmutation

Level: Assassin 3, prime Underdark guide 3, sorcerer/wizard 3

Components: S, M/DF

Casting Time: 1 standard action

Range: Touch

Target: Willing corporeal creature touched

Duration: 1 minute/level (D)

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

The subject and all its gear become amorphous and ooze-like. This new form is boneless and fluid, enabling the subject to pass through holes or narrow openings as small as 2 inches in diameter. While amorphous, the subject is immune to poison, polymorphing, and stunning, it cannot be flanked, and it is not subject to critical hits. It gains a swim speed (if it does not have one already) equal to its land speed. The subject can remain submerged as long as desired without breathing.

The subject’s armor (including natural armor) becomes worthless, though its modifiers for size, Dexterity, and deflection still apply to Armor Class, as do armor bonuses from force effects (for example, from the mage armor spell). While amorphous, the subject can’t attack or cast spells that require verbal, somatic, material, or focus components. (This limitation does not rule out the casting of any spells that the subject may have prepared using the metamagic feats Eschew Materials, Silent Spell, and Still Spell.) The subject loses all supernatural abilities while in amorphous form, and its magic items cease functioning as long as it remains amorphous.

Arcane Material Component: A pinch of gelatin.


BLINDSIGHT

Transmutation

Level: Cleric 3, druid 2, sorcerer/wizard 2

Components: V, S

Casting Time: 1 standard action

Range: Touch

Target: Creature touched

Duration: 1 minute/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

This spell grants the subject the blindsight ability to a range of 30 feet. (For details, see Blindsight in the DUNGEON MASTER’s Guide or Monster Manual).

This spell supersedes the version from Magic of Faerûn.


BURROW

Transmutation

Level: Cleric 3, druid 2, Harper scout 2, prime Underdark guide 2, ranger 2, sorcerer/wizard 3

Components: V, S, F/DF

Casting Time: 1 standard action

Range: Touch

Target: Creature touched

Duration: 1 minute/level (D)

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

The subject’s hands sprout claws as hard as stone. It can use these claws to burrow through earth, sand, clay, and gravel (but not solid rock), excavating with enough speed to move through the earth at a speed of 10 feet, much like a badger.

The subject can use the claws as weapons that deal 1d6 points of damage. If its normal unarmed damage is greater than 1d6, the damage does not change. The subject is considered armed while this spell is in effect.

Arcane Focus: A claw from a burrowing creature.

This spell supersedes the version from Races of Faerûn.


BURROW, MASS

Transmutation

Level: Druid 6, Harper scout 4, prime Underdark guide 4, ranger 4, sorcerer/wizard 6

Targets: One creature/level, no two of which can be more than 30 ft. apart

This spell functions like burrow, except that it affects multiple creatures.


CAMOUFLAGE

Transmutation

Level: Druid 1, Harper scout 1, ranger 1

Components: V, S

Casting Time: 1 standard action

Range: Personal

Target: You

Duration: 10 minutes/level

You change the coloring of your skin and clothing to match the environment around you. Throughout the duration of the spell, your coloration changes instantly to match the background of any new environment you enter, with no effort on your part. This effect grants you a +10 circumstance bonus on Hide checks.


CHANGESTONES

Transmutation

Level: Druid 7, sorcerer/wizard 7

Components: V, S, F

Casting Time: 1 full-round action

Range: Touch

Target: Prepared stones touched

Duration: 1 hour/level (D)

Saving Throw: None

Spell Resistance: No

When you place specially prepared stones on the ground and speak a command to conclude the casting of this spell, the stones transform into creatures that look and fight just like liths (see Chapter 6). These stoneborn creatures are not true liths, however; they cannot converse with actual liths or use any of a lith’s psionic powers.

These stone-born liths defend you and obey any spoken commands. When reduced to 0 or fewer hit points, a stone-born lith crumbles to powder, and the prepared stone used to create it is destroyed. Otherwise, the stone-born liths revert to prepared stones when the duration of the spell expires, and these stones can be used as the focus for another casting of the spell. The stone-born liths are always at full strength when created, despite any damage they may have taken the last time they appeared.

You can prepare up to one stone per four caster levels, to a maximum of five stones at 20th level. A stone can remain prepared indefinitely; the spell isn’t actually cast until you complete it by changing the stone into a lith.

Focus: The requisite number of stones, which must be specially prepared. The materials for polishing and smoothing each stone cost 200 gp. Once the stones are prepared, you must perform a rite of purification that requires one day per stone. You cannot adventure or engage in any other strenuous activity during the purification process.


CLARITY OF MIND

Abjuration

Level: Balance 3, blackguard 2, Harper scout 2, paladin 2

Components: V, S, DF

Casting Time: 1 standard action

Range: Touch

Target: Living creature touched

Duration: 1 hour/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You grant the subject a +4 insight bonus on saving throws against all spells with the charm, compulsion, or glamer descriptors. Clarity of mind also reduces any miss chance the target might have when attacking an opponent that has concealment from a glamer spell (such as blur and displacement) by 10%. Thus, a subject that attacks an opponent protected by a displacement spell suffers only a 40% miss chance, instead of the customary 50%.


CONTAGIOUS FOG

Conjuration (Creation)

Level: Watery Death 7

Components: V, S, DF

Casting Time: 1 standard action

Range: Medium (100 ft. + 10 ft./level)

Effect: Cloud spreads in a 30-ft. radius, 20 ft. high

Duration: 1 round/level

Saving Throw: See text

Spell Resistance: Yes

This spell generates a damp miasma of disease-filled fog similar to a fog cloud. Each round that a creature is within the fog, it must make a Fortitude save or contract a disease equivalent to the shakes (see Disease in the Dungeon Master’s Guide), which strikes immediately (no incubation period). A creature afflicted with this disease takes 1d8 points of Dexterity damage immediately, and each day that the disease persists, it must make a DC 13 Fortitude save or take another 1d8 points of Dexterity damage.

Like cloudkill, the contagious fog moves away from you at 10 feet per round, rolling along the surface of the ground or water. (Figure out the cloud’s new spread each round based on its new center, which is 10 feet farther away from the point of origin where you cast the spell.) Because the vapors are heavier than air, they sink to the lowest level of the surface over which they move, pouring down sinkhole openings, and even down through minute cracks. Contagious fog cannot penetrate liquids, nor can it be cast underwater.


DARKVISION, MASS

Transmutation

Level: Harper scout 4, prime Underdark guide 4, ranger 4, sorcerer/wizard 6

Targets: One creature/level, no two of which can be more than 30 ft. apart

This spell functions like darkvision, except that it affects multiple creatures.


DEEPER DARKVISION

Transmutation

Level: Prime Underdark guide 4, ranger 4, sorcerer/wizard 3

Components: V, S, M

Casting Time: 1 standard action

Range: Touch

Target: Creature touched

Duration: 1 hour/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

The subject gains the ability to see 60 feet in total darkness and even magical darkness (such as might be created by a blacklight or deeper darkness spell). Deeper darkvision is black and white only but otherwise similar to normal sight.

Material Component: A pinch of dried carrot or an agate.


DEHYDRATE

Necromancy

Level: Watery Death 5

Components: V, S, DF

Casting Time: 1 standard action

Range: Medium (100 ft. + 10 ft./level)

Target: One living creature

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

You afflict the target with a horrible, desiccating curse that deals 1d6 points of Constitution damage, plus 1 additional point of Constitution damage per 3 caster levels, to a maximum of 1d6+5 at 15th level. Oozes, plants, and creatures with the aquatic subtype are more susceptible to this spell than other targets. Such a creature takes 1d8 points of Constitution damage, plus 1 additional point of Constitution damage per 3 caster levels, to the same maximum.


DROWN

Conjuration (Creation) [Water]

Level: Druid 6, Watery Death 6

Components: V, S, DF

Casting Time: 1 standard action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

You create water in the lungs of the subject, causing it to begin drowning. The subject’s hit points immediately drop to 0, and it falls unconscious. In the next round, it loses another hit point (bringing its hp to –1) and is dying. In the following round, it dies. (For details on drowning, see the Drowning rule in the Dungeon Master’s Guide.)

Coughing and other attempts by the subject to physically expel the water from its lungs are useless. However, another creature can stabilize the subject with a DC 15 Heal check before death. Undead, constructs, creatures that do not need to breathe, and creatures that can breathe water are unaffected by this spell.


DROWN, MASS

Conjuration (Creation) [Water]

Level: Druid 9, Watery Death 9

Targets: One or more creatures, no two of which can be more than 30 ft. apart

This spell functions like drown, except that it affects multiple creatures.


ERADICATE EARTH

Abjuration [Earth]

Level: Sorcerer/wizard 3

Components: V, S, M

Casting Time: 1 standard action

Range: 40 feet

Area: 40-ft.-radius burst, centered on you

Duration: Instantaneous

Saving Throw: Fortitude half

Spell Resistance: Yes

A burst of force radiates from you, seismically damaging all earth creatures nearby. Any creature with the earth subtype that is within the area of the spell takes 1d8 points of damage per caster level (maximum 10d8). Creatures without the earth subtype are unaffected.

Material Component: A small stone.


EXCAVATE

Transmutation

Level: Sorcerer/wizard 8

Components: V, S, M

Casting Time: 1 standard action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: One 5-ft.-by-8-ft. opening, 1 ft./level deep

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

As with passwall, you create a passage through wooden, plaster, or stone walls, but not through metal or other harder materials. If the wall’s thickness is more than 1 foot per caster level, then a single excavate spell simply makes a niche or short tunnel with the stated dimensions. Several excavate spells can be used in succession to breach very thick walls by forming a continuing passage. Unlike passwall, excavate is an instantaneous effect that does not end and cannot be dispelled; any passage it creates is permanent.

Material Component: A pinch of excavated earth.


HAIL OF STONE

Conjuration (Creation) [Earth]

Level: Sorcerer/wizard 1

Components: V, S, M

Casting Time: 1 round

Range: Medium (100 ft. + 10 ft./level)

Area: Cylinder (5-ft. radius, 40 ft. high)

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

You create a rain of stones that deal damage to creatures and objects they strike. Make a ranged attack roll (not ranged touch) against every creature and relevant object in the spell’s area. Your bonus for this attack roll is equal to your caster level plus your relevant ability modifier (Intelligence for wizards or Charisma for sorcerers). A successful hit deals 1d4 points of damage per caster level, to a maximum of 5d4.

Material Component: A piece of jade worth at least 5 gp.


LOCATE NODE

Divination [Earth]

Level: Cleric 3, druid 2, sorcerer/wizard 2

Components: V, S, F/DF

Casting Time: 1 standard action

Range: 1 mile/level (see text)

Area: Circle, centered on you, with a radius of 1 mile/level (see text)

Duration: 1 minute/level

Saving Throw: None

Spell Resistance: No

You sense the direction of any earth node within range. You can choose to locate either the nearest node or a specific node you have visited before. (In the latter case, the range is 2 miles/level and the area is a circle, centered on you, with a radius of 2 miles/level.)

The spell is blocked by even a thin sheet of lead, and it cannot detect nodes protected by a node lock spell.

Arcane/Divine Focus: A pebble found in an earth node.


MARK OF THE OUTCAST

Necromancy

Level: Blackguard 1, cleric 2, druid 2, Watery Death 2

Components: V, S, DF

Casting Time: 1 standard action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: Permanent

Saving Throw: Will negates

Spell Resistance: Yes

This spell creates an indelible mark on the target’s face (or other upward body part, if the subject doesn’t have a head). The mark is visible to normal vision, low-light vision, and darkvision. The wearer of such a mark takes a –5 circumstance penalty on Bluff and Diplomacy checks and a –2 penalty to Armor Class.

The mark cannot be dispelled, but it can be removed with a break enchantment, limited wish, miracle, remove curse, or wish spell.


MINERALIZE WARRIOR

Transmutation [Earth]

Level: Sorcerer/wizard 6

Components: V, S, M, XP

Casting Time: 1 hour

Range: Touch

Target: One humanoid

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You infuse a willing humanoid with minerals and an elemental spirit of earth.

The subject may have no more Hit Dice than you do, and it must be restrained in a coffinlike enclosure of stone for the duration of the casting. (Thus, you cannot be the subject of your own spell.)

Upon completion of the spell, the subject is shot through with minerals and gains the mineral warrior template (see Chapter 6). The minerals give its body the look of a petrified creature, though it retains its normal freedom of movement. The newly created mineral warrior is under compulsion to serve you for a year and a day, after which time it is free to go its own way. No matter how many times you use this spell or other spells that grant you control of creatures with the earth subtype, you can control only 2 Hit Dice worth of mineral warriors per caster level. If you try to control mineral warriors in excess of your limit, you gain control of the new creatures normally, but some of the ones from previous castings are released from their compulsion until your total controlled mineral warriors is equal to or below your limit. (You choose the specific creatures that are released.)

Material Component: Gemstones and other expensive minerals worth at least 500 gp per HD of the mineral warrior created.

XP Cost: 250 XP per HD of the mineral warrior created.


NODE DOOR

Conjuration (Teleportation) [Earth]

Level: Druid 3, sorcerer/wizard 3

Components: V

Casting Time: 1 standard action

Range: Varies (see text)

Target: You and touched objects or other touched willing creatures weighing up to 50 lb./level

Duration: Instantaneous

Saving Throw: None and Will negates (object)

Spell Resistance: No and Yes (object)

You instantly transfer yourself from your current earth node to any other earth node you have visited. You always arrive exactly at the spot desired—whether by simply visualizing the area or by describing your destination (for example, “the earth node that serves the kuo-toa as a secret temple to Blibdoolpoolp”). After using this spell, you can’t take any other actions until your next turn.

If you arrive in an earth node that is already partially occupied by a newly added object, you arrive in the closest clear space in that node. If the earth node is completely filled or has been destroyed by any means, you bounce to the next closest earth node (determined randomly or by the DM). Each such “bounce” deals you and any who accompany you 2d6 points of damage.

Special: You must have the Node Spellcasting feat to cast this spell.


NODE GENESIS

Conjuration (Creation) [Earth]

Level: Sorcerer/wizard 9

Components: V, S, XP

Casting Time: 1 tenday (8 hours/day)

Range: Touch

Effect: One Class 1 earth node with a 20-ft. diameter

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You can cast this spell only while you are on or under the surface of the earth. The spell’s energy reroutes local ley lines and telluric currents, precipitating the creation of a Class 1 earth node. The new node is 20 feet in diameter, centered on and emanating from the point touched. The rough boundary of the new earth node may enclose a hollow space, an area of solid rock, or a combination of materials.

If node genesis is cast on the surface of the earth, at least a portion of the earth node must be contiguous with the natural ground. You have some leeway in determining the initial shape of your earth node’s outer boundary — it doesn’t have to be a perfect sphere, though no portion of its volume can be less than 3 cubic feet.

The newly generated earth node retains its Class 1 status for one year. Thereafter, its diameter increases at a rate of 20 feet per year, until it eventually reaches a diameter equal to 20 feet per caster level you possessed at the time of casting. When the node’s diameter reaches the low end of the range for the next higher class (see Table 4–1), its class increases by +1. For example, a Class 1 node becomes Class 2 when its diameter reaches 40 feet, and Class 3 when its diameter reaches 120 feet.

Earth nodes you create with this spell are automatically considered node locked by you. They are otherwise just like natural earth nodes and subject to destruction in the same ways.

XP Cost: 5,000 XP.

Special: You must have the Node Spellcasting feat to cast this spell.


NODE LOCK

Abjuration [Earth]

Level: Sorcerer/wizard 2

Components: V, S

Casting Time: 1 standard action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One earth node

Duration: Permanent

Saving Throw: None

Spell Resistance: No

A node lock spell cast upon an earth node magically “locks” it against others who might wish to use its power. You can affect an earth node whose class is equal to one-half your caster level or less. For any caster except you, the node lock adds +15 to each Spellcraft DC associated with the use of the node’s standard powers. A successful dispel magic breaks the node lock.

Special: You must have the Node Spellcasting feat to cast this spell.


PORTAL-TO-PORTAL REDIRECT

Transmutation

Level: Portal (alternative) 6

Components: V, S, DF

Casting Time: 10 minutes

Range: Close (25 ft. + 5 ft./2 levels)

Target: One portal

Duration: 1 hour/level

Saving Throw: None

Spell Resistance: No

A portal-to-portal redirect spell changes the destination of the portal on which it is cast for the duration of the spell. The caster may choose any existing portal through which she has traveled as the new, temporary destination. This spell does not change any of the portal’s special properties (such as one-way or creature-only).


PORTAL BARRICADE

Transmutation

Level: Portal (alternative) 5

Components: V, S, DF

Casting Time: 1 standard action

Range: Close (25 ft + 5 ft./2 levels)

Target: One portal

Duration: 1 hour/level (D)

Saving Throw: None

Spell Resistance: No

Portal barricade temporarily closes a portal and prevents it from functioning for the duration of the spell. Knock spells, chimes of opening, and similar effects cannot end or suppress a portal barricade, though dispel magic can negate it.


PORTAL REFORMAT

Transmutation

Level: Portal (alternative) 8

Components: V, S, DF, XP

Casting Time: 10 minutes

Range: Close (25 ft. + 5 ft./2 levels)

Target: One portal

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

A portal reformat spell permanently removes or adds one or more keys to a portal (see Portals in Chapter 2 of the FORGOTTEN REALMS Campaign Setting). The caster must have studied the portal with the analyze portal spell (or some similar means) and must know its properties before he can add or remove any keys.

Removing a Key: Removing a key from a portal changes it from a portal activated only by that specific key to either a portal that cannot be activated at all or a portal that can be activated by any creature (caster’s choice). If the key controlled the behavior of the portal, the caster can decide which behavior to remove. For example, in the case of a variable portal that leads to one destination if activated by a drow and another destination if activated by any other creature, the caster could remove either destination, making it a portal that sends any other creature to one destination or a drow to one destination.

Adding a Key: You can add a key to an existing portal to prevent it from being activated unless the creature attempting to activate it has the key. If you designate a specific object or type of object as the key, you must have that object on hand for the casting of the spell. You can also add a key that changes the behavior of a variable portal, if you so choose. For example, if a variable portal formerly operated one way for drow and another way for all other creatures, you could add a key that is nearly impossible to obtain for the “all other creatures” function, effectively changing the portal into a drow-only portal.

XP Cost: 250 XP.


PORTAL STABILIZATION

Transmutation

Level: Portal (alternative) 1

Components: V, S, DF

Casting Time: 1 round

Range: Close (25 ft. + 5 ft./2 levels).

Target: One portal

Duration: 1 minute/level

Saving Throw: None

Spell Resistance: No

You temporarily stabilize a malfunctioning portal, making it safer for use. Any time the portal is activated during the duration of this spell (or immediately, if it is continuously active), add +30% to the required roll on Table 2–2: Portal Malfunction in the FORGOTTEN REALMS Campaign Setting.


PORTAL VIEW

Divination (Scrying)

Level: Bard 4, Portal (alternative) 3, sorcerer/wizard 4

Components: V, S, F/DF

Casting Time: 10 minutes

Range: Close (25 ft. + 5 ft./2 levels)

Target: One portal

Duration: 1 minute/level

Saving Throw: None

Spell Resistance: No

Portal view makes a portal transparent from your side only for the duration of the spell. It does not actually open the portal, so no line of effect is established, but it does enable line of sight. Portal view does not reveal any of the portal’s special properties (such as one-way or creature-only); it only allows creature on your side to view the portal’s destination.

Arcane Focus: A glass eye.


REFLECTIVE DISGUISE

Illusion (Glamer)

Level: Bard 2, prime Underdark guide 2, sorcerer/wizard 2

Components: V, S

Casting Time: 1 standard action

Range: Personal

Target: You

Duration: 10 minutes/level

A reflective disguise spell causes any intelligent creature viewing you to perceive you as the same species and gender as itself, provided that its size category is no more than one away from your own. The viewer sees your clothing and equipment as they would normally appear; the spell changes only perceptions of race and gender. Reflective disguise does not give you any knowledge of the abilities or mannerisms of the reflected form, nor does it alter the perceived tactile (touch), audible (sound), or olfactory (smell) properties of you or your equipment. A creature that interacts with the glamer gets a Will save to recognize it as an illusion. For example, a creature that touched you and realized that the tactile sensation did not match the visual one would be entitled to such a save. A creature with the scent ability automatically gets a Will save if you are within its scent range. Spell resistance also applies to this effect.


REFLECTIVE DISGUISE, MASS

Illusion (Glamer)

Level: Bard 5, prime Underdark guide 4, sorcerer/wizard 6

Components: V, S

Casting Time: 1 standard action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: One person/2 levels, no two of which can be more than 30 ft. apart

Duration: 12 hours (D)

Saving Throw: Will negates

Spell Resistance: Yes

This spell functions like reflective disguise, except you can change the appearance of other creatures as well. Affected creatures resume their normal appearances if slain.

An unwilling target can negate the spell’s effect on itself by making a successful Will save or with spell resistance.


RUSHING WATERS

Conjuration (Summoning) [Water]

Level: Druid 5, Watery Death 4

Components: V, S, DF

Casting Time: 1 standard action

Range: Medium (100 ft. + 10 ft./level)

Area: 15-ft.-radius spread

Duration: Instantaneous

Saving Throw: None (see text)

Spell Resistance: No

Cold water gushes in a great wave outward from the point you choose, violently spreading to the limits of the area. This wave attempts a bull rush against each creature in the affected area without provoking attacks of opportunity. For the purpose of the opposed Strength check, the wave is Colossal, has a Strength score of 34, and is considered to be charging and moving with the affected creatures (total bonus +30). If the wave wins the opposed Strength check, the defender is moved 5 feet directly away from the spell’s point of origin, plus an additional 5 feet for every 5 points by which the wave’s check result exceeds that of the defender. Any creature moved 5 or more feet by rushing waters must succeed on a Reflex save or fall prone.

The wave also drenches anything in its area and extinguishes any normal fire as large as a bonfire.


SANCTUARY, MASS

Level: Balance 5

Range: Touch

Targets: One touched creature/2 levels

This spell functions like sanctuary, except that it affects multiple creatures.


SPIDERSKIN

Transmutation

Level: Druid 3, sorcerer/wizard 3

Components: V, S, M/DF

Casting Time: 1 standard action

Range: Touch

Target: Creature touched

Duration: 10 minutes/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

Spiderskin makes the subject’s skin tougher and more like a carapace. The spell grants the recipient a +1 enhancement bonus to its existing natural armor bonus, a +1 racial bonus on saves against poison, and a +1 racial bonus on Hide checks. Each of these bonuses increases by 1 for every three caster levels above 3rd, for a maximum of +5 at caster level 12th.

The enhancement bonus provided by spiderskin stacks with the target’s natural armor bonus, but not with other enhancement bonuses to natural armor. A creature without natural armor has an effective natural armor bonus of +0, much as a character wearing only normal clothing has an armor bonus of +0.

Material Component: A piece of a spider.


STICK

Transmutation

Level: Bard 0, prime Underdark guide 1, sorcerer/wizard 0

Components: V, S, M

Casting Time: 1 standard action

Range: Touch

Target: Nonmagical, unattended object weighing up to 5 lb.

Duration: Instantaneous

Saving Throw: Will negates (object)

Spell Resistance: Yes (object)

Stick affixes one item weighing up to 5 pounds to another, heavier item. The two items can be separated with even a small amount of force, such as a wind stronger than 10 mph, a mage hand or unseen servant spell, or a move action by any corporeal creature (which provokes attacks of opportunity).

Material Component: A bit of dried glue.


STONE METAMORPHOSIS

Transmutation [Earth]

Level: Cleric 4, druid 4, sorcerer/wizard 6

Components: V, S, M/DF

Casting Time: 1 standard action

Range: Touch

Target: Stone object touched, up to 10 cu. ft. + 1 cu. ft./level

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You can change an existing piece of rock to another type of rock. For instance, you can make crumblestone into granite, substantially strengthening it. (See Chapter 7 for more information on types of stone.) Precious and semiprecious gems cannot be manufactured with this spell, and its effect does not change the monetary value of the affected stone object.

Arcane Material Component: A grain of talc and a chip of obsidian.


STONE METAMORPHOSIS, GREATER

Transmutation [Earth]

Level: Cleric 6, druid 6, sorcerer/wizard 8

Target: Stone or stone objects touched, up to 10 cu. ft. + 10 cu. ft./level

This spell functions like stone metamorphosis, except as noted.


STONE SHAPE, GREATER

Transmutation [Earth]

Level: Cleric 5, druid 5, sorcerer/wizard 7

Target: Stone or stone objects touched, up to 10 cu. ft. + 10 cu. ft./level

This spell functions like stone shape, except that it affects a much larger area.


STONE SPHERE

Evocation [Earth]

Level: Sorcerer/wizard 5

Components: V, S, M

Casting Time: 1 standard action

Range: Medium (100 ft. + 10 ft./level)

Effect: One 5-ft.-diameter stone sphere

Duration: 1 round/level

Saving Throw: Reflex negates

Spell Resistance: Yes

You create a smoothly polished, 5-foot-diameter sphere of stone that moves under your control at a speed of 30 feet. The stone sphere has AC 5, hardness 8, and 500 hit points.

On the round in which you cast the spell, the stone sphere appears at the spot you designate within the spell’s range, and you may direct its movement as a free action. On subsequent rounds, you must actively direct the stone sphere in order to move it; otherwise, it remains motionless. Directing the movement of the stone sphere in the rounds after its initial appearance requires a move action.

If you move the stone sphere into an enemy creature’s square, it deals damage to every creature in that square as follows: 8d6 points to a Medium or smaller creature, 4d6 points to a Large creature, and 2d6 points to a Huge creature. The sphere cannot roll into any square occupied by a Gargantuan or Colossal creature.

The sphere must stop moving after it rolls over one occupied square, finishing its move in an adjacent square. If the stone enters a square occupied by a Medium or smaller creature, it can stop there, forcing the target to move to a single adjacent square of its choice (which provokes attacks of opportunity).

Material Component: A smooth sphere of marble 1 inch in diameter.


TREMORSENSE

Transmutation

Level: Harper scout 3, ranger 3, sorcerer/wizard 3

Components: V, S, F/DF

Casting Time: 1 standard action

Range: Personal

Target: You

Duration: 10 minutes/level (D)

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You can automatically pinpoint the location of any object or creature within 30 feet that is in contact with the ground.

Arcane Focus: A fleck of skin from a creature that has tremorsense.


TUNNEL SWALLOW

Conjuration (Creation) [Earth]

Level: Sorcerer/wizard 6

Components: V, S, M

Casting Time: 1 standard action

Range: Medium (100 ft. + 10 ft./level)

Target: Tunnel section up to 20 feet in diameter and up to 50 feet long

Duration: Instantaneous

Saving Throw: Reflex partial (see text)

Spell Resistance: No

You cause a section of tunnel to flex with peristaltic convulsions, crushing its contents and moving them along its length in the direction you designate. Each creature and object in the affected tunnel section is crushed for 1d6 points of damage per level (maximum 15d6) and is moved from its former position to a point just outside the affected tunnel section. A creature that makes a successful Reflex saving throw takes only half damage and is moved halfway from its former position in the tunnel to the designated end of the tunnel section. When the spell duration expires, the tunnel returns to its former shape and size, with no harm done to its structure.

Tunnel swallow affects both worked and natural tunnels, as well as corridors in surface buildings.

Material Component: A lump of chewed vegetable or meat.


UNDERMASTER

Transmutation [Earth]

Level: Druid 9, sorcerer/wizard 9

Components: V, XP

Casting Time: 1 standard action

Range: Personal

Target: You

Duration: 1 round/level

You take up the mantle of the earth, gaining power over it as long as you stand upon or beneath its surface. While energized with the awesome power of this spell, you may choose a spell from those listed below once per round and use it as a spell-like ability. Using a spell in this way requires a standard action, even if the spell would normally have a longer casting time (such as move earth).

The spells granted by undermaster are burrow*, earthquake, excavate*, flesh to stone, meld into stone, move earth, reverse gravity, soften earth and stone, statue, stone shape, stone sphere*, stone tell, stone to flesh, transmute mud to rock, transmute rock to mud, and wall of stone.

XP Cost: 1,000 XP.

*New spell described in this chapter.


VISCID GLOB

Conjuration

Level: Sorcerer/wizard 4

Components: V, S, M

Casting Time: 1 standard action

Range: Medium (100 ft. + 10 ft./level)

Target: One creature

Duration: 1 hour/level

Saving Throw: Reflex negates

Spell Resistance: Yes

You conjure a 5-foot-diameter glob of incredibly sticky, greenish-gray goo and send it streaking toward the target creature. Make a ranged touch attack against the target. If you miss, the glob may strike a nearby square or creature. Roll 1d8 to determine its direction: 1 is backward toward you, and 2 through 8 are compass points determined by counting squares clockwise around the target square. Once you have established the direction of the miss, roll 1d4 to determine the number of squares away from the target square that the glob lands.

A Medium or smaller creature struck by the glob must make a successful Reflex save or be instantly stuck in place. A stuck creature can speak but is otherwise limited to purely mental actions (such as casting spells with no somatic or material components) and attempts to free itself by means of a Strength check or Escape Artist check (DC 20 + caster level for either) made as a full-round action. A Large or larger creature stuck in the goo can’t move from the spot where it is glued, but it can otherwise act normally.

The glob dissipates when the spell duration expires. Until then, it remains sticky, and any creature touching it (for example, a creature attempting to pull out an ally) must make a successful Reflex save or become stuck itself. A creature stuck by such secondary contact is not trapped as thoroughly as a creature targeted by the glob, however, so the DC for the Strength or Escape Artist check required to get free is reduced by 5.

Material Component: A tiny ball of spider silk.


WALL OF DISPEL MAGIC

Abjuration

Level: Bard 4, cleric 5, druid 5, sorcerer/wizard 5

Components: V, S, DF

Casting Time: 1 standard action

Effect: A plane of dispel magic whose area is up to one 10-ft. square/level

Duration: 1 minute/level

Saving Throw: None

Spell Resistance: No

This spell creates a transparent, permeable barrier. Anyone passing through it becomes the target of a dispel magic effect. A summoned creature targeted in this way can be dispelled by the effect. The wall of dispel magic cannot be seen or felt by ordinary means, or even via a see invisibility spell. Detect magic indicates the presence of the effect, and true seeing reveals both its presence and its purpose.


WALL OF GREATER DISPEL MAGIC

Abjuration

Level: Bard 5, cleric 8, druid 8, sorcerer/wizard 8

This spell functions like wall of dispel magic, except that the effect is that of greater dispel magic.


WEIGHED IN THE BALANCE

Necromancy

Level: Balance 9

Components: V

Casting Time: 1 standard action

Range: 30 ft.

Area: Creatures in a 30-ft.-radius spread centered on you

Duration: Instantaneous

Saving Throw: Will negates

Spell Resistance: Yes

This spell harms or heals creatures within its area based on their alignments and life status, as given in the table below. The effect does the most harm to those creatures most extreme in alignment and most out of balance with the natural world.

Creature Type | Spell Effect
Living Creatures LG, CG, LE, CE | Inflict critical wounds
NG, LN, CN, NE | Inflict light wounds
N | Cure critical wounds
Undead Creatures | Heal


WORD OF BALANCE

Evocation [Sonic]

Level: Balance 7, druid 7

Components: V

Casting Time: 1 standard action

Range: 30 ft.

Area: Creatures in a 30-ft.-radius spread centered on you

Duration: Instantaneous

Saving Throw: None or Will negates (see text)

Spell Resistance: Yes

Any lawful good, chaotic good, lawful evil, or chaotic evil creature who hears the word of balance suffers ill effects according to its Hit Dice, as given below,

with no saving throw. These effects are cumulative.

HD | Effect
Equal to caster level | Nauseated
Up to caster level–1 | Weakened, nauseated
Up to caster level–5 | Paralyzed, weakened, nauseated
Up to caster level–10 | Killed

Nauseated: The creature is limited to a single move action for 1 round but can defend itself normally.

Weakened: The creature’s Strength score decreases by 2d6 points for 2d4 rounds.

Paralyzed: The creature is paralyzed and helpless (unable to move or act in any way) for 1d10 minutes.

Killed: The creature dies if living or is destroyed if undead.

If you are on your home plane when you cast this spell, every lawful good, chaotic good, lawful evil, and chaotic evil elemental and outsider within the area is instantly banished back to its home plane unless it makes a successful Will saving throw (at a –4 penalty). Creatures so banished cannot return for at least 24 hours. The banishment effect occurs whether or not the creatures actually hear the word of balance, though those that do also suffer the appropriate effects (see above).

Creatures whose HD exceed your caster level are unaffected by word of balance.


Chapter 5: Equipment and Magic Items

The Underdark is a demanding environment to say the least, so the races that make it their home must be unusually inventive and clever to survive. Travelers too face obstacles and enemies unlike any they might find in the surface world. To overcome these difficulties, clever adventurers and Underdark natives have created many new items, ranging from mundane weapons and armor in unusual styles to extraordinarily powerful magic devices.


Adventuring Gear

Among the adventuring gear and equipment unique to the Underdark are weapons, armor, items made from special materials, and poisons. Exotic and unusual items such as the kuo-toan pincer staff, drow sleep poison, and the slyth flutter blade are commonplace in the Underdark.

Weapons

In the marketplaces of Underdark cities, armorsmiths and weaponsmiths offer much the same varieties of arms and armor as they do on the surface. Other common equipment and services can also be had, usually at similar prices.

The weapons found on Table 5–1 are described below, in alphabetical order, along with any special options the wielder has for their use.

TABLE 5–1: WEAPONS
Martial Weapons | Cost | Dmg (S) | Dmg (M) | Dmg (L) | Critical | Range Increment | Weight | Type
Light Melee
Razored armor | Special | 1d4 | 1d6 | 1d8 | ×2 | — | n/a | Slashing
Razored shield, light | Special | 1d3 | 1d4 | 1d6 | ×2 | — | n/a | Slashing
One-Handed Melee
Razored shield, heavy | Special | 1d4 | 1d6 | 1d8 | ×2 | — | n/a | Slashing
Ranged
Dart thruster | 40 gp | 1d3 | 1d4 | 1d6 | 19–20/×2 | 40 ft. | 1 lb. | Piercing
Darts (10) | 5 gp | — | — | — | — | — | 5 lb. | —
Exotic Weapons | Cost | Dmg (S) | Dmg (M) | Dmg (L) | Critical | Range Increment | Weight | Type
Light Melee
Nekode | 5 gp | 1d3 | 1d4 | 1d6 | ×2 | — | 2 lb. | Piercing
Steel fins | 10 gp | 1d3 | 1d4 | 1d6 | ×2 | — | 2 lb. | Slashing
One-Handed Melee
Flutter blade | 15 gp | 1d3 | 1d4 | 1d6 | 19–20/×3 | — | 2 lb. | Piercing or slashing
Two-Handed Melee
Pincer staff | 20 gp | 1d8 | 1d10 | 2d6 | ×2 | — | 15 lb. | Bludgeoning

Dart Thruster: This spring-loaded weapon fires darts with great accuracy and force. Deep gnomes favor the dart thruster because it is a missile weapon, not a thrown weapon, so the wielder’s Strength score does not affect the damage roll. A dart thruster holds up to three darts at a time, and you can fire multiple darts from it in a full attack action. Reloading the dart thruster is a move action that provokes attacks of opportunity.

Flutter Blade: This exotic weapon has a serrated blade with a center-mounted hinge and handle. When folded up, it deals piercing damage; when unfolded, it becomes a slashing weapon. Folding or unfolding a flutter blade is a move action.

Nekode: This exotic weapon is a strap or glove fitted with spikes in the palm. It is favored both as a weapon and as a climbing tool by many inhabitants of the Underdark. Your opponent cannot use a disarm action to disarm you of a nekode, and an attack with it is considered an armed attack. A nekode is a special monk weapon, so a monk wielding it has special options (see the monk entry in Chapter 3: Classes in the Player’s Handbook). Using a pair of nekodes while climbing gives you a +1 circumstance bonus on Climb checks. This bonus stacks with the +2 bonus you get from using a climber’s kit.

Pincer Staff: Kuo-toa fighters and whips often employ this two-handed exotic weapon. It has a 10-foot reach and cannot be used against an adjacent opponent. If you hit an opponent within one size category of yourself with a pincer staff, you may attempt to start a grapple as a free action without provoking an attack of opportunity. (For instance, a Small wielder may use a pincer staff to grapple a Tiny or a Medium opponent.) If you get a hold, the staff grabs the opponent and deals its normal damage each round the hold is maintained.

Steel Fins: This exotic weapon is made by the kuo-toa and used primarily by monitors. It resembles a heavy, rubbery glove with sharp steel claws at the tips of the thumb and the middle two fingers. Your opponent cannot use a disarm action to disarm you of this weapon. Steel fins are a special monk weapon, so a monk wielding it has special options (see the monk entry in Chapter 3: Classes in the Player’s Handbook).

Razored Armor: See armor razors, below.

Armors

The various types of armors and armor extras found on Table 5–2 are described below (in alphabetical order).

Armor Razors: Armor razors are sharp, jagged blades that can be added to armor in the same way that armor spikes can. When you wear a suit of armor equipped with armor razors, you can deal extra slashing damage (see Table 5–1: Weapons) with a successful grapple attack. The razors count as a martial weapon. If you are not proficient with them, you take a –4 penalty on grapple checks when you try to use them. You can also make a regular melee attack (primary or off-hand) with the razors, and they count as a light weapon in this case.

Buoyancy: Many small, sealed bladders of air festoon the insides and outsides of buoyant armor. The armor check penalty of any armor so treated increases by 1 but is not doubled for Swim checks.

TABLE 5–2: ARMORS
Armor | Cost | Armor Bonus | Maximum Dex Bonus | Armor Check Penalty | Arcane Spell Failure | Speed |  | Weight
 |  |  |  |  |  | (30 ft.) | (20 ft.) |
Light armor
Nightscale | 1,000 gp | +2 | +10 | 0 | 5% | 30 ft. | 20 ft. | 3 lb.
Chitine web | 75 gp | +3 | +6 | –1 | 10% | 30 ft. | 20 ft. | 10 lb.
Spidersilk1 | 750 gp | +3 | +8 | –1 | 10% | 30 ft. | 20 ft. | 5 lb.
Medium armor |  |  |  |  |  |  |  |
Tentacled hide | 315 gp | +3 | +5 | –3 | 20% | 20 ft. | 15 ft. | 30 lb.
Heavy armor
Stonemail | 180 gp | +5 | +2 | –5 | 30% | 20 ft. 2 | 15 ft. 2 | 35 lb.
Feeler plate | 2,500 gp | +8 | +1 | –6 | 35% | 20 ft. 2 | 15 ft. 2 | 65 lb.
Heavy plate | 2,000 gp | +9 | +0 | –8 | 40% | 20 ft.2 | 15 ft. 2 | 100 lb.
Extras
Armor razors | +50 gp | — | — | — | — | — | — | +10 lb.
Buoyancy | +50 gp | — | — | 3 | — | — | — | +5 lb.
Camouflage | +300 gp | — | — | — | — | — | — | +2 lb.
Muffling | +300 gp | — | — | — | — | — | — | +2 lb.
Stability weights | +160 gp | — | 3 | 3 | +10% | 20 ft.2 | 15 ft.2 | +30 lb.
1 Requires the appropriate Exotic Armor Proficiency feat.
2 When running in heavy armor, you move only triple your speed, not quadruple.
3 See text.

Camouflage: Subtle designs that simulate a particular type of terrain are painted upon the armor, and a special treatment seals it to prevent the paint from flaking. Camouflage armor can be created to complement any type of terrain (aquatic, desert, forest, hill, marsh, mountain, plains, or underground). A suit of armor cannot have more than one camouflage pattern on it at a time. The camouflage treatment provides the wearer a +2 circumstance bonus on Hide checks made in the appropriate terrain, but the normal armor check penalty still applies.

Chitine Web: Chitines can harden their webbing into a form of armor. Any chitine can equip himself with chitine web armor at no cost and maintain it indefinitely, but a nonchitine must pay a chitine weaver to manufacture a suit of web armor. A suit of chitine web armor lasts for 3 months without deteriorating. Thereafter, it loses 1 point of armor bonus per month until it dissolves into uselessness. Any chitine can completely renew the armor by spending one day to refresh the oils in the webbing. This process typically costs 5 gp, presuming a cooperative chitine can be found.

Feeler Plate: This exotic armor has numerous slender wires extending from it. It reduces the miss chance due to concealment for attacks against an adjacent foe by 10%. Thus, when you fight an opponent under the influence of a blur spell, your miss chance drops from 20% to 10%.

Heavy Plate Armor: Forged for the strongest of warriors, heavy plate armor is simply a heavily reinforced suit of full plate armor. Races of exceptional strength, most notably orogs, typically manufacture heavy plate armor.

Muffling: Fine strips of felt or velvet are placed at each joint of the armor, and cotton thread is wound around the links to prevent clanking. Muffling grants the wearer a +2 circumstance bonus on Move Silently checks.

Nightscale: Made from dark snakeskin steeped in mysterious alchemical mixtures, nightscale armor is much like leather armor, except that it is much more supple and formfitting. Many sorcerers and wizards favor this exotic armor.

Spidersilk: This exotic armor feels light and soft to wear, yet is strong and resilient. It is made from specially treated aranea or drider silk. The light weight of spidersilk armor makes it very attractive to those with low Strength scores.

Stability Weights: Armor equipped with stability weights is much heavier and more solid than regular armor of its type. The wearer receives a +2 circumstance bonus on Balance checks and a +2 circumstance bonus on Strength checks made to avoid being bull rushed or tripped. Stability weights reduce an armor’s maximum Dexterity bonus by 1, increase its arcane spell failure chance by +10%, and increase its weight category by one step (light to medium, medium to heavy).

TABLE 5–3: DONNING ARMOR
Armor Type | Don | Don Hastily | Remove
Chitine web, nightscale, spidersilk, tentacled hide | 1 minute1 | 5 rounds | 1 minute1
Stonemail | 4 minutes1 | 1 minute | 1 minute1
Feeler plate, heavy plate | 8 minutes2 | 8 minutes1 | 2d4+1 minutes
1 If you have some help, cut this time in half. A single character doing nothing else can help one or two adjacent characters. Two characters can’t help each other don armor at the same time.
2 You must have help to don this armor. Without help, you can don it only hastily.

Stonemail: This armor is made of interlocking stone plates, cunningly carved for both thinness and strength. A layer of cured hide underneath the stone prevents chafing and cushions the impact of blows. Several layers of stone plates usually hang over vital areas, and most of the armor’s weight hangs from the shoulders. The suit includes hide gauntlets with tiny stone plates sewn onto them. Stonemail does not violate a druid’s spiritual oaths.

Tentacled Hide: This exotic armor resembles a rubbery suit of hide armor with long, sweeping tentacles attached at the bottom. These tentacles grant a trained wearer a +2 bonus on Strength checks made to trip opponents.

Other Equipment

The Underdark races have created a number of unique compounds and devices to aid them in their travels through the Realms Below.

TABLE 5–4: SPECIAL ITEMS
Item | Cost | Weight
Alchemist’s mineral acid (flask) | 20 gp | 1 lb.
Blackwater (flask) | 100 gp | 1 lb.
Caveharp | 150 gp | 3 lb.
Darkoil (vial) | 25 gp | —
Darkvision-invisible paint (jar) | 20 gp | 1/2 lb.
Shriek paste (flask) | 50 gp | 1 lb.
Spelunker’s kit | 80 gp | 5 lb.

Alchemist’s Mineral Acid: Alchemist’s mineral acid is a sticky, adhesive substance that dissolves rock and other minerals.

A flask of mineral acid can be thrown as a splash weapon (see Splash Weapons in the Player’s Handbook). Treat such an attack as a ranged touch attack with a range increment of 10 feet.

A direct hit against a creature with the earth subtype deals 1d6 points of damage. Every creature with the earth subtype that is within 5 feet of the point where the flask hits also takes 1 point of damage from the splash. On the round following a direct hit, the target takes an additional 1d6 points of damage. If poured directly on inert rock or stone, mineral acid ignores hardness and deals 3d6 points of damage (1d6 points per round for 3 rounds).

Alchemist’s mineral acid can be created with a DC 22 Craft (alchemy) check.

Blackwater: A single flask of blackwater rapidly taints a 10-foot-by-10-foot cube of water. Any aquatic creature that breathes affected water must make a successful Constitution check or begin to drown. (See the Drowning rule in the Dungeon Master’s Guide.) The DC for the check is 10 on the first round, but it increases by +1 each succeeding round. Air-breathing creatures are unaffected by blackwater, unless they are breathing water via a spell or some other artifice. The taint of blackwater lasts for up to 24 hours in still water but is swept away in 1d6 rounds in a moving stream or surging tide.

Blackwater can be created with a DC 25 Craft (alchemy) check.

Caveharp: This small harp is a masterwork instrument that grants the user a +2 circumstance bonus on Perform checks made while playing it. Its sound carries for 1d6 miles down unobstructed tunnel passages, so it can both entertain and serve as a long-distance communication device.

Darkoil: Darkoil is a rare mineral oil specially prepared with various alchemical reagents. It protects drowcraft weapons and armor (see Magic Items, below) from the effects of sunlight. A vial of darkoil is sufficient to protect a weapon for 3 days or a suit of armor for 1 day. Applying darkoil to any item requires 1 minute.

Darkoil can be created with a DC 20 Craft (alchemy) check.

Darkvision-Invisible Paint: This special alchemical substance is designed to match the shading and color contrasts of the surface to which it is applied. This property renders the paint invisible to creatures that depend on darkvision, but it can easily be seen with normal or low-light vision. Races requiring light to navigate use this paint to warn other such folk of dangers and threats. A single jar contains enough paint to produce twenty large warning symbols, or two smaller messages of up to 100 words each.

Shriek Paste: This oily substance is derived from the fungus with a similar name. When exposed to light of torch-intensity or brighter, the paste emits a horrific screech that lasts for 1 round. The noise is a useful signal—loud and easy to hear (Listen DC –10, modified for distance, barriers, and other relevant conditions), so Underdark denizens often smear it on areas they wish to protect from surface intruders who require light to see. Once it has shrieked, the paste becomes inert.

Shriek paste can be created with a DC 20 Craft (alchemy) check.

Spelunker’s Kit: This kit consists of a headlamp, head protection, protective clothing (including gloves and kneepads), and heavy boots that aid in all sorts of spelunking. A spelunking kit grants the user a +2 circumstance bonus on Balance, Climb, Escape Artist, and Survival checks made to navigate tough-to-access areas (see Spelunking in Chapter 7).

Poison

The drow are widely acknowledged as masters of the dark art of poisoning, but many other Underdark folk also make use of the deadly poisons that are so common in the deep places.

Cave Terror: Distilled from cave creeper fungus (see Chapter 7), this poison can be made with a DC 25 Craft (alchemy) check.

Drow Knockout Poison: The dark elves are renowned for their use of unconsciousness-inducing poison. They carefully guard the secret of their venom, and it is difficult to find outside of drow realms and outposts.

Sickstone Unguent: This paste is made of powdered sickstone (see Chapter 7) and other virulent poisons. It is usually applied to weapons.

Stun Gas: The svirfneblin brew this gas from the spores of rare mushrooms. It can be stored in airtight containers in liquid form, but when such a container is broken, the poison is released as a 5-foot puff of gas. The deep gnomes create special, glass-headed darts to hold it and throw them at specific enemies or at the walls of caverns to disable large groups.

Virile Madness: An admixture of rare earths and magical rocks, virile madness is a dangerous, tempting poison. It grants the imbiber a temporary enhancement bonus to Strength and Constitution, while degrading her mental powers via penalties to Intelligence and Wisdom. It can be made with a DC 25 Craft (alchemy) check.

TABLE 5–5: POISONS
Poison | Type | Initial Damage | Secondary Damage | Price
Cave terror | Ingested DC 20 | Confusion | 1d4 Int damage | 200 gp
Drow knockout poison | Injury DC 13 | Unconsciousness (1 minute) | Unconsciousness (2d4 hours) | 75 gp
Sickstone unguent | Injury DC 19 | 1d4 Con damage | 1d4 Con drain | 1,500 gp
Stun gas | Inhaled DC 12 | Stunning (1 round) | Stunning (1d4 rounds) | 40 gp
Virile madness | Ingested DC 20 | +1d2 bonus to Str, +1d2 bonus to Con, 1d4 Int damage, 1d4 Wis damage | +1d2 bonus to Str, 1d4 Int damage, 1d4 Wis damage | 1,200 gp


Magic Items

The drow are notorious as the Underdark’s most prolific and elaborate creators of magic items. But illithids also create items of power, most of which draw their energy from the minds of their users. Other races, especially the duergar and the derro, are quite skilled in the art of item creation as well, and they work industriously to bolster their armories of magic. And, though few realize it, the wizardborn of Deep Imaskar are heirs to secrets of magic item creation from their ancient, vanished empire, although their lore is now but a shadow of what it once was. In addition to the magic items presented in the Dungeon Master’s Guide and any other items in an ongoing FORGOTTEN REALMS campaign, the following magic items can be found in the Underdark, or in the possession of creatures returning from profitable adventures in the Underdark.


Magic Weapons

Many creatures of the Underdark use magic weapons. A typical drow House or duergar clan fields dozens of skilled fighters, most at least 3rd or 4th level, and equips its soldiers appropriately.

TABLE 5–6: MELEE WEAPON SPECIAL ABILITIES
Special Ability | Market Price Modifier1
Bloodthirsty | +1
Drowcraft | +1
Morphing | +1
Sizing | +1
Illithidwrought | +2
Metalline | +2
Stalactite | +3
Tentacle | +4 (+3)2
Finder | +4,800 gp to normal price
Blindsighted | +30,000 gp to normal price
1 Add to enhancement bonus on Table 7–9: Weapons in the Dungeon Master’s Guide to determine total market price.
2 The tentacle ability adds only a +3 bonus to the market price if applied to an illithidwrought weapon.

WEAPON SPECIAL ABILITIES

The realities of subterranean existence have granted Underdark weaponcrafters unique perspectives on weapon creation. These perspectives are most apparent in the kinds of items they choose to create.

Blindsighted: A blindsighted weapon constantly emits a susurrus of whispered notes (Listen DC 10). A wielder actively grasping the weapon gains blindsight to a range of 30 feet. This ability allows the wielder to see invisible creatures and objects, see through darkness, and ignore many forms of concealment, but it does not confer any special immunity to illusions or any special ability to find hidden objects. The weapon’s blindsight effect is canceled by silence spells and effects.

Moderate divination; CL 6th; Craft Magic Arms and Armor, see invisibility; Price 30,000 gp more than the weapon’s normal price.

Bloodthirsty: A bloodthirsty weapon grants its wielder a +2 morale bonus on attack rolls so long as the blade is sated. To keep it sated, the wielder must use the weapon to kill a creature of at least 4 HD every 24 hours. When this blood price goes unpaid, the bonus on attack rolls is replaced by a –2 penalty. The bonus replaces the penalty again as soon as the wielder has slaked the weapon’s need to slay.

Moderate enchantment; CL 6th; Craft Magic Arms and Armor, rage; Price +1 bonus.

Drowcraft: Drowcraft weapons were once quite common, but they have fallen out of favor in some drow cities. A drowcraft weapon is energized by local earth nodes and the surrounding aura of faerzress. As long as it remains within an earth node or a zone of faerzress, it grants its wielder a +2 luck bonus on attack and damage rolls, in addition to its normal enhancement bonus. Outside a faerzress zone (for example, aboveground), the weapon does not grant the luck bonuses, but it otherwise works normally.

A drowcraft weapon exposed to sunlight must make a DC 8 Fort save or dissolve utterly. A new save at the same DC is required for each day of exposure. Sheathed weapons or weapons exposed to indirect light (such as indoors) are still vulnerable to this effect, but a drowcraft weapon can be kept safe indefinitely inside a lead-lined case. A drowcraft weapon treated with darkoil (see Special Items, above) is immune to the effects of sunlight.

Strong evocation; CL 12th; Craft Magic Arms and Armor, drow, contingency, disintegrate; Price +1 bonus.

Finder: A finder weapon helps its bearer navigate the pathless depths of the Underdark. Via silent warnings and hunches, it grants its wielder a +4 insight bonus on Search, Spot, and Survival checks made underground.

Moderate divination; CL 9th; Craft Magic Arms and Armor, divination; Price 4,800 gp more than the weapon’s normal price.

Illithid-wrought: Weapons with this ability are common enough within the confines of illithid-controlled areas, but they are little known outside the Lowerdark. Illithid-wrought items sometimes seem to have minds of their own, moving and shifting almost imperceptibly, even when not being wielded. An illithid-wrought weapon grants any wielder a +1 insight bonus on attack and damage rolls. This bonus rises to +2 for a psionic wielder.

Moderate divination; CL 8th; Craft Magic Arms and Armor or Craft Psionic Arms and Armor, psionic creature; Price +2 bonus.

Metalline: The wielder can alter the composition of a metalline weapon from one kind of metal to another as a standard action. For instance, a metalline bastard sword can become an adamantine bastard sword or an iron bastard sword.

Moderate transmutation; CL 9th; Craft Magic Arms and Armor, polymorph any object; Price +2 bonus.

Morphing: The wielder of a morphing weapon can reshape it into any other weapon of the same type (light, one-handed, or two-handed) as a standard action. For instance, a morphing longsword could become a battleaxe or a composite longbow. If a single weapon created with the morphing property becomes a double weapon, only one end of the double weapon has the weapon’s magical bonus. If a double weapon created with the morphing property becomes a single weapon, it can have the properties of either end of the original double weapon. The properties of the other end are dormant but not lost; they become active again when the morphing weapon once again becomes a double weapon.

Moderate transmutation; CL 9th; Craft Magic Arms and Armor, polymorph any object; Price +1 bonus.

Sizing: The wielder of a sizing weapon can change its size category as a standard action. For example, a Small short sword can be changed into a Large short sword. Spellcasters who polymorph themselves frequently tend to appreciate weapons with the sizing property.

Moderate transmutation; CL 9th; Craft Magic Arms and Armor, enlarge person, reduce person; Price +1 bonus.

Stalactite: This property is normally reserved for bladed weapons. A stalactite blade resembles a long, thin stalactite instead of standard blade. This difference in appearance does not affect the weapon’s statistics in any way. A critical hit with a stalactite blade turns the target to stone (Fort DC 19 negates).

Strong transmutation; CL 12th; Craft Magic Arms and Armor, flesh to stone; Price +3 bonus.

Tentacle: A tentacle weapon’s blade sprouts writhing, metallic tentacles around the striking edge. This difference in appearance does not affect the weapon’s statistics in any way. A tentacle blade that achieves a critical hit pulls forth the target creature’s brain, instantly killing it (Fort DC 21 negates). Constructs, elementals, oozes, plants, and undead are not affected by this property, and creatures with multiple heads are not instantly killed.

Strong necromancy; CL 15th; Craft Magic Arms and Armor or Craft Psionic Arms and Armor, mind flayer; Price +4 bonus (+3 bonus if added to an illithidwrought weapon).

TABLE 5–7: SPECIFIC WEAPONS
Specific Weapon | Market Price
Drow mission blade | 15,270 gp
Spiderbane | 18,325 gp
Final rest | 28,035 gp
Everchanging blade | 32,315 gp
Hand spinneret | 45,400 gp
Queen’s scourge | 47,520 gp
Nature’s wrath | 50,300 gp
Trespasser | 177,350 gp

SPECIFIC WEAPONS

Many weird weapons with special powers are crafted in the Underdark. Those given on Table 5–7 are described here. Most of them feature new special abilities described earlier in this chapter.

Drow Mission Blade: This weapon is a +1 drowcraft finder short sword. (A drowcraft weapon grants the wielder a +2 luck bonus on attack and damage rolls in addition to its normal enhancement bonus, so a drow mission blade functions as a +3 weapon in areas of faerzress.) In addition to gaining bonuses on various skill checks, the wielder can use blindsight (caster level 3rd; see Chapter 4) as a standard action once per day.

Strong varied; CL 12th; Craft Magic Arms and Armor, drow, blindsight, contingency, disintegrate, divination; Price 15,270 gp; Cost 7,790 gp + 598 XP.

Everchanging Blade: This +1 metalline morphing sizing longsword can become any single +1 weapon the wielder desires.

Strong transmutation; CL 15th; Craft Magic Arms and Armor, enlarge person, polymorph any object, reduce person; Price 50,315 gp; Cost 25,315 gp + 2,000 XP.

Final Rest: This +1 morphing undead bane longsword has a +3 bonus against undead and deals +2d6 points of bonus damage to such foes. In addition, three times per day, the wielder can benefit from a hide from undead effect with a command word.

Moderate conjuration and transmutation; CL 9th; Craft Magic Arms and Armor; hide from undead, summon monster I; Price 28,035 gp; Cost 14,175 gp + 1,109 XP.

Hand Spinneret (Drow): A favored drow weapon, the hand spinneret is a +3 drowcraft unholy hand crossbow. (A drowcraft weapon grants the wielder a +2 luck bonus on attack and damage rolls in addition to its normal enhancement bonus, so a hand spinneret functions as a +5 weapon in areas of faerzress.) In addition, the wielder can use web (caster level 8th) as a standard action three times per day.

Strong evocation; CL 12th; Craft Magic Arms and Armor, contingency, disintegrate, web, drow; Price 90,400 gp; Cost 45,400 gp + 3,600 XP.

Nature’s Wrath: “That which should not be alive shall die” is the philosophy behind this +2 aberration, construct, and undead bane club. Against any of these foes, it has a +4 bonus and deals +2d6 points of bonus damage.

Strong conjuration; CL 15th; Craft Magic Arms and Armor; summon monster I; Price 50,300 gp; Cost 25,000 gp + 2,000 XP.

Queen’s Scourge (Drow): This black, whiplike weapon appears to be crafted of thick webs woven through with cruel barbs. A queen’s scourge is a +2 drowcraft scourge. (A drowcraft weapon grants the wielder a +2 luck bonus on attack and damage rolls in addition to its normal enhancement bonus, so a queen’s scourge functions as a +4 weapon in areas of faerzress.) A character proficient with either the scourge or the whip may employ the queen’s scourge at no penalty. Like a spiked chain, it may be used to strike adjacent opponents or opponents 10 feet away. In addition, once per day, the wielder can choose to affect a living creature struck by the queen’s scourge with inflict critical wounds, dealing 4d8+12 points of damage (Will DC 17 half) in addition to the weapon’s normal damage.

Strong evocation; CL 12th; Craft Magic Arms and Armor, drow, contingency, disintegrate, inflict critical wounds; Price 47,520 gp; Cost 23,920 gp + 1,888 XP.

Spiderbane: This +2 spiderkind bane spiked chain has a +4 bonus and deals +2d6 points of bonus damage against spiderkind foes.

Moderate conjuration; CL 9th; Craft Magic Arms and Armor; summon monster I; Price 18,325 gp; Cost 9,325 gp + 720 XP.

Trespasser (Illithid): The hilt of this +2 illithidwrought keen tentacle greatsword is swaddled in fine leather harvested from the past victims of illithids. The blade resembles a great black tentacle with phosphorescent green veining through its sinuous length. (An illithidwrought weapon grants a psionic wielder an additional +2 insight bonus on attack and damage rolls, so a trespasser functions as a +4 weapon in the hands of such a creature. When wielded by a nonpsionic creature, it functions as a +3 weapon.) In addition, three times per day, the wielder can gain the benefits of death knell on creatures whose brains the blade extracts on a critical hit. The victim gets no saving throw against the death knell effect.

Strong necromancy; CL 15th; Craft Magic Arms and Armor or Craft Psionic Arms and Armor, death knell, mind flayer; Price 177,350 gp; Cost 88,850 gp + 7,080 XP.


Magic Armors

As with magic weapons, magic armors are used by many Underdark inhabitants.

TABLE 5–8: ARMOR SPECIAL ABILITIES
Special Ability | Market Price Modifier1
Drowcraft | +1
Illithidwrought | +1 (+2)
Malleable | +1
Halfweight | +3 (+2)
Xorn movement | +36,000 gp to normal price
1 Add to enhancement bonus on Table 7–2: Armor and Shields in the Dungeon Master’s Guide to determine total market price.

ARMOR SPECIAL ABILITIES

Living underground brings unique requirements to the construction of defensive items such as armors.

Drowcraft: Drowcraft armors were once common, but they have fallen out of everyday use in many drow cities. Drowcraft armor provides a +2 deflection bonus to Armor Class if the wearer is in an earth node or area of faerzress. Outside these areas, the deflection bonus is lost, but the armor otherwise functions normally.

Drowcraft armor that is exposed to sunlight must make a DC 8 Fortitude save or dissolve utterly. A new save at the same DC is required for each day of exposure. Covered armor and armor exposed to indirect light (such as indoors) are still vulnerable to this effect, but a drowcraft armor can be kept safe indefinitely inside a lead-lined case. A drowcraft armor treated with darkoil (see Special Items, above) is immune to the effects of sunlight.

Strong abjuration; CL 12th; Craft Magic Arms and Armor, contingency, disintegrate, drow; Price +1 bonus.

Halfweight: All halfweight armors are exceptionally crafted works of art that use psionic circuitry, exceptional materials, and unbelievable articulation engineering to reduce the weight of normal armor to half its listed weight. A halfweight armor is treated as light armor in every way, except that the protection it provides is not affected. Thus, +1 halfweight breastplate is light armor and can be used without penalty by someone who has proficiency only with light armor.

Moderate transmutation; CL 8th; Craft Magic Arms and Armor or Craft Psionic Arms and Armor, psionic creature; Price +3 bonus (+2 bonus if used on illithid-wrought armor).

Illithid-wrought: Illithid-wrought armors are common enough within the confines of illithid-controlled areas, but they are little known in the world beyond. Such armors sometimes seem to have minds of their own, moving and shifting almost imperceptibly, even when not worn. An illithid-wrought armor grants any wearer a +1 insight bonus to Armor Class. This bonus rises to +2 for a psionic creature.

Moderate divination; CL 8th; Craft Magic Arms and Armor or Craft Psionic Arms and Armor, psionic creature; Price +2 bonus.

Malleable: Malleable armor allows its wearer to move naturally in the cramped quarters of caves and tunnels. The wearer of malleable armor ignores the speed reduction for hampered movement when moving in a narrow space (an area smaller than but at least one-half of the wearer’s space) or a low space (an area shorter than but at least one-half of the wearer’s height). The wearer also retains his Dexterity bonus (if any) to his Armor Class. If the space is both narrow and low, the wearer functions as if only one of those conditions applied.

Moderate transmutation; CL 7th; Craft Magic Arms and Armor, Tunnelrunner feat; Price +1 bonus.

Xorn Movement: This property grants the wearer the benefit of the xorn movement spell (see Chapter 4) for 9 rounds per day. This duration need not be used all at once.

Moderate transmutation; CL 9th; Craft Magic Arms and Armor, xorn movement; Price 36,000 gp more than the armor’s normal price.

TABLE 5–9: SPECIFIC ARMORS
Specific Armor | Market Price
Death armor | 75,730 gp
Exoarmor | 81,650 gp
Cortical armor | 146,650 gp

SPECIFIC ARMORS

Some special suits of armor are often manufactured in the Underdark. Those given on Table 5–9 are described here. They each feature new special abilities described earlier in this chapter.

Cortical Armor: This +1 halfweight illithidwrought full plate armor is formed from articulated plates of leaf-thin, mucous-coated steel. (Illithidwrought armor grants a psionic wearer an additional +2 insight bonus to Armor Class, so cortical armor functions as +3 full plate armor when worn by such a creature. When worn by a nonpsionic creature, it functions as +2 full plate armor.) The wearer is also continuously protected by a mind blank effect (caster level 15th).

Strong varied; CL 15th; Craft Magic Arms and Armor or Craft Psionic Arms and Armor, mind blank, psionic creature; Price 146,650 gp; Cost 74,150 gp + 5,800 XP.

Death Armor (Drow): This +3 glamered shadow slick silent drowcraft spiked leather armor is legendary. While wearing it, an Underdark assassin can complete his mission under almost any conditions and in any guise. In addition to its other properties, it allows the wearer to use greater invisibility (caster level 8th) on himself once per day, as a standard action.

Strong varied; CL 12th; Craft Magic Arms and Armor, contingency, disintegrate, greater invisibility, drow; Price 75,730 gp; Cost 37,970 gp + 3,021 XP.

Exoarmor (Illithid): This +2 illithidwrought full plate armor is composed of bulky, reinforced metallic plates and braces interwoven between thin metallic layers that give the wearer a carapaced look. (Illithidwrought armor grants a psionic wearer an additional +2 insight bonus to Armor Class, so exoarmor functions as +4 full plate armor when worn by a psionic creature.

When worn by a nonpsionic creature, it functions as +3 full plate armor.) Exoarmor also grants its wearer a +4 enhancement bonus to Strength and Constitution.

Moderate divination and transmutation; CL 8th; Craft Magic Arms and Armor or Craft Psionic Arms and Armor, bull’s strength, bear’s endurance, psionic creature; Price 81,650 gp; Cost 41,650 gp + 3,200 XP.


Rings

Small and easily assayed, minor magic rings are often used as a form of trade currency in some portions of the Underdark.

TABLE 5–10: RINGS
Ring | Market Price
Antivenom, frugal | 10,000 gp
Detect thoughts | 10,800 gp
Antivenom | 60,000 gp
Enslavement rings | 120,000 gp

RING DESCRIPTIONS

The rings on Table 5–10 are described below.

Antivenom: This ring renders the wearer immune to all natural poisons and grants her a +5 resistance bonus on saving throws against any magic or supernatural poison. The ring must be worn for a full week before it begins to work. If it is removed, the owner must wear it for another week before it will function again.

Moderate conjuration; CL 7th; Forge Ring, neutralize poison; Price 60,000 gp.

Antivenom, Frugal: Once per day, the wearer of this ring can speak a command word to activate a neutralize poison effect upon herself.

Moderate conjuration; CL 7th; Forge Ring, neutralize poison; Price 10,000 gp.

Detect Thoughts: On command, this ring allows the wearer to read thoughts, as though with the detect thoughts spell.

Faint divination; CL 3rd; Forge Ring, detect thoughts; Price 10,800 gp.

Enslavement rings: These sinister rings are always created in sets of six: one master ring and five servant rings.

Master Ring: The wearer can use detect thoughts at will against anyone wearing a servant ring created in conjunction with that master ring.

Servant Ring: This ring is considered a cursed item and cannot be removed except by a remove curse spell. It functions exactly like an amulet of inescapable location, with the following additional properties. While wearing this ring, the wearer is not permitted a saving throw against the detect thoughts ability of the master ring. When donned, and each tenday thereafter, the ring exerts a dominate person effect upon the wearer, granting control to the wearer of the master ring. The dominate person effect ends if the ring is removed.

Moderate enchantment; CL 10th; Forge Ring, bestow curse, detect thoughts, dominate person; Price 120,000 gp (master ring and five servant rings).


Rods

Many travelers find devices such as rods of alertness or rods of security to be essential tools for exploring the Underdark. Other rods are made especially for Underdark use.

TABLE 5–11: RODS
Rod | Market Price
Dowsing rod | 12,000 gp
Portal finder | 36,000 gp
Faerzress negation | 50,000 gp
Dead | 75,000 gp
Webspinning | 90,000 gp

ROD DESCRIPTIONS

The rods given on Table 5–11 are described below.

Dead: Touching the rod of the dead to a corpse animates it, as though with the animate dead spell. In addition, the rod enables the wielder to rebuke or command undead as if she were four levels higher than she actually is, provided that the wearer already has the ability to affect undead in this way. The rod can animate up to 20 HD of undead per day.

Moderate necromancy; CL 10th; Craft Rod, animate dead, creator must be a cleric; Price 75,000 gp.

Dowsing Rod: This rod, made from white birch, always feels cool, damp, and supple to the touch. It points to the nearest source of potable water within 520 feet.

Faint divination; CL 3rd; Craft Wondrous Item, locate object; Price 12,000 gp; Weight 1 lb.

Faerzress Negation: Faerzress causes difficulties for many Underdark travelers. The rod of faerzress negation is a costly but often worthwhile way of countering the effects of this condition. At will, the wielder can negate the effects of faerzress in a 10-foot radius for up to 1 hour per day. (This duration need not be continuous.) Faerzress remains negated in that area until the wielder chooses to turn the effect off or the duration expires.

Moderate abjuration; CL 10th; Craft Rod, antimagic field; Price 50,000 gp.

Portal Finder: This rod pulses in the wielder’s hand and points to the nearest portal within 60 feet. The rod wielder knows the destination of the portal and whether it can be activated.

Moderate divination; CL 9th; Craft Rod, analyze portal (FRCS), locate object; Price 36,000 gp.

Webspinning: This rod is embellished with spider and web motifs. The wielder is continuously protected by a spiderskin effect, which grants her a +2 enhancement bonus to her natural armor bonus, a +2 racial bonus on saves against poison, and a +2 racial bonus on Hide checks. In addition, the wielder can speak a command word to activate a web spell three times per day. The wielder can also move and attack through natural and magical webs as if under a freedom of movement effect, except that it applies only to webs.

Moderate transmutation and abjuration; CL 7th; Craft Rod; freedom of movement, spiderskin, web; Price 90,000 gp.


Staffs

Many powerful spellcasters dwell in the Underdark, and some of them spend their time crafting staffs not known on the surface world.

TABLE 5–12: STAFFS
Staff | Market Price
Spider | 33,000 gp
Shadow, lesser | 48,500 gp
Underdark | 48,500 gp
Stone | 71,250 gp
Watery grave | 100,000 gp
Shadow, greater | 113,000 gp
Portals | 120,000 gp

STAFF DESCRIPTIONS

The staffs given on Table 5–12 are described below. Spells marked with an asterisk (*) are new spells described in this book.

Portals: This staff is constructed of many different types of wood (including darkwood, purple heartswood, mahogany, and ash) and bound with ferrules of iron, mithral, steel, and adamantine. Only a cleric with the Portal domain can make full use of this staff. Sorcerers and wizards can coax some of the lesser spells from it, but they can never access its full potential. This staff allows use of the following spells.

• Analyze portal (FRCS) (1 charge)

• Portal view* (1 charge)

• Dimension door (2 charges)

• Portal barricade* (2 charges)

• Portal-to-portal redirect* (2 charges)

• Etherealness (3 charges)

• Portal reformat* (3 charges)

Strong varied; CL 15th; Craft Staff, analyze portal, dimension door, etherealness, portal barricade, portal-to-portal redirect, portal view; Price 120,000 gp.

Shadow, Lesser: This ebony staff has runes made of rough-textured obsidian embedded in the wood. It seems as if the staff actually absorbs light. A lesser staff of shadow allows use of the following spells.

• Shadow conjuration (1 charge)

• Shadow evocation (2 charges)

• Shadow walk (3 charges)

Moderate illusion; CL 11th; Craft Staff, shadow conjuration, shadow evocation, shadow walk; Price 48,500 gp.

Shadow, Greater: This staff looks just like a lesser staff of shadow. It allows use of the following spells.

• Shadow walk (1 charge)

• Shadow conjuration, greater (2 charges)

• Shadow image (2 charges)

• Shadow evocation, greater (2 charges)

Strong illusion; CL 13th; Craft Staff, greater shadow conjuration, greater shadow evocation, shadow image, shadow walk; Price 113,000 gp.

Stone: This staff is a thin, 1-inch-diameter staff made of petrified wood with hardness 8 and 15 hit points. It allows use of the following spells.

• Stone shape (1 charge)

• Stone metamorphosis* (1 charge)

• Wall of stone (2 charges)

• Stone shape, greater* (2 charges)

• Stone metamorphosis, greater* (3 charges)

Strong conjuration and transmutation; CL 13th; Craft Staff, greater stone metamorphosis, greater stone shape, stone metamorphosis, stone shape, wall of stone; Price 71,250 gp.

Spider: This wooden staff is covered with silver chasing in weblike patterns. It allows use of the following spells.

• Spider climb (1 charge)

• Summon swarm (1 charge)

• Spiderskin* (1 charge)

Moderate conjuration and transmutation; CL 8th; Craft Staff, spider climb, spiderskin*, summon swarm; Price 33,000 gp.

Underdark: This plain wood staff is highly useful for maneuvering around the Underdark. It allows use of the following spells.

• Amorphous form* (1 charge)

• Passwall (2 charges)

• Find the path (3 charges)

Moderate divination and transmutation; CL 11th; Craft Staff, amorphous form*, find the path, passwall; Price 48,500 gp.

Watery Grave: This clear, blue glass staff is etched with wave and sea monster designs. It allows the use of the following spells.

• Dehydrate* (1 charge)

• Rushing waters* (1 charge)

• Drown* (2 charges)

• Contagious fog* (2 charges)

Strong conjuration and necromancy; CL 13th; Craft Staff, contagious fog*, dehydrate*, drown*, rushing waters*; Price 100,000 gp.


Wondrous Items

TABLE 5–13: WONDROUS ITEMS
Item | Market Price | Item | Market Price
Daylight pellet | 750 gp | Cloak of stone | 20,800 gp
Web choker | 2,700 gp | Antimagic torc | 25,000 gp
Rope of climbing, superior | 5,500 gp | Gauntlet of disintegration | 27,650 gp
Sun flash pellet | 6,000 gp | Glove of venom | 31,500 gp
Figurine of illusory escort | 6,500 gp | Tentacle extension | 32,000 gp
Lurker cloak | 10,000 gp | Cephalometer | 36,450 gp
Messenger medallion | 10,000 gp | Boots of tremorsense | 45,000 gp
Lenses of clarity | 12,000 gp | Mantle of energy resistance (two types) | 54,000 gp
Gloves of burrowing | 14,400 gp | Mantle of energy resistance (three types) | 90,000 gp
Spider mask | 16,000 gp | Driftdisc | 113,760 gp
Figurine of wondrous power | 16,500 gp | Mantle of energy resistance (four types) | 126,000 gp
Mantle of energy resistance (one type) | 18,000 gp | Mantle of energy resistance (five types) | 162,000 gp

The native races of the Underdark range from almost human to alien monstrosities. Their wondrous items display a similar variety in form and function.

WONDROUS ITEM DESCRIPTIONS

The wondrous items given on Table 5–13 are described below. Spells marked with an asterisk (*) are new spells described in this book.

Antimagic Torc: By speaking a command word, the wearer of this necklace can create an antimagic field, as the spell, centered on himself. This function is usable once per day.

Moderate abjuration; CL 11th; Craft Wondrous Item, antimagic field; Price 25,000 gp.

Boots of Tremorsense: The wearer can automatically sense the location of any creature or object within 30 feet that is in contact with the ground.

Faint transmutation; CL 5th; Craft Wondrous Item, tremorsense*; Price 45,000 gp; Weight 1 lb.

Cephalometer (Illithid): This psionically empowered caliper measures a creature’s head size via two inwardly curved, iron projections. These projections are connected at one end with a bolt that allows them to open or close. In addition, the caliper wielder can use dominate person and feeblemind (DC 17) each once per day on any willing or subdued creature whose head is between the projections. Fitting the calipers to a subject’s head provokes an attack of opportunity.

In addition to the two powers noted above, a cephalometer applied to the head of a willing or subdued subject can conduct a mind probe once per day for up to 10 minutes. All the subject’s memories and knowledge are accessible, from memories deep below the surface to those that are easily called to mind. The wielder can telepathically pose one question, and the caliper extracts the answer from the subject’s brain and relays it directly to the wielder’s mind. These answers are to the best of the subject’s knowledge. The wielder and the subject do not need to speak the same language, though less intelligent creatures may yield only appropriate visual images in answer to questions. The cephalometer may be used to probe a sleeping subject, though the subject may attempt a DC 17 Will save to wake after each question. Creatures protected by mind blank or those that are not affected by mind-affecting effects are immune to this mind probing.

Moderate enchantment and divination; CL 9th; Craft Wondrous Item or Craft Universal Item, dominate person, feeblemind; Price 36,450 gp; Weight 1 lb.

Cloak of Stone: This mottled gray cloak grants the wearer a +5 circumstance bonus on Hide and Move Silently checks. In addition, by speaking a command word, the wearer can merge with stone as though using the meld into stone spell twice a day.

Faint transmutation; CL 5th; Craft Wondrous Item, meld into stone; Price 20,800 gp; Weight 2 lb.

Daylight Pellet: This nasty weapon was devised by drow for use against other drow, but it is equally useful against any light-sensitive creature. Daylight pellets are simply small pieces of glass, rock crystal, or igneous rock coated with grease and covered with clay, then baked until hard. When thrown (a standard action), a daylight pellet shatters on impact and activates a daylight spell.

Daylight pellets are usually found in pouches in quantities of 3d4 pellets.

Faint evocation; CL 5th; Craft Wondrous Item, daylight; Price 750 gp per pellet.

Driftdisc: Drow matrons and other prominent drow use animated, 6-foot-diameter stone disks to travel in state for important ceremonies or occasions. Every so often an eccentric drow may even use a driftdisc as a bed. The disc can carry up to 300 pounds and fly at a speed of 30 feet with perfect maneuverability. Unattended driftdiscs customarily float 3 feet above a horizontal surface.

Each driftdisc is activated by a different command word. If the device is within voice range, the command word activates it, whether the speaker is on the disk or not. The disk can then be controlled telepathically by the creature that spoke the command word. Mentally commanding the disk is a free action, and the user can do so at a range of up to 120 feet. The user retains control of the disc until he uses another command word to deactivate it. At that point, another creature could speak the activating command word and take control of the driftdisc.

Once per day, the user can animate the driftdisc as though with an animate objects spell. The animated disc is a Large animated object (see Monster Manual) with a fly speed of 90 feet and perfect maneuverability. As an animated object, it fights and moves as directed by its user.

Moderate evocation and transmutation; CL 11th; Craft Wondrous Item, animate objects, detect thoughts, overland flight; Price 113,760 gp; Weight 1,500 lb.

Figurines of Illusory Escort: In the Underdark, looking too tough to challenge is often the best way to win a fight. Each of these figurines appears to be a miniature humanoid about 1 inch high. To activate it, the user must speak the correct command word and specify a humanoid or monstrous humanoid race and a gender of each figurine, as well as whether it should appear to be a slave in leg chains or a guard with armor and weapons typical for the race. The figurine then produces a major image of the specified creature, which cannot move more than 30 feet away from the figurine. The figment lasts for 8 hours, after which the figurine cannot be used again for 1 day.

Slave figures can be commanded to march, do chores, or mine. Guard figures can be commanded to either march or stand guard. The illusion cloaking these figures randomizes and varies their movements, so that each figure appears to act as an individual. These figures act in their programmed manner, regardless of circumstance, so they are usable only as a preventive measure. The ruse can work well enough in a calm situation, but if a combat does occur, the figures continue to do their chores or stand guard—inappropriate actions under the circumstances.

Moderate illusion; CL 6th; Craft Wondrous Item, major image; Price 6,500 gp per figurine.

Figurines of Wondrous Power: Each figurine of wondrous power appears to be a miniature statuette of a creature an inch or so high (with one exception). When the figurine is tossed down and the correct command word spoken, it becomes a living creature of normal size (except when noted otherwise below). The creature obeys and serves its owner. Unless stated otherwise, the creature understands Common but does not speak.

If a figurine of wondrous power is broken or destroyed in its statuette form, it is forever ruined. All magic is lost, its power departed. If slain in animal form, the figurine simply reverts to a statuette that can be used again at a later time.

Jasper Spider: When animated, a jasper spider has all the statistics of a Large monstrous spider (Hit Dice, AC, carrying capacity, speed, and so on). It can make no attacks, but a Medium or smaller creature can ride it. The spider remains for up to 12 hours per use. After 12 hours have passed, or when the command word is spoken, the jasper spider again becomes a statuette and cannot be activated again for 24 hours.

Moderate transmutation; CL 11th; Craft Wondrous Item, animate objects; Price 5,000 gp.

Sardonyx Stone Flyer: This statuette becomes a normal adult stone flyer (see Chapter 6) that can be used as a mount when the command word is spoken. It can make no attacks, but a Medium or smaller creature can ride it. If slain in combat, the stone flyer cannot be brought back from statuette form for one full tenday. Otherwise, it can be used once per day for up to 1 hour at a time.

Moderate transmutation; CL 11th; Craft Wondrous Item, animate objects; Price 16,500 gp.

Gauntlet of Disintegration: The simple appearance of this single leather glove belies its power. Once per day, it can affect a target as though with the disintegrate spell (DC 19). In addition, a +2 luck bonus applies to any saving throw the wearer makes against a disintegration spell or effect.

Moderate transmutation; CL 11th; Craft Wondrous Item, disintegration; Price 27,650 gp.

Glove of Venom: The wielder of this snakeskin or spiderfur glove can speak a command word to envenom it, as though with the poison spell, up to three times per day. A successful touch attack with the envenomed glove delivers the poison (Fort DC 16). The initial and secondary damage is 1d10 points of Constitution damage.

Moderate necromancy; CL 7th; Craft Wondrous Item, poison; Price 31,500 gp.

Gloves of Burrowing: These gloves appear ordinary, but when the correct command word is spoken, they stiffen and allow the wearer to burrow as if affected by a burrow spell. This effect lasts for up to 10 minutes each day.

Faint transmutation; CL 3rd; Craft Wondrous Item, burrow*; Price 14,400 gp.

Lenses of Clarity: The wearer of these lenses gains a +4 insight bonus on saving throws against all spells with the charm, compulsion, or glamer descriptors. The lenses also reduce any miss chance the target might have when attacking an opponent with concealment from a glamer spell (such as blur and displacement) by 10%. For example, a creature wearing lenses of clarity that attacks an opponent protected by a displacement spell suffers only a 40% miss chance instead of the customary 50%.

Faint abjuration; CL 3rd; Craft Wondrous Item, clarity of mind*; Price 12,000 gp; Weight—.

Lurker Cloak: This mottled gray cloak strongly resembles stone. Upon speaking the correct command word, the wearer is transformed into a lurker (see Chapter 6) as though with the polymorph spell, for 7 minutes. The cloak can be used twice per day.

Moderate transmutation; CL 7th; Craft Wondrous Item, polymorph; Price 10,000 gp; Weight 1 lb.

Mantle of Energy Resistance: This garment is made of silky, smooth cloth woven through with strands of colored thread. The color of the thread corresponds to the type of energy the cloak resists: green for acid, white or blue for cold, yellow for electricity, red for fire, and black or iridescent for sonic. The cloak grants the wearer energy resistance 10 against the indicated type of energy. A basic mantle of energy resistance protects against only one type of energy, but more expensive ones that protect against multiple energy types are also popular.

Faint abjuration; CL 3rd; Craft Wondrous Item, resist energy; Price 18,000 gp (one energy type), 54,000 gp (two energy types), 90,000 gp (three energy types), 126,000 gp (four energy types), 162,000 gp (all five energy types); Weight 1 lb.

Messenger Medallion: A messenger medallion resembles a small, metal cone on a slender chain and can be worn as a necklace. Once per day, the wearer can speak a command word to send a message and receive a brief reply, as though with the sending spell.

Moderate evocation; CL 7th; Craft Wondrous Item, sending; Price 10,000 gp.

Rope of Climbing, Superior: This item functions exactly like a rope of climbing, as described in the Dungeon Master’s Guide, except that it also grants the climber a +5 enhancement bonus on Climb checks.

Faint transmutation; CL 3rd; Craft Wondrous Item, animate rope; Price 5,500 gp; Weight 3 lb.

Spider Mask: Four spider-like, jointed, wire legs protrude from either side of this black velvet mask. The wearer of a spider mask gains darkvision out to 60 feet and a +5 bonus on Fortitude saving throws against any sort of spiderkind poison. The wearer is also immune to entrapment by web spells or webs of any sort—in fact, she can actually move in webs at one-half her normal speed.

Faint conjuration and transmutation; CL 5th; Craft Wondrous Item, darkvision, neutralize poison; Price 16,000 gp; Weight 1 lb.

Sun Flash Pellet: Like daylight pellets, sun flash pellets are simply small pieces of glass, rock crystal, or igneous rock coated with grease and covered with clay, then baked until hard. When thrown (a standard action), a sun flash pellet shatters on impact and activates a sunburst spell. These items are especially useful against creatures vulnerable to sunlight, such as vampires. Due to the high cost of these items, it is rare to find more than a single pellet at a time.

Strong evocation; CL 15th; Craft Wondrous Item, sunburst; Price 6,000 gp per pellet.

Tentacle Extension (Illithid): This item is designed for use by illithids, though any tentacled creature may use one. A single tentacle extension appears as a flexible, 5-foot length of iron composed of many thin iron threads. A razor-sharp blade is attached to the end, and a small duct runs throughout the length of the extension to convey an illithid’s natural flesh-dissolving enzymes to the tip.

A tentacle extension grants a tentacled wearer a +2 enhancement bonus on attack and damage rolls made for that tentacle and increases its base damage die by one step. For illithids, this means that a tentacle attack with a tentacle extension deals base damage of 1d6 instead of 1d4 points. A tentacle extension increases its wearer’s reach by 5 feet. A creature with multiple tentacles can wear multiple extensions, if desired.

Strong evocation and transmutation; CL 12th; Craft Magic Arms and Armor or Craft Psionic Arms and Armor, tentacled creature; Price 32,000 gp; Weight 2 lb.

Web Choker (Drow): Strung of barbs and black webbing, with nine gray spheres depending from it, this choker is considered high fashion for drow priestesses. The wearer (and only the wearer) can detach and hurl the spheres up to 70 feet. When a sphere arrives at the end of its trajectory, it bursts, generating a web effect (DC 14). Once all nine spheres have been used, the web choker is nothing other than a simple choker.

Faint conjuration; CL 5th; Craft Wondrous Item, web; Price 2,700 gp.


Minor Artifacts

Many mysterious civilizations have flourished in the Underdark over the centuries. A few, dedicated to the magic and majesty of the Realms Below, have left behind mighty examples of their work.

Book of Perfect Balance: This holy book is sacred to divine spellcasters of neutral alignments (NG, LN, N, CN, NE). Study of the work requires one week, but upon completion, a divine spellcaster with one of the designated alignments gains a +1 inherent bonus to Wisdom and experience points sufficient to place him halfway into the next level of experience. Any nonneutral divine spellcaster (LG, CG, LE, CE) loses 4d6 x 1,000 experience points for perusing the work.

Nonspellcasters who handle or read the book are unaffected. An arcane spellcaster who reads it takes 1 point of Intelligence drain and loses 1d6 x 1,000 experience points unless a DC 15 Will save is made.

Except as indicated above, the writing in a book of perfect balance cannot be distinguished from that of any other magic book, libram, tome, or the like until perused. Once read, the book vanishes, never to be seen again. The same character cannot ever benefit from reading a second, similar tome.

Strong transmutation; CL 19th; Weight 3 lb.

Portal Demolisher: The portal demolisher looks like a small, sturdy rod or miniature portable ram, but it has devastating effects upon portals. The mere touch of the portal demolisher utterly destroys a portal (Fort DC 20 negates). A portal demolisher actually carried through a portal (intentionally or not) destroys it with no save allowed, although the user reaches the other side before the portal is wrecked.

Strong transmutation; CL 20th; Weight 3 lb.

Talisman of Pure Neutrality: A purely neutral (N only) divine spellcaster who possesses this item can cause a flaming crack to open at the feet of a nonneutral (LG, CG, LE, CE) divine spellcaster up to 100 feet away. The intended victim is swallowed up forever and sent hurtling to the center of the earth. If the wielder of the talisman is not exceptionally balanced in the sight of her neutral deity (DM’s discretion), the nonneutral target gains a DC 19 Reflex saving throw to leap away from the crack. The target must be standing on solid ground for this item to function. A target in the air, in a high tower, or on a ship is immune to the effects of this otherwise potent item.

A talisman of pure neutrality has 7 charges. Any partly neutral (LN, NG, CN, NE) divine spellcaster who touches it takes 6d6 points of damage, and an entirely nonneutral (LG, CG, LE, CE) divine spellcaster who touches it takes 8d6 points of damage. All other characters are unaffected by the item.

Strong transmutation; CL 18th.

Tome of Books: This book enables a scholar or wizard to take his library with him virtually anywhere. Each of its 250 pages can hold an entire book—even a bulky, heavy, wizard’s spellbook. To put a book into the tome of books, the owner simply lays the book on a blank tome page and speaks the filing command word. The book disappears, and an illustration of the book appears on the page, along with its title and a brief synopsis of its contents.

A book cannot be placed into a page that already stores a book. To get a book out of the tome, the owner must open it to the book’s page and speak the retrieving command word. Filing or retrieving a book is a full-round action. If the tome of books is destroyed, all its stored books are also lost.

Strong conjuration; CL 20th; Weight 3 lb.

Underdark Map, Lesser: This map shows all the tunnels, caves, and caverns within a 250-foot radius of itself. It reveals only natural formations and functions exclusively in one level of the Underdark (Upperdark, Middledark, or Lowerdark).

Strong divination; CL 20th; Weight —.

Universal Key: The creation of the universal key is attributed to the slyths. Legend holds that a very potent slyth sorcerer and magical theorist named Glythum found a multitude of ways to manipulate his shapechanging ability and spells, thereby creating many fascinating items. A universal key opens any mundane or magic lock. In addition, it functions as the key to any keyed portal.

Strong transmutation; CL 20th.


Artifacts

The treasuries of the drow, the illithids, and the other powerful races of the Underdark conceal a number of potent artifacts.

Third Imaskarcana: The true names of the seven tremendously powerful magic tomes of the Imaskari were lost long ago, so they are collectively referred to as the Seven Imaskarcana. Records mentioning them have shown up with just enough regularity to convince sages that these books must have once existed. Today, one of the Seven Imaskarcana remains preserved in Deep Imaskar. The fate of the others is unknown, and even the wisest of Deep Imaskar are not certain that the others, if they still exist, are similar in form, function, and power to the Third. In fact, it is likely that each of the Seven Imaskarcana has a different appearance and property.

The Third Imaskarcana is a massive great-tome bound in slate covers lined with blue dragon skin. Its pages vary in composition and appearance — some are raggedly cut vellum, others are the skin of humans, elves, or even tanar’ri, and still others are made of crystal that magically possesses the flexibility of paper without its weaknesses.

Anyone who carries the Third Imaskarcana gains spell resistance 27. Any other power of the tome must be commanded, as a standard action, to function.

The Third Imaskarcana can’t be read like a standard tome. Instead, questions or commands must be posed to it in Roushoum (the tongue of Imaskar), since it recognizes only that language. If a question or command is directed at the tome in any other language, the questioner is immediately sucked into the tome, where she becomes a fine new vellum page. (A creature so destroyed can be returned to life only by means of a miracle or wish spell.)

Anyone who successfully communicates with the tome can use the following powers as spell-like abilities (caster level 18th), each once per day: dominate monster, imprisonment, meteor swarm (DC 23), and time stop. Additionally, the Third Imaskarcana can answer questions once per day, as though via a commune spell.

Overwhelming varied; Weight 10 lb.

Underdark Map, Greater: This map shows all the tunnels, caves, and caverns, both natural and artificial, within a 1-mile radius of itself. It also reveals the locations of all portals, dead magic areas, and other anomalies. It functions only in the Underdark, but it is not limited to one Underdark level, as the lesser Underdark map is.

Overwhelming divination; Weight 1 lb.


Illithid Grafts

Mind flayers are proficient in the macabre art of creating grafts of their own flesh. Grafts are not magic items, but they have similar functions.

A mind flayer with the Graft Illithid Flesh feat (see Chapter 2: Regions and Feats) can create and apply grafts. The creator must be in a quiet and comfortable setting—usually an alchemical laboratory, but sometimes an evil temple or similar locale. He also needs a supply of materials, including flesh taken from another creature of the appropriate type. The cost for the materials is subsumed in the cost for creating the graft, which is one-half the price given for the item.

If the prerequisites for making the graft include spells or psionic powers, the creator must have prepared the spells to be cast, know the spells or powers, or have access to spell-like abilities that duplicate the required spells or powers. The creator need not provide any material components or focuses the spells may require, nor are any XP costs inherent in a prerequisite spell incurred in creating the graft. The act of working on the graft expends the spells or power points, just as if they had been cast or manifested.

A graft is not psionic, nor is it a magic item. It does not radiate magic once completed, does not count against a creature’s limit for magic items worn, does not have a caster level, and is very difficult (if not impossible) to salvage as treasure. It does, however, count against the treasure value of the creature with the graft. Thus, a grafted creature is still an appropriate challenge for its normal Challenge Rating, but it has reduced treasure.

Humanoid Skin: The graft recipient’s skin is stripped off in a painful flensing operation, then replaced with a layer of still-living humanoid skin carefully selected from a donor of the same general height, weight, and frame. After the skin graft, an average viewer would assume the recipient is a humanoid of the donor’s race (usually a human, elf, or half-elf). The recipient gains a +10 circumstance bonus on Disguise checks made to appear as either a humanoid of the appropriate race or the specific donor humanoid. If the humanoid skin hides monstrous features below its surface (such as extra arms, tentacles, or antennae) using those features requires thrusting them through the skin’s surface as a standard action. This act showers all nearby creatures with blood and deals 1d4 points of damage to the graft recipient. A curing spell applied to the graft within 24 hours returns the monstrous features to hiding and restores the skin to pristine condition. If such healing is not applied in that time frame, the whole skin rots away and a new one must be procured.

Prerequisites: Graft Illithid Flesh, creator must be an illithid, alter self; Price 5,000 gp.

Brainmate: This graft is a boon for illithids that travel far from the elder brains that anchor their communities. To creatures accustomed to the constant psychic susurration of the elder brain’s thoughts, knowledge, and perceptions, such a loss of contact can be unsettling. A traveling illithid is often forced to stiffen his tentacles and bear up under such contact deprivation—unless he carries a brainmate graft.

The brainmate is a 5-inch-diameter bud of gray matter protected by a layer of thick mucous. To function, the graft must be placed on the recipient’s skull, either prominently or at the base of the neck. The gray matter is actually a snippet of flesh grown by an elder brain specifically for harvesting for a graft. Thus, the brainmate contains a subset of an elder brain’s skills and knowledge.

A brainmate grants its wearer a +10 circumstance bonus to any two of the following skills: Knowledge (arcana), Knowledge (psionics), Knowledge (local), Knowledge (history), and Knowledge (Underdark local).

Prerequisites: Graft Illithid Flesh, creator must be an illithid; Price 10,000 gp.

Grabbing Tentacle: A grabbing tentacle is a long, flexible tentacle coated with suckerlike spots that can be grafted to a Small, Medium, or Large recipient in place of its own arm or forelimb.

The recipient can then use the tentacle to make one primary natural attack per round (or a secondary natural attack if it uses a weapon in its other hand as a primary weapon). The tentacle deals base damage of 1d4 points if grafted to a Medium creature, or 1d3 points if grafted to a Small creature, or 1d6 points if grafted to a Large creature. If it hits with the tentacle, the grafted creature may attempt to start a grapple without provoking an attack of opportunity, as if it possessed the Improved Grab special attack (see Chapter 7 of the Monster Manual) with that limb.

The grabbing tentacle also extends the creature’s natural reach by 5 feet, but it cannot be used to wield a weapon or perform any fine manipulation. The grafted creature takes a –2 penalty on all skill checks requiring the use of hands.

Prerequisites: Graft Illithid Flesh, creator must be an illithid; Price 20,000 gp.

Extracting Tentacle: An extracting tentacle is a long, flexible tentacle with the ability to pierce flesh and bone as though they were butter. This tentacle can be grafted to a Small, Medium, or Large recipient in place of its own arm or forelimb. The recipient can then use the tentacle to make one primary natural attack per round (or a secondary natural attack if it uses a weapon in its other hand as a primary weapon). The tentacle deals base piercing damage of 1d6 points if grafted to a Medium creature, or 1d4 points if grafted to a Small creature, or 1d8 points if grafted to a Large creature.

If the grafted creature successfully grapples its foe by any means and maintains the grapple during the next round, the extracting tentacle automatically extracts the foe’s brain (or heart), instantly killing that creature. The victim is entitled to a Fortitude save (DC 10 + 1/2 the grafted creature’s HD + the grafted creature’s Con modifier) to negate the extraction. The extracting tentacle cannot be used to wield a weapon or perform any fine manipulation, and it does not extend the recipient’s reach. The grafted creature takes a –2 penalty on all skill checks requiring the use of hands.

Prerequisites: Graft Illithid Flesh, creator must be an illithid; Price 45,000 gp.


The Underdark Maps and the Epic Level Handbook

Both the Gleaners and the Planar Cartographic Society seek to retrieve the Underdark maps. The members of each group assert original ownership and maintain that the other group stole the maps from them, the rightful owners. It is true that both groups have owned the maps in the past, and that each has had them stolen by the other group. However, the original owner and creator was actually a Chosen of Shar.


Chapter 6: Monsters

The caverns of the Underdark are home to many hideous monsters that never see the sun. Such creatures are content to seep through the lightless strata below the earth in search of food, flesh, and souls.

MONSTERS RANKED BY CHALLENGE RATINGS
CR | Monster
1/2 | Giant maggot
2 | Baphitaur
2 | Giant cockroach
2 | Phaerlock
3 | Chameleon bugbear
3 | Lurker
3 | Stone flyer
4 | Faerzress-infused minotaur
5 | Ineffable horror
5 | Portal drake
6 | Arachnoid mouther
6 | Lith
7 | Gloura
8 | All-consuming hunger
11 | Maur
12 | Stony devil
12 | Earth glider
15 | Annihilator
15 | Kuo-toa leviathan
16 | Mindwitness
23 | Elder brain


All-Consuming Hunger

Diminutive Undead (Swarm)

Hit Dice: 16d12 (104 hp)

Initiative: +0

Speed: 40 ft. (8 squares), climb 20 ft.

Armor Class: 14 (+4 size), touch 14, flat-footed 14

Base Attack/Grapple: +8/—

Attack: Swarm (4d6 plus all-consuming wasting)

Full Attack: Swarm (4d6 plus all-consuming wasting)

Space/Reach: 10 ft./0 ft.

Special Attacks: All-consuming wasting, create spawn, distraction, fear aura

Special Qualities: Darkvision 60 ft., immune to weapon damage, swarm traits, undead traits

Saves: Fort +5, Ref +5, Will +10

Abilities: Str 1, Dex 11, Con —, Int —, Wis 10, Cha 16

Skills: Climb +8

Feats: —

Environment: Underground

Organization: Swarm

Challenge Rating: 8

Treasure: None

Alignment: Always neutral evil

Advancement: None

A writhing, pulsing mass of putrescent body parts moves with a will of its own.

The all-consuming hunger is an undead swarm composed of tiny bits of dead body parts, often from a variety of creatures. It transmits a horrible, wasting disease that turns its victims into all-consuming hungers.

An all-consuming hunger resembles a writhing, pulsating mass of rotten body parts and jellied organs. This mindless undead has no motivation other than to kill living creatures and create spawn.

Combat

All-consuming hungers hate all living creatures and yearn to kill them.

All-Consuming Wasting (Su): Supernatural disease— swarm, DC 21 Fortitude save negates, incubation period 1 day; 1d6 Constitution damage. Unlike normal diseases but similar to mummy rot, all-consuming wasting continues until the afflicted creature’s Constitution score reaches 0 (at which point it dies) or until a remove disease spell or similar magic (see Disease in the Dungeon Master’s Guide) is applied. If an afflicted creature dies, it rises as a new all-consuming hunger 1d4 rounds after death.

Create Spawn (Su): Any living creature killed by an all-consuming hunger rises as a new all-consuming hunger within 1d4 rounds. Such a spawn is uncontrolled, but it has the same overwhelming desire to kill and reproduce that characterizes every one of its kind.

Distraction (Ex): Any living creature vulnerable to the swarm’s damage that begins its turn with a swarm in its square is nauseated for 1 round; a DC 21 Fortitude save negates the effect. Spellcasting or concentrating on spells within the area of a swarm requires a Concentration check (DC 20 + spell level). Using skills requiring patience and concentration requires a DC 20 Concentration check. The save DC is Constitution-based.

Fear Aura (Su): A miasma of death and rot surrounds an all-consuming hunger. Any creature within a 60-foot radius that looks at it must succeed on a DC 21 Will save or be affected as though by a fear spell (caster level 16th).

Swarm Traits: A swarm has no clear front or back and no discernable anatomy, so it is not subject to critical hits or flanking. Reducing a swarm to 0 or fewer hit points causes it to break up, though damage taken until that point does not degrade its ability to attack or resist attack. Swarms are never staggered or reduced to a dying state by damage. Also, they cannot be tripped, grappled, or bull rushed, and they cannot grapple other creatures.

A swarm is immune to any spell or effect that targets a specific number of creatures (including single-target spells such as disintegrate). A swarm takes half again as much damage (+50%) from spells or effects that affect an area, such as many evocation spells and grenade-like weapons.

Swarms made up of Diminutive creatures are susceptible to high winds, such as those created by a gust of wind spell. For the purpose of determining the effects of wind on a swarm, treat it as a creature of the same size as its constituent creatures. Since an all-consuming hunger is undead, it takes no nonlethal damage from wind effects.

Undead Traits: An all-consuming hunger is immune to mind-affecting effects, poison, sleep effects, paralysis, stunning, disease, death effects, and any effect that requires a Fortitude save unless it also works on objects or is harmless. It is not subject to critical hits, nonlethal damage, ability damage to its physical ability scores, ability drain, energy drain, fatigue, exhaustion, or death from massive damage. It cannot be raised, and resurrection works only if it is willing. It also has darkvision out to 60 feet.

Skills: An all-consuming hunger receives a +8 racial bonus on Climb checks and can always choose to take 10 on Climb checks even if rushed or threatened. It uses its Dexterity modifier instead of its Strength modifier for Climb checks.


Annihilator

Medium Aberration

Hit Dice: 20d8+20 (110 hp)

Initiative: +9

Speed: 40 ft. (8 squares)

Armor Class: 25 (+5 Dex, +10 natural), touch 15, flat-footed 20

Base Attack/Grapple: +15/+15

Attack: Antennae touch +21 melee (disintegration)

Full Attack: 2 antennae touches +21 melee (disintegration)

Space/Reach: 5 ft./5 ft.

Special Attacks: Disintegration

Special Qualities: Damage reduction 15/magic, darkvision 60 ft., scent, spell resistance 31

Saves: Fort +7, Ref +11, Will +13

Abilities: Str 10, Dex 21, Con 13, Int 2, Wis 13, Cha 12

Skills: Listen +14, Spot +15

Feats: Alertness, Blind-Fight, Combat Reflexes, Improved Initiative, Track, Weapon Finesse, Weapon Focus (antennae)

Environment: Underground (Lower Underdark)

Organization: Solitary

Challenge Rating: 15

Treasure: None

Alignment: Always neutral evil

Advancement: 21–40 HD (Large); 41–60 HD (Huge)

A pale rust monster, perhaps a mutation of some kind, sports an extra pair of antennae protruding from its head. In the place where its mouth should be, there’s only smooth skin.

Deep in the bowels of the Underdark, far down in the lowest layers, lurks a strange creature that can disintegrate creatures and objects with a touch of its prehensile antennae. The annihilator seems to derive sustenance and pleasure from destroying things, especially living creatures.

An annihilator measures 5 feet long and 3 feet high and weighs about 200 pounds. Its physical features are similar to those of a rust monster, except that it has an extra pair of antennae and no mouth. Its hide varies in color from a pallid blue on its underside to a light violet on its upper back.

Combat

Annihilators prefer to attack living creatures, but they happily target anything mobile with their disintegrating antennae.

Once an annihilator decides to attack an object or creature, it doesn’t stop until its target has been disintegrated. If its quarry escapes, the annihilator endeavors to track it down and finish what it started. The monster has been known to pursue prey for tremendous distances to achieve this goal.

Disintegration (Su): A successful touch attack by an annihilator’s antennae causes its target to disintegrate, as though subjected to the disintegrate spell. Any creature or magic item so touched that makes a DC 21 Fortitude save takes 5d6 points of damage instead of disintegrating. The save DC is Constitution based.


Arachnoid Creature

Arachnoid creatures are unholy crossbreeds of spiders and other creatures. Most often, it is the drow who create such monstrosities.

Arachnoid creatures are characterized by thick, black hair growing in rough clumps on their hides, large multifaceted eyes, and mandibles dripping with poison.

Sample Arachnoid Creature

Ten gangly limbs tufted with clumps of thick black fur support a monstrous head with multiple eyes and venom-dripping fangs.

This sample arachnoid creature, called an arachnoid mouther, uses a tall mouther (see Monsters of Faerûn) as the base creature.

Large Aberration

Hit Dice: 7d8+7 (38 hp)

Initiative: +6

Speed: 40 ft. (8 squares), climb 20 ft.

Armor Class: 22 (–1 size, +6 Dex, +7 natural), touch 15, flat-footed 16

Base Attack/Grapple: +5/+14

Attack: Slam +9 melee (1d4+5) or bite +4 melee (2d6+2 plus poison)

Full Attack: 8 slams +9 melee (1d4+5) and bite +4 melee (2d6+2 plus poison)

Space/Reach: 10 ft./15 ft.

Special Attacks: Poison

Special Qualities: Arrow evasion, darkvision 60 ft., immunity to mind-affecting effects

Saves: Fort +3, Ref +8, Will +5

Abilities: Str 20, Dex 23, Con 13, Int 4, Wis 10, Cha 7

Skills: Climb +13, Hide +6, Jump +11, Listen +7, Spot +13

Feats: Alertness, Blind-Fight, Combat Reflexes

Environment: Underground

Organization: Solitary, pair, or brood (3–5)

Challenge Rating: 6

Treasure: Standard

Alignment: Always neutral evil

Advancement: 8–14 HD (Large); 15–21 HD (Huge)

The arachnoid mouther is a drow-bred monstrosity that blends the whirling skirmish features of a tall mouther with the extra limbs and poisonous bite of a spider.

An arachnoid mouther’s head looks like a cross between the head of a flesh-eating gorilla and that of a spider. Its eyes are multifaceted horrors, and two mandibles extend from its mouth, dripping with poison. At any given time, four or five of the improbably flexible 15-foot-long limbs support the creature’s weight. It rarely raises its head to that height unless it wants to look over a tall wall or obstruction; normally, its head bobs along 5 to 7 feet above the ground.

Arachnoid mouthers speak Common and Undercommon.

Combat

An arachnoid mouther uses its great reach to advantage during melee. By constantly forcing foes to rush into the 15-foot-area it threatens, the monster gains multiple attacks of opportunity by virtue of its Combat Reflexes feat.

TABLE 6–1: ARACHNOID CREATURES
Creature Size | Natural Armor Adj. | Bite Damage | Poison Initial and Secondary Damage
Fine | +0 | 1 plus poison | 1 Str
Diminutive | +0 | 1d2 plus poison | 1 Str
Tiny | +0 | 1d3 plus poison | 1d2 Str
Small | +0 | 1d4 plus poison | 1d3 Str
Medium | +1 | 1d6 plus poison | 1d4 Str
Large | +2 | 1d8 plus poison | 1d6 Str
Huge | +5 | 2d6 plus poison | 1d8 Str
Gargantuan | +9 | 2d8 plus poison | 2d6 Str
Colossal | +15 | 4d6 plus poison | 2d8 Str

Poison (Ex): Bite, Fortitude DC 14, initial and secondary damage 1d6 points of Strength damage.

Arrow Evasion (Ex): An arachnoid mouther’s crazy whirl of arms and shifting central head grant it a 20% miss chance against attacks from arrows and crossbow bolts.

Immunity to Mind-Affecting Effects (Ex): An arachnoid mouther is immune to all mind-affecting effects (charms, compulsions, phantasms, patterns, and morale effects).

Skills: An arachnoid mouther gains a +4 racial bonus on Hide checks and a +6 racial bonus on Jump and Spot checks. Because it has a climb speed, it also receives a +8 racial bonus on Climb checks and can always choose to take 10 on Climb checks even if rushed or threatened.

Creating an Arachnoid Creature

“Arachnoid creature” is an inherited template that can be added to any animal, beast, or magical beast (referred to hereafter as the base creature).

An arachnoid creature uses all the base creature’s statistics and special abilities except as noted here.

Size and Type: The creature’s type changes to aberration. Size is unchanged. Do not recalculate base attack bonus or saves.

Speed: An arachnoid creature gains a climb speed equal to one-half its base speed (rounded up to the nearest 10 feet). The creature gains a +8 racial bonus on Climb checks and other additional benefits, as described in the Monster Manual.

Armor Class: The base creature’s natural armor bonus improves as shown on table 6–1.

Attack: An arachnoid creature gains a bite attack in addition to the base creature’s attacks, if it did not already have one. In addition, the creature gains four additional limbs of the same type as it already has. A base creature with no limbs (such as a purple worm) does not gain additional limbs. If the base creature has natural attacks with its limbs, the arachnoid creature can make additional attacks at the same attack bonus with its extra limbs.

Damage: If the base creature does not have a bite attack, use the damage value in the table above. Otherwise, use the value above or the base creature’s damage, whichever is greater.

Special Attacks: An arachnoid creature retains all the special attack forms of the base creature, and its bite delivers a debilitating poison (initial and secondary damage as given on the table above). The saving throw DC for the poison is 10 + ½ arachnoid creature’s racial Hit Dice + arachnoid creature’s Constitution modifier.

Special Qualities: An arachnoid creature has all the special qualities of the base creature, plus immunity to all mind-affecting effects (charms, compulsions, phantasms, patterns, and morale effects).

Abilities: Change from the base creature as follows: Dex +4, Int –4. (Treat a result of 0 or below as mindless, with no Intelligence score).

Skills: An arachnoid creature gains skill points as an aberration and has skill points equal to (2+ Int modifier, minimum 1)x(HD + 3). Do not include Hit Dice from class levels in this calculation—the arachnoid creature gains aberration skill points only for its racial Hit Dice, and gains the normal amount of skill points for its class levels.

Mindless arachnoid creatures have no skills. Treat skills from the base creature’s list plus Hide, Jump, and Spot as class skills, and other skills as cross-class.

An arachnoid creature gains a +4 racial bonus on Hide checks and a +6 racial bonus on Jump and Spot checks.

Because it has a climb speed, an arachnoid creature receives a +8 racial bonus on Climb checks and can always choose to take 10 on Climb checks even if rushed or threatened.

Environment: Underground.

Challenge Rating: Same as the base creature +1.

Alignment: Always neutral evil.


Baphitaur

Medium Outsider (Native)

Hit Dice: 3d8+3 (16 hp)

Initiative: +1

Speed: 30 ft. (6 squares)

Armor Class: 19 (+1 Dex, +3 natural, +5 breastplate), touch 11, flat-footed 18

Base Attack/Grapple: +3/+5

Attack: Greataxe +5 melee (1d12+3/3) or gore +5 melee (1d6+3)

Full Attack: Greataxe +5 melee (1d12+3/3) and gore +0 melee (1d6+1)

Space/Reach: 5 ft./5 ft.

Special Attacks: Darkness, powerful charge 2d6+3, rage

Special Qualities: Darkvision 60 ft., natural cunning, resistance to cold 5, electricity 5, and fire 5, scent

Saves: Fort +4, Ref +4, Will +3

Abilities: Str 15, Dex 12, Con 13, Int 11, Wis 10, Cha 8

Skills: Climb +4, Intimidate +5, Jump +4, Listen +8, Move Silently +3, Search +8, Spot +8, Survival +6 (+8 following tracks)

Feats: Cleave, Power Attack

Environment: Underground

Organization: Solitary, pair, or gang (3–4)

Challenge Rating: 2

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: By character class

Level Adjustment: +2

This tall, powerfully muscled humanoid is covered in shaggy fur. It has the head of a bull, and its eyes gleam with savage fury.

Baphitaurs are the offspring of tieflings mated through unholy sorcery with minotaurs. Though similar in fundamental principle to tieflings, which are descended from human and demon pairings, baphitaurs are the products of magical experimentation rather than demonic breeding as such.

A baphitaur is a tall, broad humanoid, comparable in size and build to a strong orc warrior. Its face resembles that of a minotaur, with bestial features, bull-like ears, short but very sharp horns, and a shaggy mane of hair. Stringy hair covers its body, and a long tail thrashes wildly behind it when it is agitated. A baphitaur’s feet are humanlike, not hoofed.

A baphitaur’s demonic blood is mingled with both human and minotaur stock. The result is a creature of unmitigated evil, filled not only with a demonic hatred of puny mortals but also with a passionate fury at the circumstances of its creation.

Baphitaurs speak Undercommon.

Combat

A baphitaur fights with a greataxe and uses its horns only when charging opponents. It is considerably more intelligent than a minotaur, so it uses its darkness ability to confuse foes or escape unfavorable odds.

Darkness (Sp): A baphitaur can use darkness once per day (caster level 3rd or the baphitaur’s character level, whichever is higher).

Powerful Charge (Ex): A baphitaur typically begins a battle by charging at an opponent, lowering its head to bring its mighty horns into play. In addition to the normal benefits and hazards of a charge, this maneuver allows the creature to make a single gore attack that deals 2d6+3 points of damage.

Rage (Ex): Once per day, a baphitaur can enter a rage identical to that of a 1st-level barbarian.

Natural Cunning (Ex): Like its minotaur ancestors, a baphitaur possesses innate cunning and logical ability. This cunning makes it immune to maze spells, prevents it from ever becoming lost, and enables it to track enemies. Furthermore, a baphitaur is never caught flat-footed.

Skills: A baphitaur receives a +2 racial bonus on Listen, Search, and Spot checks.

Baphitaur Characters

A baphitaur’s favored class is barbarian. Many baphitaur leaders are clerics of Baphomet, who grants them access to the Animal, Evil, Hatred, and Retribution domains.


Chameleon Creature

Chameleon creatures are the results of forced crossbreeding experiments involving chameleons and other creatures. A chameleon creature has skin that alters its color to match the surrounding environment and a long tongue with which it can make touch attacks.

Sample Chameleon Creature

This muscular humanoid stands seven feet tall. Coarse hair, similar in color to the surroundings, covers most of its body. Its mouth is full of long, sharp fangs.

This sample chameleon creature, called a chameleon bugbear, uses a bugbear as the base creature.

Medium Humanoid (Goblinoid, Reptilian)

Hit Dice: 3d8+3 (16 hp)

Initiative: +1

Speed: 30 ft. (6 squares), climb 15 ft.

Armor Class: 17 (+1 Dex, +3 natural, +2 leather, +1 light wooden shield), touch 11, flat-footed 16

Base Attack/Grapple: +2/+4

Attack: Morningstar +5 melee (1d8+2) or javelin +3 ranged (1d6+2) or tongue +3 ranged touch (see text)

Full Attack: Morningstar +5 melee (1d8+2) or javelin +3 ranged (1d6+2) or tongue +3 ranged touch (see text)

Space/Reach: 5 ft./5 ft.

Special Qualities: Darkvision 60 ft., low-light vision, scent

Saves: Fort +2, Ref +4, Will +1

Abilities: Str 15, Dex 12, Con 13, Int 10, Wis 10, Cha 9

Skills: Climb +11, Hide +14, Listen +4, Move Silently +10, Spot +4

Feats: Alertness, Weapon Focus (morningstar)

Environment: Underground

Organization: Solitary, or accompanies a gang or band of nonchameleon bugbears

Challenge Rating: 3

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: By character class

Level Adjustment: +2

Chameleon bugbears are strange crossbreeds of humanoid and reptile. Like their bugbear kin, they live by hunting creatures weaker than themselves.

A chameleon bugbear looks much like a normal bugbear, except that it has a long, prehensile tongue. Its skin and hair can change color to match its surroundings.

Chameleon bugbears speak Goblin and Common.

Combat

Like their ordinary kin, chameleon bugbears prefer to ambush opponents whenever possible. Chameleon bugbear spellcasters often use their tongues to deliver touch spells.

Skills: A chameleon bugbear receives a +10 racial bonus on Hide checks and a +8 racial bonus on Move Silently checks.

Creating a Chameleon Creature

“Chameleon creature” is an inherited template that can be added to any corporeal creature except a construct, undead, or elemental (referred to hereafter as the base creature).

A chameleon creature uses all the base creature’s statistics and special abilities except as noted here.

Size and Type: The creature’s type remains the same, but it has the reptilian subtype if humanoid. Size is unchanged.

Attacks: A chameleon creature has a tongue attack with 10-foot reach. This attack deals no damage, but it is especially useful for delivering touch spells.

Speed: A chameleon creature has a climb speed equal to one-half its highest nonflying speed. If the creature has only a fly speed, it has a climb speed of 10 feet.

Special Qualities: A chameleon creature has all the special qualities of the base creature, plus low-light vision.

Skills: A chameleon creature has a +10 racial bonus on Hide checks and a +4 racial bonus on Move Silently checks. Because it has a climb speed, a chameleon creature receives a +8 racial bonus on Climb checks and can always choose to take 10 on Climb checks even if rushed or threatened.

Challenge Rating: Same as the base creature +1.

Level Adjustment: +1.


Earth Glider

Large Outsider (Earth, Evil, Extraplanar)

Hit Dice: 15d8+75 (142 hp)

Initiative: +2

Speed: 20 ft. (6 squares), burrow 50 ft.

Armor Class: 29 (–1 size, +2 Dex, +18 natural), touch 11, flatfooted 27

Base Attack/Grapple: +15/+28

Attack: Gore +23 melee (2d10+9)

Full Attack: Gore +23 (2d10+9) and bite +21 melee (2d8+4 plus poison) and 2 wing buffets +21 melee (1d6+4) and 1 tail slap +21 melee (2d6+4)

Space/Reach: 10 ft./10 ft.

Special Attacks: Poison

Special Qualities: Damage reduction 5/bludgeoning, darkvision 60 ft., earth glide, immunity to fire, resistance to electricity 10, tremorsense

Saves: Fort +14, Ref +11, Will +9

Abilities: Str 28, Dex 14, Con 21, Int 10, Wis 11, Cha 10

Skills: Hide +16, Intimidate +18, Knowledge (dungeoneering) +18, Listen +18, Move Silently +20, Search +18, Spot +18, Survival +18 (+20 following tracks or underground)

Feats: Cleave, Die Hard, Endurance, Great Cleave, Multiattack, Power Attack

Environment: Underground

Organization: Solitary or pair

Challenge Rating: 12

Treasure: None

Alignment: Usually neutral evil

Advancement: 16–21 HD (Large); 22–45 HD (Huge)

This creature seems like a sinister manta ray made of stone. It moves through solid earth and rock like a fish in water.

The earth glider is a cruel, predatory outsider from the Elemental Plane of Earth that enjoys hunting and killing in the deep places of the Material Plane.

The skin of an earth glider is pebbly and stone-like. Its flattened body, wider than it is long, glides through earth and stone as if they were water. The extensions of its wings resemble demonic horns and jut forward, perfect for goring. Its head is eyeless, but its mouth is filled with razor-sharp teeth. An earth glider has a long, whiplike tail with a bony spike at the tip.

Earth gliders speak Common and Terran.

Combat

Earth gliders are unusual in that they can digest both earth and flesh. Ever hungry, they prey on earth creatures and members of the intelligent races native to the Underdark. Because they can move so quickly, earth gliders are quite adept at charging foes from surprise and goring their opponents quickly and mercilessly.

Poison (Su): Bite, Fortitude DC 22, initial and secondary damage 1d6 points of Charisma damage. An opponent reduced to 0 Charisma by the earth glider’s poison is petrified, as is by the flesh to stone spell.

Earth Glide (Ex): An earth glider can glide through stone, dirt, or almost any other sort of earth except metal as easily as a fish swims through water. Its burrowing leaves behind no tunnel or hole, and its passage does not create any ripples or other signs of its presence. A move earth spell cast on an area the earth glider occupies flings it back 30 feet but has no other effect.

Tremorsense (Ex): An earth glider can automatically sense the location of any creature or object within 60 feet that is in contact with the ground.


Elder Brain

Large Aberration

Hit Dice: 26d8+367 (484 hp)

Initiative: +5

Speed: 10 ft. (2 squares), fly 30 ft. (good), swim 30 ft.

Armor Class: 30 (–1 size, +1 Dex, +20 natural), touch 10, flat-footed 29

Base Attack/Grapple: +19/+24

Attack: Tendril +20 melee (1d6+1 plus extract)

Full Attack: 4 tendrils +20 melee (1d6+1 plus extract)

Space/Reach: 10 ft./10 ft.

Special Attacks: Extract, improved grab, mind blast, psionics, spells

Special Qualities: Blindsight 240 ft., bud brain golem, damage reduction 15/adamantine, regeneration 10, resistance to cold 10 and fire 10, spell resistance 34, telepathic awareness

Saves: Fort +24, Ref +11, Will +24

Abilities: Str 13, Dex 13, Con 38, Int 28, Wis 25, Cha 26

Skills: Bluff +37, Concentration +43, Diplomacy +41, Disguise +8 (+10 acting), Intimidate +41, Knowledge (arcana) +38, Knowledge (history) +38, Knowledge (the planes) +38, Listen +38, Sense Motive +36, Spellcraft +42, Spot +36, Survival +7 (+9 on other planes)

Feats: Alertness, Great Fortitude, Improved Initiative, Iron Will, Lightning Reflexes, Quicken Spell-Like Ability (charm monster), Quicken Spell-Like Ability (mass suggestion), Toughness, Weapon Focus (tendril)

Environment: Underground

Organization: Solitary

Challenge Rating: 25

Treasure: Standard

Alignment: Always lawful evil

Advancement: 27–38 HD (Large); 39–56 HD (Huge)

Here lies a great, fibrous mass of fused brain tissue, covered in writhing tendrils. It pulsates and glows like an ember, releasing visible flares of psychic power.

An elder brain is the ultimate stage of the mind flayer life cycle. A malevolent being of godlike intellect, the elder brain serves as the center of any mind flayer city, guiding its host community toward fulfilling its dark dreams of illithid dominion. An elder brain spends most of its existence floating within the depths of a briny pool in a protected cavern at the heart of a mind flayer city. Its visible psychic energy is a side effect of the power that allows it to remain active long after the bodily deaths of the individual mind flayers whose brains compose its form.

An elder brain can telepathically speak with any creature within 350 feet that has a language (see Telepathic Awareness, below).

Combat

An elder brain uses its quickened spell-like abilities in the same round that it makes melee attacks with its tendrils, if possible. It usually begins a combat against multiple foes with a mind blast.

Extract (Ex): An elder brain that begins its turn with a tendril attached to an opponent and makes a successful grapple check automatically extracts the opponent’s brain, instantly killing that creature. This power is useless against constructs, elementals, oozes, plants, and undead. Extraction is not instantly fatal to foes with multiple heads, such as ettins and hydras.

Improved Grab (Ex): To use this ability, an elder brain must hit a Small to Gargantuan creature with its tendril attack. If it gets a hold, it sinks the tendril into the opponent’s head and can try to extract in the next round. The opponent can escape with a single successful grapple check or Escape Artist check, but the elder brain gets a +2 circumstance bonus for the deep attachment, and the opponent takes 1d6 damage from ripping the tendril free.

Mind Blast (Sp): This psionic attack is a cone 60 feet long. Anyone caught in this cone must succeed on a DC 31 Will save or be stunned for 3d4 rounds. An elder brain can use this ability once every 1d4 rounds. The save DC is Charisma-based. This ability is the equivalent of a 4th-level spell.

Psionics (Sp): At will—astral projection, charm monster (DC 22), detect thoughts (DC 20), dominate monster (DC 27), mass suggestion (DC 24), plane shift. Caster or manifester level 20th; save DC 18 + spell level. The save DCs are Charisma-based.

Spells: An elder brain casts spells as a 20th-level sorcerer.

Typical Sorcerer Spells Known: (6/8/8/8/8/7/7/7/7/6; save DC 18 + spell level): 0—acid splash, daze, detect magic, detect poison, flare, mage hand, ray of frost, read magic, touch of fatigue; 1st—comprehend languages, identify, ray of enfeeblement, shield, true strike; 2nd—locate object, obscure object, resist energy, scorching ray, touch of idiocy; 3rd—clairaudience/clairvoyance, dispel magic, displacement, nondetection; 4th—detect scrying, dimensional anchor, Evard’s black tentacles, scrying; 5th—dismissal, sending, telekinesis, teleport; 6th—analyze dweomer, chain lightning, greater dispel magic; 7th—insanity, summon monster VII, vision; 8th—discern location, maze, screen; 9th—energy drain, Mordenkainen’s disjunction, prismatic sphere.

If you use the Psionics Handbook in your campaign, you may substitute a selection of psionic powers appropriate for a 20th-level psion (telepath).

Blindsight (Ex): An elder brain has no visual organs but can “see” by using psychic energy to ascertain objects and creatures within 240 feet.

Bud Brain Golem (Ex): Once per day, an elder brain can bud a portion of its flesh, forming a golemlike creature composed of fused and hardened brains. Except for its appearance and origin, a brain golem has the statistics and abilities of a flesh golem (see the Monster Manual). An elder brain can never have more than three active brain golems at a time.

Regeneration (Ex): An elder brain takes normal damage from sonic- and acid-based attacks.

Telepathic Awareness (Su): Within a radius of 350 feet, the elder brain detects all creatures whose minds are not shielded with an effect such as mind blank, even through solid rock. Within this same range, it can communicate with any creature that has a language.

ELDER BRAIN SOCIETY

An elder brain is the physical and spiritual center of its illithid community. It serves as a living repository of the community’s technology, history, and psionic expertise, as well as its advisor (or more often, as its de facto leader).

It is the right and obligation of every illithid to merge with the elder brain when its natural life span nears its end. Though most illithids hope otherwise, their sacrifice is complete—their egos are subsumed, and their gray matter serves only to revitalize the elder brain.

An elder brain, in its briny pool, preys upon the thousands of illithid tadpoles that share its home. The tadpoles that survive are deemed strong enough to be used to create true illithids.


Faerzress-Infused Creature

A faerzress-infused creature is one that has been magically altered to harness the power of the Underdark’s pervasive magical radiation. Faerzress-infused creatures are sometimes deliberately created by the experimentation of Underdark races such as drow, mind flayers, or phaerimms, but creatures that simply dwell in areas of powerful faerzress are sometimes born with this template.

Sample Faerzress-Infused Creature

The creature looks like a powerfully muscled human but stands much taller. It is covered in shaggy fur, and its horned head resembles that of a bull. Weird, runelike brands are seared into its hide.

This sample faerzress-infused creature uses a minotaur as the base creature.

Large Monstrous Humanoid

Hit Dice: 6d8+12 (39 hp)

Initiative: +0

Speed: 30 ft. (6 squares)

Armor Class*: 16 (–1 size, +2 deflection, +5 natural), touch 11, flat-footed 16

Base Attack/Grapple: +6/+14

Attack*: Greataxe +11 melee (2d8+8/), or gore +11 melee (1d8+6)

Full Attack*: Greataxe +11/+6 melee (2d8+8/) and gore +6 melee (1d8+4)

Space/Reach: 10 ft./10 ft.

Special Attacks: Infused power, powerful charge 4d6+8

Special Qualities: Darkvision 60 ft., detect faerzress, natural cunning, scent

Saves: Fort +6, Ref +5, Will +5

Abilities: Str 19, Dex 10, Con 15, Int 7, Wis 10, Cha 8

Skills: Intimidate +2, Listen +7, Search +2, Spot +7

Feats: Great Fortitude, Power Attack, Track

Environment: Underground

Organization: Solitary, pair, or gang (3–4)

Challenge Rating: 5

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: By character class

Level Adjustment: +3

*In areas without faerzress, reduce AC, attack rolls, and damage rolls by 2 points each.

Magical force runs through the very veins of a faerzress-infused minotaur, and nowhere is his power as strong or his fighting as fierce as in a region of faerzress.

Like a normal minotaur, a faerzress-infused minotaur stands more than 7 feet tall and weighs about 700 pounds. A pair of long horns sprout from its bull-like head, and its shaggy hide is marked with odd runic symbols.

Faerzress-infused minotaurs speak Giant.

Combat

A faerzress-infused minotaur is even more inclined to melee combat than its ordinary fellows.

Infused Power (Su): In a region of faerzress or within the boundaries of an earth node, a faerzress-infused minotaur gains a +2 deflection bonus to Armor Class and a +2 luck bonus on attack and damage rolls. If it leaves the area of faerzress, it loses these bonuses, but it regains them when it returns. The minotaur statistics given above include the infused power bonuses.

Powerful Charge (Ex): A faerzress-infused minotaur typically begins a battle by charging at an opponent, lowering its head to bring its mighty horns into play. In addition to the normal benefits and hazards of a charge, this maneuver allows it to make a single gore attack that deals 4d6+8 points of damage.

Detect Faerzress (Ex): A faerzress-infused creature is intimately familiar with faerzress-ridden sections of the Underdark. It can immediately tell if it is in an area affected by faerzress.

Natural Cunning (Ex): Like ordinary minotaurs, a faerzress-infused minotaur possesses innate cunning and logical ability.

This cunning makes it immune to maze spells, prevents it from ever becoming lost, and enables it to track enemies. Furthermore, a faerzress-infused minotaur is never caught flat-footed.

Saving Throws: A faerzress-infused minotaur receives a +4 bonus on Will saves against all divination spells and effects.

Skills: A faerzress-infused minotaur receives a +4 racial bonus on Listen, Search, and Spot checks.

Creating a Faerzress-Infused Creature

“Faerzress-infused creature” is an acquired or inherited template that can be added to any corporeal creature (referred to hereafter as the base creature).

A faerzress-infused creature uses all the base creature’s statistics and special abilities except as noted here.

Size and Type: The creature’s type remains the same. Size is unchanged.

Special Qualities: A faerzress-infused creature has all the special qualities of the base creature, plus detect faerzress and infused power.

Detect Faerzress (Ex): A faerzress-infused creature is intimately familiar with faerzress-ridden sections of the Underdark. It can immediately tell if it is in an area affected by faerzress.

Infused Power (Su): In a region of faerzress or within the boundaries of an earth node, the faerzress-infused creature gains a +2 deflection bonus to Armor Class and a +2 luck bonus on attack and damage rolls. If the creature leaves the area of faerzress, it loses these bonuses but regains them when it returns.

Saving Throws: A faerzress-infused creature receives a +4 bonus on Will saves against all divination spells and effects.

Challenge Rating: Same as the base creature +1.

Level Adjustment: +1.


Giant Cockroach

Medium Vermin

Hit Dice: 4d8+12 (30 hp)

Initiative: +4

Speed: 40 ft. (8 squares), climb 40 ft.

Armor Class: 20 (+4 Dex, +6 natural)

Base Attack/Grapple: +3/+8

Attack: Bite +8 melee (1d6+7)

Full Attack: Bite +8 melee (1d6+7)

Space/Reach: 5 ft./5 ft.

Special Attacks: Stench

Special Qualities: Darkvision 60 ft., scent, tremorsense, vermin traits

Saves: Fort +7, Ref +5, Will +1

Abilities: Str 21, Dex 18, Con 16, Int —, Wis 10, Cha 2

Skills: —

Feats: —

Environment: Underground

Organization: Solitary, swarm (3–10), or aggregate (11–20)

Challenge Rating: 2

Treasure: None

Alignment: Always neutral

Advancement: 5–8 HD (Medium); 8–12 HD (Large)

A 6-foot long cockroach slowly moves its antennae.

Exceedingly dangerous, giant cockroaches are fast, resilient, and tough. They usually live in areas near water, often where decaying organic material can be found. In truth, however, cockroaches breed anyplace that offers a modicum of warmth.

A giant cockroach’s carapace may be brown, black, or gray. Its body is oblong in shape, and its appendages include six legs and a pair of very long antennae. Its exoskeleton usually has a shiny or oily appearance because of its secretions.

Certain giant cockroaches can fly with average maneuverability and a fly speed of 60 feet.

Combat

Giant cockroaches are far more aggressive than their normal-sized cousins, belligerently attacking almost anything that moves.

Stench (Ex): A giant cockroach secretes oily chemicals that nearly every form of animal life finds offensive. Every creature (except cockroaches) within 30 feet of the giant cockroach must make a DC 15 Fortitude save or be nauseated for 1d4 rounds. Whether or not the save is successful, the creature cannot be affected again by any giant cockroach’s stench for 1 hour. The save DC is Constitution-based.

Tremorsense (Ex): A giant cockroach can automatically sense the location of any creature or object within 60 feet that is in contact with the ground.

Vermin Traits: A giant cockroach is immune to all mind-affecting effects (charms, compulsions, phantasms, patterns, and morale effects). It also has darkvision out to 60 feet.

Skills: A giant cockroach receives a +12 racial bonus on Climb checks. (This value includes the racial bonus for a natural climb speed.) It can always choose to take 10 on Climb checks even if rushed or threatened. A giant cockroach also receives a +10 racial bonus on Hide checks and a +6 racial bonus on Move Silently checks.


Giant Maggot

Small Vermin

Hit Dice: 2d8+2 (11 hp)

Initiative: +1

Speed: 20 ft. (4 squares)

Armor Class: 13 (+1 size, +1 Dex, +1 natural)

Base Attack/Grapple: +1/–5

Attack: Bite +3 melee (1d6–2)

Full Attack: Bite +3 melee (1d6–2)

Space/Reach: 5 ft./5 ft.

Special Attacks: —

Special Qualities: Darkvision 60 ft., vermin traits

Saves: Fort +1, Ref +4, Will +0

Abilities: Str 7, Dex 13, Con 13, Int —, Wis 10, Cha 2

Skills: —

Feats: Weapon FinesseB

Environment: Any

Organization: Solitary, pair, mess (3–5), or infestation (6–11)

Challenge Rating: 1/2

Treasure: None

Alignment: Always neutral

Advancement: 3–4 HD (Small); 5–8 HD (Large)

A writhing maggot the size of a human child wriggles along the ground.

Giant maggots are the larval forms of various giant insects. Because they feed on decaying living matter, they are usually found around the corpses of large creatures such as hydras, dragons, giants, and dinosaurs, as well as in large piles of excrement or decaying plant matter. Some types of maggots are aquatic or amphibious.

A giant maggot resembles a white or gray worm. Occasionally one has tiny legs that make it look like a pale caterpillar. Some types of maggots are aquatic or amphibious.

The life span of the giant maggot is short. Its fat, wormlike body is about 1 foot long when it hatches from its shiny white egg. Over the course of two weeks, it grows to about 3 feet in length, then changes to its adult insect form.

Combat

Giant maggots usually attack living creatures only in self-defense, but if food in the local area becomes scarce, they can become predators.

Vermin Traits: A giant maggot is immune to all mind-affecting effects (charms, compulsions, phantasms, patterns, and morale effects). It also has darkvision out to 60 feet.


Gloura

Medium Fey

Hit Dice: 7d6+14 (38 hp)

Initiative: +5

Speed: 30 ft. (6 squares), fly 60 ft. (good)

Armor Class: 22 (+5 Dex, +3 deflection, +4 mithral chain shirt) touch 18, flat-footed 17

Base Attack/Grapple: +3/+3

Attack: +1 light mace +9 melee (1d6+1)

Full Attack: +1 light mace +9 melee (1d6+1)

Space/Reach: 5 ft./5 ft.

Special Attacks: Spells

Special Qualities: Damage reduction 10/cold iron, darkvision 60 feet, low-light vision, unearthly grace

Saves: Fort +7, Ref +13, Will +9

Abilities: Str 10, Dex 21, Con 14, Int 11, Wis 12, Cha 17

Skills: Diplomacy +5, Heal +16, Knowledge (nature) +10, Listen +11, Perform (string instruments) +13, Sense Motive +11, Spot +11, Survival +3 (+5 in above-ground natural environments)

Feats: Self-Sufficient, Skill Focus (Heal), Weapon Finesse

Environment: Underground

Organization: Solitary

Challenge Rating: 7

Treasure: Standard (plus mithral chain shirt and +1 light mace)

Alignment: Often neutral good

Advancement: By character class

Level Adjustment: +2

A beautiful humanoid creature with gray mothlike wings, silvery skin, and large, black eyes appears before you. She wears simple, homespun clothing and carries a slender white mace.

The rare and delicate glouras are the fey of the Underdark. The powerful magic of these creatures is more than sufficient to keep them safe from their foes. They are shy, elusive creatures who can sometimes be heard singing or playing caveharps far away, creating songs of heart-stopping beauty. Glouras are sweet natured and nurturing, and endeavor to heal any injured animals, humanoids, or monstrous humanoids in the Underdark that they feel they can approach safely.

A gloura resembles a silver-skinned human with black eyes that seem too large for its face. From its back sprouts a pair of gray wings, like those of a moth. Glouras favor simple clothing, and most carry musical instruments, often caveharps.

All but the most evil of Underdark dwellers look on glouras with favor. Folk such as svirfneblin or slyths build small shrines at which they leave gifts of food, drink, and other tokens of appreciation for the deep fey who live near their lairs. The people of communities that do not have skilled healers often leave their sick or dying there, in the hopes that the deep fey may take pity on them and heal them.

Glouras speak Common, Sylvan, and Undercommon.

Combat

Glouras dislike combat and prefer to flee rather than fight. They recognize surface adventurers as folk who may not be as cruel or rapacious as some of the native Underdark races, so they often approach surface-world heroes to trade news and offer assistance.

Spells: A gloura casts arcane spells as a 7th-level bard.

Typical Spells Known (3/4/3/1; save DC 13 + spell level): 0—dancing lights, detect magic, ghost sound, know direction, mage hand, read magic; 1st—charm person, cure light wounds, expeditious retreat, silent image; 2nd—calm emotions, cure moderate wounds, invisibility, silence; 3rd—charm monster, displacement.

Unearthly Grace: A gloura gains a bonus to Armor Class and all saving throws that is equal to its Charisma modifier.

Devious Glouras

Though most glouras are good, some of these fey have turned toward evil. Devious glouras look exactly like benign ones, and they cultivate this resemblance as a means of protecting themselves and ensnaring victims. Devious glouras are capricious, vicious, greedy, and thoroughly evil individuals. They seek to acquire wealth by any means, but they prefer trickery to force.

Devious glouras tend to be nomadic, because any ruses they set up can never be perpetrated for long. It’s dangerous for them to settle in any place for longer than a few tendays, since the locals are bound to catch on eventually.

COMBAT

Devious glouras use their spells for two main purposes. To get additional allies and enhance their strategic positions, they use spells such as charm monster or enthrall. To temporarily eliminate dangerous foes, they use spells such as confusion, sleep, or Tasha’s hideous laughter.

Spells: A devious gloura casts arcane spells as a 7th-level bard. Typical Spells Known (3/4/3/1; save DC 13 + spell level): 0—dancing lights, daze, detect magic, ghost sound, lullaby, read magic; 1st—hypnotism, sleep, Tasha’s hideous laughter, undetectable alignment; 2nd—blindness/deafness, detect thoughts, enthrall, invisibility; 3rd—charm monster, confusion.


Half-Illithid

Half-illithids are the progeny of mind flayers and various other creatures. Most often, such progeny are formed through magical tampering with the reproductive process of the host creature, rather than through direct mating.

Sample Half-Illithid (Mindwitness)

This nightmare of eyes and lashing tentacles flies across the ground without apparent support.

This sample half-illithid (called a mindwitness) uses a beholder as the base creature.

Large Aberration

Hit Dice: 11d8+44 (93 hp)

Initiative: +6

Speed: 5 ft. (1 square), fly 20 ft. (good)

Armor Class: 27 (–1 size, +2 Dex, +16 natural), touch 11, flat-footed 24

Base Attack/Grapple: +8/+12

Attack: Eye rays +9 ranged touch or tentacle +2 melee (1d6)

Full Attack: Eye rays +9 ranged touch and four tentacles +2 melee (1d6)

Space/Reach: 10 ft./5 ft.

Special Attacks: Extract, eye rays, improved grab, mind blast, psionics

Special Qualities: All-around vision, antimagic cone, darkvision 60 ft., flight, spell resistance 21

Saves: Fort +9, Ref +5, Will +13

Abilities: Str 10, Dex 14, Con 18, Int 21, Wis 19, Cha 19

Skills: Hide +12, Knowledge (arcana) +19, Listen +20, Move Silently +9, Search +23, Spellcraft +14, Spot +24, Survival +4 (+6 following tracks), Use Magic Device +4 (+6 scrolls)

Feats: AlertnessB, Flyby Attack, Great Fortitude, Improved Initiative, Iron Will

Environment: Underground

Organization: Solitary, pair, or cluster (3–6)

Challenge Rating: 16

Treasure: Double standard

Alignment: Usually lawful evil

Advancement: 12–16 HD (Large); 17–33 HD (Huge)

Level Adjustment: —

A mindwitness is a 6-foot-diameter orb dominated by a central eye and a small, lampreylike maw. Ten smaller eyes on stalks sprout from the top of the orb, as do four waving tentacles.

Mindwitnesses speak their own language and the Common tongue, plus they can communicate telepathically with any creature within 100 feet that has a language.

Combat

Mindwitnesses begin combat by using mind blast on their foes, then follow up with their devastating eye rays. They usually refrain from attempting to extract the brains of creatures that have not been stunned or otherwise befuddled.

Extract (Ex): A mindwitness that begins its turn with all four tentacles attached and wins a grapple check automatically extracts the opponent’s brain, instantly killing that creature. This power is useless against constructs, elementals, oozes, plants, and undead. Extraction is not instantly fatal to foes with multiple heads, such as ettins and hydras.

Eye Rays (Su): Each of a mindwitness’s ten small eyes can produce a magical ray once per round as a free action. During a single round, the creature can aim only three eye rays at targets in any one 90-degree arc (up, forward, backward, left, right, or down). The remaining eyes must aim at targets in other arcs or not at all. A mindwitness can tilt and pan its body each round to change which rays it can bring to bear in any given arc.

Each eye’s effect resembles a spell (caster level 13th), but follows the rules for a ray (see Aiming a Spell in the Player’s Handbook). Each ray has a range of 150 feet and a save DC of 19. The save DC is Charisma-based. The ten rays are charm monster, charm person, disintegrate, fear, finger of death, flesh to stone, inflict moderate wounds, sleep, slow, and telekinesis.

See the Beholder entry in the Monster Manual for more information.

Improved Grab (Ex): To use this ability, a mindwitness must hit a creature of its size category or smaller with its tentacle attack. It can then attempt to start a grapple as a free action without provoking an attack of opportunity. If it wins the grapple check, it establishes a hold and attaches the tentacle to the opponent’s head. A mindwitness can grab a Huge or larger creature, but only if it can somehow reach the foe’s head. If a mindwitness begins its turn with at least one tentacle attached, it can try to attach its remaining tentacles with a single grapple check.

The opponent can escape with a single successful grapple check or an Escape Artist check, but the mindwitness gets a +2 circumstance bonus for every tentacle that was attached at the beginning of the opponent’s turn.

Mind Blast (Sp): Once per day, a mindwitness can produce a mind blast in a cone 40 feet long. Anyone caught in this area must make a DC 19 Will save or be stunned for 1d4 rounds. The save DC is Charisma-based. This ability is the equivalent of a 4th-level spell.

Psionics (Sp): 3/day—charm monster (DC 18), detect thoughts, levitate, suggestion (DC 17). Caster level 8th. The save DCs are Charisma-based.

All-Around Vision (Ex): A mindwitness’s many eyes give it a +4 racial bonus on Search and Spot checks, and it can’t be flanked.

Antimagic Cone (Su): A mindwitness’s central eye continually produces a 150-foot cone of antimagic. This functions just like antimagic field (caster level 13th). All magical and supernatural powers and effects within the cone are suppressed—even the beholder’s own eye rays. Once each round, during its turn, the mindwitness decides whether the antimagic cone

is active or not (the mindwitness deactivates the cone by shutting its central eye).

Flight (Ex): A mindwitness’s body is naturally buoyant. This buoyancy allows it to fly at a speed of 20 feet and grants it a permanent feather fall effect (as the spell) with personal range.

Telepathy (Su): A mindwitness can communicate telepathically with any creature within 100 feet that has a language.

Creating a Half-Illithid

“Half-illithid” is an inherited template that can be added to any corporeal creature that is not a construct (referred to hereafter as the base creature).

A half-illithid uses all the base creature’s statistics and special abilities except as noted here.

Size and Type: The creature’s type changes to aberration. Size is unchanged. Do not recalculate base attack bonuses or saves.

Hit Dice: Change the base creature’s racial Hit Die to a d8. Do not increase class HD.

Armor Class: Natural armor improves by +1.

Attacks: A half-illithid loses its bite attack (if any) but gains four tentacle attacks (if it did not have them already) in addition to the base creature’s remaining attacks.

Damage: If the base creature does not have tentacle attacks, use the damage values given below. Otherwise, use the values below or the base creature’s damage, whichever is greater.

Size | Tentacle Damage
Diminutive | —
Tiny | 1d2
Small | 1d3
Medium | 1d4
Large | 1d6
Huge | 1d8
Gargantuan | 2d6
Colossal | 2d8

Special Attacks: A half-illithid retains all the special attacks of the base creature and gains the following additional special attacks.

Extract (Ex): A half-illithid that begins its turn with all four tentacles attached and wins a grapple check automatically extracts the opponent’s brain, instantly killing that creature. This power is useless against constructs, elementals, oozes, plants, and undead. Extraction is not instantly fatal to foes with multiple heads, such as ettins and hydras.

Improved Grab (Ex): To use this ability, a half-illithid must hit a Small, Medium, or Large creature with its tentacle attack. It can then attempt to start a grapple as a free action without provoking an attack of opportunity.

If it wins the grapple check, it establishes a hold and attaches the tentacle to the opponent’s head. A half-illithid can grab a Huge or larger creature, but only if it can somehow reach the foe’s head. If a half-illithid begins its turn with at least one tentacle attached, it can try to attach its remaining tentacles with a single grapple check. The opponent can escape with a single successful grapple check or an Escape Artist check, but the half-illithid gets a +2 circumstance bonus for every tentacle that was attached at the beginning of the opponent’s turn.

Mind Blast (Sp): Once per day, a half-illithid can produce a mind blast in a cone 40 feet long. Anyone caught in this area must succeed on a Will save (DC 10 + 1/2 half-illithid’s racial Hit Dice + Cha modifier) or be stunned for 1d4 rounds. This ability is the equivalent of a 4th-level spell.

Psionics (Sp): A half-illithid with an Intelligence or Wisdom score of 8 or higher after the ability score adjustments noted below possesses the psionic abilities as given below. Caster level 8th; save DC 10 + spell level + Cha modifier.

Character Level | Psionic Abilities
1st–2nd | Detect thoughts 3/day
3rd–4th | Suggestion 3/day
5th–6th | Levitate 3/day
7th+ | Charm monster 1/day

Special Qualities: A half-illithid has all the special qualities of the base creature, plus the following.

Darkvision (Ex): A half-illithid has darkvision out to 60 feet or the base creature’s darkvision, whichever is better.

Spell Resistance (Ex): A half-illithid has spell resistance equal to 10 + its racial Hit Dice.

Abilities: Increase from the base creature as follows: Int +4, Wis +4, Cha +4.

Environment: Underground.

Organization: Same as the base creature (to a maximum of about 10 creatures) or cult (6–10 plus 3–5 mind flayers).

Challenge Rating: Same as the base creature +3.

Alignment: Always evil (any).


Ineffable Horror

Large Aberration

Hit Dice: 5d8+15 (37 hp)

Initiative: +1

Speed: 30 ft. (6 squares), fly 60 ft. (good)

Armor Class: 18 (–1 size, +1 Dex, +8 natural), touch 10, flat-footed 17

Base Attack/Grapple: +3/+11

Attack: Slam +7 melee (1d4+4)

Full Attack: 2 slams +7 melee (1d4+4)

Space/Reach: 10 ft./10 ft.

Special Attacks: Attaching intestines, blood drain, improved grab

Special Qualities: Darkvision 60 ft., spell resistance 16

Saves: Fort +4, Ref +2, Will +4

Abilities: Str 19, Dex 13, Con 16, Int 8, Wis 10, Cha 4

Skills: Listen +4, Spot +4

Feats: Blind-Fight, Weapon Focus (slam)

Environment: Underground (Lower and Middle Underdark)

Organization: Solitary, pair, or murder (3–12)

Challenge Rating: 5

Treasure: Standard

Alignment: Always chaotic evil

Advancement: 6–10 HD (Large); 11–15 HD (Huge)

An ogre-sized humanoid with batlike wings crouches before you. A mass of squirming, snakelike intestines protrude from the spot where its abdomen should be.

These disgusting creatures inhabit the Middledark and Lowerdark, where they routinely terrorize the inhabitants. Whole villages are occasionally unpopulated by these creatures, either because a murder of ineffable horrors kills all the inhabitants, or because the residents who survive the first few attacks decide to relocate.

An ineffable horror looks like a cross between a human, a bat, and a mind flayer—or perhaps a writhing nest of snakes. Ineffable horrors speak Undercommon, but they rarely pause to chat.

Combat

An ineffable horror usually relies upon its physical prowess to grab a foe and drain it of blood. It is a tenacious combatant that prefers to attack the same target until either it or its victim is dead. Ineffable horrors frequently travel in large flocks, called murders, and use group tactics (particularly flanking) to their advantage.

Attaching Intestines (Ex): Upon a successful grapple check, an ineffable horror’s writhing intestines latch onto the grappled opponent’s body. Attached intestines can be removed only by escaping the grapple.

Blood Drain (Ex): An ineffable horror’s attached intestines drain blood, dealing 1d4+1 points of Constitution damage each round that the monster remains attached to its prey. Creatures immune to critical hits are immune to the monster’s blood drain ability. The ineffable horror usually does not cease its blood drain until its victim dies.

Improved Grab (Ex): If an ineffable horror hits an opponent its own size or smaller with a slam attack, it deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +11). If it gets a hold, its intestines latch onto its foe (see Attaching Intestines above).


Kuo-Toa Leviathan

Huge Monstrous Humanoid (Aquatic)

Hit Dice: 15d8+75 (142 hp)

Initiative: +5

Speed: 20 ft. (4 squares), swim 50 ft.

Armor Class: 28 (–2 size, +1 Dex, +5 Wis, +14 natural), touch 14, flat-footed 28

Base Attack/Grapple: +15/+31

Attack: Bite +22 melee (2d6+8/19–20) or claw +19 melee (1d6+4)

Full Attack: Bite +22 melee (2d6+8/19–20) and 2 claws +19 melee (1d6+4)

Special Attacks: Improved grab, stun, swallow whole

Special Qualities: Amphibious, darkvision 60 ft., immunities, improved evasion, keen sight, light blindness, resistance to electricity 10, Sea Mother blessing, slippery, uncanny dodge

Saves: Fort +12, Ref +10, Will +14

Abilities: Str 26, Dex 13, Con 21, Int 15, Wis 20, Cha 10

Skills: Diplomacy +2, Escape Artist +9, Hide +5, Listen +17, Move Silently +13, Search +18, Sense Motive +17, Spot +21, Swim +16, Use Rope +1 (+3 bindings), Survival +5 (+7 following tracks)

Feats: Great Fortitude, Improved Critical (bite), Improved Initiative, Multiattack, Power Attack, Weapon Focus (bite)

Environment: Temperate aquatic

Organization: Solitary or enclave (1 leviathan plus 2–13 kuo-toas, 2–5 kuo-toa monitors, and 2–4 kuo-toa whips)

Challenge Rating: 15

Treasure: Double standard

Alignment: Always lawful evil

Advancement: 16–45 HD (Huge)

This bloated, fishlike humanoid has a scaly body of silver-gray. Its arms and legs are thin and small for its size, but its gaping maw looks big enough to swallow a horse.

A kuo-toa leviathan spends almost all its time in water, maneuvering slowly with its flipper-like feet. It feeds on nearly any sea creature it can catch, including unwary kuo-toas.

A kuo-toa leviathan stands roughly 20 feet tall and weighs about 10 tons. A wide mouth filled with multiple rows of needle-sharp teeth features prominently in its fishlike head. Its limbs are long and spindly, and its hands and feet are flat and webbed.

Kuo-toa leviathans are created from exceptionally gifted monitors or whips by Blibdoolpoolp herself. The kuo-toas venerate and respect leviathans, and many dream of attaining such high regard in the Sea Mother’s eyes. Few besides the most highly placed kuo-toas ever have the honor (or horror) of actually meeting a kuo-toa leviathan.

Kuo-toa leviathans speak Kuo-Toan and Aquan.

Combat

Kuo-toa leviathans usually stay in deep water, where they’re most maneuverable. Their forays onto land are rare and prompted only by the most extreme of situations. Wherever they fight, kuo-toa leviathans use their enclave of regular kuo-toas, monitors, and whips to swarm intruders. While the opponents are fighting off the horde of kuo-toas, the leviathan is free to focus on dispatching one foe at a time.

Improved Grab (Ex): If a kuo-toa leviathan hits an opponent of its own size category or smaller with its bite attack, it deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +31). If it gets a hold, it can attempt to swallow the foe in the next round.

Stun (Ex): Five times per day, a kuo-toa leviathan can attempt to stun its opponent on an attack with one of its natural weapons. If the opponent fails a DC 22 Fortitude save, it is stunned for 1 round in addition to taking normal damage from the attack. The save DC is Wisdom-based.

Swallow Whole (Ex): A kuo-toa leviathan can try to swallow a Large or smaller opponent it has grabbed by making a successful grapple check. Once inside, the opponent takes 2d8+12 points of crushing damage plus 2d6 points of acid damage per round from the kuo-toa leviathan’s digestive juices. A swallowed creature can cut its way out by using a light slashing or piercing weapon to deal at least 25 points of damage to the kuo-toa leviathan’s digestive tract (AC 20). Once the creature exits, muscular action closes the hole, so another swallowed opponent must cut its own way out.

A kuo-toa leviathan’s interior can hold 2 Large, 4 Medium, 8 Small, 32 Tiny, 128 Diminutive, or 512 Fine or smaller opponents.

Amphibious (Ex): Although kuo-toa leviathans breathe by means of gills, they can survive indefinitely on land.

Immunities (Ex): A kuo-toa leviathan is immune to poison and paralysis. The various hold spells also have no effect on it, and its keen sight automatically detects figments for what they are.

Improved Evasion (Ex): When subjected to an attack that normally allows a Reflex saving throw for half damage, a kuo-toa leviathan takes no damage if it makes a successful saving throw and half damage even if the saving throw fails.

Keen Sight (Ex): A kuo-toa leviathan has excellent vision thanks to its two independently focusing eyes. Its eyesight is so keen that it can spot a moving object or creature even if it is invisible or ethereal. Only by remaining perfectly still can such objects or creatures avoid the leviathan’s notice.

Light Blindness (Ex): Abrupt exposure to bright light (such as sunlight or a daylight spell) blinds a kuo-toa leviathan for 1 round. In addition, the creature is dazzled while operating in bright light.

Sea Mother Blessing (Ex): A kuo-toa leviathan has a sixth sense that allows it to avoid blows. The creature gains a bonus to its Armor Class equal to its Wisdom bonus. This bonus applies even against touch attacks or when the leviathan is flatfooted. It loses this bonus only when it is immobilized or helpless.

Slippery (Ex): A kuo-toa leviathan secretes an oily film that makes it difficult to grapple or snare. Webs, magic or otherwise, don’t affect the kuo-toa leviathan, and it can usually wriggle free from most other forms of confinement.

Uncanny Dodge (Ex): A kuo-toa leviathan retains its Dexterity bonus to AC, even when caught flat-footed or struck by an invisible attacker.

Skills: A kuo-toa leviathan receives a +8 racial bonus on Escape Artist checks and a +4 racial bonus on Spot and Search checks. It has a +8 racial bonus on any Swim check made to perform some special action or avoid a hazard. A kuo-toa leviathan can always choose to take 10 on a Swim check, even if distracted or endangered. It can use the run action while swimming, provided that it swims in a straight line.


Lith

Medium Magical Beast (Earth)

Hit Dice: 4d10+20 (42 hp)

Initiative: +2

Speed: 40 ft. (8 squares)

Armor Class: 20 (+2 Dex, +8 natural), touch 12, flat-footed 18

Base Attack/Grapple: +4/+7

Attack: Claw +7 melee (1d4+3)

Full Attack: 2 claws +7 melee (1d4+3) and bite +5 melee (1d6+1) and gore +5 melee (1d6+1)

Space/Reach: 5 ft./5 ft.

Special Attacks: Psionics

Special Qualities: Damage reduction 10/magic, darkvision 60 ft., freeze, low-light vision

Saves: Fort +9, Ref +6, Will +1

Abilities: Str 16, Dex 15, Con 20, Int 6, Wis 11, Cha 15

Skills: Hide +7*, Listen +3, Spot +3

Feats: Alertness, Multiattack

Environment: Underground

Organization: Solitary or pair

Challenge Rating: 6

Treasure: Standard

Alignment: Always chaotic evil

Advancement: 5–6 HD (Medium); 7–12 HD (Large)

Level Adjustment: +5

A misshapen humanoid with a horned head confronts you, flexing its powerful claws. It seems to be made of stone.

A lith is a psionically awakened creature of stone. Liths are sometimes employed by more powerful races of the Underdark to serve special missions, as caravan guards, or as highly compensated guardians of treasure vaults.

A lith resembles a stone statue of a horribly misshapen humanoid. Its body is lumpy and sometimes twisted, and its arms are long, ending in clawed hands. Its indescribably ugly face is capped with a pair of horns that protrude from its forehead. A lith’s skin is the color of unworked stone.

Liths can perch indefinitely without moving and surprise their foes who believe them to be statues. Liths require no food, water, or air, so instead of eating their foes, they enjoy using their psionic abilities to entomb them alive (or dead) in stone.

Liths speak Common and Terran.

Combat

Liths prefer to use their psionic abilities with surprise, but they can defend themselves physically if they must.

A lith uses its psionics to retreat into the nearby stone if it fears it is on the losing end of a conflict.

Psionics (Sp): At will—meld into stone; 3/day—passwall, wall of stone; 1/day—flesh to stone (DC 18), stone sphere* (DC 17). Caster level 6th. The save DCs are Charisma-based.

*New spell described in this book.

Freeze (Ex): A lith can hold itself so still that it appears to be a statue. An observer must succeed on a DC 20 Spot check to notice that the lith is really alive.

Skills: *A lith receives a +8 racial bonus on Hide checks when concealed against a background of worked stone.


Lurker

Large Aberration

Hit Dice: 6d8+18 (45 hp)

Initiative: +1

Speed: 10 ft. (2 squares), fly 30 ft. (average)

Armor Class: 15 (–1 size, +1 Dex, +5 natural), touch 10, flat-footed 14

Base Attack/Grapple: +4/+12

Attack: Slam +8 melee (1d8+6)

Full Attack: Slam +8 melee (1d8+6)

Space/Reach: 10 ft./5 ft.

Special Attacks: Constrict 1d6+6, improved grab

Special Qualities: Darkvision 60 ft.

Saves: Fort +5, Ref +3, Will +5

Abilities: Str 19, Dex 13, Con 16, Int 2, Wis 11, Cha 12

Skills: Hide +6*, Listen +2, Move Silently +5, Spot +2

Feats: Alertness, Stealthy, Weapon Focus (slam)

Environment: Underground

Organization: Solitary

Challenge Rating: 3

Treasure: 1/10 coins; 50% goods; 50% items

Alignment: Always neutral

Advancement: 7–12 HD (Large); 13–18 HD (Huge)

A large, gray creature drops silently down from the ceiling. Its blanketlike body resembles a patch of living stone.

Lurkers drop from the ceilings of tunnels and worked passageways to engulf their prey with their own bodies.

A lurker resembles a manta ray, except that it is larger than most such aquatic creatures. Its back is black, but its gray belly is so textured that it appears to be stone.

A lurker typically attaches itself to a ceiling and remains there, where it is almost impossible to detect unless actually prodded, until prey passes underneath.

Combat

A lurker drops from the ceiling onto potential prey and endeavors to wrap around it and crush it.

Constrict (Ex): A lurker deals 1d6+6 points of damage with a successful grapple check.

Improved Grab (Ex): If a lurker hits a Medium or smaller opponent with its slam attack, it deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +12). If it gets a hold, it wraps itself around the victim and constricts.

Any attacks that hit a lurker while it is wrapped around a foe deal half their damage to the monster and half to the trapped victim.

Skills: *A lurker receives a +12 racial bonus on Hide checks in natural rocky areas.


Maur (Hunched Giant)

Large Giant (Earth)

Hit Dice: 12d8+60 (114 hp)

Initiative: +0

Speed: 30 ft. in stonemail* (6 squares); base 40 ft., burrow 5 ft.

Armor Class: 23 (–1 size, +9 natural, +5 stonemail), touch 9, flat-footed 23

Base Attack/Grapple: +9/+20

Attack: Huge warhammer +15 melee (2d8+10/3)

Full Attack: Huge warhammer +15/+10 melee (2d8+10/3)

Space/Reach: 10 ft./10 ft.

Special Attacks: Spell-like abilities, tunnel scream

Special Qualities: Darkvision 60 ft., low-light vision, oversized weapon, unfurled might

Saves: Fort +13, Ref +4, Will +7

Abilities: Str 25, Dex 10, Con 20, Int 16, Wis 17, Cha 17

Skills: Climb +22, Escape Artist +15, Hide +14 [+10 unfurled], Listen +18, Spot +18, Use Rope +0 (+2 bindings)

Feats: Awesome Blow, Cleave, Combat Reflexes, Improved Bull Rush, Power Attack

Environment: Underground

Organization: Solitary, pair, gang (3–5), band (6–9 plus 35% noncombatants), hunting party (6–9 plus 1 elder), or tribe (21–30 plus 35% noncombatants plus 1–3 elders and 3–6 dire cave bears)

Challenge Rating: 11

Treasure: Standard

Alignment: Often neutral

Advancement: By character class

Level Adjustment: +5

*Stonemail is described in Chapter 5.

Dead white in color, this hulking, gnarled humanoid might be huge but for its painfully stooped, compressed posture.

Maurs are stoop-shouldered giants whose eons of forced subterranean life have turned them into a hunchbacked, crumpled race of desperate survivors. Because of their stooped posture, maurs are sometimes called hunched giants.

A maur almost always stands hunched over. Its legs are more bestial than humanoid, with backward-bent knees like those of a jackal. Its stooped back and bent knees cause its knuckles to graze the floor as it moves. A maur’s skin is albino white like its shoulder-length hair, and its eyes are pits of blackness double the size that a creature of its frame would normally possess. A hunched giant usually wears a short shirt and skirt of stonemail, though it prefers to keep its feet bare. Most maurs wear circlets and amulets of highly polished stones and further decorate themselves with body glyphs scarred into their skin.

Maurs usually carry shoulder sacks. A typical maur bag contains food, 1d4+1 stone spear heads, 3d4 mundane items, a modest amount of cash (no more than 10d10 coins), and a musical instrument carved of stone. A hunched giant’s possessions are usually simple (if not downright primitive) and carved from stone, but well crafted and maintained.

Maurs speak Common, Giant, and Undercommon.

Combat

Maurs use weapons and spell-like abilities instead of hurling rocks, since rock-hurling is difficult in constricted, twisted underground passages. While hunched, a maur is unable to use its full physical and spell-like abilities. When in a space at least 20 feet in height, however, it can unfold its crumpled form, dramatically increasing its reach and threat range, as well as its general morale and access to its inborn powers.

Spell-Like Abilities: 2/day—meld into stone, move earth, spider climb. Caster level 15th.

Tunnel Scream (Su): Once per day, a maur can scream within any enclosure of stone or natural earth (such as in an earthen tunnel or a stone building). Its scream fills a 60-foot cone with sonic energy. Any creature within this area is stunned for 1 round, deafened for 4d6 rounds, and takes 10d6 points of damage. A DC 21 Fortitude save negates the stunning and deafness effects and reduces the damage by half. The save DC is Constitution-based.

Oversized Weapon (Ex): A maur can wield a two-handed weapon as though it were one-handed and a one-handed weapon as though it were light.

Unfurled Might (Su): When in a space at least 20 feet high that offers sufficient room for a creature with a 15-foot space, a maur can unfurl from its stooped, hunched position as a standard action. Unfurling is an agonizing, joint-popping experience for the maur, though it relishes the change. While completely unfurled, the maur gains a +6 bonus to Strength, a +6 bonus to Constitution, and a +4 morale bonus to AC and saving throws. Its statistics change from the above as follows: Huge giant; 12d8+96; hp 150; AC 26 (touch 12, flat-footed 26), Grp +27, Atk +17 melee (2d8+15/3, Huge warhammer); Full Atk +17/+12 (2d8+15/x3, Huge warhammer); Space/Reach 15 ft./15 ft.; SV Fort +20, Ref +8, Will +11; Str 31, Con 26; Climb +20, Hide +2.

The save DC for its tunnel scream attack becomes 24. A maur can spend 10 rounds unfurled each day before it is forced back into its prior hunched conformation.

Unfurled Spell-Like Abilities: These abilities are available only while the maur is unfurled: 1/day—call lightning (DC 16), chain lightning (DC 19). Caster level 15th. The save DCs are Charisma-based.

Maur Society

Descended from an outcast band of storm giants imprisoned in the earth for long-forgotten crimes, maurs have taken many thousands of years to descend to their current physical state of devolution. Still, they attempt to retain some of their forebears’ high culture, so they are not the brutish, animalistic creatures they resemble. But though they are desperate to advance their culture, they are even more desperate for freedom.

In their own subterranean enclave, they spend most of their waking hours fighting off incursions of mind flayers (who love to feast on big brains) and gathering food. Any that are encountered outside their lost prison are probably in service to some great power, working to pay their debts of freedom.


Mineral Warrior

A mineral warrior is a creature that has undergone a transformation into a creature of living stone.

Many creatures embrace this change willingly, but evil Underdark races sometimes force it on others.

Sample Mineral Warrior (Stony Devil)

This creature of living, malicious stone has a hide barbed with jagged mineral points. The stink of hell wafts before it.

This sample mineral warrior (called a stony devil) uses a barbed devil as the base creature.

Medium Outsider (Baatezu, Earth, Evil, Extraplanar, Lawful)

Hit Dice: 12d8+96 (150 hp)

Initiative: +6

Speed: 30 ft. (6 squares), burrow 15 ft.

Armor Class: 32 (+6 Dex, +16 natural), touch 16, flat-footed 26

Base Attack/Grapple: +12/+23

Attack: Claw +19 melee (2d8+7 plus fear)

Full Attack: 2 claws +19 melee (2d8+7 plus fear)

Space/Reach: 5 ft./5 ft.

Special Attacks: Earth strike, fear, impale 3d8+10, improved grab, spell-like abilities, summon baatezu

Special Qualities: Barbed defense, damage reduction* 10/good and 8/adamantine, darkvision 60 ft., immunity to fire and poison, resistance to acid 10 and cold 10, see in darkness, spell resistance 23, telepathy 100 ft.

Saves: Fort +16, Ref +14, Will +11

Abilities: Str 25, Dex 23, Con 27, Int 10, Wis 12, Cha 16

Skills: Concentration +23, Diplomacy +5, Hide +21, Intimidate +18, Knowledge (any one) +15, Listen +18, Move Silently +21, Search +15, Sense Motive +16, Spot +18, Survival +1 (+3 following tracks)

Feats: Alertness, Cleave, Improved Grapple, Iron Will, Power Attack

Environment: Nine Hells of Baator

Organization: Solitary, team (2–4), or squad (6–10)

Challenge Rating: 12

Treasure: Standard

Alignment: Always lawful evil

Advancement: 13–15 HD (Medium); 16–21 HD (Large)

* Use the best damage reduction that applies.

A stony devil is a barbed devil that has willingly become a mineral warrior. It wanders the Underdark in search of trouble to foment.

A stony devil is about 7 feet tall and weights about 300 pounds. It looks like a tall humanoid covered with sharp, stone-like barbs, right down to the tip of its long, pebbly tail. Its eyes are like translucent, semiprecious gems in its slate-colored body.

Combat

Stony devils eagerly fight with their claws, trying to impale their opponents.

Earth Strike (Ex): Once per day, a stony devil can make an exceptionally vicious attack against any foe that stands on stone or earth. When using this ability, the stony devil adds +8 to its attack roll and deals 12 extra points of damage.

Fear (Su): A creature hit by a stony devil must succeed on a DC 19 Will save or be affected as though by a fear spell. Whether or not the save is successful, that creature cannot be affected again by that stony devil’s fear ability for 24 hours. Caster level 9th. The save DC is Charisma-based.

Impale (Ex): A stony devil deals 3d8+10 points of piercing damage to a grabbed opponent with a successful grapple check.

Improved Grab (Ex): To use this ability, a stony devil must hit with a claw attack. It can then attempt to start a grapple as a free action without provoking an attack of opportunity. If it wins the grapple check, it establishes a hold and can impale the opponent on its barbed body.

Spell-Like Abilities: At will—greater teleport (self plus 50 pounds of objects only; caster level 12th), scorching ray (caster level 7th). 1/day—order’s wrath, unholy blight (DC 17, caster level 7th).

Summon Baatezu (Sp): Once per day, a stony devil can attempt to summon 1d6 bearded devils or a barbed devil with a 35% chance of success. This ability is the equivalent of a 4th-level spell.

Barbed Defense (Su): Any creature striking a stony devil with handheld weapons takes 1d8+9 points of piercing and slashing damage from the barbs that entwine over the monster’s body. Weapons with exceptional reach, such as longspears, do not endanger their wielders in this way.

See in Darkness (Su): A stony devil can see perfectly in darkness of any kind, even that created by deeper darkness spells.

Creating a Mineral Warrior

“Mineral warrior” (also called “stony”) is an acquired template that can be added to any corporeal creature that is not a construct, undead, or an elemental (referred to hereafter as the base creature).

A mineral warrior uses all the base creature’s statistics and special abilities except as noted here.

Size and Type: The creature’s type remains the same, but it gains the earth subtype. Size is unchanged.

Speed: A mineral warrior gains a burrow speed equal to one-half the base creature’s highest speed. The base creature loses its fly ability, if any.

Armor Class: Natural armor improves by +3.

Special Attacks: A mineral warrior retains all the special attacks of the base creature and also gains the earth strike attack.

Earth Strike (Ex): Once per day, the mineral warrior can make an exceptionally vicious attack against any foe that stands on stone or earth. The mineral warrior adds its Constitution bonus to its attack roll and deals 1 extra point of damage per racial Hit Die.

Special Qualities: A mineral warrior has all the special qualities of the base creature, plus the following.

Darkvision (Ex): A mineral warrior has darkvision out to 60 feet or the base creature’s darkvision, whichever is better.

Damage Reduction (Ex): A mineral warrior gains damage reduction 8/adamantine. If it already has damage reduction, it retains both versions and uses the best one that applies.

Abilities: Change from the base creature as follows: +2 Strength, +4 Con, –2 Int (minimum 1), –2 Wis, –2 Cha.

Environment: Same as the base creature and underground.

Challenge Rating: Same as the base creature +1.

Level Adjustment: Same as the base creature +1.


Phaerlock

Medium Humanoid (Reptilian)

Hit Dice: 2d8+4 (13 hp)

Initiative: +0

Speed: 30 ft. (6 squares)

Armor Class: 17 (+7 natural), touch 10, flat-footed 17

Base Attack/Grapple: +1/+3

Attack: Claw +3 melee (1d4+2)

Full Attack: 2 claws +3 melee (1d4+2) and bite +1 melee (1d4+1)

Special Attacks: Share pain

Special Qualities: All-around vision, hold breath

Space/Reach: 5 ft./5 ft.

Saves: Fort +2, Ref +3, Will +0

Abilities: Str 15, Dex 10, Con 14, Int 9, Wis 11, Cha 14

Skills: Balance +4, Jump +6, Listen +2, Search +1, Spot +5, Swim +6

Feats: Multiattack

Environment: Underground

Organization: Solitary, pair, or sortie (3–4)

Challenge Rating: 2

Treasure: 50% coins; 50% goods; 50% items

Alignment: Usually neutral evil

Advancement: By character class

Level Adjustment: +2

Armorlike plates the color of blood cover this humanoid. Four glaring eyes on its bestial head give it an all-around view of potential prey.

Bred from lizardfolk and powerful magic, phaerlocks are lone nomads in a perpetual torment of pain—a byproduct of the breeding their ancestors underwent at the hands of the phaerimm. Even to draw breath is agony for a phaerlock—a situation that does not lead to a long or fruitful life. Some phaerlocks learn mental tricks to keep the pain at bay. The rest wander the tunnels of the Underdark, hungering to share their pain with other sentient creatures.

A typical phaerlock stands 6 to 7 feet tall and weighs between 200 to 250 pounds. It resembles a cross between a powerfully built human and a lizard, with a body covered in hard, crimson plates reminiscent of a beholder’s hide instead of scales. Its four yellow, watery eyes are evenly spaced around its head, and its protruding mouth is filled with sharp teeth. A phaerlock has clawed hands and a reptilian tail.

Phaerlocks speak Draconic and Undercommon.

Combat

Phaerlocks prefer to paralyze their foes with pain at a distance before bringing their claws and teeth to bear.

Share Pain (Su): As a standard action, a phaerlock can fix its gaze on a single opponent within 30 feet. This gaze paralyzes the target with horrible pain for 1 round and leaves it shaken for 2d4 rounds after the paralysis wears off (Fort DC 13 negates both effects). The save DC is Charisma-based. Constructs, elementals, oozes, plants, and undead are immune to this ability.

All-Around Vision (Ex): A phaerlock is exceptionally alert and circumspect. Its many eyes give it a +2 racial bonus on Search and Spot checks, and it can’t be flanked.

Hold Breath (Ex): As a holdover from its lost aquatic lineage, a phaerlock can hold its breath for a number of rounds equal to four times its Constitution score before it risks drowning (see the Drowning rule in the Dungeon Master’s Guide).

Skills: Thanks to its tail, a phaerlock receives a +4 racial bonus on Balance, Jump, and Swim checks.


Portal Drake

Small Dragon

Hit Dice: 5d12+5 (37 hp)

Initiative: +6

Speed: 40 ft. (8 squares), burrow 20 ft., fly 90 ft. (average)

Armor Class: 18 (+1 size, +2 Dex, +5 natural), touch 13, flat-footed 16

Base Attack/Grapple: +5/+2

Attack: Bite +7 melee (1d6+1)

Full Attack: Bite +7 melee (1d6+1) and 2 claws +2 melee (1d4)

Space/Reach: 5 ft./5 ft.

Special Attacks: Breath weapon, spell-like abilities

Special Qualities: Darkvision 60 ft., immunity to sleep and paralysis, low-light vision, portal jump, portal sight

Saves: Fort +5, Ref +6, Will +4

Abilities: Str 13, Dex 14, Con 12, Int 15, Wis 11, Cha 14

Skills: Bluff +10, Concentration +9, Disguise +2 (+4 acting), Hide + 18, Intimidate +4, Listen +8, Move Silently +14, Spellcraft +10 (+12 deciphering scrolls), Spot +8, Use Magic Device +10 (+12 scrolls)

Feats: Improved Initiative, Portal SensitiveB, Quicken Spell-Like Ability (portal jump)

Environment: Underground

Organization: Solitary, brace (2)

Challenge Rating: 5

Treasure: Double Standard

Alignment: Often neutral evil

Advancement: 6–8 HD (Small); 9–11 HD (Medium); 12–15 HD (Large)

Level Adjustment: +3

A light gray dragon, about 4 feet long, spreads its wings. It yawns widely, showing sharp teeth.

Portal drakes find portals a nearly endless source of amusement, pleasure, and prey.

A portal drake resembles a copper dragon in shape, but in attitude, it couldn’t be less similar. Portal drakes lack the goodness, wit, and sense of humor of copper dragons. A portal drake’s hide is stone-gray in color.

A portal drake usually lairs in a secluded cavern equipped with a portal. With its portal sight power, it gazes through its portal to other portals it knows and looks for likely victims. It typically seeks out smaller groups or individuals carrying obvious magic items (such as glowing swords, ioun stones, or a broom of flying).

Portal drakes speak Draconic and Undercommon.

Combat

Portal drakes use hit-and-run tactics when they fight, but they rarely initiate combat unless they feel certain of winning. Portal drakes use spells, spell-like abilities, and magic items that enhance their abilities, and they are usually well prepared for combat. A portal drake’s favorite tactic is to make a lightning strike on a small party or individual, usually starting with its breath weapon.

Breath Weapon (Su): 40-foot cone of poisonous gas, once every 1d4 rounds (but no more than five times per day); initial damage 1d4 Str, secondary damage unconsciousness, Fortitude DC 13 negates. The save DC is Constitution-based.

Spell-Like Abilities: At will—detect magic; 1/day—blur, mirror image. Caster level equal to Hit Dice.

Portal Jump (Sp): Four times per day, a portal drake can enter any portal and emerge from any other portal through which it has traveled. Caster level equal to Hit Dice.

Portal Sight (Su): A portal drake can look through any portal and see out of any other portal through which it has traveled. This effect does not change perceptions or properties of the portal on the other side. A portal drake cannot cast spells through a portal. Caster level equal to Hit Dice.

Skills: A portal drake receives a +4 racial bonus on Hide and Move Silently checks.


Stone Flyer

Large Magical Beast (Earth, Extraplanar)

Hit Dice: 5d10+15 (42 hp)

Initiative: +1

Speed: 50 ft. (10 squares), fly 60 ft. (average)

Armor Class: 16 (–1 size, +1 Dex, +6 natural), touch 10, flat-footed 15

Base Attack/Grapple: +5/+14

Attack: Bite +10 melee (1d8+7)

Full Attack: Bite +10 melee (1d8+7)

Space/Reach: 10 ft./5 ft.

Special Qualities: Damage reduction 5/bludgeoning, darkvision 60 ft., earth glide, earth glide rider, low-light vision, spell resistance 13, tremorsense

Saves: Fort +7, Ref +5, Will +1

Abilities: Str 21, Dex 13, Con 16, Int 5,

Wis 10, Cha 8

Skills: Listen +6, Spot +6

Feats: Alertness, Weapon Focus (bite)

Environment: Underground

Organization: Solitary, pair, or pack (5–10)

Challenge Rating: 3

Treasure: Standard

Alignment: Usually neutral evil

Advancement: 6–10 HD (Large)

Level Adjustment: +5 (cohort)

This creature looks like a great winged wolf made of mottled granite.

Stone flyers glide through stone as easily as other winged creatures glide through air. They’re social creatures, usually found in large packs. Fierce carnivores, stone flyers strike quickly in great numbers, seeking to kill and carry away their prey. A stone flyer appears as a wolf with great wings. Its hide is a mixture of black, gray, and brown, like stone. Stone flyers speak Terran.

Combat

Stone flyers usually hunt prey in packs, working in concert to bring down creatures that are traveling alone or lagging behind in a group. Once their quarry is unconscious or dead, they retreat into the earth or stone, taking their prey along to be consumed in safety, away from the site of the kill.

Earth Glide (Ex): A stone flyer can glide through stone, dirt, or almost any other sort of earth except metal as easily as a fish swims through water. Its burrowing leaves behind no tunnel or hole, and its passage does not create any ripples or other signs of its presence. A move earth spell cast on an area the stone flyer occupies pushes it back 30 feet but has no other effect.

Earth Glide Rider (Su): A stone flyer can extend its earth glide ability to include a rider and gear, up to a medium load.

Tremorsense (Ex): A stone flyer can automatically sense the location of any creature or object within 60 feet that is in contact with the ground.

Training a Stone Flyer

Stone flyers are much sought after as mounts in the Underdark, but they require training to bear riders. For training to begin, a stone flyer must have a friendly attitude toward its trainer (this can be achieved through a successful Diplomacy check). Training a friendly stone flyer requires six weeks of work and a DC 25 Handle Animal check. Riding a stone flyer requires an exotic saddle. A stone flyer can fight while carrying a rider, but the rider cannot also attack unless he or she succeeds on a Ride check (see the Ride skill description in Chapter 4: Skills in the Player’s Handbook).

Stone flyers bear live young, which are worth 10,000 gp each. A professional trainer charges 2,500 gp to rear or train a stone flyer.

Carrying Capacity: A light load for a stone flyer is up to 459 pounds; a medium load, 460–918 pounds; and a heavy load, 919–1380 pounds.


Chapter 7: Exploring the Underdark

What squelches through unlighted corridors miles below the day-lit surface world? What secrets of ancient vintage rest behind long-cooled barriers of solidified magma? What perils and terrors await those foolhardy enough to venture into such a dismal and dangerous environment? Adventurers from all over Faerûn dare the depths of the Underdark in search of fame, fortune, and power, but all too often they find only death—or fates even worse than death.


Geology and Environments

A cave is a natural opening in rock that is large enough for creatures to enter. The Underdark, simply put, consists of a linked network of several titanic cave systems. Large portions of it do fit the definition of “a natural opening in rock,” but the Underdark also encompasses areas of deep water that hide coral caves, hollowed-out sections of ice in which creatures live, and places where fungus, bone, or even pure force form “caves.”

Underdark terrain is dynamic and changeable. A map drawn a few decades ago may show tunnels that have long since collapsed, or lakes that are now dry. Terrain can change gradually over the course of decades, centuries, and millennia, or swiftly as a result of an earthquake or volcanic eruption.

Topography

The surface world is marked by mighty mountains, high plateaus, and vast plains. The Underdark possesses none of these features, but it does have physical features all its own. Unlike the surface world, the Underdark is uniquely three-dimensional. Knowing the direction of true north is not enough to navigate the Realms Below; a traveler must also know the depth underground of her destination. It is possible to find the correct coordinates but still be several miles too deep or too shallow.

Many of the Underdark’s features can be explained as nothing more than the results of purely physical forces, albeit sometimes on a grand scale. Other features would be unlikely or even impossible in worlds where magic, elementals, planar interstices, and divine caprice did not help to shape the deep places.

ABYSSES

Vast, empty voids of awesome scope, Faerûn’s abysses are rare features that can form insuperable barriers to travel. An abyss is simply a great open space, sometimes many dozens of miles in breadth and virtually bottomless. Some Underdark abysses are scores of miles deep. The difference between an abyss and a vault is difficult to define, but as a general rule, a vast space approachable from its higher reaches is an abyss, while the same space approachable from the floor might be better described as a vault. Abysses tend to be larger and deeper than areas that are considered vaults, but this is not always the case.

Like the starkest mountains of the Lands Above, abysses are often completely impassable to anything without wings. Underdark civilizations near such features sometimes carve out harrowing ledge-paths to circle the tremendous void of the neighboring abyss, or endless stairs to descend its walls.

CAVES

Perhaps the most common topographical feature of the Underdark, a cave system consists of a series of caverns and passages that may stretch for miles. Caves can be formed by several different methods, but the most common is the action of flowing water. Cave systems often twist, turn, climb, and drop in a maddening fashion, forming three-dimensional mazes that dishearten even the most determined mapmakers.

Caves vary widely in terms of their habitability. Living caves that include streams or rivers are full of life (by Underdark standards) and can often support surprisingly large populations, especially of improbably large and ferocious monsters. Other caves may be barren wastelands, without food or water.

DUNGEONS

Over the course of a hundred or more centuries, Faerûn’s deep caverns and vaults have been expanded tremendously by the delving of various Underdark races. Thus, the term dungeon when applied to the Underdark means a structure excavated from the surrounding rock by intelligent creatures. For example, a great duergar city delved into the wall of a vault might be considered a large dungeon, with halls and passageways extending for miles from its entranceways. Dungeon complexes often serve to link two natural features (such as two or more vaults close to each other) with a system of artificial caves that vastly extends the scope of a natural cave system.

Dungeons come in two varieties—abandoned and occupied. Since they are not sources of food or water in and of themselves, empty dungeons do not necessarily attract Underdark settlers. However, dungeons are often supremely well suited for defense, and a dungeon that happens to be near a rich area such as a living cave is almost certain to be occupied by something, even if the original builders are long gone.

GORGES

Just as on the surface, water can carve deep canyons and gorges in the Underdark. An Underdark gorge is nothing more than a cave that runs vertically instead of horizontally. Gorges often feature streams (and therefore life and food), although the difficulty of the terrain makes a gorge less desirable as a residence than a living cave with less extreme topography.

Since gorges can run for many miles, they often serve as the highways of the Underdark. Travel along the floor of a gorge can be very difficult, but many Underdark races take steps to improve these natural roads for the use of their own merchants and hunters. Gorges also offer good opportunities to change depth and perhaps access another level quickly, through a little climbing.

LAKES

Water is common in the Upperdark, since runoff from the surface frequently drains into cave systems belowground. In many areas, the water table is close enough to the surface that only the most shallow cave systems can form. However, due to the unusual factors involved in the creation of Faerûn’s Underdark, a water table 20 feet belowground does not necessarily mean that air-filled caves don’t exist at greater depths. Planar connections, particularly to the planes of Earth and Water, make very unlikely hydrology possible.

Any body of fresh water is called a lake. Underdark lakes range in size from small pools to inland seas hundreds of miles in extent. Large lakes typically occupy either tremendous vaults or connected networks of partially submerged caves. The Lake of Shadows and the Giant’s Chalice are examples the former type, and the Darklake is an example of the latter. If a lake has both an inlet and an outlet, its water is usually drinkable, but lakes that are not refreshed from time to time may stagnate.

Most lakes are found in the Upperdark or Middledark. Bodies of water that collect in the Lowerdark simply can’t drain to any lower elevations, so they tend to be seas (brackish water) instead. However, planar connections to the Elemental Plane of Water mean that at least a few of the bodies of water in the Lowerdark hold fresh water.

Large lakes can form the best and most accessible highways of the Underdark. In many places, however, the cavern ceiling descends to meet the water, making the lake impassable to all but aquatic creatures.

RIFTS

Unlike gorges, rifts are not formed by erosion. Rather, they are the scars of tremendous upheavals deep in the earth. Rifts are places where vast blocks of stone rose, sunk, or slid past one another in long-ago cataclysms, leaving tremendous chasms. Rifts may be dozens or even hundreds of miles in length, and sometimes miles deep, but they are rarely very wide—most are less than a bowshot across.

Rifts sometimes break apart preexisting features such as cave systems, presenting formidable obstacles to creatures traveling through caves. In order to continue when faced with a rift, the traveler must climb or descend to the appropriate level on the far side. Like gorges, rifts often serve as vertical highways in the Underdark, offering travelers the opportunity to change depth with little fuss.

RIVERS

Underdark rivers tend to be swift, violent, and tortuous in their windings. It is a rare river indeed that flows level and smooth for more than a few miles at a time before disappearing into a deep gorge or sinkhole in a fuming waterfall. Rivers are the great builders of the Underdark, the natural force that sculpts great caverns and brings life-giving energy and food to sustain the Underdark ecology. Most rivers are surrounded by a halo of living caves, which can be valuable real estate indeed.

SEAS

Perhaps the most wondrous of the Underdark’s features are the vast, nighted seas of the deep earth. Seas are saltwater bodies, not fresh, and most of them are found in the Lowerdark, though Underdark seas also occur at higher spots beneath Faerûn’s surface oceans. While air-filled cave systems may extend for dozens or even hundreds of miles beneath the oceans above, or form airlocked siphons of extraordinary size, these features are exceptional. Most caves beneath large bodies of saltwater are simply subterranean extensions of surface oceans.

Seas tend to form in the largest of vaults, occupying caverns large enough to be miniature worlds in their own right. Like the lakes, seas offer some of the best roads in the Underdark, and many are heavily traveled.

SHAFTS

Sometimes natural processes form deep pits or wells in the earth. The shaft of such a structure may be carved out by water flowing straight downward in a subterranean waterfall, or created by volcanic activity. Unlike a gorge or a rift, a shaft tends to be a relatively small feature (usually less than a bowshot in diameter), but it may plummet for miles straight down.

Because of their relatively small cross-sections, shafts often serve to channel air movement between disparate portions of the Underdark. In places where the conditions are extreme (for example, a shaft near a superheated magma chamber), the air movement can also be extreme. Screaming winds might roar up or down a shaft in a scouring blast that would put a hurricane to shame. Sometimes, cave systems “breathe” in conjunction with changes in the surface world above, resulting in tremendous rushes of wind in and out through shafts every day.

TUNNELS

A tunnel is simply a passage that connects one place with another. Most are cut by creatures, though some are the results of natural movements of the earth and other forces. Underdark races often cut very ambitious tunnels to link multiple cave systems. Though such dreary passageways may be dozens of miles in length, most are only 10 or 20 feet across. Other tunnels are the work of burrowing monsters such as delvers, purple worms, and umber hulks. These “natural” tunnels may be twisting, turning mazes of intersecting passages.

Tunnels are some of the Underdark’s most useful roads, but they severely restrict a traveler’s options. If you don’t like where a tunnel leads, you really have no choice but to go back the way you came. Tunnels also offer few hiding places for those who cannot blend in with stone, so often the only way to get away from a predator is to run—and hope you’re faster.

VAULTS

The higher reaches of the Underdark consist of immense networks of relatively small caves, but as a traveler descends, the number of caves decreases while the size of the individual caves increases. A large cave near the surface may consist of a few dozen linked chambers, each perhaps a few hundred feet long and a few dozen feet wide. But deeper down are openings in the earth that dwarf any surface dweller’s conception of a cave.

A typical vault may be 2 to 4 miles across and as much as 1 mile high. Some, however, sprawl for 50 miles or more and reach heights of 5 or 6 miles from the floor. Larger vaults often feature immense columns—huge piers of natural rock that help to buttress the soaring ceiling. Some were formed by unthinkably massive pieces of the world grinding past each other in the very dawn of time, others by the influence of the Underdark’s native magic, and still others by the confluence of planar characteristics in buried planar connections. However it was formed, a vault is a world in miniature, with its own streams, lakes, hills, and plateaus all contained in a single vast cavern.

Vaults are almost always highly desirable territories, since they usually offer enough space and resources to support huge forests of fungus, moss, and other strange growths. By Underdark standards, most vaults teem with life, so it comes as no surprise that they support the most powerful and numerous of Underdark settlements. Some stories even tell of illuminated vaults, places where sun-bright crystals in the ceilings blaze with the intensity of true daylight and support green plants and surfacelike fauna in abundance.

VOLCANOES

It is not universally true in Faerûn that descending 40 or 50 miles straight down in any spot brings a traveler to magma. Volcanic activity is extremely variable in the Underdark. Isolated pools of magma seep up almost to the surface in all sorts of places without any other volcanic activity, and in other places deep tunnels and vaults support humanoid settlements at depths where magma should be all that’s present. Again, planar anomalies, deific intervention, and the powerful magic of the earth itself are likely to blame. Whatever the cause of these surprising conditions, racing rivers of molten rock, caverns full of brimstone and sulfurous reek, and scalding geysers and hot springs can be found at almost any depth in the Underdark. Underdark volcanoes aren’t really mountains—they are usually tremendous fissures or magma chambers that can vomit deadly rivers of lava into nearby caverns with little or no warning.


Rocks and Rock Formations

All the topographical features of the Underdark share one thing in common: They’re surrounded by rock. Rock in its various forms is every bit as relevant to the denizens of the Underdark as weather is to surface folk. Understanding the significance of different sorts of rock often means the difference between life and death for those who live in the Realms Below.

Rocks are divided into four categories: sedimentary, igneous, metamorphic, and magimorphic. These labels describe how the rock was formed. These categories of rock vary widely in their hardness, as shown below.

Hardness | Rock Type
6 | Sedimentary (sandstone or shale)
7 | Sedimentary (limestone)
8 | Igneous (basalt, rhyolite)
9 | Metamorphic (gneiss, granite, or marble)

Magimorphic rock spans a wide range of hardness, since it is often derived from the other types.

SEDIMENTARY FEATURES

Sedimentary rock formed from softer clays and deposits of organic matter long ago. These materials were compacted into discrete layers in the same sort of process that turns snow into glacial ice. Sedimentary rock is soft and easily weathered, which means that flowing water can gouge vast cave systems from it in a relatively short time, geologically speaking.

Many of the classic cave features, such as stalagmites and stalactites, are found in caves formed from sedimentary rock. Such features are called solution-based, or dripstone, formations because they form from the slow motion and evaporation of water that contains dissolved minerals.

A solution-based rock formation is considered “living” if it is still in the process of forming. With enough patience and time, the growth patterns of such formations can be shaped, although it may take dozens of years for such alterations to become evident. Some Underdark races, such as the drow and the svirfneblin, occasionally shape growing deposits into particular forms.

Stalactite: Mineral-laden water drips downward, creating a build-up of rock on the ceiling of a cavern.

Stalagmite: When mineral-heavy water drips down to the floor, the bits of rock and mineral start to pile up, creating a slowly growing protrusion on the floor.

Column: When a stalactite and a stalagmite meet and join, they’re no longer referred to by their previous names. The resulting formation called a column.

Cave Pearl: Sometimes mineral-rich water drips too vigorously to form a coherent stalagmite. Where this occurs, a piece of gravel or bone might become coated with mineral deposits and polished to a round and smooth shape by the flowing water. Such an object is called a cave pearl. A well-shaped pearl with good color and texture is worth between 5 gp and 50 gp.

Cost: 25 gp (average).

Curtains, Draperies, and Blankets: These terms refer to dripstone in the form of rippled, wavy, or folded sheets. Curtains and draperies are thinner, often translucent, and resonant. Blankets are thicker, so they tend to muffle sound a bit. Often these features have stripes of different colors.

Flowstone: A layer of deposited material that follows the shape of the underlying walls or floor is called flowstone. A flowstone formation often has draperies at its lower end.

Soda Straws: These thin flutes, each the width of a drop of water, are how stalactites begin.

Shield: Water flowing through a cave wall or ceiling sometimes builds up sediment on both sides of its entry point, creating two parallel plates on either side of a thin, sheetlike crack.

Popcorn: This knobby, crystalline growth forms in a wide variety of cave conditions and is sometimes called cave coral.

Boxwork: Boxwork forms when softer rock wears away, leaving a harder crystalline network of thin blades poking out from a ceiling, floor, or wall.

Crystal Flowers: These crystalline formations, also called cave flowers, are valued by several Underdark races for their aesthetic beauty and their commercial value. Crystal flowers are usually made of halite (simple table salt), gypsum, or some other minerals. The petals are fibrous or prismatic crystals that resemble growing seedlings. Halite flowers often grace the table settings of wealthy drow on special occasions. Even illithids occasionally carry salt in crystal flower form to add earthy spice to their brain meals.

Cost: 25 gp; Weight 1 lb.

Spar: This term refers to crystal growths in which the crystal faces and structure are visible to unaided sight. Many-faceted crystals that form underwater are called pool spars.

IGNEOUS FEATURES AND ROCKS

Igneous features are formed or influenced by fire—usually magma chambers and flows, although openings into the Elemental Plane of Fire are not uncommon in many parts of the Underdark.

Magma and Lava: While molten rock is underground, it is called magma. If it erupts to the surface from a volcano, it is called lava.

Hot Springs: Water heated by volcanic forces often bubbles up through the ground in hot springs. Some of these springs make it to the surface; others can be found in caverns underground. Often, the water is so laden with sulfur and other minerals that it is undrinkable.

Geyser: A geyser consists of a deep fissure or well in which water can accumulate and be heated to high temperatures and a thin shaft that leads from this pool of superheated water to the surface. Periodically, a fountainlike jet of hot water and steam erupts from the opening. Such an eruption deals 2d6 to 6d6 points of impact damage and 2d6 to 10d6 points of fire damage to any creature it hits. The intervals of eruption can be regular or irregular.

Lava Tubes: These tubes form after lava has flowed from a volcano. The surface of the lava cools and solidifies while the interior is still liquid. This uneven cooling creates a crust that resembles a tube. Lava tubes can branch and fork, following the passage of the lava. Because the cooling can happen over several intervals, it’s also possible to have a tube within a tube.

Pumice: Rock that has been made liquid and frothy hardens into a light, porous stone called pumice.

Stalactites: Stalactites formed by lava happen in two main ways. Tubular lava stalactites are usually formed by volcanic gases. Gas flows through lava in which different minerals are solidifying at quicker or slower rates, forming long tubes. The downward drips from such formations may form stalagmites. The second type of lava stalactite is called a sharktooth stalactite. This formation occurs when flowing lava coats existing protrusions, resulting in a broad shape that narrows to a point.

Stalagmites: Drip stalagmites form from material that pours off of or out of tubular lava stalactites. These puddles of lava may mound up in stalagmites.

Spiderstone: Drow architects use this term to refer to obsidian, which they value for its glossy black appearance. Spiderstone is frequently used in drow buildings that feature spider motifs.

Geodes: Often found in deserts or volcanic regions, these hollow rocks are lined with crystals. In the Underdark, some geodes are immense, growing to the size of caves. One legend tells of a wizard entombed in a 40-foot geode filled with amethyst crystals.

METAMORPHIC ROCKS

Metamorphic rocks occur where intense heat and pressure act to harden rock and alter its consistency. Marble is a good example of a sedimentary rock (limestone) that volcanic activity has transformed into a much harder stone. Metamorphic rock formations are similar to those of the premetamorphic rock, though often compressed. Caves formed from metamorphic rock more often take the form of faults, fissures, or similar discontinuities caused by the movement of adjacent slabs of stone.

Many metallic ore deposits form in metamorphic settings. Some valuable minerals, such as garnet and tourmaline, also form only in such environments. Hence mining-oriented cultures, such as that of the dwarves, tend to settle in areas that feature metamorphic rocks.

Since metamorphic stone is often dense, hard, and beautiful, some varieties are highly regarded as building materials. Many huge quarries can be found in the depths of the Underdark.

MAGIMORPHIC (MAGIC-FORMED ROCKS)

Magimorphic rocks are stones or rock formations that have been warped and changed by magic. The Underdark of Faerûn includes several very different manifestations of magimorphic rocks.

Clear Black Rock: In its natural state, this rock is found only in the Lowerdark, where it is cut in slave-worked quarries and prepared for export to the Middledark and Upperdark. Clear black rock is not common, but it is certainly available to those willing to pay premium prices.

To regular and low-light vision, this rock looks black, shiny, and perfectly opaque, but to darkvision, it is perfectly clear. Creatures without darkvision often mistake it for obsidian, but drow, mind flayers, and other creatures gifted with darkvision find it a challenging yet worthwhile stone to incorporate into their strongholds and encampments.

Crumblestone: This rock breaks very easily and is the bane of miners and travelers anywhere. Crumblestone exists in a precarious equilibrium with the other rocks or strata surrounding it. A Small or larger climbing or flying creature that begins to put its weight onto crumblestone must make a DC 15 Balance check or fall when the rock beneath it turns to powder. For flying creatures, this situation rarely poses a problem, but for climbers, an encounter with crumblestone is often deadly. If enough crumblestone gives way in a cavern, a cave-in becomes likely.

Crysstone: Beautiful, intricate, and very delicate, crysstone is a rock that resembles spun glass. It is very hard but not at all durable (hardness 8, 2 hit points per inch of thickness). Crysstone shatters easily, and sonic damage automatically bypasses its hardness. Because it is so susceptible to sonic damage, the threat posed by monsters with wide-area sonic attacks increases in areas where crysstone is prevalent.

Darkstone: Darkstone seems to drink in light. In tunnels cut through this material, light sources dim, shedding a glow only half as strong as usual. Thus, a bullseye lantern illuminates a cone only 30 feet long and 10 feet wide, while a torch lights only a 10-foot radius. A daylight spell in a darkstone area radiates daylight in only a 30-foot radius.

Photogenerative Rock: These rocks grow quickly when exposed to light. In each round of exposure, a photogenerative rock doubles in size until it’s sixteen times as large as it was when unlit (4 rounds). Eliminating the light halts its growth, and each hour of darkness reverses the effect of 1 round of light. Some Underdark undead use photogenerative rock in their demesnes to stall light-bearing adventurers until the undead can ready their defenses. Photogenerative rock can also be used to seal a doorway and divert light-bearers into more trap-ridden or better-defended areas.

Photostatic Rock: Events that happen in the presence of this rock imprint upon it for a short time. One cubic foot of photostatic rock picks up impressions in a 10-foot radius and automatically relays them to anyone who touches it later. The effect is similar to that of a stone tell spell, except that the photostatic property reveals only what happened within its radius in the past hour. Every additional cubic foot of photostatic rock provides 1 more hour of memory and expands the radius of sensitivity by 10 feet. A photostatic rock records only what it witnesses (treat its perspective like a burst), so it cannot record what goes on beyond a closed door.

Quickstone: Quickstone is the Underdark’s answer to quicksand. Like many Underdark features, it’s much more terrible than its surface-world equivalent. Quickstone looks like solid stone and blends into the surrounding rocks, but it functions like quicksand as given in the Dungeon Master’s Guide, except that the Difficulty Class for each maneuver increases by 5. Transmute mud to rock permanently solidifies quickstone, but a success on the spell’s Reflex saving throw enables a creature trapped within it to escape.

Rock Gourds: These rocks have been warped by long-term proximity to a portal leading to the Elemental Plane of Water. Rock gourds are rare, naturally occurring stones, not created magic items, though they register as faint conjuration magic under examination with a detect magic spell. Shaking a rock gourd causes water to dribble out. The ability of these stones to produce up to a gallon of water per day apiece makes them highly valued commodities in the Middledark and Lowerdark regions, where water is scarce.

Cost: 500 gp. Weight 10 lb.

Sickstone: Sickstone glows with a nauseating, not-quite-green, not-quite-silver light that provides illumination to a radius of 40 feet. Any creature within the range of this illumination must make a DC 15 Fortitude saving throw each round or take 1d6 points of Constitution damage. A successful save reduces the Constitution damage to 1 point. Anyone in physical contact with sickstone takes a –4 penalty on this saving throw, and any Constitution damage it takes becomes Constitution drain instead.

The damage caused by sickstone results from a magical disease, so creatures immune to magical diseases are immune to the effects of sickstone.

Slickstone: This rock is very smooth to the touch. Although it is natural stone, it functions at all times as if it had a grease spell cast upon it. An actual grease spell cast upon slickstone has no additional effect.


NONROCK TUNNELS

Only a newcomer to the Underdark would be naïve enough to think that Toril’s deep caverns are formed exclusively of rock. A variety of other materials can form the same sorts of features.

Coral: This “living rock” can be found in many saltwater-filled caves. Large clumps of coral often have tunnellike spaces winding through them, and aquatic creatures such as tritons sometimes use this substance as an architectural medium, building complex structures by forcing it to grow in particular patterns.

Ice Cave: This term refers to a cave where either seasonal or permanent ice can be found. Since there’s little drinkable water in the Underdark, caves containing ice often attract settlers or predators.

Glacial Cave: A glacial cave is one formed entirely of ice. Such a cave provides more potential water than an ice cave, but also more potential danger. Fire and other heat sources (even body heat) might be enough to weaken or fracture the ice and start an avalanche.

Bones: Some areas of the Underdark have a surfeit of bones and remains of the dead. Skeletons range in size from Diminutive mice to Colossal behemoths. Moving through a section piled with skeletons means creeping or breaking through tunnels made of bones.

Force: Permanent walls of force are costly to create. Nevertheless, many of them exist in the Underdark. Some block off the territory of one race from another, others act as bridges across deep chasms, and still others serve no discernable purpose.

Fungi: Many caverns in the Underdark are full of fungus, much of it innocuous. Rather than expend the resources to hack away all of these fungi, denizens often just create routes between or through large patches of it. Tunnels cut out of mushroomlike material are not unusual sights in the Underdark.


Other Cave Features

Some caves are formed and shaped by eroding winds and freely flowing water, such as streams or ocean currents. The following features are common in such environments.

Wind: Strong or constant winds gradually shape caves and caverns. Wind effects may be present in caves that are close to the surface world, portals to the Elemental Plane of Air, or the hot gases emitted by volcanic activity. Wind-shaped caves and caverns are sometimes referred to as Aeolian caves.

Air Pockets: Subterranean waterways often have air above them, but the amounts vary. A lake might be housed in a vast cavern, but a swiftly moving river might have only one or two places where a swimmer might catch a gulp of air. Even more dangerous are pockets of gases other than air.

River Canyons: Regional uplifting of tectonic plates causes rivers to cut deep canyons. Sometimes these gorges provide surface-world entry points to the Underdark.

Subterranean rivers also create canyons. Such canyons might or might not have rivers at their bottoms now, since underground rivers often dry up or change course.

Swirlhole: A swirlhole is a generally circular hole in the rock of a streambed, eroded by water eddies and rubbed smooth by pebbles.

Halocline: The area where fresh water (such as that from a river) and salty ocean water meet is cloudy and called a halocline. Such a region often marks territorial boundaries between aquatic races.

Sea Caves: Seas and oceans are powerful forces that can wear the hardest of rocks down into fine sand. Tides and waterflow continuously redistribute this material.

Tufa Caves: Springs, rivers, and the sea can deposit a porous limestone called tufa. Finding this rock indicates that water is (or at least was) nearby.


The Underdark Environment

Walking through wild caves without end is different than stalking monsters in a dungeon near the surface. Travelers venturing into the Underdark enter a world in which nothing can be taken for granted. Vast portions of the Realms Below are wastelands devoid of food, water, and even light.


Light

Except for any lanterns that characters bring into the caves, the Underdark is absolutely dark. Coupled with the tomblike silence of most passages, absolute darkness can unnerve even the most experienced caver. Thus, extra lights and oil (or magical means of illumination) are important for any cave trip.

ARTIFICIAL ILLUMINATION

Halflings, humans, and other surface dwellers without darkvision must absolutely carry some form of light with them in order to navigate the Underdark. While torches or lanterns are feasible for relatively short trips, a journey of more than a few days might require dozens of torches and oil flasks, making nonmagical light impractical for long expeditions.

The best and most efficient means of providing light in the Underdark is to use minor alchemical or magical items, such as sunrods or continual flame torches. A sunrod is small, light, and long lasting, capable of providing illumination in a 30-foot radius for 6 hours. A party of explorers could easily carry several dozen sunrods, which would provide enough light for many days of travel. At 2 gp apiece, an investment of 100 gp or so is well worth the money.

The continual flame torch is potentially cheaper, since the material component costs only 50 gp and the item lasts forever if not destroyed. However, such a torch only illuminates a 20-foot radius.

NATURAL ILLUMINATION

While most of the Underdark is exactly that, some locales possess sources of natural illumination.

Luminescent Growths: Rare forms of lichen, fungi, and moss are bioluminescent. In sufficient quantities, these growths can illuminate large caverns. Most bioluminescent growths are quite dim, so a cavern illuminated by glowing moss or fungi is typically as dark as starlight, although some particularly bright regions might be equal to moonlight.

Molten Rock: Areas with exposed pools or streams of magma are illuminated by the dim, ruddy glow of the molten rock. The glare of molten rock is typically equal to moonlight.

Radiant Crystal: Some rare rocks of the Underdark are naturally radiant, ranging in brightness from starlight to full daylight, although daylight equivalence is quite rare. The great vault of Deep Imaskar is roofed with radiant crystal that is as bright as weak surface daylight.

Reflective Stone: While not naturally luminescent, caverns made partially of reflective stone can be much more easily illuminated by small light sources than normal. Reflective stone quadruples the radius of illumination of any light source brought inside.

Wizard Fire: The rarest and most wondrous of natural illuminations in the Realms Below, wizard fire consists of dancing sheets of dim light, like the northern lights of the surface world. Though it is only as bright as starlight, wizard fire is weird and beautiful.

TABLE 7–1: SPOTTING DISTANCES
Terrain | Distance1
Water-formed cave | 2d4 × 10 ft.
Fungal forest | 3d6 × 10 ft.
Gorge or shaft | 6d6 × 10 ft.
Vault floor | 6d6 × 10 ft.
Rift, tunnel, or abyss | Limit of sight2
1 If one party is carrying light equal to torches or brighter, double the encounter distance for the other party.
2 A light source can be seen at a distance equal to 20 times its radius of illumination.


Air

In general, the Underdark is surprisingly well ventilated. Vast subterranean spaces and the rare planar connection to the Elemental Plane of Air provide plenty of good air for living creatures. However, this is not universally true.

POOR AIR

Sealed chambers, isolated caves, and water-isolated caverns have finite supplies of good air. Creatures that don’t breathe need not concern themselves with air quality, but other travelers do. Any enclosed space that is reasonably airtight can quickly become stale or depleted. In general, a Medium creature depletes about 1,000 cubic feet of air (a 10-foot cube) every 6 hours. A Small creature requires one-half as much air, and a Large creature four times as much. Air becomes stale when it is halfway to depletion.

Stale Air: Regions that are poorly ventilated are not immediately deadly, but the stale air can quickly wear out even the hardiest travelers. A character in stale air must succeed on a Fortitude save each hour (DC 15, +1 per previous check) or become fatigued. A fatigued character must succeed on a Fortitude save each hour (DC 15, +1 per previous check) or become exhausted. An exhausted character takes 1d6 points of nonlethal damage every 15 minutes until the condition is corrected. Characters cannot recover from their fatigue or exhaustion until they reach an area of good air.

Depleted Air: Depleted areas can prove deadly in a matter of minutes. See Slow Suffocation in Chapter 8 of the Dungeon Master’s Guide.

GASES AND FUMES

Some areas of the Underdark are plagued by air that is not just stale, but actively toxic. Often this situation results from geothermal activity in the vicinity of volcanoes. Sometimes the escaping gases emerge with an audible hiss or a putrid smell, but not always.

Gases tend to concentrate in areas that are isolated in some way from the nearby passages. For example, a passage that dips down sharply and then climbs up again forms a natural, low-lying pocket where deadly fumes can accumulate. An air-filled passage sealed by water siphons at either end could also concentrate deadly gases.

Irritating Fumes: These gases cause coughing, stinging of the eyes, dizziness, and similar difficulties. A character exposed to irritating fumes must succeed on a Fortitude save once per minute (DC 15, +1 per previous check) or become sickened. Recovery from this condition is not possible until the character leaves the affected area.

Poison Gas: These gases are deadly. Anyone who ventures into an area of poison gas must succeed on a Fortitude save once per minute (DC 15, +1 per previous check) or take 1d4 points of Constitution damage.

Some poisonous gases also have the characteristics of irritating fumes, so their presence is obvious. Others, however, offer no telltale burning of the throat or stinging in the eyes to warn creatures of the danger. Any creature exposed to poison gas is entitled to a DC 15 Survival check to detect the threat before breathing enough to force a saving throw. With a successful check, the creature can retreat before risking any damage. A creature with the scent ability gains a +5 bonus on this check.

Explosive Gas: Some naturally occurring gases can explode in the presence of open flames. If a burning torch or lit lantern is brought into a pocket of explosive gas, the vapor explodes, dealing 3d6 points of damage to each creature in a 10-foot radius (Reflex DC 15 half). An alert spelunker might notice the danger before causing an explosion, since the open flame often behaves strangely (burning in a different color or exceptionally brightly) right before the explosion. Allow the creature carrying the light a DC 20 Survival check to observe the danger before the explosion actually occurs. If an open flame remains in the hazardous area thereafter, there is a 50% chance of an explosion in each subsequent round.


Climate

The temperature underground varies depending on the depth and the presence of geothermal features, but the vast majority of the Underdark has a moderate temperature throughout the year. It tends to be on the clammy and chilly side, but typical adventuring garb is sufficient to keep characters warm and dry.

Cold Water: Water is almost always dangerously cold in the Underdark, since it is never warmed by sunlight. A character who becomes soaked in cold water is much more vulnerable to cold conditions than a dry character. Moderate temperatures are treated as cold temperatures for the purpose of determining whether the soaked character suffers cold damage (see Cold Dangers in Chapter 8 of the DUNGEON MASTER’s Guide). This vulnerability remains for 2d4 hours or until the character changes into dry clothes; soaked clothing provides no protection.

A character who remains immersed in cold water for more than 1 minute takes 1d6 points of nonlethal damage per additional minute of immersion.

Geothermal Heat: Caverns heated by geothermal activity can be quite warm; in fact, hot or severe temperatures are common near volcanoes. Any chamber with exposed magma is severely hot, and possibly extremely hot (see Heat Dangers in Chapter 8 of the DUNGEON MASTER’s Guide).


Ecology

Besides its many predatory races and monsters, the Underdark is also home to a variety of natural animals that live out their lives normally below the ground. These animals include (but are not limited to) bats, crickets (and cricket droppings and eggs), eyeless cavefish and crayfish, springfish, salamanders, rats, flies and gnats, and spiders. Additionally, it is not unusual for creatures in the Upperdark to encounter the occasional raccoon, frog, stray dog, or even lost dwarf, elf, or other representative of a surface race who has accidentally fallen down a deep shaft or well.


Plants and Fungi

Plants of one kind or another are the beginning of any food chain. By organizing inorganic minerals and capturing the energy of sunlight, plants create food that animals of all kinds depend on. Since plants in the Underdark do not have access to sunlight, they must make food by other means. Thus, most take very different forms than the green plants of the surface world.

Most of the Underdark’s plant life consists of a tremendous variety of fungi. Fungus normally requires some amount of detritus or decaying material to thrive. So where does the fungus find its food? The answer is simple: magic. The natural magical radiation of the Underdark and its various planar connections support many weird fungal growths, as well as lichens, mosses, and other simple plants, whose existence would otherwise be impossible. In effect, faerzress is the sunlight of the Underdark, forming the basis of the subterranean food chain. Underdark regions particularly rich in faerzress or planar energies have been known to support fantastic forests of pale, gnarled trees or crystalline plants. These growths are completely adapted to their lightless, hostile environment.

Surprisingly, however, green plants are not entirely absent from the Underdark. Some caverns illuminated by particularly bright radiant crystals can actually support green plants. Caves with this sort of dazzling illumination might be filled with grass, moss, ferns, creepers, or even small trees. Any such place is a treasure beyond price in the Underdark, and it is certain to be guarded by deadly spells, monstrous guardians, or both.

Barrelstalk: Stout as a hogshead of ale, the barrelstalk is a large, cask-shaped fungus that grows up to 8 feet in height and 5 feet in diameter. Its outer layers are tough and woody, but its inner flesh is edible, and its center is filled with a reservoir of water (usually from 20 to 50 gallons) that can be tapped and drained. The inner flesh turns black and poisonous when barrelstalk begins producing spores, which happens after ten years of growth.

Bluecap: The grain of the Underdark, bluecap fungus is inedible to humanoids, but its spores can be ground to make a nutritious, if bland, flour. Bread made from bluecap flour is usually known as sporebread. Bluecap seems to do well with or without faerzress, and most Underdark humanoids cultivate it.

Cave Moss: Found only in faerzress-rich regions, cave moss is inedible to humanoids, but it is a favorite grazing food of some giant vermin, as well as rothé.

Fire Lichen: Pale orange-white in color, fire lichen thrives on warmth, so it grows in regions of geothermal heat or near connections to the Elemental Plane of Fire. Fire lichen can be ground and fermented into a hot, spicy paste, which is often spread on sporebread to give it flavor. Duergar ferment fire lichen into a fiercely hot liquor.

Luurden: Luurden, or bloodfruit, is a rare tree that grows only in areas of strong faerzress. The barren branches of this pale, gnarled tree seem more dead than alive, but once every 3 to 4 years, it produces a small amount of bitter red fruit that is used to make rare Underdark wines and elixirs.

Ripplebark: A shelflike fungus that resembles nothing so much as a mass of rotting flesh, ripplebark is surprisingly edible without any special preparation, although it tastes much better if cooked properly. Ripplebark grows naturally in living caves.

Sussur: Rare and magical, the so-called “deeproot” tree is found only in the largest of caverns. It can grow to a height of 60 feet, and its branches are long and gnarled, with banyanlike aerial roots. Few leaves grow on the sussur; it exists almost entirely on faerzress and is often found in caverns where wizard fire is prevalent. a sussur tree can drink in magic from its environs, so most sussurs are surrounded by antimagic fields that extend for hundreds of feet.

Waterorb: This bulbous fungus is aquatic. It grows in boulder-like patches underwater wherever the water deposits detritus.

Zurkhwood: This giant mushroom can reach a height of 30 to 40 feet. Its large spores are edible with proper preparation, but zurkhwood is important primarily because its stalks are hard and woody. Zurkhwood is one of the very few sources of timber (or anything like it) in the Underdark, and many items that would be crafted from wood in the surface world are fashioned from zurkhwood in the Realms Below.


Animal Life

The Underdark supports a surprising variety of animals. A few herbivores exist there, but most are predatory in the extreme. Many mundane hunting animals, including bears, lions, bats, rats, and monsters of all sorts, can be found in cozy underground lairs near the surface. In deeper places, animals must shift from the surface world ecology to the Underdark ecology. Many surface creatures are ill suited for such shifts and therefore cannot be found more than a few hundred feet from a cave mouth, except for places where a surface ecology is somehow maintained in the Underdark.

Bats: Better adapted to a life in darkness than most other animals, bats are extremely common in the Upperdark and Middledark. Only the lowest, most inhospitable reaches are free of these creatures, and even then, monstrous varieties such as dire bats and deep bats flourish. Near the surface, these creatures are simply surface-world bats that lair in Underdark caverns. Titanic roosts that house many thousands of such creatures can be found in some spots. Lower down, most Underdark bats are fungivores or insectivores.

Fish: Many of the rivers, lakes, and seas of the Underdark are filled with cave fish. For the most part, such fish are small, pale, relatively inoffensive creatures. Most are blind, though some that reside in illuminated caverns may retain their eyes. In the larger bodies of water, subterranean versions of dangerous fish such as sharks may be found. Cave fish need something to eat, of course, so isolated lakes don’t support cave fish populations unless they’re large enough to support plant life that can survive in absolute darkness.

Lizards: the Underdark is home to a variety of lizards, ranging from the poisonous spitting crawler to the wild varieties of pack lizards and riding lizards. Some are fungivores; others are dangerous hunters that can easily make a meal out of a human. Domesticated giant lizards are commonly used as beasts of burden and mounts in drow and duergar settlements.

Rothé: These grazing, muskoxlike creatures are well adapted for life in the depths. Subsisting on fungi, moss, lichen, and almost anything else that grows in the Underdark, rothé are highly valued by most Underdark races and often kept in large corral-caverns.

Vermin: Perhaps the most common of all Underdark creatures are vermin. The versions native to the Realms Below range from mundane creatures the size of a mite to Gargantuan spiders and centipedes. Many, such as giant beetles and cave crickets, are fungivores, but varieties of deadly hunting vermin such as spiders and scorpions also infest the depths. The Underdark races keep some of the edible ones (mostly beetles or crickets) as livestock of a sort, but few vermin are palatable, and the giant sort are simply too dangerous to keep.


Underdark Hazards

Explorers routinely encounter common dungeon hazards such as yellow mold or green slime in the Underdark. In addition, the Realms Below are home to a variety of unique perils and diseases that have laid low more than one heroic adventurer.

UNDERDARK SLIMES, MOLDS, FUNGI, AND LICHEN

No place in Toril, or perhaps even the multiverse, boasts a greater variety and quantity of fungi than the Underdark. Much of it is innocuous, and some is even cultivated for food (see Plants and Fungi, above), but some of it is exceedingly dangerous.

Fool’s Water (CR 3): This slime looks like a small spring of water, but a DC 20 Knowledge (dungeoneering or nature) check can reveal its true nature upon sight. Any creature that touches fool’s water takes 1d6 points of acid damage. Thereafter, the substance clings to the victim like slime, dealing the same amount of acid damage each round for the next 2d6 rounds. On the first round of contact, it can be scraped off easily, but after that it must be frozen, burned, or cut away. (All these processes apply damage to the victim as well.) Against wood or metal, fool’s water deals 1d6 points of acid damage but has no continuing effect.

Fool’s water is extremely reactive with regular water. Trying to wash the slime off with water causes an explosion that deals 3d6 points of acid damage to every creature within 10 feet. Extreme cold or heat, sunlight, or a cure disease spell destroys a patch of fool’s water.

Cave Creeper (CR 5): Cave creeper is a gray-and-white fungus that flourishes near water. It is especially common in the Lowerdark where it grows close to most of the water sources. Cave creeper continually emits spores that cause cave terrors. Every creature within 20 feet of it must make a DC 15 Fortitude save or suffer the effect of a confusion spell. Another DC 15 Fortitude save is required 1 minute later— even by those who succeeded on the first save—to avoid taking 2d4 points of Intelligence damage. Sunlight or acid instantly destroys cave creeper.

Fire Fungus (CR 4): This fungal growth sheds a much-appreciated warmth, raising the temperature within 30 feet of it by 10 degrees. However, any open flame brought within 40 feet of fire fungus causes it to explode, dealing 5d6 points of fire damage to each creature in a 20-foot radius. Such an explosion kills the fire fungus, and it can also be killed by cold damage—10 points of cold damage is sufficient to kill a 5-foot-square patch.

Some Underdark races use fire fungus for warmth instead of fires, since kindling and firewood are scarce in the Realms Below. Grimlocks and gloamings especially favor it.

Wisp Lichen (CR 4): This white lichen clings to the ceilings of high caverns and poses a threat primarily to flying creatures. Its sticky strands can paralyze a creature that touches them (Fort DC 15) and hold smaller creatures (up to 100 pounds) that it has already paralyzed for eventual, slow consumption (1 point of Constitution drain per hour). Larger paralyzed creatures fall if they had been flying by natural means. Because of this phenomenon, earth-bound predators usually lurk near patches of wisp lichen, waiting for the crash or thud that indicates a tasty morsel of paralyzed prey has fallen to earth.

DISEASES

The Underdark environment also poses a considerable threat in terms of disease. All the diseases described in the Dungeon Master’s Guide exist in the Underdark, but a few diseases are unique to this realm.

Lungrot: This disease most often strikes air-breathing creatures that have been sealed inside ancient ruins.

Scaleflake: This disease most often strikes aquatic or reptilian creatures, but anyone swimming, wading, or submerged in tainted water can contract it. Scaleflake manifests as swelling, oozing, smelly pustules coating the surface of the afflicted creature’s body.

Softpox: This disease makes the skin soft, swollen, and tender. This effect reduces the victim’s natural armor bonus (if greater than +0) by 1 point per day. Once the creature’s natural armor bonus reaches +0 (whether by reduction or because the creature had no natural armor bonus in the first place), the disease deals 10 hit points of damage each day.

TABLE 7–2: UNDERDARK DISEASES
Disease | Infection | DC | Incubation | Damage
Lungrot | Inhaled | 20 | 1d4 hours | 1d4 Con, 1d3 Str1
Scaleflake | Contact | 15 | 1d3 days | 1d4 Cha
Softpox | Contact | 28 | 1 day | –1 to natural armor bonus (or if +0, 10 hp damage)
1 Successful saves do not allow the character to recover. Only magical healing can save the character.


Spelunking

When traveling in cramped natural tunnels and through narrow, low corridors that vary widely in diameter, it is difficult to move as quickly or fight as efficiently as normal.

Cramped Spaces

Many natural caves are extremely difficult to navigate. Narrow fissures, corkscrew passages, and low ceilings are common obstacles in the limestone caves of the Underdark. Table 7–3: Tunnel Constriction summarizes the information related below.

Any creature fighting in a cramped space loses its Dexterity bonus (if any) to Armor Class. Beyond that, the following adjustments apply, depending upon the prevailing conditions.

Narrow or Low: An area that is smaller horizontally than the creature’s space or smaller vertically than its height falls into this category, so long as the constricted dimension is at least one-half the creature’s space or height, respectively. A creature in such a space moves at one-half its normal speed because of the cramped conditions, and running and charging are impossible. The cramped creature takes a –2 circumstance penalty on attack rolls with light weapons and a –4 circumstance penalty on attack rolls with one-handed weapons. It cannot use two-handed weapons at all.

Narrow and Low: An area that is smaller in both the horizontal and vertical dimensions than the creature’s space falls into this category, so long as each of the constricted dimensions is at least one-half the creature’s space or height, respectively. A creature in these conditions moves at one-quarter normal speed and takes attack penalties equal to twice those above.

Crawl-Navigable. An area less than one-half but at least one-quarter of the creature’s height is crawl-navigable. The creature can move through such a space by falling prone and crawling at a speed of 5 feet (1 square), but it must remove medium and heavy armor, backpacks, and other bulky equipment (although these can be dragged along behind). The normal penalties for lying prone apply. The only ranged weapon a creature in a crawl-navigable space can use is a crossbow.

Awkward Space. An awkward space is narrower than narrow, lower than low, or smaller than crawl-navigable, but not quite a tight squeeze. For example, a fissure 2 feet wide is less than one-half the space of a Medium creature and is therefore more cramped than a narrow space, but any Medium creature should be able to wriggle through with a little work. A creature in such a space can move 5 feet (1 square) with a DC 15 Escape Artist check. Fighting in an awkward space is possible only with light weapons, and the creature takes a –8 circumstance penalty on its attack rolls. The only ranged weapon a creature in an awkward space can use is a crossbow.

Tight Squeeze. A tight squeeze is an area larger than the creature’s head but smaller than its shoulders, as described in the Escape Artist skill description. The creature can move 1 square with a DC 30 Escape Artist check. Fighting in a tight squeeze is impossible.

WEAPONS IN CRAMPED SPACES

Some weapons are more suitable for limited space than others. Piercing weapons that jab rather than slice at an opponent are treated as one size category smaller than normal for the purpose of calculating the penalty on attack rolls. Such weapons include the dagger, short sword, rapier, spear (any type), and trident, but not the pick, scythe, gnome hooked hammer, or spiked chain.

Attacks with ranged weapons take penalties appropriate to their sizes in narrow or low conditions. Crossbows are the only ranged weapons usable in crawl-navigable and awkward spaces, but attacks made with it still take size-appropriate penalties.

TABLE 7–3: TUNNEL CONSTRICTION
Constriction | Move Penalty1 | Attack Penalty Light Weapon2 | Attack Penalty One-handed Weapon2 | Attack Penalty Two-Handed Weapon2 | Ranged Weapon
Narrow or low | 1/2 speed | –2 | –4 | Unusable | Any
Narrow and low | 1/4 speed | –4 | –8 | Unusable | Any
Crawl-navigable | 5 ft. only | –4 | –8 | Unusable | Crossbow only
Awkward space | Escape Artist (DC 15) 5 ft. | –8 | Unusable | Unusable | Crossbow only
Tight squeeze | Escape Artist (DC 30) 5 ft. | Unusable | Unusable | Unusable | Unusable
1 A creature moving through cramped quarters of any constriction loses its Dexterity bonus (if any) to Armor Class.
2 Treat piercing weapons that are jabbed at the target as one size category smaller.


Climbing

In addition to tight, cramped spaces, the Underdark boasts immense caverns and huge, dark areas of space. Climbing upward is a long, arduous physical process best accomplished with spells such as spider climb or avoided altogether with fly. If magic is not an option, then a climber’s kit is an invaluable tool.

Climbing down an open area can be accomplished most quickly by rappelling. To rappel, a character must have a rope and have at least one rank in either Climb or Use Rope. The character must declare the distance she intends to cover, then make a successful Climb check and a successful Use Rope check according to the parameters below.

Climb Check: While rappelling, the Difficulty Class to climb down a wall of any texture, even one that is perfectly smooth, flat, and vertical, becomes DC 10.

Use Rope Check: A rappeller can descend at her base land speed with a DC 10 Use Rope check, or she can take a full-round action to move twice her speed. If she makes a DC 20 Use Rope check, she can take a full-round action to descend at four times her base speed.

Failing a Check: A rappeller who fails either her Climb check or her Use Rope check still descends her declared distance but may go into an uncontrolled fall. To prevent this outcome, the rappeller can attempt another Use Rope check (DC = previous DC + 5). On a success, she takes 1d6 points of damage but halts her movement; on a failure, she falls. If she doesn’t hit bottom in the next round, she can try to arrest herself again with another Use Rope check (DC = previous DC + 10). Success means she takes 3d6 points of damage; failure means she continues to fall.

If a character rappels off the end of a rope (for example, trying to descend 60 feet on a 50-foot rope) she falls from the point at which she left the rope.

Access

Sometimes simply moving through wild caves and unworked tunnels is a challenge. To account for this, an area description similar to the following can be added to an Underdark area:

Access: The fissure leading to this cavern is an awkward squeeze (Escape Artist DC 15).

Entries of this sort describe special natural features of a wild cave and include a mechanic for navigating the space. Although many passages allow the caver to walk upright, it is also not uncommon for a traveler to have to climb, squirm, crawl, and sometimes even swim to get from place to place in a wild cave. Heroes in wild caves are subject to all these possibilities.

In most cases of limited access, a successful Climb, Escape Artist, Jump, or Swim check is required to enter or move through the area. The DC for this spelunking-specific check ranges from 10 to 20. Normal failure indicates that 1d4 additional minutes must be spent navigating the area. Failure by 10 or more indicates that a hero has become wedged into a crevice, has fallen from a height (DM applies appropriate falling damage, based on the area description), or has had some other mishap appropriate to the failed skill check.

Getting Lost

It’s not possible to get lost in a miles-long tunnel that has no branches, but sailing across a subterranean sea, or clambering through a twisting, turning mazelike cave offers plenty of opportunities for becoming completely lost.

For basic information on getting lost, refer to Getting Lost in Chapter 3 of the DUNGEON MASTER’s Guide. The Underdark combines both poor visibility and difficult terrain, so any time would-be explorers venture away from clearly marked trails (or exclusionary options such as a single left-or-right branch), they may become lost. When such a possibility exists, the character leading the way must succeed on a Survival check or become lost.

SURVIVAL DC
Terrain | Map | No map
Cave | 10 | 16
Maze cave | 14 | 20
Gorge or rift | 8 | 14
Abyss | 12 | 18
Lake or sea | 8 | 14
Vault | 10 | 16

A character with at least 5 ranks in Knowledge (dungeoneering) or Knowledge (Underdark local) gains a +2 bonus on this check. A check must be made once for every hour spent in local or overland movement to see if the travelers have become lost.


Underdark Encounter Tables

The Underdark is a vast region encompassing more square miles than can easily be calculated, especially considering the three-dimensional nature of it. Outside “settled” caverns and vaults, the dark rootways below the mountains and plains of Faerûn constitute a wilderness.

Encounter Chance

Refer to the table below to find the percent chance for a wilderness encounter in the Underdark. The first number in each set is for a single hour of travel in that type of Underdark terrain; the second is the chance of a single encounter in 8 hours of travel in that terrain. If the party does not change terrain categories in the course of a day’s travel, it’s easiest to roll a single check for the day and then determine randomly at what point in the day’s travel the encounter takes place, if one is indicated.

TABLE 7–4: ENCOUNTER CHANCE
Terrain | Normal Travel | Open Camping/Cautious Travel | Concealed Camping/Hiding
Desolate | 5% (33%) | 2% (15%) | 1% (8%)
Wilderness | 8% (49%) | 4% (28%) | 2% (15%)
Frontier | 10% (57%) | 5% (33%) | 2% (15%)
Settled | 12% (64%) | 6% (40%) | 3% (20%)

For parties that are moving with unusual caution (one-half the members’ best possible speed or slower), use the Cautious Travel category. For parties that are stopped or camped, use the Open Camping encounter chance. For parties that are camping in secret or hiding, use the last column of the table. A party camping with a fire is never camping in secret unless its members can somehow hide the firelight.

Desolate areas are wild caves and tunnels that are not settled and generally do not support much in the way of wildlife or monsters. Much of the Lowerdark is desolate.

Wilderness areas are wild caves and tunnels that are not settled but still support significant wildlife or monsters.

Frontier areas are lightly settled tunnels or caves, but communities are small and far apart, usually separated by miles of tunnels.

Settled areas feature colossal caverns that can be miles on a side, a fair number of small villages and vaults no more than a day’s travel from each other, and some tunnel patrols from nearby cities or fortresses (which often enough are drow, illithid thralls, duergar, or derro).

For the purpose of generating encounters, the Underdark has been divided into six encounter areas. The charts for these areas supplant the encounter charts from the FORGOTTEN REALMS Dungeon Master’s Screen, since they provide more localized encounter possibilities than the general climate and terrain charts in that product. The encounter areas given here are: Upperdark (Underground, Settled), Upperdark (Underground, Frontier), Middledark (Underground, Settled), Middledark (Underground, Wilderness), Lowerdark (Underground, Wilderness), and Lowerdark (Underground, Desolate).

How to Use the Tables

Use the following tables to generate random Underdark wilderness encounters in the indicated regions. Some entries are followed by notations that identify the source material where a particular monster can be found. These codes are as follows.

(MF) Monster Compendium: Monsters of Faerûn

(FRCS) FORGOTTEN REALMS Campaign Setting

(UD) Chapter 6 of this book

(II) Monster Manual II

(none) Monster Manual

Each wilderness encounter table includes the following information:

d%: The maximum result on percentile dice that generates this encounter.

Encounter: The type of creatures encountered. Some encounters may be with groups, such as a derro patrol or a drow merchant caravan.

Number Encountered: The number of creatures encountered. If an asterisk (*) appears here, refer to the section following the tables for the exact composition of the encounter.

TABLE 7–5: UPPERDARK (UNDERGROUND, SETTLED) (EL 2–7)
d% | Encounter | Number Encountered
01–02 | Allip | 1
03 | Boggle (II) | 1d2
04 | Baneguard (MF) | 1d4+2
05 | Baphitaur (UD) | 1d2
06 | Barghest | 1d2
07 | Basilisk | 1
08 | Beholder, gauth | 1
09–10 | Bugbear | 1d3+1
11–12 | Carrion crawler | 1
13–14 | Centipede, Large monstrous | 1d4+1
15–17 | Chitine (MF) | 1d4+1
18–21 | Darkmantle | 2d4
22–23 | Derro | 1d3+1
24 | Dragon, juvenile black | 1
25–26 | Dragon, young deep (MF) | 1
27–31 | Drow scouts | *
32–33 | Fungus, violet | 1d2
34–36 | Gargoyle | 1d3+1
37–38 | Ghast | 1d3+1
39–40 | Ghoul | 1d3+3
41 | Gibberling (MF) | 1d4+4
42–43 | Grick | 1d3+1
44–45 | Hell hound | 1d3+1
46 | Howler | 1d2
47 | Ibrandlin (MF) | 1
48–50 | Lith (UD) | 1
51–52 | Meazel | 1d3
53–56 | Minotaur | 1d2+1
57–58 | Phaerlock (UD) | 1d3+1
59–61 | Quaggoth (MF) | 1d4
62–64 | Rothé, deep (FRCS) | 1d4+2
65 | Shadow | 1d4
66 | Spawn of Kyuss (II) | 1d2+1
67–69 | Spider, Large monstrous | 1d4+1
70–71 | Swarm, bat | 1d4
72–75 | Troglodyte | 1d4+1
76–78 | Troll | 1
79–83 | Umber hulk | 1
84–85 | Vampire spawn | 1d3+1
86–88 | Vargouille | 1d4+1
89–92 | Wererat troupe (lycanthrope) | *
93 | Wight | 1d4+1
94 | Winter wolf | 1d2
95–96 | Wraith | 1
97 | Wyste (II) | 1d2
98–99 | Xorn, minor | 1d4+1
100 | Zombie, medium | 1d4+2
*See Group Descriptions, below.

TABLE 7–6: UPPERDARK WILDS (UNDERGROUND, FRONTIER) (EL 5–10)
d% | Encounter | Number Encountered
01–02 | Abishai, black (devil) (MF) | 1d2
03–04 | Ankheg | 1d3+1
05–06 | Bat, deep (bonebat) (MF) | 1d4+4
07 | Bat, deep (night hunter) (MF) | 1d6+6
08 | Baneguard (MF) | 1d6+2
09–12 | Beholder, gauth | 1d2
13 | Bodak | 1
14–15 | Bugbear band | *
16 | Chitine hunters (MF) | *
17 | Cloaker | 1d3
18–19 | Desmodu (II) | 1
20–21 | Dragon, juvenile deep (MF) | 1
22 | Dragon, juvenile copper | 1
23 | Dragon, young adult black | 1
24 | Dragon, young red | 1
25 | Dragonkin (MF) | 2d4
26–29 | Drow scouts | *
30–32 | Duergar marauders | *
33–34 | Ettin | 1d3+1
35 | Ghaunadan (MF) | 1
36–37 | Giant, phaerlin (MF) | 1d2+1
38–39 | Giant, stone | 1d2
40–42 | Goblin war party | *
43–44 | Grick | 1d3+1
45–49 | Grimlock hunters | *
50 | Gray render | 1
51 | Lamia | 1d3+1
52–53 | Medusa | 1d2+2
54–57 | Mind flayer | 1d2
58 | Mohrg | 1d2
59–61 | Ooze, black pudding | 1
62–66 | Otyugh | 1d3+1
67–69 | Psurlon, average (II) | 1d2
70 | Raggamoffyn, shrapnyl (II) | 1d2
71 | Slaad, red | 1d2
72–75 | Spider, Large monstrous | 1d3+2
76–77 | Spider, subterranean (sword) (MF) | 1d3+1
78–80 | Svirfneblin patrol | *
81–82 | Swarm, bat | 1d2+2
83–85 | Troglodyte war party | *
86–89 | Troll | 1d4+1
90–94 | Umber hulk | 1d2
95 | Vampire spawn | 1d4+1
96–97 | Wererat troupe | *
98 | Wraith | 1d4+1
99–100 | Xorn, average | 1d4+1
*See Group Descriptions, below.

TABLE 7–7: MIDDLEDARK (UNDERGROUND, SETTLED) (EL 6–13)
d% | Encounter | Number Encountered
01–03 | All-consuming hunger (UD) | 1d3+1
04–05 | Barghest | 1d4+2
06–07 | Bat, deep (sinister) (MF) | 1d4+3
08 | Behir | 1
09–13 | Beholder | 1
14 | Bodak | 1
15–18 | Chitine hunters (MF) | *
19–20 | Cloaker | 1d4+2
21–22 | Deepspawn (MF) and CR 6 spawn | 1
23–26 | Derro bandits | *
27 | Destrachan | 1
28 | Devourer | 1
29–30 | Dragon, young adult deep (MF) | 1
31 | Dragon, adult black | 1
32 | Dragon, young adult shadow (MF) | 1
33–35 | Drow scouts | *
36–38 | Drow slavers | *
39–42 | Duergar marauders | *
43–44 | Duergar raiders | *
45–46 | Ineffable horror (UD) | 1d4+1
47–48 | Giant, stone | 1d3
49–52 | Grimlock hunters | *
53–55 | Kuo-toa patrol | *
56–58 | Maur (UD) | 1d2
59–60 | Mind flayer | 1d2+1
61–62 | Mind flayer slavers | *
63–65 | Minotaur | 1d3+1
66 | Mohrg | 1d2
67 | Ooze, black pudding | 1
68–71 | Purple worm | 1
72–73 | Spider, Huge monstrous | 1d4+1
74 | Spider, subterranean (sword) (MF) | 1d4+1
75–77 | Svirfneblin patrol | *
78–79 | Swarm, centipede | 1d3+1
80–83 | Troglodyte war party | *
84–86 | Troll | 1d3+1
87–91 | Umber hulk | 1d3+1
92–93 | Vampire troupe | *
94 | Vaporighu (II) | 1
95–97 | Wraith | 1d4+1
98–100 | Xorn, average | 1d4+1
*See Group Descriptions, below.

TABLE 7–8: MIDDLEDARK WILDS (UNDERGROUND, WILDERNESS) (EL 6–14)
d% | Encounter | Number Encountered
01–02 | All-consuming hunger (UD) | 1d3+1
03–04 | Bat, deep (sinister) (MF) | 1d4+3
05–06 | Barghest | 1d4+2
07 | Behir | 1
08–12 | Beholder | 1
13 | Bodak | 1d2
14–15 | Chitine hunters (MF) | *
16–18 | Cloaker | 1d4+2
19–20 | Deepspawn (MF) and CR 6 spawn | 1
21–22 | Delver | 1
23–25 | Derro bandits | *
26 | Destrachan | 1
27 | Devourer | 1
28–29 | Dragon, young adult deep (MF) | 1
30 | Dragon, adult black | 1
31 | Dragon, young adult shadow (MF) | 1
32–34 | Drow patrol | *
35–36 | Drow slavers | *
37–38 | Duergar marauders | *
39 | Duergar raiders | *
40–42 | Stone flyer (UD) | 1
43–44 | Fomorian (II) | 1d2
45 | Ineffable horror (UD) | 1d4+1
46–48 | Giant, stone | 1d3+1
49–50 | Grimlock hunters | *
51–53 | Kuo-toa patrol | *
54–55 | Maur (UD) | 1d2
56–57 | Mind flayer | 1d2+1
58 | Mind flayer slavers | *
59–61 | Minotaur | 1d3+1
62 | Mohrg | 1d3+1
63 | Nightshade (nightwing) | 1
64 | Ooze, black pudding | 1
65–67 | Purple worm | 1
68 | Rampager (II) | 1
69–71 | Roper | 1
72–73 | Spider, Huge monstrous | 1d4+1
74 | Spider, subterranean (sword) (MF) | 1d4+1
75–76 | Svirfneblin patrol | *
77–78 | Swarm, centipede | 1d3+1
79 | Tomb tapper | 1
80–82 | Troglodyte war party | *
83–84 | Troll | 1d3+1
85–88 | Umber hulk | 1d3+1
89–90 | Vampire troupe | *
91 | Vaporighu (II) | 1
92–93 | Wraith | 1d4+1
94–98 | Xorn, average | 1d4+1
99–100 | Yrthak | 1
*See Group Descriptions, below.

TABLE 7–9: LOWERDARK (UNDERGROUND, WILDERNESS) (EL 8–16)
d% | Encounter | Number Encountered
01–02 | Aboleth | 1d3+1
03–04 | Aboleth slaver brood | *
05 | Avolakia (II) | 1d2
06 | Behir | 1d2
07–12 | Beholder | 1d2
13 | Beholderkin (deathkiss) (MF) | 1
14 | Beholderkin (gouger) (MF) | 1d3+1
15 | Bodak | 1d3+1
16–19 | Cloaker mob (MF) | *
20–22 | Desmodu (II) | 1d2+1
23–24 | Delver | 1d2
25–26 | Dragon, adult deep (MF) | 1
27 | Dragon, adult copper | 1
28 | Dragon, old black | 1
29 | Dragon, adult red | 1
30 | Dragon, adult shadow (MF) | 1
31–34 | Drow patrol | *
35–36 | Duergar raiders | *
37–38 | Deepspawn (MF) and CR 6 spawn | 1d2
39–40 | Stone flyer (UD) | 1d2
41–42 | Fomorian (II) | 1d2
43–44 | Giant, stone | 1d4+1
45–46 | Grimlock hunters | *
47 | Gray render | 1d2
48–51 | Kuo-toa war party | *
52–54 | Maur | 1d3
56–59 | Mind flayer | 1d3+1
60–61 | Mind flayer slavers | *
62 | Mohrg | 1d2+1
63–64 | Nightshade (nightwing) | 1
65 | Nightshade (nightwalker) | 1
66 | Ooze, elder black pudding | 1
67–68 | Phaerimm hunt (MF) | *
69–70 | Psurlon, elder (II) | 1d4+2
71–74 | Roper | 1d2
75–76 | Rukarazyll (II) | 1
77–82 | Purple worm | 1
83–84 | Tomb tapper | 1
85–90 | Umber hulk | 1d3+1
91 | Umber hulk, truly horrid | 1
92–93 | Wraith, dread wraith | 1
94–98 | Xorn, elder | 1d4+1
99–100 | Yrthak | 1d3+1
*See Group Descriptions, below.

TABLE 7–10: LOWERDARK (UNDERGROUND, DESOLATE) (EL 10+)
d% | Encounter | Number Encountered
01 | Aboleth | 1d3+1
03–04 | Aboleth slaver brood | *
05–06 | Avolakia (II) | 1d6+2
07 | Behir | 2
08–12 | Beholder | 1d4+2
13 | Beholderkin (deathkiss) (MF) | 1
14 | Beholderkin (gouger) (MF) | 1d3+1
15 | Bodak | 1d3+1
16–19 | Cloaker mob (MF) | *
20–22 | Deepspawn brood | *
24–25 | Delver | 1d2
26–28 | Desmodu (II) | 1d4+3
29–30 | Dragon, mature adult deep (MF) | 1
31 | Dragon, mature adult copper | 1
32 | Dragon, very old black | 1
33 | Dragon, mature adult red | 1
34 | Dragon, mature adult shadow (MF) | 1
35–36 | Drow patrol | *
37–38 | Duergar raiders | *
39–40 | Stone flyer (UD) | 1d2
41–43 | Fomorian (II) | 1d3+1
44–45 | Giant, stone | 1d4+1
46–47 | Grimlock hunters | *
48 | Gray render | 1d2
49–51 | Kuo-toa war party | *
52–54 | Maur | 1d3
55–59 | Mind flayer | 1d3+1
60–61 | Mind flayer slavers | *
62 | Mohrg | 1d2+1
63–64 | Nightshade (nightwing) | 1
65 | Nightshade (nightwalker) | 1
66 | Ooze, elder black pudding | 1
67–68 | Phaerimm hunt (MF) | *
69–70 | Psurlon, elder (II) | 1d4+2
71–74 | Roper | 1d2
75–76 | Rukarazyll (II) | 1
77–82 | Purple worm | 1
83–84 | Tomb tapper | 1
85–89 | Umber hulk | 1d3+1
90–91 | Umber hulk, truly horrid | 1
92–93 | Wraith, dread wraith | 1
94–98 | Xorn, elder | 1d4+1
99–100 | Yrthak | 1d3+1
*See Group Descriptions, below.


Group Descriptions

Group encounters mentioned in the tables above are detailed in this section. Entries are presented alphabetically for ease of reference.

Aboleth Slaver Brood: 1d3+1 aboleths and 1d6+6 skum.

Bugbear Band: 1d3+2 bugbears, 1 bugbear rogue (level 1d3), and 1 bugbear fighter (level 1d3+1).

Chitine Hunters: 1d4+2 chitines, 1d2 Large monstrous spiders, and 1 choldrith.

Cloaker Mob: 1d4+2 cloakers and 1 cloaker lord.

Deepspawn Brood: 1d2 deepspawns and 1d4+4 trolls (the deepspawns’ spawn).

Derro Bandits: 1d3+2 derro and 1d2 NPC leaders (level 1d3+2). To determine the leaders’ classes, roll d%: fighter 01–20, rogue 21–40, sorcerer 41–100.

Drow Scouts: 1d3+2 1st-level warriors, and 1 NPC leader (level 1d3+1). To determine the leader’s class, roll d%: cleric 01–20, fighter 21–40, rogue 41–90, wizard 91–100.

Drow Patrol: 1d3+2 fighters (level 1d3+2), 1 NPC cleric (level 1d3+5), and 1 NPC wizard (level 1d4+4).

Drow Slavers: 1d4+3 1st-level fighters, 1 5th-level fighter, 1d2 3rd-level rogues, 1 4th-level cleric, 1 4th-level wizard, and 2d8 captives, who are typically 1st-level human commoners.

Duergar Marauders: 1d3+3 1st-level warriors and 1 NPC leader (level 1d3+2). To determine the leader’s class, roll d%: barbarian 01–10, cleric 11–30, fighter 31–70, rogue 71–90, wizard 91–100.

Duergar Raiders: 1d3+3 fighters (level 1d3+1), 1d2 clerics (level 1d3+2), and 1 leader (level 1d3+4). To determine the leader’s class, roll d%: cleric 01–10, fighter 11–50, ranger 51–60, rogue 61–80, wizard 81–100.

Goblin War Party: 1d4+4 1st-level warriors, 1d2+1 worgs, 1d2+1 goblin fighters (level 1d3), and 1 leader (level 1d4+2). To determine the leader’s class, roll d%: cleric 01–20, fighter 21–80, sorcerer 81–100.

Grimlock Hunters: 1d4+2 grimlocks and 1d2 grimlock leaders (level 1d2+2). To determine the leaders’ classes, roll d%: barbarian 01–40, cleric 41–55, fighter 56–80, ranger 81–90, rogue 91–100. Grimlocks are always neutral evil.

Kuo-Toa Patrol: 1d3+1 kuo-toas and 1 whip (cleric level 1d3+1).

Kuo-Toa War Party: 1d4+4 kuo-toas, 2 monitors (monk level 1d4+2), and 2 whips (cleric level 1d3+3).

Mind Flayer Slavers: 1d4+3 grimlocks, 1 5th-level grimlock fighter, 2 mind flayers, and 2d8 captives, who are typically 1st-level human commoners.

Phaerimm Hunt: 2 phaerimm sorcerers (level 2d4+1) and 1d4+2 trolls.

Svirfneblin Patrol: 1d3+2 1st-level svirfneblin warriors, 1 svirfneblin ranger (level 1d3+2), and 1 svirfneblin wizard (level 1d3+2), specialized in illusions.

Troglodyte War Party: 1d4+4 troglodytes, 1d2+1 monitor lizards, 1d2 troglodyte barbarians (level 1d3), and 1 troglodyte cleric (level 1d2+2).

Vampire Troupe: 1d2 vampires and 1d4+1 vampire spawn.

Wererat Troupe: 1d2 wererats, 1d2+2 dire rats, and a wererat leader (level 1d2+1). To determine the leader’s class, roll d%: cleric 01–20, fighter 21–40, ranger 41–50, rogue 51–100.


An Underdark Primer

While many surface dwellers regard the Underdark as all the same (one big cave, infested with hungry monsters), the wise adventurer prepares by studying what surface dwellers know about the Realms Below before venturing underground. Knowing what sorts of creatures and dangers lurk at what depths might mean the difference between life and death. The Underdark is divided into three general levels: The Upperdark, the Middledark, and the Lowerdark.


The Upperdark

The Upperdark extends from the surface to a depth of about 3 miles. Varied races inhabit this region, including chitines, drow, dwarves, giants, all manner of goblinoids, orcs, svirfneblin, and wererats. Scouts from deeper races often venture into the Upperdark in order to trade with (or prey on) the races native to this area. The Upperdark’s main import from the surface is slaves.

Slavers from evil-aligned cities in the Upperdark make frequent forays into the light to capture new slaves for use as either labor or food. They also trade for textiles, grains, fruit, and weapons. Their exports include raw ore, refined metals, gems, and native Underdark plants.

Travel in the Upperdark is relatively easy. Multiple paths to a single point usually exist, thanks to millennia of natural processes, volcanic activity, burrowing creatures, and various races cutting trails through the rock. In most places the surrounding earth is composed of rock, but near the surface, tunnels can be hewn out of tightly packed dirt, allowing creatures with burrow speeds that can’t cut through rock to blaze their own trails in a pinch.

SURVIVING IN THE UPPERDARK

Survival checks made to hunt, forage, and avoid natural hazards in the Upperdark use the same DCs as normal surface conditions. Basic amenities such as light, air, food, and water are less available in the Upperdark than on the surface, but they are common enough. Luminescent flora and faerzress provide occasional light, though not consistently enough to allow a creature without darkvision to travel without an independent light source. Vents from the surface keep air fresh and moving in the passages, so air quality is rarely an issue. Enormous underground lakes spread across hundreds of miles in some regions, and water trickles down from the surface in many others. Many water sources are guarded or fouled, but quite a few are both clean and open for anyone to use. Many different types of wild fungi are edible, and the Underdark equivalent of small game (rats, dire rats, lizards, and giant vermin) can easily be found in the tunnels. Domesticated animals, such as deep rothé, can also be found near most major population centers.

DENIZENS OF THE UPPERDARK

Most Upperdark inhabitants traffic with the surface world in some way, either trading with or raiding their upstairs neighbors for things they can’t get in their native habitat. They also trade with (and raid) each other. No Underdark community is ever really friendly with another, but Upperdark settlements often observe wary truces with their neighbors.

Chitines: Though they are sometimes considered too small, weak, or fearful to matter, chitines are quite capable of killing those who underestimate them. They are far more clever and malicious than they seem to be—clever enough to avoid fights they’re not sure they can win, at the very least. Chitine nests can be found in web-filled caverns throughout the Upperdark, but the largest concentration of these spiderfolk is the realm of Yathchol in the northern Underdark.

Dwarves: For thousands of years, the great dwarven realms of the surface world have expanded downward instead of outward. Neither gold dwarves nor shield dwarves harbor any fear of the Underdark, and their cities are often buried in the upper reaches of the Realms Below. The kingdom of Iltkazar is the strongest shield dwarf realm remaining in the Underdark, and the gold dwarves there retain extensive Underdark holdings in the vicinity of the Great Rift.

Unlike the duergar, who prefer the deeper portions of the Underdark, gold and shield dwarves keep fields and livestock on the surface and trade extensively with surface folk. These dwarves are gifted engineers and industrious workers, and they have built many roads and bridges in the Underdark.

Goblins: Bugbears, goblins, and hobgoblins often establish outposts and settlements in the Upperdark, from which they can easily raid nearby surface lands. Goblinoids may in fact be the most numerous of the Underdark’s races, but they have raised no great cities and delved no great caverns. Most goblinoid tribes exist in a state of barbaric squalor.

Goblins in particular are commonly found as slaves in the cities of crueler and more sophisticated races, such as the drow and the duergar.

Quaggoths: These so-called deepbears frequently band together to raid and forage throughout the Underdark. They once had a kingdom, Ursadunthar, deep beneath the Spine of the World, but it fell to the duergar of Gracklstugh in –1350 DR. Most quaggoth bands now survive by roaming the deeps as nomadic hunter-gatherers and supplementing their diets with anything (or anyone) that falls into their bloody claws. Like goblins, quaggoths are frequently encountered as slaves in the cities of more civilized Underdark denizens, such as drow.

Minotaurs: Hulking and fierce minotaurs dwell in the Upperdark, usually favoring the most confusing and complex cave systems for their lairs. Minotaurs generally live by raiding and plunder, although more than a few sell their services to other folk who offer gold and food in exchange for a chance to fight. Minotaurs are kept as slaves by Upperdark dwellers such as drow and mind flayers, but such slaves are not numerous.

The vast delve known as the Labyrinth was once a minotaur empire of sorts. While no signs of the former minotaur civilization remain, thousands of the creatures still infest the area.

Orcs: Like goblins, orcs often settle in the upper caverns of the Underdark. Caverns close to the surface offer shelter from the hated sun and easy defensibility with a minimum of work, and most orcs are only too happy to take advantage of that combination. Orcs are often enslaved by deeper-dwelling races, so they can be found almost anywhere in the Underdark.

Svirfneblin: The deep gnomes live in hidden caves and secretive strongholds throughout all three layers of the Underdark, but most of them dwell in the Upperdark and Middledark. Deep gnomes avoid trouble by simply staying well clear of it, and few strangers ever blunder across svirfneblin towns. The svirfneblin city of Blingdenstone fell recently to a demon-spawned drow assault.

Stone Giants: Powerful and ponderous in action and thought, stone giants are strong enough to keep all but the most magically powerful of foes at bay. These creatures delve enormous quarries for their homes, and they can work wonders with their chosen medium.

Few in number, stone giants leave other folk alone and expect the same courtesy from anyone passing through their lands. The most powerful stone giant realm is the kingdom of Cairnheim, beneath the Giant’s Run Mountains.

Troglodytes: Perhaps no other race is as universally detested as the troglodytes. These bloodthirsty savages descend on the realms of other Underdark folk like a plague of locusts and immediately set about raiding, pillaging, and killing anyone unfortunate enough to be nearby. They occasionally serve as slaves to more powerful races, but only in those places where more tractable (and less vile) slaves aren’t widely available.

Troglodytes were once much more widespread in the Underdark than they are now, but they have been rooted out and exterminated in many places. Most troglodytes now live in the southern portions of the Underdark, particularly beneath the Mhair and Black Jungles.


The Middledark

The Middledark lies between 3 and 10 miles beneath the surface of Faerûn. Most larger cities of drow and duergar are in the Middledark. Other inhabitants include lone aboleths, cloakers, derro, grimlocks, and kuo-toas. A few mind flayer outposts are scattered throughout this level as well.

Settled communities in the Middledark commonly send trade caravans and raiding parties to the surface, or at least up to Upperdark trading centers such as Menzoberranzan and Ooltul. Visitors from the surface are rare and tend to be viewed as potential slaves or food. Caravan travel brings mostly luxuries; staples must be grown locally.

Travel in the Middledark can be difficult. In many cases, it’s simply not possible to go from one place to another because no caves or tunnels lead in the right direction. To overcome this drawback, many of the races that dwell at this depth are prolific portal builders and tunnelers.

SURVIVING IN THE MIDDLEDARK

The Middledark is, at its best, worse than the harshest surface deserts. The DC for any Survival check made in the Middledark automatically increases by 5, even for natives. Wild resources are hard to find, and most of those that do exist have already been placed under guard by someone else.

Glowing fungi and lichens are less common at this depth than they are in the Upperdark. They can be easily cultivated, but most concentrations of them appear in cities, not in the wild. Air tends to be stale, but breathable, though poisonous fumes choke out normal air in a few areas. In many places, water is scarce, and any large supply is well guarded. Creatures living at this depth get most or all of their water from the fluids in other creatures they eat. Food is the most plentiful of the necessities at this depth, but even that becomes an issue at the lower end of the depth range.

DENIZENS OF THE MIDDLEDARK

No alliance is permanent in the Middledark. Some communities maintain wary trading partnerships with others, but it is understood that if one party ever grows stronger than the other, the terms of the partnership will change—perhaps drastically. Even in the most open of Middledark cities, newcomers can expect to be challenged (physically or otherwise) unless they make a pointed display of power upon entry.

Drow: Most drow cities occupy large vaults or caverns in the Middledark. At these depths, faerzress is common and powerful, and the dark elves have developed many potent spells and defenses that harness the Underdark’s magical radiation for their own purposes. The Middledark also offers the defense of distance—a drow outpost near the surface is vulnerable to the attacks of adventurers and surface elves, but moving a large army into the Middledark can’t be done with ease.

Taken as a whole, drow probably have the most significant presence in the Middledark. Their cities and strongholds are numerous, wealthy, and well situated for defense, and the drow themselves are cruel and strong. Only the endless feuding of the great Houses constrains drow power. Menzoberranzan is the most famous of drow cities.

Duergar: The Middledark is also home to the largest and most powerful gray dwarf realms. The duergar have no particular use for faerzress and do not worry about ages-old vendettas against the surface world; they came down to the Middledark because the lower one descends into the earth, the more rare and wondrous the minerals that one can find. If the Lowerdark were not so completely inhospitable, the gray dwarves would pursue their veins of ore and gemstones all the way to the roots of the world, but lower reaches of the Middledark represent the deepest depth at which large cities can be easily sustained.

Duergar cities are less numerous than those of the drow, but any given gray dwarf city is likely to be a strong, wealthy, and martially inclined realm quite powerful enough to deter the attacks of its hostile neighbors. The cities of Dunspeirrin and Gracklstugh are good examples of duergar realms.

Fomorians: The most hideous and wicked of giantkind, the terrible fomorians dwell throughout the Underdark, but mostly in the middle section. They are thankfully scarce, and no one knows of any true fomorian cities of holdings in the Realms Below. However, a few dozen fomorians gathered in a keep or clanhold represent a formidable threat to their neighbors.

Grells: Monstrous and alien, grells are usually thought of as solitary predators, but in the Underdark they have been known to gather in nests or hives numbering dozens of individuals. In settlements of this size, grells divide themselves into distinct castes, including a philosopher caste whose members boast potent abilities as psions or sorcerers. Grells make poor neighbors, since they regard all other creatures only as potential prey.

Grimlocks: Well suited for a life in the lightless depths, grimlocks gather in large, savage tribes that are fully capable of overwhelming the cities and strongholds of more sophisticated races. Grimlocks are tireless hunters and raiders, and they often range dozens of miles from their lairs in search of food and plunder. Like the goblins and orcs of the higher levels, grimlocks are frequently enslaved by other races (particularly mind flayers) and can be found almost anywhere.

The grimlocks long ago laid claim to the cavern complex called Fingerhome. Within it, the village of Reeshov is a good example of a community of free grimlocks, as is the Cavern of Cloven Heads, which is home to the twisted descendants of the Golden Eagle and Red Pony Uthgardt tribes.

Hook Horrors: These vile abominations plague many of the Middledark’s lonely and deserted passages, waylaying any travelers who come along. Hook horrors seem barely sentient, but they have been known to gather in large and dangerous bands to stake out a good source of water or a cavern of edible fungus as their own.

Kuo-Toas: Kuo-toas are found throughout the seas of the Middledark. This once great race has dwindled over time, and many of kuo-toan cities lie in ruins. The worship of the Sea Mother is all-important in kuo-toan society, and kuo-toa clerics and monks wield virtually unchallenged power over the rest of the race. Kuo-toas get along reasonably well with most other Underdark races (except aboleths), and they travel widely as traders, pilgrims, and guides.

The strongest kuo-toan city remaining in Faerûn’s Underdark is Sloopdilmonpolop, which lies in Old Shanatar. Kuo-toas generally keep to the saltwater seas of the Underdark, leaving the freshwater lakes to the aboleths.

Maurs: Like the stone giants or fomorians, maurs are not common, but where they walk, lesser folk get out of the way. Descendents of storm giants that were imprisoned deep in the earth long ago for some forgotten crime, maurs are unusual among Middledark races in that they are not malicious, predatory slaveholders. Some maurs are as wicked as any fomorian, of course, but for the most part, these ruined giants want nothing more than to be left alone by their neighbors.

Mind Flayers: After the drow, the mind flayers are probably the most powerful, notorious, and sinister of the Underdark’s peoples. Illithid cities tend to be quite small by the standards of other races—few of them number more than 500 mind flayers. However, since illithids are uniquely well suited to hold great numbers of slaves and thralls, mind flayer cities may have ten times as many slaves as illithids. Unlike the slaves of the drow or duergar, illithid thralls are compelled to absolute loyalty and zeal in the service of their horrid masters. The mind flayers can field entire armies of thralls whenever they wish and hurl them into battle without concern for their loyalty or fighting spirit. The mind flayers prefer the lower reaches of the Middledark, but they also have numerous communities in the Lowerdark. The mighty city of Oryndoll is the most famous of their realms.

Orogs: Stronger, smarter, and more advanced than their surface kin, the deep orcs are well suited for the fierce competition of the Underdark. Orog cities are not numerous, but they can be found throughout the northerly reaches of the Underdark, from the Spine of the World all the way to the Icerim Mountains. Orogs favor volcanic regions, so they tend to found their cities in torrid caverns too hostile for creatures without fire resistance to endure.

Umber Hulks: Although umber hulks are sentient, they are nomadic hunters that build no cities and manufacture no tools. Their claws and mandibles are more than sufficient for their purposes. Among the most common of the Underdark’s monsters, umber hulks fearlessly attack almost anything they meet, relying on their confusing gaze to scatter or paralyze most of their foes.


The Lowerdark

No place on Toril is as strange and dangerous as the Lowerdark. This level of the Underdark extends from 10 miles below the surface to unfathomable depths and features a degree of strangeness that would drive some surface dwellers insane. Few upperworlders ever descend to the Lowerdark, and few of the Lowerdark’s denizens want anything to do with the surface world.

Some of the creatures in the Lowerdark—intelligent or otherwise— aren’t even aware of a surface world; others have heard of it but consider it a mythical place.

Interspecies and interspecies strife is the rule in the Underdark. Resources are minimal, and weakness invites extermination. Most of the Lowerdark’s denizens are chaotic, evil, or both. Even the vermin and animals encountered in this area are rarely ordinary—many have been transfigured by crossbreeding or magical interference. Nothing here is normal or simple.

Travel in the Lowerdark is arduous at best. The term Lower Underdark actually refers to many places, since the great domains of Faerûn’s Underdark possess fewer and fewer interconnections the deeper one delves. Only about a third of the lowest sections of the Underdark actually connect to each other. The rest of the Lowerdark consists of isolated pockets of space reachable only from the Middledark, by water, or by transportation magic.

Typically only one route exists to any given point, and that is what must be used unless the traveler plans to dig one. Though time consuming and cumbersome, many adventurers find it expedient to do just that, so they keep the necessary magic items and spells handy to make their own tunnels as needed. Fortunately, faerzress is rare at this depth, so teleportation can be used to travel the Lowerdark with a reasonable hope of success, assuming that the traveler has a good sense of the destination.

SURVIVING IN THE LOWERDARK

The Lowerdark is a strange realm warped by severe environmental and magical forces. The problems that pervade the rest of the Underdark intensify here. Resources are scarce, and control of them is continually contested. Air does filter down this far, but it is frequently stale and occasionally toxic because of geothermal fumes. Water is virtually nonexistent, and the little that is present is well guarded. Food cannot be found in the wild, unless the hunter has no aversion to cannibalism. (Many creatures at this depth survive by this means.) The Survival check DCs for most tasks increase by 10.

Exacerbating these problems still further are numerous areas of wild magic and dead magic. Though faerzress is rare here, the Weave in the Lowerdark is a snarled, tangled mess. Yet another magic-complicating feature is a high degree of portal seepage (see Chapter 4).

The darkness at this depth is so deep that it seems to actively dislike light. Natural light sources fail with unnerving frequency, and magical light sources draw attackers like flies to rotten fruit. In some places, the shadows cast in areas of light are unnatural— too large or too small for the light source, or cast in contradictory angles. Even beings with darkvision see a flickering of dark around the edges of their vision, as if the darkness were trying to drown out any sight at all.

DENIZENS OF THE LOWERDARK

Why would any creature with intelligence or common sense live in such a terrible environment? Some races have lived here for generation upon generation, and the Lowerdark is simply their home. Other creatures settle here to take advantage of the Lowerdark’s unique magical properties, rare ores, or shelter from the hated sun. Still others view a sojourn in the Lowerdark as a temporary solution, since the dead magic areas and hostile territory may be a wanted criminal’s most expedient means of avoiding capture.

Of course, not everyone is in the Lowerdark by choice. Some unfortunates are here because they neglected to research the destinations of the portals through which they ventured. Others have been exiled here from communities in the Middledark, the Upperdark, or even the surface world. Some drow matrons get rid of potentially problematic subordinates by sending them on exploratory or expansionistic raiding parties into the Lowerdark. A triumphant scout returning from the mission into the depths might find her unexpected survival fatally inconvenient to the matron who dispatched her.

Several Middledark races make frequent forays into the Lowerdark. Some do so because of expansionistic desires, others because they need the resources, and a scant few because they have something to prove. Grimlocks and orogs often set a coming-of-age trial for their young warriors to mark the passage between adolescence and adulthood. In a typical version of such a trial, the youth is sent into the Lowerdark, sometimes armed only with a dagger, and told to return with a trophy demonstrating his competence and ability to contribute to the community.

Aboleths: These horrible aberrations lurk in the deepest, blackest waters of the Underdark, surrounded by legions of thralls. Gifted with extraordinary intelligence and powerful magical abilities, the aboleths are the unquestioned masters of most Lowerdark lakes and seas. While some aboleth cities are quite large, small outposts (or “broodholds”) of a dozen or so outposts are much more common.

Avolakias: Thankfully few in number, the avolokias are master necromancers and shapechangers. In its true form, an avolakia is a 10-foot monstrosity combining insectile, octopoid, and wormlike features. Devoted to the elevation of deities of decay and undeath (including Ghaunadaur and Velsharoon, among others), an avolokia nest is surrounded by a shambling army of undead under the monsters’ control. Avolakias occasionally ally with aboleths or mind flayers, but they regard humanoids of any sort as nothing more than fodder for creating more undead.

Beholders: The Lowerdark is home to numerous beholder hives. Each of these bizarre cities can house hundreds of eye tyrants and thousands of slaves. Like mind flayers, beholders can magically compel loyalty from their thralls, and they believe that their natural role in the scheme of things is tyranny over lesser beings. Some beholder hives experiment with breeding strange servitor beholders to fill specific roles, but all eye tyrants believe that the beholder form is perfect, and that any deviation from it is monstrous. This attitude means that beholder hives make implacable enemies when they decide to go to war. The city of Xonox, beneath the Lake of Steam, is an excellent example of a beholder realm.

Cloakers: Often encountered as small bands in higher portions of the Underdark, cloakers gather into great convocations in a few places in the Middle and Lower Underdark. These strange and sinister creatures seem universally hostile to all other beings, and their teeming cities are no place for travelers to visit.

Deepspawn: These horrible creatures give birth to monstrosities of all sorts, surrounding themselves with armies of their spawned minions. Deepspawn are found in all portions of the Underdark, but the largest, most wicked, and most fecund of the species seem to hail from the Lowerdark.

Derro: Murderous and cruel, the derro are found at all depths of the Underdark. At the upper levels, they tend to live in small bands within the cities of other races, such as the duergar, fomorians, or kuo-toas. The true cities and strongholds of the derro are buried deep in the Lowerdark. From time to time, the derro muster their strength to fight great wars against all other creatures in the Underdark, swarming up from their hidden realms to plunder any realm unfortunate enough to lie in their path.

Desmodus: The desmodus are perhaps the only denizens of the Lowerdark that are actually good in alignment. The desmodus do not gather in great cities or strongholds; instead they live in small families and clans scattered throughout the Lowerdark. Even with their generally benevolent outlook, however, the desmodus do not take kindly to strangers raiding their food stores or water supplies.

Destrachans: These eyeless terrors roam the Lowerdark in hungry packs. Destrachans are the perfect Underdark predators. With their phenomenal sense of hearing and their sonic attacks, they are more than capable of stalking and slaying even well-armed parties of drow or surface adventurers.

Elementals: Elemental creatures and creatures with elemental heritage (such as genasi) generally do well in the Lowerdark. In particular, earth elementals and dust, earth, and salt mephitis find the deep underground to be an ideal environment. Fire elementals, thoqqua, azer, salamanders and fire, magma, and steam mephitis love Lowerdark regions with active volcanoes. Water elementals and water mephitis occupy some of the sunless lakes and seas, while ooze mephits lurk at their fringes. Air elementals and air mephits are scarcer than the other varieties, but some can be found near portals to the Elemental Plane of Air.

Extraplanar Creatures: Portals in the Lowerdark open into almost every plane of existence. Often these portals are not marked or maintained, but just because the Faerûn side of the portal has fallen out of use does not mean that these doorways go unremarked at their destinations. Lone fiends such as bebiliths or hellcats often find the hunting better on the Material Plane than in their home realms, and some wind up staying. Others outsiders sometimes use these portals to raid Toril.

Demons, devils, and other types of outsiders use Lowerdark portals of varying ages to facilitate their travels.

Psurlons: Wormlike monsters with powerful psionic abilities, psurlons in the deep Underdark gather into communities known as clusters. Like beholders and mind flayers, they often dominate hundreds of useful thralls and set these unfortunate slaves to whatever tasks the psurlons deem needful at the time.

Tomb Tappers: Also known as thaalud, tomb tappers are huge constructs forged as weapons of war long ago. Intelligent and free-willed, these creatures hunger for magic and pursue magic items (and those who carry them) tirelessly.

Undead: Because undead creatures need no water, food, or air to survive, many of them find the Lowerdark almost hospitable. Liches are particularly common here, since they have no need to prey on the living and find that the Underdark offers blessed solitude for their sinister studies. Some of the mightiest liches eventually found small realms or kingdoms here. Such a kingdom could consist of hundreds or even thousands of mindless undead laborers and soldiers, led by creatures such as mummies, vampires, and wraiths.


Terminology

Below is some simplified cave terminology to provide a basis for description. These terms apply equally well to “caves” of any material.

Cavern: A large chamber in a cave.

Dead Cave or Dry Cave: A cave without running streams, lakes, or drips of water.

Gallery: A large, mostly horizontal chamber.

Lake: A standing body of water of any size. What upperworlders might call a puddle may be a lake in the Underdark.

Live Cave or Wet Cave: A cave with flowing water or a lake.

Maze Cave: Several passages and chambers interconnected, often on two or more levels.

Ossuary: A cave filled with bones. If the bones are fossils, the cave is often called a fossil chamber.

Spring: A natural upwelling of water from rock or soil. Few springs offer drinkable water; the majority of them are laden with harmful substances.


Seeing Distant Light

Carrying lights can be quite dangerous in the Underdark. In a large cavern, a sunrod or torch can be spotted from much farther away than its radius of illumination, which means that any creatures nearby have plenty of time to decide whether to avoid the surface dwellers or lay an ambush for them.

Complete Darkness: In general, a light source can be spotted (Spot DC 20) at a distance equal to 20 times its radius of illumination, if the area is otherwise in complete darkness. For example, a sunrod can be seen from 600 feet away, provided that nothing obstructs the line of sight. An observer who fails this Spot check automatically spots the light source at half that distance.

Dim Light: In conditions equal to starlight or moonlight, a light source can be spotted (Spot DC 20) at a distance equal to 10 times its radius of illumination. For instance, a sunrod can be seen from 300 feet away in these conditions. An observer who fails this Spot check automatically spots the light source at half that distance.

Using Distant Illumination: Creatures outside the illumination of a light source can see into it just fine. An observer who is close enough to spot the light source automatically (10 times the radius of illumination in complete darkness, or half that in dim light) can make Spot checks as normal to discern creatures or objects in the illuminated area.


Torchstalks

These nonmagical mushrooms have combustible, long-burning caps. The caps are hard to light, usually taking 1d4+1 minutes to ignite, but once it is lit, a torchstalk burns steadily for 24 hours and sheds light in a 10-foot radius. These fungi grow wild in the Middledark, especially in the North, and large domesticated crops of them can be found in Gatchorof, Gracklstugh, and most dwarf settlements. Drow rarely use them because they tend to prefer magical light sources when light is needed. One torchstalk subspecies explodes into choking spores when lit. After burning for 5 rounds, a torchstalk of this variety bursts into fiery spores that can choke unwary travelers.

Anyone in a 20-foot radius of a torchstalk when it bursts must make a DC 15 Fortitude save or take 1d4 points of Constitution damage. A DC 18 Knowledge (Underdark local) or Survival check allows an observer to distinguish explosive torchstalks from regular ones.


Shadow Portals

At various depths in the Lowerdark (usually 15 miles or more), portals to the plane of Shadow become a new hazard for travelers. Some sages theorize that the Underdark never ends; it simply becomes the Plane of Shadow at some immeasurable depth. This theory seems unlikely, although it is true that portals to the Plane of Shadow occur with increasing frequency the deeper explorers delve.

The shadow portals of the Lowerdark are always open and always active because they’re actually holes to the Plane of Shadow. They usually subsume whatever tunnel or opening they exist in, and unwary travelers can easily walk straight through them. About 80% of these portals are two-way; thus a character who steps through and realizes the mistake can backtrack before any harm comes. The other 20% are one-way portals that strand travelers in the blackness of Shadow until they can find another path out.

Fortunately, these portals are fairly easy to spot. A creature with darkvision can see the absence of rock on the other side of a portal, and one who depends on light can make a DC 13 Spot check to notice the way the illumination from a light source falls away into the darkness through the portal. A larger concern is that unless an explorer has an appropriate means to circumvent a Shadow portal, it effectively ends whatever tunnel it occupies.


Chapter 8: Geography

Faerûn’s Underdark includes drow cavern-cities, sunken aboleth strongholds, entire realms of mind flayers, and wondrous vistas shrouded in everlasting darkness. This chapter describes some of the most notorious, important, and incredible locales in the Realms Below.

The locales described here do not represent an exhaustive list of the Underdark realms. Uncounted hundreds—perhaps even thousands—of deeply buried caverns and lightless cities exist beneath Faerûn, and virtually every surface-world dungeon seems to connect to murky depths from which all sorts of horrors can spew forth. Consider the places discussed in this chapter to be the ones that knowledgeable surface folk know of, and a sampling of the types of places that deep-delving heroes might explore.


Underdark Domains

Faerûn’s Underdark is not a single, continuous cavern system, and even places on the same level may not connect to each other. The existence of Underdark settlements beneath Waterdeep and Raven’s Bluff, for example, does not mean that it is possible to travel from one city to the other underground. In fact, the Underdark consists of a number of discrete domains. A domain is simply a collection of Underdark locales among which underground travel is reasonably easy. In certain places it may be possible to trailblaze a route from one domain to another, but then again, it may not.

An Underdark domain is something like a large island in the surface world. It may feature several distinct terrains and cultures, but it’s possible to travel all over the island without having to set sail on the ocean. Similarly, two locales in a single domain are connected by enough cave systems, tunnels, and other passages to enable travel from one to the other without leaving the Underdark. Cities and settlements in the same domain are much more likely to engage in diplomacy, trade, or warfare than cities in separate domains. Like the continents or regions of the surface world, domains tend to group disparate cultures together and force them to interact with each other for good or ill.

Faerûn’s Underdark consists of seven major domains, a dozen or so minor ones, and hundreds of otherwise isolated locales that don’t appear to connect (at least not easily) to any other Underdark networks. The major domains include the following.


The Buried Realms

Beneath the mighty desert of Anauroch lie the Buried Realms, the demesnes of the unspeakable phaerimm. Because the Buried Realms are situated below the ruins of ancient Netheril and its daughter states, they contain many Netherese ruins. The presence of the phaerimm, however, prevents most fortune-seekers from venturing into this portion of the Underdark, and very little is known of any particular sites or cities here.

The Buried Realms are bounded in their entirety by an ancient magic artifice known as the Sharnwall. This tremendous barrier was created thousands of years ago by the mysterious sharns to imprison the phaerimm beneath Anauroch. No other creature is impeded in any way by the wall, but the phaerimm cannot pass it by any lore or skill at their command. Unfortunately, the Sharnwall was breached in at least one spot (near Evereska) only last year, so the phaerimm are now free to wreak havoc in the wider world.

The return of the City of Shade and the subsequent battles fought against the phaerimm contained the alien threat, at least for a time. However, the Buried Realms are still no place for a casual traveler to visit.


The Darklands

In the center of Faerûn, beneath the Dragon Coast and portions of the Orsraun Mountains and Turmish, lie the Darklands. This immense domain stretches from Cairnheim (the realm of the Dodkong) in the west to the foul warrens of Traaskl Thorog beneath Chessenta in the east. The most powerful city of the Darklands has long been the great duergar city of Dunspeirrin, but the gray dwarves control only a small portion of this sprawling Underdark domain.


The Deep Wastes

East of the Buried Realms lies the small domain known as the Deep Wastes, which runs beneath the Dalelands and the Moonsea. Sparsely populated and largely wild, the Deep Wastes are home to the now-ruined drow city of Maerimydra, which once held Shadowdale as a conquered surface land.

The Deep Wastes extend as far as the Earthspur Mountains beneath the Vast. Few easy access points exist, however, so large portions of the domain are poorly explored.


The Earthroot

Far to the east, below the plateau of Thay and the towering rampart of the Sunrise Mountains, lies the vast domain known as the Earthroot. Very little is known about this domain, and since it lies beneath the Unapproachable East, few western folk ever even learn of its existence.

The Earthroot is home to most of the drow city of Undrek’Thoz, as well as the duergar realm of Fraaszummdin. In its northerly reaches, it is a frigid area containing numerous ice formations and caves. Its southern portions extend out beneath Raurin, the Dust Desert. Some of the most ancient human civilizations of Faerûn rose above this portion of the Underdark, and many secrets from the lost empires of Nar, Raumathar, and Imaskar lurk within its unknown reaches. The greatest and best-kept of these secrets is the realm of Deep Imaskar itself, which lies below the Endless Wastes in the easternmost portions of the Earthroot.


The Glimmersea

Below the Sea of Fallen Stars lies a vast Underdark ocean called the Glimmersea, or sometimes the Sea of Starry Night. The Glimmersea lies 20 miles below the floor of the Sea of Fallen Stars. Its horizontal area overlaps that of the surface ocean for most of its extent, although the Glimmersea extends under some of the lands adjoining the Sea of Fallen Stars, such as Altumbel and Aglarond. Similarly, certain portions of the Sea of Fallen Stars, such as the Easting Reach, have no arm of the Glimmersea beneath them.

The Glimmersea’s waters fill dozens of immense vaults. This waterway is noted for a number of spectacular ribbon-cascades that extend down into it from the cavern ceilings, thousands of feet overhead. In some of the Glimmersea’s chambers, luminescent rocks in the ceiling glow like stars in a surfaceworld night, striking perfect reflections from the still waters of the sea’s surface. This effect gives travelers the illusion of sailing amid a sea of stars.

Despite its great beauty, few travelers cross the Glimmersea. Several powerful aboleth cities lurk within its starry depths, and in the shallows stand numerous kuo-toa and sahuagin outposts.


Great Bhaerynden

In the south-central portion of Faerûn, below the endless plains of the Shaar, lies the homeland of not one but two Underdark races—Bhaerynden, the great caverns of the south. The first great homeland of the dwarves, Bhaerynden was conquered and occupied long ago by the drow when they first descended into the Underdark. The drow named their new realm Telantiwar, but their kingdom did not last. For some reason that has been forgotten in the intervening centuries, the great vaults that made up the heart of Telantiwar collapsed, crushing a dozen drow cities and creating the Great Rift in the process.

Although the cavern that housed Bhaerynden no longer exists, it was only part of a sprawling network of caves and deep delvings. The gold dwarves now hold the Rift and many of the caverns surrounding it, but several powerful drow cities remain in this vicinity, including Guallidurth, Llurth Dreir, and Tlindhet.


The Northdark

North and east of Waterdeep lies a large and notorious domain called the Northdark. Many of the Underdark’s most famous realms lie in this area, including the ruined svirfneblin city of Blingdenstone, the duergar Deepkingdom of Gracklstugh, and Menzoberranzan, the City of Spiders.

The Northdark is also home to the wreckage of numerous ancient realms, such as Ammarindar, Delzoun, and Netheril (this last in the form of Skullport). The Buried Realms lie quite near it to the east—in fact, the Northdark meets the Buried Realms beneath the ruins of Ascore. Countless orc-holds, trollcaves, and giant-delvings also lie buried beneath the Spine of the World to the North.


Old Shanatar

Extending for hundreds of miles beneath Amn, Tethyr, and Calimshan, Old Shanatar was once home to the powerful dwarven realm of Deep Shanatar. Only one of Deep Shanatar’s eight kingdoms still stands today; the others have fallen to drow, mind flayers, and duergar. Of the major domains, Old Shanatar contains the most artificial delvings, halls, and passages, including works of tremendous scale.

Old Shanatar, like the Northdark, has been reasonably well explored.


Sites of Interest

The following entries describe cities, ruins, dungeons, and other points of interest that adventurers might wish to visit in the Underdark. A history is given for each, and for some of the more complex areas, descriptions of important sites and NPCs are included.

Reading the Entries

Each of the following entries includes a parenthetical note about its depth (Upperdark, Middledark, or Lowerdark) and its domain (or geographical region, if it does not belong to a major domain). Unlike surface cities, Underdark cities tend to be monocultural. In many places, anyone who isn’t of the dominant race is either a visitor or a slave. To reflect this arrangement, any city with a sizeable contingent of slaves has a separate notation for the slave population in its community statistics block. The population and racial breakdown of the free residents is given first, and then the slave population. Community assets are calculated from the total population because slaves do help to generate wealth, even if they don’t hold any of it.


Ammarindar

(Upper Northdark)

Beneath the vale of the Delimbiyr River, between the High Forest and the Graypeak Mountains, lie the ruins of the old shield dwarf kingdom of Ammarindar. This once-mighty realm fell into darkness in 882 DR, at the same time that the elven realm of Eaerlann was swept away by fiends boiling forth from the city of Ascalhorn. It was this incident that earned that realm the moniker of Hellgate Keep.

For centuries, the demon overlords of Hellgate Keep explored the buried dwarven realm beneath their fortress. They used its spacious halls and cold forges to gather armies of orcs and breed demonborn warriors, such as the tanarukks. Hellgate Keep itself was finally destroyed only three years ago, but the evil lying beneath its dungeons still thrives. The half-demon Kaanyr Vhok (CE male human half-fiend Fighter 7/Rogue 2/Wizard 6), also known as the Sceptered One, rules over thousands of tanarukks, orcs, and other such rabble, dreaming of the day when his Scoured Legion will seize him a true kingdom to rule.


Araumycos

(Upper Northdark)

A fungal growth the size of a kingdom, Araumycos is a single living creature of enormous size. It occupies the area beneath the High Forest, beginning at a depth of 1 mile under the surface and ending at a depth of 3 miles. Araumycos is thought to be the oldest living creature on Toril. The gods of Faerûn do not speak of it, and divine divinations regarding it always fail. Araumycos is immune to magic and has all the traits of the plant creature type, although its sentience is debatable.

Fungal creatures of all varieties, including many dangerous kinds, live within Araumycos. Colonies of fungus folk live inside its body and protect their domains aggressively. These hamlets and villages rarely contain anything of value, although the fungus folk tend to store spoiled corpses of various creatures that they consume, on the off chance that their food may have had something of value on it before it died.

Travel within Araumycos is difficult. Many passages and caves are entirely blocked by bulging, gray-white masses that resemble giant accumulations of puffball fungus (hardness 3, 180 hit points per 5-foot cube). Damaged sections of the fungus grow back at the rate of 1 hit point per round. It’s not uncommon for travelers to hack their way hundreds of yards into Araumycos, only to find that the gray stuff has grown over their backtrail, sealing them inside. Other passages are only partially full, and travelers can wade through or walk on top of the fungus (Balance DC 15). Running or charging within Araumycos is impossible.

Though usually docile, Araumycos occasionally lashes out at intruders. It can choke invaders with deadly poisons, dominate them with insidious spores, or attack with mobile manifestations that resemble the various oozes and slimes. The creature has displayed all the psionic attack modes, although it seems to prefer mind blast and mind thrust. Fighting Araumycos in psionic combat is patently insane; it seems to have an inexhaustible supply of power points, and its magic immunity extends to the psionic realm as well.

On rare occasions, enormous patches of Araumycos die, revealing ancient civilizations ripe for plunder beneath. When this happens, every city of any size in the North—surface or Underdark—sends one or more search parties in to bring back whatever they can. Parties of Shadovars from the Empire of Shade seem particularly interested in what lies below Araumycos, and they have burned away various parts of it with acids since their return, obviously in search of something particular.


Blessed Seahaven

(Lower Deep Wastes)

A kuo-toan enclave in the Lowerdark, Blessed Seahaven is a thorp with approximately 40 residents. It borders on an arm of the Glimmersea, deep below the coasts of Sembia.

Blessed Seahaven (small town): Monstrous; AL NE; 40 gp limit; Assets 80 gp; Population 39; Isolated (kuo-toa 100%).

Authority Figures: Pliil Seachild (NE female kuo-toa cleric 5/Sea Mother whip 2 of Blibdoolpoolp) is the leader of the settlement. Her second-in-command is Sloomik Goldscale (LE male kuo-toa monk 6), an especially zealous and ambitious monitor. Tension between the cleric and the monitor runs high—neither likes or respects the other, and each seeks a good opportunity to bring the other down.

Guards: Sixteen of the adult kuo-toas, including several with levels in fighter or rogue, serve as guards here.

1. Temple of the Sea Mother

This temple is the heart of Blessed Seahaven.

1A. CEREMONY HALL

Blibdoolpoolp’s worshipers attend daily services here. Services have enthusiastic attendance, since anyone not on guard duty who misses a ceremony gets a courtesy visit from Sloomik.

1B. HOLY POOL

This site is where the priests drown sacrifices to the Sea Mother on the high holy days. Kuo-toa priests, inquisitors, and those who have proven themselves particularly devout or faithful are allowed to use this pool as a special spawning pool. One of the acolytes is always on duty here.

1C. ACOLYTES’ DORMITORIES

Only three acolytes (Cleric 1) currently serve in the temple. They all stay together in the largest of the dormitories, which has enough room to house up to fourteen kuo-toa priests. Each of the smaller rooms is furnished with two sets of bunk beds and four chests. The larger room has three sets of bunk beds and six chests.

1D. MONITOR’S ROOM

This room is reserved for the monitor, Sloomik Goldscales, but he spends little time here. The chamber is furnished simply with a desk, chair, and bed. A two-way secret door enables Sloomik to come and go without entering and exiting through the main temple. During the day, he can usually be found watching the public spawning pool from the ledge above it. In the evenings, he’s often at the guardpost.

1E. PRIVY

This small privy is shared by the monitor and the resident acolytes.

1F. CHURCH ADMINISTRATIVE OFFICES

All community records are kept here, including births, deaths, infractions and punishments, tithes, payroll, and sacrifices.

1G. CLOSETS

These storage closets contain vestments, censers, and general supplies.

1H. PRIVY

The head priest and those working in the office use this privy.

1I. LIBRARY

Most of the scrolls and tomes here focus on Blibdoolpoolp and her worship. Histories of different churches and biographies of stalwart whips and monitors take up most of the space. A small genealogical section endeavors to trace the lineage of a few kuo-toa rogues that were exalted to the status of kuo-toa leviathans.

1J. HEAD PRIEST’S QUARTERS

The room is sumptuously furnished with silk wall hangings, wood furniture, and thick carpets, all of which depict the Sea Mother or her kuo-toa worshipers. Pliil Seachild keeps only a few possessions here. A one-way secret door enables the head priest to leave the building unimpeded.

2. Spawning Pool

This sheltered pool is almost always occupied by some of the townsfolk who wish to soak or breed. A guard maintains a vigilant watch over it from the high cliff.

3. Guardpost and Barracks

This area is the only entrance to the thorp, and it is always well guarded. The captain, Bibble Goddess-gifted, is a kuo-toa monitor (Monk 3). Either she or her lieutenant (Jopaarg, kuo-toa Rogue 5) oversees this sentry post. Six guards (kuo-toa Fighter 4) rotate duty here, with two active, two resting in the barracks, and two off duty at any one time.


Blingdenstone

(Upper Northdark)

Once an industrious svirfneblin city beneath the Silver Marches, Blingdenstone was destroyed in a drow attack two years ago. Most of the city’s inhabitants were slaughtered by summoned bebiliths or taken captive by waiting drow warriors, but a number escaped through various tunnels and mine shafts throughout the city. The largest group (almost 500 refugees) sought the safety of Silverymoon on the surface.

Blingdenstone did not remain deserted for long. Shortly after its fall, three separate groups moved into the space and began reallocating its resources. Since none of them care about the same things, they were able to live in relative harmony for a while. In the meantime, the rulers in Silverymoon have vague plans to reclaim the city as a first line of defense against underground attack. Some enterprising adventurers might be able to make a tidy profit if they could present a compelling proposition to scout the city and its surrounding areas with an eye toward reclamation.

Wererats

A small community of wererats has mastered the maze at Blingdenstone’s entrance and taken up residence in the first few chambers of the city. These wererats include a number of Blingdenstone survivors who escaped into the Underdark, only to run afoul of a band of wererats lurking in a played-out mine. The svirfneblin refugees destroyed the wererats in a furious skirmish, but the curse of lycanthropy was already at work among their wounded, and soon enough those who had been infected by the wererats killed or drove away those who had not. A deep gnome known as Seldig (LE male wererat svirfneblin Rogue 6/Wizard 6) rose to lead the band. He took his followers back to the city to see what they could scavenge.

Finding no occupants, the wererats began to live easier, drinking the clean, steady water supply and eating the fungi that had regrown after the attack. The wererats now number twenty-five, and they aggressively ambush any small parties of treasure-seekers (sometimes drow, sometimes surface folk) that wander into Blingdenstone. Because the svirfneblin flooded and collapsed certain interior city tunnels during the attack, the wererats can’t get very far back into the city. However, they manage to live well enough in and around the city’s entrance maze.

Ogremoch’s Bane

Ogremoch’s Bane is a cloud of sentient magic dust that has drifted around the recesses of Blingdenstone for years, like a bad odor that won’t disperse. Nongood creatures from the Elemental Plane of Earth caught in it are bent to its evil will. Named for Ogremoch, lord of evil earth creatures, the cloud was previously thought to drive earth elementals into a destructive frenzy, but now that the city is no longer occupied by good gnomes, the cloud seems to have changed agendas.

Ogremoch’s Bane has begun collecting a cadre of earth elementals and outsiders within the darkness of the rear caverns. In the back of the city, dozens of planar creatures of earth stand inert as the cloud swirls around them, whispering promises of victory and glory in Terran. Earth elementals, mephits, xorns, thoqquas, and even stranger creatures wait, still as statues. Many of these creatures were diverted from protecting the deep gnomes during the drow attack, but a few have been summoned or snared since.

Drow Scavengers

Before the fall of the city, the svirfneblin buried hundreds of spellgems in the rock around Blingdenstone as a magical defense against burrowing attacks. Since the fall of the city, several drow wizards, under orders from their priestesses in Menzoberranzan, have been using dominated xorns to dig them out for resale. Gems containing glyph of warding, symbol, and weird spells are most common, although other spellgems—some unique to the Blingdenstone gnomes—remain embedded in the rock, protecting empty space.

The xorns glide through the earth toward the gems, swallowing them without triggering them (at least in most cases).

When they have completed their assigned routes, they return and regurgitate the gems into extradimensional spaces that the wizards have prepared to keep from activating the proximity spells within the stones. Afterward, the drow attempt to identify the gems ethereally and sell them in Mantol-Derith or Menzoberranzan. Xorns that showed restraint by not eating every gem in sight were more or less welcome in Blingdenstone when it was occupied, so nothing about their alignment or appearance generally triggers the spellgems.

The dark elves of Menzoberranzan’s House Duskryn maintain a small, permanent garrison here, since Duskryn holds a charter from House Baenre for the salvage of Blingdenstone’s spellgem defenses. Drow of other Houses can and do ignore this charter and dig whatever treasures they can from the ruins, but Duskryn warriors have dispatched more than one party of interlopers. Such skirmishes, however, have thus far been only with drow from Houses so small that Duskryn cares nothing about offending them. The leader of the Duskryn garrison is Zelzpassa Duskryn (NE female drow Rogue 3/Cleric 7 of Lolth).


The Boneyard

(Middle Earthroot)

A large necropolis flourishes in the western portions of the Earthroot, deep under Thesk. Ruled by a vampire named Hamezaar, the city has more than 5,000 inhabitants. Only five of the residents are living; three of these are necromancers and two aspire to lichdom. Much of the city’s population is composed of mindless undead, mostly zombies and skeletons of all shapes and sizes. Ghouls, ghasts, shadows, and wraiths are also plentiful.

The Boneyard is more properly known as Pholzubbalt, the Mausoleum City. A secret cabal of Mulhorandi necromancers founded the city as a secret stronghold more than a thousand years ago, before Thay rebelled from the pharaoh’s rule. For centuries the cabal’s power waxed and waned, depending on how vigorously the reigning godkings chose to suppress it, but by the year 1000 DR, Pholzubbalt lay abandoned and forgotten, and the necromancers vanished into history. In the year 1238 DR, a lich named Ulpharz rediscovered Pholzubbalt while pursuing hidden secrets of the ancient cabal. Delighted to find a whole city of mausoleums and chambers devoted to necromantic rites, the lich set about animating a suitable contingent of servants and followers for himself.

Adventurers exploring this portion of the Earthroot stumbled into Pholzubbalt a few years ago and beat a hasty retreat. Without any knowledge of the city’s history or purpose, they simply christened it “The Boneyard” and marked it down as a good place to avoid.

Denizens of the Boneyard

Over the course of centuries, literally thousands of skeletons and zombies have been amassed in Pholzubbalt’s crypts and halls, waiting for the next necromancer or cleric to issue them orders. While dangerous to inexperienced adventurers, such creatures are not particularly threatening to skilled delvers of the Underdark. The city’s undead masters, however, are decidedly threatening.

Hamezaar (NE male gold dwarf vampire fighter 7/ranger 3/blackguard 9) gathers powerful undead to his banner with a bold vision of conquering the Earthroot. Hamezaar overthrew the lich Ulpharz more than a century ago and claimed Pholzubbalt for his own. He rules by his strength of personality and political astuteness, pitting each of his lieutenants against each other.

Espera (CE female earth genasi necromancer 17) despises the living and loves the dead. She hates the quirk of fate that made her a native outsider, because she would like nothing more than to become a vampire.

Dawn of the Lightless Sun (NE female human cleric 17 of Velsharoon) lived in the Wizards’ Reach for most of her life. A few years ago, she had a vision of the earth convulsing and vomiting forth undead of all descriptions. In her dream, she proudly presented them to the avatar of Velsharoon. When she woke, she distinctly remembered the name Hamezaar and went in search of her destiny. She serves him because his goals seem to coincide with hers, but she also contemplates how to best kill him and take over the rulership of the Boneyard.

Gohzet (LE male mummy rogue 5/assassin 6) is Hamezaar’s most powerful tool. Gohzet pledged his loyalty to Hamezaar and serves him unquestioningly. Sometimes the vampire sends Gohzet into the Darklands or Great Bhaerynden on missions of assassination.

Ss’lesh (LE female medusa vampire) is the direct spawn of Hamezaar and serves him faithfully. Her mix of medusa and vampire abilities makes her an exceptionally tough opponent. She never leaves her vampire-father’s side.

Vr’tark (LE male mature adult blue dracolich) had the misfortune while alive of becoming the target of a cult that wished to make him into a dracolich. First, they presented him with a cursed item, a headband of idiocy (see sidebar), which appeared to be a headband of intellect. Then they completed their mission and transformed him into a dracolich. Vr’tark eventually escaped from his captors and fled into the Underdark, eventually ending up at the Boneyard.

Confused and not very sane, Vr’tark views Hamezaar as his lieutenant and is content to feel that he rules through the vampire. The dracolich spends most of his time playing with the treasures in his hoard and muttering about some adventures he had in life. Thus far, the dracolich and the vampire have not been in conflict, but tensions are rising. Vr’tark is becoming more demanding, and Hamezaar is losing patience with placating the powerful, but dumb, dracolich.

Cleotraw (NE female drow sorcerer 4/cleric 11 of Lolth) came to the Boneyard to finish creating her phylactery as the last step of her development into a lich. A member of a powerful drow House in the city of Undrek’Thoz, she would ultimately like to lead the forces of the Boneyard against her former home city. But she knows that such an effort must wait until the numbers of undead grow and she has completed her transformation.


Brikklext

(Upper Deep Wastes)

About a hundred goblin warrens are scattered throughout the Upperdark, but this one stands out from the rest because it has a strange veneer of civilization. The tribe that lives here is led by a mixed council of blues (psionic goblins; see the Psionics Handbook) and bugbears, which provides just the right mix of brains and brawn to force the goblins out of their squalor and into a more cohesive society.

Brikklext (hamlet): Magical; AL NE; 100 gp limit; Assets 1,050 gp; Population 242; Isolated (goblin 80%, bugbear 11%, blue 5%, worg 4%).

Authority Figures: Overshadow Wronsa (NE male bugbear fighter 6/rogue 3), warchief of Brikklext.

Important Characters: Gryxt (LE female blue psion 6), most powerful psion of the tribe; Driklret (CE male blue psion 5), the Overshadow’s spymaster, a psion who spends most of his time pulling the Overshadow’s strings; Pruet (CE female bugbear cleric 6 of Hruggek), the Overshadow’s consort and leading religious figure of the tribe.

Warriors: Brikklext’s warriors include about 50 goblins, 12 bugbears, and 5 blues.

Watersellers: About 30 of the tribe’s goblins belong to the Watersellers, a gang of murderous rogues who extort and intimidate weaker tribes for miles around.

Lying just under the southern foothills of the Earthspur mountains, this shallow goblin warren has only the most tenuous connections to the Underdark. Most of Brikklext is no more than 500 feet below the surface, although a heavily trapped tunnel at the back of the warren leads down into the section of the Upperdark that lies beneath the Earthspurs. Overshadow Wronsa rules this small goblin tribe in typical bugbear manner: with the back of his hand. His consort, Pruet, manages the goblins’ religious existence in a similar manner. The difference between Brikklext and any other goblin warren is the presence and influence of the psionic blues.

Driklret serves as Wronsa’s sounding board and shadowy enforcer, while Gryxt assists Pruet with practical management and religious duties. The blue-bugbear alliance is solid—the blues know they would be killed without the patronage of the bugbears, and the bugbears know that the skills and intelligence of the blues are what has made Brikklext more than just another warren full of forgettable goblinoids. Though radically different, the blues and bugbears are united in their collective ambition.

The defining asset of Brikklext is its underground reservoir. Under the blues’ direction, the goblins diverted a spring that had once supplied the communities on the surface with water. With considerable digging and dam building, they redirected its waters to flood several underground caverns in the south end of the warren, creating a vast reservoir of clean drinking water. When their spring mysteriously dried up, the surface residents were forced to either go out of their way to get water or buy their supplies from the goblins, who helpfully began appearing on a daily basis with wagonloads of water casks for sale.

There has been some grumbling about the situation, but so far all the communities and individual monsters in the area have reluctantly complied with the arrangement. A few hobgoblin tribes have even contracted with Wronsa for regular water deliveries. Anyone who attacks the water wagon gets a visit from a bugbear and a blue to clear up any “misunderstandings.”

The proceeds from the water sales have gone into fortifying the warren and making it a respectable place to live. The “citizens” of Brikklext are taking to civilization slowly. The idea of private property, codified laws, and a trade system of sorts is difficult for them to grasp, but a few of the brighter goblins are beginning to catch on to the benefits. One result of all these changes has been a population explosion in the community. As Brikklext grows, the bugbears and blues are finding it more expedient to expand downward than outward. Not only is there more room available below, but the blues think it might be unwise to provoke the nearby human towns by growing too quickly.

Most of the goblins still sleep in one large chamber, and the warren tunnels are no more than 4 feet in diameter. Pruet has forced the goblins to worship Hruggek rather than Maglubiyet, but this change of allegiance hasn’t proven to be a problem so far.

Every adult goblin is a militia member, and all are well armed with sharpened longspears and shiny morningstars. The goblins of Brikklext even seem to have developed a working grasp of unit fighting tactics. Many wear chain shirts, and each lieutenant carries a masterwork weapon and wears a suit of halfplate that looks like halfling manufacture.

Brikklext hardly has an impressive pedigree. The community has only had a name for the last eight years, and until Gryxt and Driklret arrived seven years ago, it was nothing more than a squalid goblin warren. When the blues arrived, they made frequent use of their charm person abilities to gain acceptance and influence in the community. Over time, Wronsa and Pruet began to appreciate the pair’s clever contributions, and eventually the bugbear leaders even grew to like the weak, blue-skinned goblins. These days, the blues don’t need to use their psionics to get what they want out of Brikklext’s leaders.

Brikklext has only one area that could be considered an important site: the reservoir. A series of dams holds thousands of gallons of fresh, clean water in four large caverns. About a year ago, Gryxt tried to stock the reservoir with trout to supply the hamlet with a steady food supply. Unfortunately, the presence of that food attracted a merrow, which began to eat the fish and an occasional goblin. No one has yet been able to capture or kill the water ogre, since she has proven annoyingly resistant to the blues’ psionics.


Cairnheim, Demesne of the Dodkong

(Upper Darklands)

This stone giant village reeks with the stench of the undead. Ruled by a stone giant lich called the Dodkong, this “kingdom” has few residents, but even a handful of stone giants can level a town or scatter a company of human soldiers. The Dodkong sees no reason to conquer new territories when his effective rule through fear extends far beyond the series of tall caverns where his stone giants dwell. The residents of Cairnheim spend their days hewing out precious stones and carving rock into crude art.

Cairnheim (village): Conventional (Monstrous); AL NE; 200 gp limit; Assets 5,460 gp; Population 546; Isolated (stone giant 96%, undead stone giant 4%).

Authority Figure: The Dodkong (male lich stone giant sorcerer 10), master of Cairnheim.

Important Characters: Ruvok Aerthmett (female stone giant expert 6), royal artisan; Koenig Serpentspine (male undead stone giant ranger 9), Chief of the Dodforers.

Warriors: Any adult stone giant is a competent fighter, and many of Cairnheim’s giants also have levels in barbarian, fighter, or warrior. Cairnheim is home to about 260 adult stone giants, plus 20 dodforers (or “Death Chiefs”), a special kind of undead stone giant.

Cairnheim extends from just beneath the surface in the Giant’s Run Mountains to a depth of approximately 1/2 mile. The village is spread out through a winding series of lava tubes and caves, which surprisingly required very little modification to be comfortable for stone giants.

Though the cavern system constitutes the boundary of Cairnheim proper, the Dodkong claims a much larger region in his heart. He considers everywhere that he is feared as his realm. He does not outwardly manifest this claim by planting flags or bellowing his kingship; he simply expects to be obeyed in a much larger area than he directly controls. In addition to his stone giants, the Dodkong also commands an unknown number of hill giants in the region and also receives tribute from nearby human communities.

The Dodkong has existed for at least 1,500 years. Conservative but crafty, he uses misdirection as his principal tool. Rather than exercising brute force, he prefers to turn his enemies against each other and thus weaken more than one foe at once. When one of the clan chieftains in Cairnheim dies, the Dodkong brings him back to unlife as a dodforer, using ancient giant rituals and the power of the crown of Obadai, a stone giant artifact that grants the Dodkong power over the undead. The dodforers are old and wise, but still younger than the Dodkong himself.

Trespassing in Cairnheim, or in any place that the Dodkong claims, is punishable by death. However, the Dodkong clings to an ancient, little-known giant custom that requires him to give aid for three days to anyone who requests it. He does not advertise his adherence to this custom because he doesn’t actually want to offer hospitality, but a character can recall this piece of information with a DC 20 bardic knowledge check or DC 25 Knowledge (history) check. Those who invoke the ancient custom receive beds, food, water, wine, and minor healing at no cost, instead of instant death. At the end of the third day, wise visitors are at least a stone’s throw away from the Dodkong’s claimed realm.

Sometimes while visitors are staying in Cairnheim, the Dodkong asks a favor in return for his hospitality. This is not technically part of the ancient custom, so he presents it as part of the gracious guest’s duty. Those who deny him what he asks do not receive hospitality a second time, even if they request it, and they might “accidentally” misjudge the passage of three days in the lightless Underdark.

Brief History

Long ago, the giantish realm of Nedeheim controlled the Giant’s Run Mountains. Its artisans and engineers carved great roads and stairs through the peaks and tremendous halls beneath the hills. Nedeheim was destroyed in –5350 DR by the armies of High Shanatar, and the giantish realm was reduced to a handful of scattered clanholds that soon became reclusive and backward. In –160 DR, the Dodkong appeared from the dark below. He has never discussed either his origins or how he came to hold the crown of Obadai. But on his arrival, he gathered the stone giant clans of Nedeheim that had fled into the Underdark 5,000 years earlier and forged a kingdom from them.

Since that time, Cairnheim has grown slowly. More than 500 stone giants now inhabit the village of Cairnheim, which is located in a high mountain cavern in the heart of the Giant’s Run. More than a dozen minor clanholds of stone and hill giants throughout the mountain range acknowledge the Dodkong as their ruler. Several large tribes of orcs and hobgoblins would also answer the Dodkong’s call, if the undead giant chose to muster the humanoids to his banner.


Chaulssin, City of Wyrmshadows

(Middle Northdark)

Below the northern tip of the Rauvin Mountains lies Chaulssin, a deserted ruin that overhangs a tremendous abyss through which cold wind perpetually screams. The city rests on a great spar of stone that juts out into the emptiness, and its ramparts and galleries overlook a terrifying void.

Chaulssin was once a drow city, but a clan of shadow dragons conquered the city and enslaved its inhabitants some 1,500 years ago. The Wyrmshadow dragons ruled Chaulssin for centuries, but at last they were overthrown by their own half-drow/half-dragon progeny, who had mastered powerful planar magic. Few of the Chaulssin descendents survive today, but a secret House of master drow assassins (the Jaezred Chaulssin) uses the place as its hidden stronghold.

Chaulssin exists partially in the Plane of Shadow, so tendrils of shadow-stuff constantly wind through the ruined city. Deadly creatures from the Shadow haunt its streets, and from time to time whole quarters of the city vanish into the gloom entirely, not to reappear for years.


Ched Nasad, City of Shimmering Webs

(Middle Northdark)

Formerly a cosmopolitan drow city suspended on more than one hundred layers of calcified webs, Ched Nasad now lies in smoking ruins at the bottom of its great chasm. During the general upheaval brought on by Lolth’s silence, House Zauvirr, a wealthy but low-ranking drow clan, arranged to smuggle hundreds of duergar mercenaries into Ched Nasad. Once inside, they launched a lightning onslaught against House Nasadra and House Melarn and attempted to seize the city. The duergar made extensive use of an alchemical incendiary known as stonefire to destroy the strongholds of the city’s great Houses. But the stonefire bombs ignited the calcified webbing that supported the city’s very structure, and one by one the great castles and thoroughfares of Ched Nasad fell burning to the bottom of the chasm. Whether this destruction was by chance or design on the part of the duergar is still unknown.

Despite the near-completeness of the city’s destruction, some Ched Nasadans survived. A handful of minor Houses located on the chasm walls and in side-caverns weren’t crushed by falling debris. The survivors numbered more than six thousand at first, but in the months since the catastrophe, almost half of this number have died of privation, fallen prey to Underdark monsters or gangs of slavers, or simply drifted away. A dozen drow Houses ranging in strength from ten to one hundred individuals still linger in the area, plus many crude gangs composed of ex-slaves and lesser races.

The cavern-wall holdings of the survivors have long since been sacked and either looted or destroyed in the absence of House armies to defend them. The remaining survivors live in small camps on the edge of the hole and spend their time delving into the ruins, recovering buried treasures, and fighting off anyone else who comes to do the same.

HOUSE TEH’KINRELLZ

One of the minor houses of Ched Nasad remains nearly intact because most of its nobles were away on a chitine hunt when the city collapsed. The hunt was disappointingly small, since the chitines of Yathchol were gone while the nobles of House Teh’Kinrellz were seeking them. Luckily, this meant that Teh’Kinrellz’s sharpest hunters lived to hunt another day.

Now House Teh’kinrellz has the simple advantage of numbers over many other drow Houses in the area, and it has risen to prominence in the months since the catastrophe. Thanks to its many combat-ready nobles, such as Prellyn Teh’Kinrellz (CE female drow Ranger 8), the House managed to an optimum location on the edge of the chasm for reclamation purposes. Its members have constructed temporary housing and built a winch over the hole to lower searchers down and bring salvage back to the top. They routinely capture whatever slaves they can find and bully them into digging through the wreckage.

The salvage process has been progressing so quickly that the house wizards haven’t yet had a chance to inspect everything they’ve found. They keep their most interesting finds in a hollow dug into the side of a nearby tunnel, guarded by alert fighters. House Teh’Kinrellz plans to rebuild Ched Nasad, and its members do not intend to remain minor players in the new order.

Krashos Morueme

At the time of the disaster, Krashos (LE male adult blue dragon Sorcerer 12) was living among the drow of Ched Nasad in the guise of a drow wizard named Quevven Jusztiirn. He first visited Ched Nasad more than fifty years ago in search of Netherese lore, but he enjoyed the place and decided to remain indefinitely as an agent of his dragon clan from the Nether Mountains.

When the city collapsed, Krashos was on its bottom layer. Since he had no spells that could extract him from the wreckage, Krashos was forced to assume his true form and burrow away from the collapse. Krashos slew most of the slaves who fled after him into the tunnel he had created, but he saved one, a fire genasi, to be his agent.

Hurnoj Rikrekts (NE male fire genasi Rogue 2) acts like the other workers who excavate together among the rubble, but he serves Krashos. The dragon was not so foolish as to leave his main hoard anywhere near Ched Nasad, but he did possess a few items that he would like retrieved from his old residence. Naturally, he’s also happy to take as much of other people’s treasure as he can get. In addition to an itemized list of his own belongings, Krashos maintained a list of other people’s property that he coveted, in case it ever became relevant. Hurnoj has been instructed to use any means at his disposal to get the items on his master’s lists. If the genasi experiences any undue trouble, he is to report to Krashos in his temporary undercity lair for further instructions.

Daughters of the Shadow Weave

Zesstra Aleanrahel (CE female drow Cleric 7 of Shar) has secretly worshiped the Dark Goddess ever since she found Gorothir’s girdle, a black leather corset with a sacred Sharran text inscribed on it. Before the collapse, she had been quietly gathering a few worshipers, many of them wizards who were anxious to learn the secrets of the Shadow Weave. Members of her House knew of her heresy, but they were waiting to use the secret against her at some future point. Now the time to use that knowledge has passed, and Zesstra commands a following of more than seventy Sharran worshipers.

These worshipers of the Dark Goddess are more cohesive and powerful than any other religious sect that remains in the city. Rather than working toward any grand designs, however, Zesstra is using the confusion of the salvage operation to get revenge on her remaining enemies. She can’t ruin them—the city’s collapse has accomplished that for her—so her only recourse is to kill them. Bit by bit she is achieving her goal, by quietly dispatching her shadow adepts and summoned shadow creatures to destroy her old foes. Zesstra’s homicidal schemes have already sent about a quarter of her followers to their deaths, and the remaining Sharrans are becoming less keen to play along with her. More and more of them are volunteering for assignments that require them to slay distant targets, so that they can take long trips outside their mistress’s sight and cultivate their own secrets.


Ch’Chitl, the Kingdom Below

(Lower Northdark)

Some 18 miles below the southern foothills of the Sword Mountains, practically underneath Waterdeep itself, lies Ch’Chitl—the primary mind flayer stronghold in the North. The city’s conspicuous location makes its rulers cautious in their treatment of those living above, though their designs are just as evil as those of other mind flayers.

Once a thriving illithid metropolis of the Northdark, Ch’Chitl is now but a shadow of its former self. Despite its fallen status, it remains an active outpost of mind flayers in a highly advantageous location, and it is poised to regain its former glories.

Ch’Chitl (small town): Conventional (Monstrous); AL LE; 800 gp limit; Assets 104,320 gp; Population 314 free; Isolated (mind flayer 98%, illithilich 2%); 990 thralls (quaggoth 95%, drow 1%, duergar 1%, human 1%, shield dwarf 1%, svirfneblin 1%).

Authority Figures: Tsurlanej (LE illithilich sorcerer 16), first elder of the Concord; Ornolyg (NE illithilich wizard 19); Fruyshuk (LE illithilich cleric 18 of Ilsensine); Luors’Nallig (LE illithilich sorcerer 14/monk 3); Grishnurok (LE illithilich wizard 11/psion 6); Worvinul (CE illithilich sorcerer 17); Ellistiv (NE illithilich psion 12); Aulagol (CE illithilich wizard 15). These eight creatures comprise the Concord of Elders.

Important Characters: Ilserv (NE mind flayer), an expert on the surface world; Shaun Taunador (NE mind flayer), a merchant who buys and sells poisons in Skullport.

Mind Flayers: More than 300. Many have levels in psion, psychic warrior, or sorcerer.

Quaggoths: About 600 adults; about 50% serve as guards, marauders, and scouts for the mind flayers. Many of the leaders are barbarians or warriors.

Unlike the more traditional mind flayer society, which is ruled by a single elder brain, Ch’Chitl is governed by an elder concord made of eight undead illithiliches. When the town’s elder brain died nearly a hundred years ago, the members of the elder concord became liches to increase their powers so that they could split the elder brain’s knowledge among them. But the eight of them together can barely contain the power and knowledge of the elder brain and the illithids that have died since then.

In a normal illithid society, dead illithids commit their brains to the briny pool that holds the elder brain, allowing it to absorb their memories and personalities. In Ch’Chitl, dead illithids’ brains are devoured by the illithiliches— an arrangement that the community generally finds less fulfilling. The eight members of the Concord of Elders hold the memories of tens of thousands of illithids among them, but the jealousy with which these creatures guard their individual secrets makes unified rule difficult.

Ch’Chitl’s economy is based on raiding rather than trade. The city’s location puts it within easy reach of every Underdark caravan that travels to or from Skullport, and a short distance from underground trade routes in other parts of the North as well. Because they could easily frighten away caravans from profitable trade routes, the mind flayers are selective about which caravans to raid and how often. They prefer to oversee raids from the shadows, allowing their quaggoths to do all the work and revealing themselves only if a battle turns against their thralls. The less the illithids are seen, the less trademasters will fear them. Fearing the wrath of the lords of Waterdeep, the illithiliches have put their plans for destroying that city on indefinite hold.

Visitors are unwelcome in Ch’Chitl. No shops exist to serve them, and the town has no inns. Non-illithids are considered thralls, and even illithids from other communities are encouraged to finish their business quickly and leave. When the illithids wish to parlay with someone, they always leave town to do so, usually conducting their affairs in Skullport.

Inquisitions of illithid retinues of ten to twenty quaggoths patrol the surrounding tunnels out to a distance of 1 mile in all directions. Going any farther out with so many thralls would risk conflicts that the illithids are not prepared to win. Within the town, a team of mind flayers continually peers into the Ethereal and Astral Planes for signs of extraplanar intrusion. Anything curious is actively inspected, and anything suspicious is crushed.

Brief History

Ch’Chitl was founded in 1154 DR by a cult of illithids that planned the settlement as an adjunct to Skullport. The outpost quickly grew into a small city, and its elder brain began plotting the enslavement of nearby Waterdeep, a bastion of surface civilization. This plan was derailed more than one hundred years ago when a surprise githyanki attack (secretly engineered by the illithilich Aulagol) led to the mortal injury of the elder brain. Though the elder brain did not perish immediately, its demise was certain, and that event would necessarily spell the demise of Ch’Chitl unless a means could be devised to recover its knowledge.

In desperation, the ulitharid Thalynsar formulated a plan to preserve the powers and memories of the elder brain through undeath. Thalynsar transformed itself and several other illithids into illithiliches, and together these new elders devoured the elder brain. As the most powerful of the resulting Concord of Elders, Thalynsar attempted to keep a majority of the elder brain’s lore within itself, but the excess knowledge drove the master illithilich insane. Two years ago, the other elders were finally forced to destroy Thalynsar.

Splitting the elder brain’s knowledge and leadership has proven almost as disastrous for the community as the loss of the elder brain. The concord is fractious, and the city suffers regular and heavy losses from incursions by both adventurers and githyanki. In the century since the elder brain’s death, almost two-thirds of the city’s mind flayers have died or abandoned the settlement for brighter prospects elsewhere. Since uniting to put down Thalynsar, the Concord of Elders has begun to realize the necessity of cooperation. For the benefit of the community, they have set aside their petty arguments and creed loyalties to more actively direct the affairs of the city. The mobility of the town’s power center may eventually prove to be an advantage, since the illithiliches can decentralize command and reform it again as needed.

Important Sites

The upper layer of Ch’Chitl resembles (and is) an unusually large quaggoth warren. The Concord of Elders prefers quaggoth thralls because they are sturdy fighters, easy to dominate, and look “natural” in a raiding environment. The mind flayers also keep a few thralls of other races here as spies and lures for various schemes.

From the quaggoth warrens, spiral staircases wind down 300 feet to the main illithid ring cavern complex below where the mind flayers live, eat, and plot. Another 500 feet below that lie the chambers of the Concord of Elders—formerly the elder brain’s pool. Once accessible only by teleportation, the cavern has been equipped with an “escape hatch” staircase leading up to the ring caverns for emergency use during githyanki attacks. Though only extreme circumstances could lead nonillithids to explore Ch’Chitl, the following places are notable for such visitors.

QUAGGOTH WARRENS

These caves are densely packed with quaggoth homes, which are just as densely packed with quaggoths. The overcrowded quaggoths are restless and violent, and they attack any non-illithid that approaches. In the middle of this crowded area is a hidden cave containing the ten or so nonquaggoth thralls the Ch’Chitl mind flayers keep here. These poor souls spend most of their time sitting in silence, their minds utterly blank. They eat, drink, and exercise only when the mind flayers come to tend to them every other day.

ELDER CONCORD CHAMBERS

Below the city, the members of the Concord of Elders live in sprawling lairs defended by all the Art at their command. Their homes are palatial, and each illithilich is constantly attended by a handful of favored thralls and bodyguards. In the center plaza of this level lies the brine pool of the dead elder brain, which was carefully preserved by the artifice of Thalynsar and his fellows decades ago.


Cloakerhaven

(Lower Darklands)

This community occupies a large, irregularly shaped cavern more than 200 feet high at its tallest point and 500 feet across at its widest point. Stalactites and stalagmites stretch toward each other, with a rare column marking a joining. The areas around these natural features have been hollowed out by slave labor to create meeting halls and personal areas for the cloakers. The hard angles common to humanoid construction are absent; the rooms in this complex are open on the sides and shaped to follow the natural formations. Cloakerhaven has no stairs.

Cloakers tend to congregate in cavern-cities such as Cloakerhaven throughout the Lowerdark, and about two hundred of the creatures can be found here at any one time. Few humanoids can even begin to guess why cloakers seek out the company of their own kind, but in fact they are very social creatures. In large communities, they establish strange, fluid cliques that revolve around courting, communing with like-minded cloakers, and building castelike hierarchies. Popular cloakers are the ones that are larger than usual, have darker coloring, or exhibit other superlative physical characteristics. Interestingly, cloakers also gain status among their own kind by keeping pets such as darkmantles and lurkers.

Cloakerhaven is no place for any humanoid to visit. Any noncloaker that enters the area is prey, pure and simple. The cloakers rush en masse to attack interlopers and fight with a frenzied wrath not often seen among their kind.

A small area of ruins clustered on the cavern floor near the south wall marks the remains of the slave encampment. The cloakers ate the last of their builders long ago, soon after their city was completed. Now overgrown with phosphorescent fungus, the ruins mutely testify to the many noncloakers who lived and died crafting the bizarre marvel of Cloakerhaven.


The Darklake

(Middle Northdark)

The Darklake is actually a series of flooded caves connected by short, sloped tunnels. Some portions of its area are vast and open, spanning dozens of miles at a stretch, but the whole of the lake is more than 100 miles across and 2 miles from top to bottom. Thousands of years ago, the dwarves of Gracklstugh widened many of the tunnels and built a series of locks into them, allowing all the caverns to be traversed by large, shallowkeel boats.

Because of its proximity to Gracklstugh, Mantol-Derith, and Menzoberranzan, the Darklake has become a highway for trade in the area. The duergar city of Gracklstugh sits on the southwest shore of the Darklake. Menzoberranzan lies about 30 miles north of it and about 2 miles above, but several well traveled paths descend from the City of Spiders to the lake’s shores.

The Darklake gets its name from the unnatural darkness of its waters. Magical light sources cannot penetrate its depths to more than 10 feet, and even darkvision doesn’t help (treat the waters as a deeper darkness spell). The ceiling above the lake is generally about 30 feet above the waterline, although in some caves the ceiling is as high as 300 feet, and in others it hangs as low as 5 feet.

A number of kuo-toas run a ferry service around the Darklake, primarily between Gracklstugh and ports near Menzoberranzan. They also put in at other ports in the Deepkingdom and make infrequent stops around the edges of the lake near inhabited areas. No one knows where these kuo-toas come from, but their service is reliable and reasonably priced, and they avoid becoming entangled in events that are not their business.

Underwater, a school of ixzan, scattered gangs of scrags, a few kapocinths, and at least one kraken are known to dwell in various parts of the Darklake. Portals that exist both above and below the waterline reputedly lead to various points on the surface. The lake’s water is safe to drink after purification, but swimming in the Darklake is not advisable because of the creatures that reside in its depths.


Deep Imaskar, City of the Great Seal

(Lower Earthroot)

The Imaskari civilization was thought lost thousands of years ago, but in truth the surviving Imaskari fled far underground and established the city of Deep Imaskar for themselves and their progeny. Using mighty magic, they managed to conceal their presence from the rest of the world for almost forty centuries. Even now that the Great Seal that once isolated their city from the rest of the Underdark has been broken, the deep Imaskari avoid contact with outsiders, dispatching only the most trustworthy and secretive of spies into the outer world after wiping the location of their home city from their minds.

Deep Imaskar (metropolis): Magical; AL LN; 100,000 gp limit; Assets 92,374,000 gp; Population 46,187; Isolated (Deep Imaskari 100%).

Authority Figures: High Lord Planner Illis Khendarhine (LN male deep Imaskari sorcerer 4/wizard 20/archmage 6); Lord Apprehender Ebrul Naramixna (N male deep Imaskari sorcerer 10/wizard 15/archmage 4); Lady Enacter Furyma Selovan (LE female deep Imaskari rogue 11/wizard 15/archmage 1).

Important Characters: Jubal Thetisjemja (CG male deep Imaskari wizard 8/loremaster 4), the foremost sage and expert on affairs of the outer world; Dryleh Bluerslol (LG male deep Imaskari sorcerer 6/rogue 10), Warden of the Approaches and master of the scouts and spies sent out into the world.

Deep Imaskar is an entirely self-sustaining city hidden deep in the northeast portions of the Earthroot. Though its population is quite large (for the Underdark), its citizens do not trade with anyone from outside, and they go to great efforts to keep the city’s existence secret from its neighbors.

Government

Deep Imaskar is ruled by a High Lord (or Lady) Planner, who controls the city through a body of wizards known as the Planners. These individuals debate the long-term policies and growth of the city and its government.

The Lord Apprehender and the Lord Enacter directly serve the High Lord Planner. The Lord Apprehender oversees all information and resource gathering in the city, and his servants also maintain the city’s magical defenses. The Lord Enacter is charged with executing the Lord Planner’s dictates, and her organization enforces the laws of the city. Though the High Lord Planner rules alone, the Apprehender and Enacter may block his decisions through inaction if they both disagree with High Lord’s decree.

The government has been relatively free of corruption for the last 600 years, but recent events have put the three rulers at odds. The High Lord Planner was firmly against opening Deep Imaskar and sending deep Imaskari out into the world. However, Lord Apprehender Naramixna decided that it was time to learn what might be won from the world beyond the seal, so he broke it and sent out agents into the Underdark with the tacit approval of Lady Enacter Selovan.

Deep Imaskari Society

Military prowess has nearly been forgotten in Deep Imaskar. Weapon proficiency has devolved into a stylized form of dance that is practiced only in live theater. When force is needed to apprehend the occasional violent criminal, the enactors (Deep Imaskar’s constables) use magic.

Deep Imaskar’s vast magical gardens support crops but no livestock. Thus, all deep Imaskari are vegetarian, and animals (including familiars) are rare to the point of being bizarre. Most citizens have at least one permanent unseen servant (known as an uskara) that performs basic chores and labor. Water grows like fruit from special magical plants kept in every household. Droplets of water roughly 2 inches in diameter swell from the leaves of a mature plant every day and can be carried in a basket like oranges. These droplets burst only when pierced with a sharp object (such as a tooth). Air is magically filtered and freshened through long, brightly colored sheets suspended from the ceiling of the cavern.

When deep Imaskari wish to leave the city, its existence is wiped from their minds to prevent anyone else from learning of Deep Imaskar’s existence and location. Once outside the seal, deep Imaskari cannot return unless they are specifically recalled through powerful spells, although some make arrangements to be recalled after accomplishing a particular mission or simply after the passage of an agreed-upon amount of time. In the interests of self-sufficiency and the protection of Deep Imaskar, those who choose to leave take with them only those magic items that they have personally created, to prevent anyone from suspecting that a larger community of deep Imaskari exists.

Brief History

In –2488 DR, the Imaskar Empire was tottering. Its cities were engulfed in flames, and its armies had been defeated by the incarnate gods of their rebellious Mulan and Untheric slaves. Many of the greatest wizard-lords of the realm battled to the last, but a powerful lord named Ilphemon chose to abandon the falling empire. Leading a small number of his family members, apprentices, and retainers, he descended into a wild and uncharted corner of the Underdark, hoping to escape the wrathful Mulan slave armies.

Ilphemon and his retinue sought out a large cave imbued with powerful faerzress and discovered the vault that would become Deep Imaskar. After driving out the monsters that lived there, Ilphemon sealed the passages behind his people. The wizard-lord and his apprentices labored for many long years to lay the groundwork of the Great Seal and make their cavern home into a living garden, illuminated by brilliantly radiant light.

Ilphemon’s descendants ruled Deep Imaskar for many centuries as kings and queens. In –634 DR, a cabal of arrogant, evil necromancers overthrew Ilphemon’s heir and slaughtered his family, bringing an end to the line of the ancient Imaskari lord. For more than a century, Deep Imaskar suffered at the hands of these ruthless necromancers, but in –511 DR a charismatic

champion by the name of Chaschara led a revolt against the necromancer-lords and freed Deep Imaskar. Chaschara refused to claim the throne, instead declaring herself Lady Protector of the Realm. She selected officers for the new posts of planner, apprehender, and enactor, and those offices have continued to the present day, even though the protectorship was eventually abolished.

Deep Imaskar has flirted with expansion on several occasions, most notably into the more hospitable reaches of the Elemental Planes. The city’s protectors conquered several small regions of the Elemental Planes of Air and Water and bound their empire together with great planar gates. However, in 799 DR the Imaskari lost their holdings in the Plane of Air to an assault of chichimecs. These terrible abominations invaded Deep Imaskar itself through the planar portals and caused great destruction before they were driven off. In the aftermath of that conflict, the city’s Lord Protector Stilofyr was exiled and the protectorship abolished, and the planar gates were dismantled.

For the last five centuries, the folk of Deep Imaskar have chosen to live simply among themselves, seeking neither to rule nor to be ruled, but to live well in isolation.

The City

Deep Imaskar occupies a vault 3 miles long, 1 mile wide, and ½ mile high. The bottom corners of the city are rounded, making it look as though it had been built in a half pipe. The old architectural style of the Imaskari empire lives on in the bulbous dome structures of Deep Imaskar, which are often connected by arcing bridges. Gravity on the curves and walls of the city is “localized” at roughly 500-foot intervals by magical batteries shaped like statues of famous Imaskari wizards of antiquity. This arrangement allows the Imaskari to build onto the walls, nearly doubling the width of the city. Stairs and walkways also take advantage of this strange architecture, crossing spaces that would seem impossible at first glance.

Space inside a building is frequently larger than its exterior footprint, thanks to extradimensional magic. Deep Imaskari consider buildings in which the interior isn’t larger than the exterior a waste of space. Several public parks and coliseums exist around the city in 80-foot-diameter domes and similar-sized structures. The actual square footage of the city is not even technically calculable, since the civic planners can (and occasionally do) change it.

THE GREAT SEAL

The great seal of the city is an enormous magic circle measuring 2,000 feet in diameter. Tens of thousands of smaller wards and protective circles have been laid inside the large circle and layered over one other, forming a diagram of staggering complexity. These wards protect the city from notice or intrusion from any direction and for nearly any reason. The circle even has an overwhelmingly powerful suggestion effect that causes anyone on Faerûn (or any adjoining plane) who even thinks about the fate of the ancient Imaskar Empire to believe that it is utterly gone.

The northern wall of the city is dominated by the circle. Its magical residue lights perhaps a third of Deep Imaskar, and its rays permeate all the way to the southern wall. Though penetrating, its light is not especially bright, so the individual carvings can be seen at some distance.

Though the seal has recently been broken to allow a trickle of Imaskari out into the Underdark (and theoretically, visitors from the Underdark in), the seal is still quite functional. Students of magic spend years studying its intricacies, sketching the lines and mouthing the ancient words etched into the stone.

ENACTOR’S COURTYARD

This 30-foot-diameter dome houses a wide, well-lit, grassy patch where the Lady Enactor’s retainers congregate. The wizards stand in small groups discussing business, sometimes using prestidigitation or small illusion spells to sketch out concepts in the air. Structures and objects are designed here and the necessary parts made via creation spells. The parts are usually stored next to a miniature model of the finished project in the courtyard.

Somewhat incongruously, lawbreakers are also kept here on the soft grass. Minor criminals are kept in magically silenced forcecage effects, while hardened criminals are kept below ground level via imprisonment spells.


Deep Shanatar

(Upper Old Shanatar)

Founded in –8100 DR by the eight sons of Taark Shanat the Crusader, Deep Shanatar is to dwarves what Cormanthor is to surface elves. The dwarves of Iltkazar say that as long as their city remains, Deep Shanatar still lives. But in truth the overkingdom fell more than a thousand years ago, after a series of debilitating wars with drow, illithids, and duergar.

Most caverns occupied by the former overkingdom of Deep Shanatar are empty of dwarves but filled with other communities of creatures. In most cases, dwarven treasures and finery still occupy the spaces where their creators left them. The eight subkingdoms of Deep Shanatar are described below, along with one that replaced one of the original eight.

Barakuir

Lying under the west end of the Cloven Mountains in the Vilhon Reach, Barakuir was the original home of Clan Duergar. The kingdom was destroyed when illithids from the powerful realm of Oryndoll overran it and enslaved most of the occupants more than 7,000 years before the start of Dalereckoning. The captive dwarves were bred into the psionic subrace known as the duergar. Although they later won their freedom and escaped illithid bondage, Barakuir never rose again.

In 1101 DR, a nest of spellweavers on the run from a pod of beholders fled to this area from a site near Saelmur. These creatures still lurk in the ancient dwarven tunnels, and occasionally more beholders come looking for them. Meanwhile, several different duergar factions across the Underdark look at their old home longingly. Recently, ambitious duergar from Dunspeirrin have been launching repeated forays to the caverns of Barakuir, as part of their ongoing war with gold dwarf crusaders from the Great Rift over control of the caverns of Deep Shanatar.

Drakkalor

Those who travel to or through the area formerly known as Drakkalor beneath the unclaimed lands east of Tethyr often speak of ghosts and haunts in the tunnels of the old kingdom. This area is actually inhabited by a loose confederation of skulks, whose clans are spread throughout the old kingdom. These creatures are mostly interested in avoiding notice, but a few serve a greater doppelganger who keeps its sanctum in the former Drakkalor palace’s treasure vault. The skulks understand how to use the dwarven mechanical defenses around the palace, and they do whatever is necessary to keep outsiders away.

Holorarar

The “forgotten” subkingdom of Deep Shanatar, Holorarar was formed after the fall of Barakuir to keep the number of subkingdoms at eight. This realm quickly became a trading hub for the whole overkingdom, but it possessed little mineral wealth and never quite found its heart as a separate entity. Holorarar dissipated when Deep Shanatar finally fell apart after the Kin Clashes.

For some centuries now, Holorarar has been held by various tribes of hobgoblins and other goblinoids. Dozens of tribes, each numbering thousands of hobgoblin warriors, feud constantly with each other in the deeps of this kingdom. From time to time, a powerful chieftain manages to unite the goblinoids briefly with promises of pillaging the nearby surface lands of Tethyr and Calimshan, but such alliances never hold for long.

Iltkazar

The sole surviving kingdom of Deep Shanatar, this realm is now little more than a single city. Iltkazar is detailed in its own entry later in this chapter.

Korolnor

Located at the very bottom of the Upperdark (arguably in the Middledark), Korolnor remains mostly intact, though it is now occupied by trolls that refer to the area as the Everlasting Kingdom of Stommheim. Their ruler, Ursummnogh the Unkillable (CE male troll Barbarian 10), works closely with a knot of secretive derro who claim to channel Diinkarazan through their savant leader, Kursh Brokenhorn (CE male derro Sorcerer 8).

Diinkarazan is an obscure derro god of madness who, according to legend, was trapped by the illithid god Ilsensine. It seems unlikely that Kursh could actually be in contact with the derro god, but there’s no other good explanation for why a derro savant would ally with a kingdom of trolls to repeatedly assault illithid communities.

Oddly, the derro do not mentally dominate this alliance. Rather, Kursh and Ursummnogh play a constant game of mutual manipulation. In return for Stommheim’s aid in killing mind flayers, the derro help the trolls expand and defend their territory.

Sondarr

The last clan of Sondarr, Clan Ghlamrin, continues to eke out a living in a small town called Morndivver, which lies quite close to the surface. Arduke Obar Ghalmrin (LN male shield dwarf Fighter 12) rules over the last clan of Sondarr with a protectiveness bordering on paranoia. He sends trade caravans to Zazesspur on a quarterly basis and sporadically trades with other nearby, human-occupied cities in Tethyr. Ghalmrin is slowly warming to the idea of further interaction with the surface, but any sudden, unexpected moves could cause him to pull back again.

Sondarr is also home to several villages of svirfneblin, who have settled the area in the long centuries since the dwarf kingdom fell. The deep gnomes hold the deeper Sondarr caverns, where they work the old mines and clear out the evil humanoid riffraff. But their numbers are few, and they have considered looking for help with the process of cleaning up.

Torglor

The deepest of the subkingdoms lies in the Middledark, beneath the Snowflake Mountains. The dwarves who lived here fought most often and most successfully with mind flayers from Oryndoll. The dwarves here had an arsenal of unusual anti-illithid knowledge and equipment, much of which still remains in the abandoned halls of the kingdom.

For the last few decades, a community of githyanki have been in residence in Torglor’s capital city. Their current machinations are detailed in the Gatchorof description.

Ultoksamrin

Beneath the Marching Mountains in Calimshan, Ultoksamrin was the richest and most highly regarded subkingdom of Deep Shanatar during its heyday. The kingdom has since been carved up by all manner of Underdark denizens who still squabble over rights to its tunnels.

The most successful of these invaders are some heretical drow who follow Vhaeraun. These small drow clans have settled into a cluster of defensible clanholds around the old dwarven capital. Their leader, Vokkrzyr Rualfren (CE male drow Cleric 19 of Vhaeraun) maintains a standing offer to surface elves, inviting them to visit him and enjoy his hospitality in the former dwarven realm. In fact, he seeks interested parties who might consent to aid him in striking a dire blow to the Lolth-worshipping drow of Guallidurth. Vokkrzyr’s offer is widely known throughout the caverns of Old Shanatar, though no one knows of any surface elves who have taken him up on it.

Xothaerin

The northern reaches of this kingdom, which lie beneath the Cloud Peaks of Amn, are home to scattered tribes of fomorians and other monsters. The southern tunnels and caverns, which are located beneath the Small Teeth Mountains in Amn, have been overrun by an aggressive nest of stingers from Maztica. (Oaxaptupa, a new realm, is detailed later in this chapter.) The stingers are presently engaged in exploring and colonizing the rest of the realm, although scattered communities of trolls, giants, fire elementals, and salamanders, as well as the so-called Sythillisian Empire, have thus far successfully resisted the stingers’ depredations.


Deepburrow

(Upper Great Bhaerynden)

Located along the northern frontier of Luiren in the shadow of the Toadsquat Mountains, this halfling town is not a true Underdark community. Most of Deepburrow lies on the surface, but a deep ravine running through the center of town provides access to extensive caverns some 500 feet below. These natural caverns link to the Underdark and provide the halflings of Deepburrow with easy access to deep mines and subterranean trade goods.

Deepburrow (small city): Conventional; AL NG; 15,000 gp limit; Assets 8,484,000 gp; Population 11,312; Mixed (strongheart halfling 68%, lightfoot halfling 11%, gold dwarf 9%, ghostwise halfling 7%, gnome 3%, human 1%, half-elf 1%).

Authority Figure: Albur Willowywalk (LG male strongheart halfling cleric 7 of Yondalla), Master of the Burrow.

Important Characters: Nemuel Fadinglight (CG male ghostwise halfling barbarian 8), Captain of Guards; Chalice Appleton (NG female lightfoot halfling rogue 7), Chief of Scouts; Hanovan Urburwick (LN female strongheart halfling expert 2/cleric 3 of Yondalla), Chief Illuminator; Beldon Oftenhand (N male lightfoot halfling bard 4/rogue 3/shadowdancer 4), Guildmaster of the Slickers.

Town Guard: The town guard consists of more than 100 halfling veterans (generally Warrior 1 to Warrior 3), along with a handful of clerics and sorcerers who share guard duty on a rotating basis.

Slickers: This highly efficient thieves’ guild is devoted to fleecing foreigners and traders from other lands. Its membership includes more than a dozen rogues, bards, and experts.

Few halflings have any great love of the lightless depths. In fact, Deepburrow exists only because its mines are among the finest in Luiren. The caverns for miles around it are rich in gemstones, gold, and copper. The industrious stronghearts work these mines from dawn to dusk, but most return to surface homes at the end of the day, climbing back up the hundreds of wooden stairs that scale the side of the gorge in the middle of town. A few hundred of the town’s hardier souls (mostly dwarves and gnomes) have made homes out of dry, secure caverns at the bottom of the gorge.

The caves below Deepburrow were originally carved by the cold, swift stream (the Deeprill) that runs through the gorge. The halflings have excavated extensively beyond the start that nature gave them, linking Deepburrow with ever-deeper cave systems. Unlike the yawning caverns and meticulously worked architecture of other Underdark communities, the halflings prefer to create small, rounded rooms in rapid succession. Most of the walls in such excavations are covered with wood paneling or plaster. Wide, horse-drawn lifts ferry people and cargo to the surface, and a rail system runs on each level of the cave system to transport heavy loads.

The lowest level of Deepburrow has an unusually large population of ghostwise and lightfoot him compared with the rest of Luiren. The ghostwise halflings seek the mysteries hidden in the depths, while the lightfoots are fascinated with the strangeness of it all. A group of lightfoot halflings and gold dwarf spelunkers are now busily engaged in mapping an underground passage between Deepburrow and the Great Rift.

While the caverns nearest to the gorge are relatively safe, Deepburrow’s subterranean neighborhoods are not free of danger. Giant spiders and deadly fungi are common problems below the city, and at least two ropers are known to exist within an hour’s walk from the bottom level. The halflings haven’t yet had to deal with intelligent, mobile opponents such as drow or duergar. Nemuel consults with dwarven allies about once a month on defensive matters, but he knows that the city is seriously unprepared for the challenge of fighting orcs, goblins, or drow.

The Slickers

Deepburrow houses a thieves’ guild known as the Slickers. The guild members use Deepburrow as their home base and funnel stolen goods from other places through the city. They routinely cache big hauls in the Underdark, below the bottom level, until the heat dies down. Most Deepburrow residents, including Albur Willowywalk, have heard stories of the Slickers but think they’re just fictional. Nemuel and Chalice are the only two nonmembers in Deepburrow who know for sure that the organization exists. These two have an understanding with Beldon that in exchange for being left alone, the Slickers won’t steal from Deepburrow and will aid the city if their help is ever needed.

Important Sites

Deepburrow is governed (as much as any halfling town is governed) by the Willowywalk clan, which founded the town and opened its mines more than four hundred years ago. By tradition, the head of the Willowywalk family holds the title of Master of the Burrow. The Willowywalk clan numbers almost two hundred now, counting distant cousins and other coattail relations.

THE DEEPRILL GORGE

Slicing through the center of town like the cut of a giant’s axe, the Deeprill Gorge is a narrow, mossy crevice into which the stream known as the Deeprill disappears underground. The Deeprill flows for many miles beneath the foothills, carving out an expansive, living cave as it winds south and east from the gorge.

The gorge is about 500 feet deep from the rim to the stream below. Wooden steps wind from top to bottom, secured to posts that have been firmly driven into the rock. Several horse-drawn hoists also descend to the cave entrances below.

THE DEEPINGWANDER

The lowest layer of Deepburrow’s cavern system is akin to the subbasement of a tall building. Few people go there, and there’s not much for a casual visitor to see. The tunnels are cramped here because they are sized for halflings. Many are no more than 2 feet in diameter, which is a little tight even for halflings. Deepburrow’s connections to the greater Underdark lie beneath this level, so the halflings have taken steps to prepare the Deepingwander for defense against an attack from below.

Each major area of the bottom level is separated by 20 feet of tunnel, and all tunnels are rigged to collapse with a trigger. The ghostwise halflings come and go in grim silence, and even the lightfoots are businesslike as they tread its passages. A local merchant named Hans Greenbanks runs an excellent spelunking supply shop here, and anyone departing for the greater Underdark from the Deepingwander leaves thoroughly prepared.

WILLOW HOUSE

Most of the Willlowywalks live in the magnificent, rambling Willow House, a sprawling old building that has undergone countless additions and improvements over the last few generations. Willow House perches atop a low hill that provides a good view of the nearby hills and forests, but it is actually a fair distance from the gorge. Honored guests in Deepburrow are encouraged to stay here as long as they like, since the younger Willowywalks have an insatiable appetite for stories of far travels and daring adventures.


Dolblunde

(Upper Northdark)

Once a thriving city of rock gnomes located beneath the hills north and east of Waterdeep, Dolblunde was abandoned more than six hundred years ago after the fall of Phalorm, the Realm of Three Crowns. Though the gnomes fought valiantly in partnership with the other free peoples of the Sword Coast North, their city was eventually sacked and pillaged by a horde of orcs and trolls, and the surviving gnomes departed the North in search of safer surroundings.

The empty halls of Dolblunde are now the lair of Daurgothoth the Creeping Doom (NE male great wyrm black dracolich). His lair is guarded by deadly magical traps and lesser undead.


Drik Hargunen, the Runescribed Halls

(Upper Darklands)

Most duergar towns are filled with the clamor of industry and the roaring of forges, but Drik Hargunen is a grim and silent place. No person who cannot read both Undercommon and Dwarven is permitted to enter the city, because every available inch of wall space in the entire series of delved halls is covered with writing. Most of the writing is nonmagical, but significant portions are inscribed with rune magic. Those who can’t tell the difference are a threat to themselves and others.

Drik Hargunen (large city): Magical; AL LE; 40,000 gp limit; Assets 48,694,000 gp; Population 16,555 free; Isolated (duergar 90%, derro 6%, human 2%, rock gnome 1%, svirfneblin 1%); 7,792 slaves (goblin 59%, orc 23%, grimlock 15%, ogre 3%).

Authority Figure: Deep Scrivener Garn Hammerblows (LE male duergar cleric 14 of Laduguer), leader of the Runescribed Hall of Laduguer’s Graving.

Important Characters: Berna Emberstoker (LN female duergar cleric 12 of Laduguer), Master of the Library; Ulfgang Swordmaker (NE male duergar fighter 6/wizard 9), leader of Clan Thaghulmar, the largest and most powerful clan of the city; Werrik Bonehand (CE male grimlock fighter 10), slave gladiator who plans to incite an uprising against the duergar.

Runescribes: About 200 of the duergar are runescribes—3rd-level or higher clerics of Laduguer. The members of this temple hierarchy also serve as the bureaucrats who run the city’s affairs, and they can provide a potent concentration of magical might in times of war.

Graven Servants: The Deep Scrivener is served by an elite order of duergar monks known as the Graven Servants of Laduguer. This special guard numbers 44 gray dwarf monks of at least 4th level.

Stone Guards: The army of Drik Hargunen numbers about 300 duergar and 1,100 slave troops, although musters of the city’s clans could quickly add more than 2,000 skilled duergar fighters to the city’s strength if needed.

Lying hidden under the Orsraun Mountains near Turmish, at a depth of about 2 miles, Drik Hargunen is a forbidding temple city devoted to the worship of Laduguer, the patron of the gray dwarves. Not everyone who lives here worships Laduguer, but most at least venerate the Gray Protector. The leader of the temple, and therefore the surrounding city, is called the Deep Scrivener, though this individual actually rules through a religious caste known as the runescribes. The temple city is an important trademeet for nearby folk of all races, since several important caravan routes pass close to the city. Dunspeirrin is much lower down and less accessible, so merchants of the Upperdark prefer to do business in Drik Hargunen when possible instead of venturing into Dunspeirrin’s depths.

Non-duergar in Drik Hargunen are few, but they live unmolested as long as they follow the rules. The runescribes don’t expect anyone to worship Laduguer without understanding how or why they do so. False piety is not welcome within Drik Hargunen, and even Moradin’s worshipers are more welcome than those who lie about their devotion to Laduguer—though Moradin’s worshipers are not very welcome.

Runescribes chisel runes onto every available surface, working continuously to record thousands of holy scriptures and writings in the very walls of the city. The script is frequently embellished with ornate pictures. Ceilings are never higher than 15 feet and occasionally as low as 5 feet, to allow runescribes to reach the necessary runes. Dangerous runes are usually accompanied by warnings to avoid the area or directions on when and how to touch the rune in case of emergency.

About half the magic runes in the city affect areas close by. The rest trigger spell effects at a distance (many near the city gates). A small percentage, located near the central library, even trigger spells and effects at strategic locations outside the city. Only the runescribes understand the full complexity and placement of every inscription, but all residents know how to read and activate basic runes for common defense.

Because of the great expense these duergar have put into magical protection, the standing army is quite small. Most of its ranks are filled by slave conscripts who are given shoddy weapons and sent to clog avenues of attack in times of war. Conventional, nonmagical poison gas traps also surround the city at some distance, providing defense against magically resistant enemies. Slavery is legal in Drik Hargunen, but most slaves are not allowed within the city for literacy reasons. Grimlocks are favored slaves, since they can never accidentally trigger a rune by sight, though they can still set some off by touch. Slaves and giant vermin (particularly steeders) are kept penned in nearby caverns outside the city gates.

Cooks and brewers in Drik Hargunen typically use poisons as spices and flavors in their food. The city is famous among duergar throughout the Underdark for the subtlety and flavor of its food and drink. The duergar themselves are immune to the substances in their food, but the residents take particular glee in feeding Drik Hargunen gourmet specialties to nonduergar and watching them succumb to the toxins. Diplomatically speaking, the runescribes find the Drik Hargunen cuisine a useful tool that allows them to feign anger over refusals of hospitality when they wish to do so.

Brief History

In 434 DR, Hargun Anvilbreaker, a prominent cleric of Laduguer, led a large group of zealots out of the great city of Dunspeirrin to found a temple city—a place where the worship of Laduguer (not Deep Duerra) would forevermore be first in the hearts of the gray dwarves. Dedicated to the written preservation of duergar history and devotion to the gray dwarf gods, the temple and monastery of this new city soon attracted a burgeoning community of gray dwarf craftsfolk.

These dwarves came to build the temples and defenses, and then they stayed to enjoy the safety of the fortress they had made. Drik Hargunen has avoided open warfare with its parent city of Dunspeirrin, which is quite noteworthy for duergar. Usually, two duergar cities within a few days’ march of each other battle until one or the other is subjugated. But now that Hargun himself is long gone, the city is slowly growing into a real rival for Dunspeirrin’s trade and influence.

Despite the clarity of Hargun’s original vision, Drik Hargunen’s purpose has drifted over the last few decades. The city’s merchant clans and crafters’ guilds wield more power than ever before, and more than a few of their members have suggested that secular rulers should govern the city, leaving the runescribes free to attend their sacred duties. Deep Scrivener Hammerblows is incensed at such suggestions, and he makes frequent calls for renewed devotion. The runescribes beneath him are much more involved with day-to-day administration than with evangelism, and their hearts are more tuned to treasure and personal pleasure than piety.

Important Sites

Drik Hargunen is carved from the walls of a twisting chasm. Its halls stand one on top of another, like uneven spokes radiating from a central wheel. Huge masonry reservoirs forming the city’s outer walls are rigged to unleash devastating floods at need.

THE CENTRAL LIBRARY

Dead center in the network of low halls that make up Drik Hargunen is a large space containing hundreds of sliding shelves, packed tightly together. Each shelf contains thousands of metal plates, hand-etched with duergar history and religious literature. The city contains several libraries, but this is the main repository for the written word.

Students of history are often surprised and fascinated when they read the duergar version of the last ten thousand years of Underdark life, including alternative histories of Deep Shanatar and much information about illithid behavior. All this information is etched by hand into these metal pages in ornate, formal Dwarven.

Outsiders are allowed to conduct research within the library, but they must submit a written treatise of request in Dwarven specifying their interest and intent, and all materials may be handled only by runescribe librarians. Outsiders may look but not touch, and no materials are permitted to leave the library under any circumstances.

SLAVE PENS

Outside each of the two major gates and two minor entrances to Drik Hargunen are large rooms cut into the rock and divided into stalls. Each stall houses either a slave dormitory or a giant vermin pen. Slaves and vermin are considered roughly equal in status, so they are sometimes housed together, to the general detriment of the slaves.

These slaves mine for ore and jewels, work the city’s outlying fungus fields, drill in defensive tactics, and of course, tend to the vermin that the duergar use as pack animals and food. Only grimlocks are allowed into the city, and their hands are usually tied to whatever palette or wheelbarrow they are carrying to prevent accidental triggering of a rune.


Dunspeirrin, City of Sunken Spires

(Middle Darklands)

One of the first cities founded by the duergar after they escaped their thralldom beneath the mind flayers, Dunspeirrin is an old and powerful city that dominates the Underdark for scores of miles in all directions. It lies beneath the Orsraun Mountains, carved into a thicket of massive stalactites that dangle high above a great subterranean chasm. Encompassing more than a thousand such dangling, hollowed-out speleothems, Dunspeirrin, (or “Underspires,” as it is commonly known) is linked into a nigh-impregnable stronghold via a network of stone ledges and arching bridges. Four massive causeways link the city with apertures in the chasm walls.

The citizens of Dunspeirrin are first among the duergar in their mastery of psionics, the Invisible Art. Almost two thousand years ago, at the height of its power, Dunspeirrin was the realm of the duergar warrior-queen Duerra, who wrested the secrets of the mind from the gods of the mind flayers. Duerra earned divine ascension for her mighty deeds and wars of conquest, and she is still the special patron and protector of the city.

The City of Sunken Spires is one of the largest and wealthiest trade centers of the Underdark. Its citizens constantly seek slaves to fill the ranks of its armies and work in its mines. In addition to captured drow, svirfneblin, and shield dwarves, slavers of the Vilhon Reach and Dragon Coast send a steady stream of human slaves into the depths in exchange for duergar steel and gems.

Dunspeirrin’s long-standing martial tradition was reignited by the return of Deep Duerra’s avatar in the form of Dunspeirrin’s Queen Mother and regent during the Time of Troubles. In the fourteen years since the Year of Shadows, the duergar armies of Dunspeirrin have clashed with the surface-dwelling shield dwarves of Ironfang Keep (this Campaign of Darkness continues fitfully even today), the illithids of Oryndoll, the drow of Undraeth (beneath the Aphrunn Mountains), and small communities of drow, shield dwarves, and svirfbneblin beneath the Dragon Reach. The Steel Kingdom is now engaged in an ever-expanding war with gold dwarf crusaders intent on reclaiming the caverns of Deep Shanatar, and its forces may be dangerously overextended.


Dupapn, Waters of Deep Hunger

(Lower Darklands)

Aboleth cities exist only in the Lowerdark, but where the aboleths dwell, they rule. Their rule in Dupapn is absolute, but visitors who stumble blindly across the place might never even know the aboleths are there.

Dupapn (village): Nonstandard (Monstrous); AL NE; 200 gp limit; Assets 12,400 gp; Population 620; Isolated (skum 98%, aboleth 2%).

Authority Figure: Urdol (NE aboleth psion 10), mindseer of the aboleth brood.

Important Characters: Urdol-obna (LE male skum rogue 8/fighter 2), Urdol’s major domo; Purulk (N female skum expert 4), chief assayer of the nearby mines; Sochsna (CE aboleth sorcerer 8), second eldest of the aboleth brood.

Aboleths: wizard 9, psion 6, sorcerer 5, aboleth (8).

Guards: warrior 4, warrior 3 (4), warrior 2 (5), warrior 1 (20), skum (68).

In the hidden waters of Dupapn, 14 miles under the south end of the Nagawater, a large brood of aboleths dreams of extraplanar wonders, attended by an entire village of skums that they barely notice. The skums are slaves of the aboleths, but the latter rarely issue commands or direct the activities of their slaves. Instead, they spend their time in a state of stupor, reveling in intoxicating memories taken years ago from some astral travelers. Meanwhile, the skums run a profitable mining and trading concern.

Dupapn lies at the bottom of a small, deep lake about 300 feet long, 100 feet wide, and 500 feet deep. A flat pebble beach meets the water on the lake’s west edge, but the water is surrounded by solid rock on all other sides. The domiciles of the skums are little more than rough caves in the murky depths, but the aboleths lounge just under the surface on shallow rock ledges. The skums keep their mining equipment in nearby caverns.

The aboleths spend most of their time contemplating the Astral Plane in a sort of addled torpor. The leader of the brood is an old aboleth psion named Urdol. A skum known as Urdolobna is the self-appointed medium who serves as interpreter between Urdol and the rest of the village. Urdol seems to recognize this particular skum more readily than any other and occasionally calls for him in its more lucid moments, conferring a modicum of legitimacy on Urdol-obna’s position of power. This recognition, mild though it is, gives Urdol-obna a tremendous amount of influence with his fellows, since he ostensibly serves as the voice and ears of Urdol.

Several times a day, Urdol-obna can be seen in quiet conversation with the mindseer. Later, he appears before the village and relays Urdol’s commands. Short of using mind-reading magic, there is no way to tell which orders actually come from the aboleth and which stem from the skum leader’s abuse of his position. But since Urdol-obna is a kinder taskmaster than the aboleths, the other skums are generally content to take him at his word. Most know no life other than slavery and would be virtually helpless without someone to direct them anyway.

Dupapn has twice as much wealth as a normal village of its size because of the nearby mines and its monstrous population. The skums have hit upon several veins of rare metal ores near the lake, including a vein of mithral, which they store in the lake and sell for good prices to traveling merchants thanks to their own on-site assayer, Purulk. The skums have no way to refine the ore, but even raw mithral fetches a good price on the open market. Village defense is based primarily on the reputation of aboleths.

The skums have marshaled a crude militia to guard the miners outside the village and stand watch over the entrances to the cavern. Rather than rely on force, however, they prefer to spread the knowledge that twelve aboleths lurk in the waters of Dupapn. This information keeps nearly all Middledark and Lowerdark predators at bay. Even the illithids of Oryndoll give the village a wide berth, fearing the consequences if one of the aboleths should eat a mind flayer.

In the meantime, Urdol-obna has been using the village’s newfound wealth to trade for magic items. The skum has grand visions of extending his reach to other skum colonies. He knows his empty threats won’t last long on the offensive, but a few wands and magic rings would be very useful for his schemes. Unbeknownst to the skums, the aboleth Sochsna is slowly beginning to recover from its stupor and become more aware of its surroundings. In a few months’ time, it might regain enough of its senses to reassert control. Sochsna appreciates a good scam, so it might ruefully enjoy the skums’ efforts for a time, but that amusement won’t preserve Urdol-obna and the other skum ringleaders from a particularly cruel comeuppance.

Brief History

Dupapn is a very recent settlement that seemed to rise from nowhere in the last twenty years. In 1355 DR, two aboleths, Urdol and Sochsna, ate some githyanki who stopped by their pool to refill water flasks. The two monsters gained a wealth of knowledge from these astral dwellers, including plans for a githyanki raid against the illithid city of Oryndoll. The plan was interesting enough, but knowledge of the Astral Plane was unearthly and sweet.

As time passed, the two aboleths spent more and more time living in their perfect recall of the githyanki’s astral experiences and tuning out their own Material Plane existence. They reproduced so that someone would be around to command the skum slaves, but since all aboleths share the same memories as their progenitors, the new aboleths also began to lose themselves in astral memories. A few more half-hearted attempts to spawn successors only perpetuated the problem. Today, the skums rule themselves but maintain the pretense of being aboleth slaves in the presence of other beings.

Important Sites

Dupapn is a simple place. It is reasonably safe to visit, since the skums are always looking for buyers for their mithral and gems, but skums are hardly good company, so few travelers care to linger any longer than necessary on Dupapn’s rocky shores. Two sites of particular importance are described below.

MITHRAL PITS

The skums store their valuable ore in the deep, water-filled pits that pockmark the cavern floor surrounding the lake. Wire gold and other valuable ores lie in the bottom of each well, but the true prize is the mithral ore. The skums don’t do anything special to protect this treasure, aside from posting guards at the three entrances to the cavern. Anyone with the means to empty out the wells and the will to challenge a village full of skums protected by a random number of aboleths would find a total of 1d4 x 5,000 gp each in gold ore, mithral ore, and platinum ore. The rocks are heavy, though, weighing about 1 pound per gp (gold), 1 pound per 10 gp (platinum), or 1 pound per 50 gp (mithral).

URDOL-OBNA’S CAVE

The lead skum lives in the biggest cave on the lake bottom. His cave is little different from the others, with walls of unworked stone and ledges that are used haphazardly as tables and shelves. But Urdol-obna’s cave does contain a sizeable trove of magic items, including a ring of three wishes with one wish remaining.

The skum has been contemplating the perfect wish for weeks since he traded for it, but he hasn’t decided on the optimum phrasing to gain ultimate power in the Lowerdark. He’s not above using his ring to escape if his position in Dupapn suddenly turns sour.


Durgg-Gontag

(Upper Deep Wastes)

Durgg-Gontag is not a place; it’s a band of nomadic galeb duhr. Wherever they are is where Durgg-Gontag is, and when they stop moving, Durgg-Gontag does also. The name Durgg-Gontag refers both to their tribe (they always refer to themselves in the plural) and to any place they stop.

Durgg-Gontag has no enemies, even in the malicious depths of the Underdark. Galeb duhr are stubborn, slow, inedible by most creatures and, most importantly, completely without possessions of value. They make poor slaves because they can easily escape from bondage, and they’re virtually impossible to distinguish from natural rock formations. As a result, all but the unintelligent and the thoughtlessly cruel tend to leave them alone.

Durgg-Gontag’s members are not interested in politics, but they’re friends of the Harpers and often act as agents and spies for that organization in the Upperdark and Middledark. The galeb duhr travel with light loads of nonmagical adventuring necessities such as water, hardtack, torches, arrows, bolts, rope, and various tools. They happily restock adventuring parties they meet in the Underdark in exchange for a song and news of where another being has been. Durgg-Gontag can also give directions to lost adventurers, and certain individuals (such as the galeb duhr ranger Dun-Durgg) sometimes act as native guides for creatures that can resign themselves to a galeb duhr’s pace.

Dun-Durgg: Male galeb duhr ranger 6; CR 15; Medium elemental (earth); HD 8d8+40 plus 6d10+30; hp 139; Init –2; Spd 10 ft., burrow 10 ft.; AC 23 (touch 8, flat-footed 23); Atk +14/+9 melee (1d6+2, slam) or +10 ranged; SQ damage reduction 15/+1, elemental traits, favored enemies (goblinoids +2, drow +1), freeze, spell resistance 21, tremorsense; AL N; SV Fort +16, Ref +2, Will +9; Str 14, Dex 6, Con 20, Int 11, Wis 16, Cha 12.

Skills and Feats: Climb +11, Concentration +12, Diplomacy +3, Heal +12, Knowledge (geography) +7, Listen +12, Perform +10 (singing), Sense Motive +14, Survival +12; Cleave, Iron Will, Power Attack, Sunder.

Spells Prepared (0/2; save DC 13 + spell level): 1st—magic fang (2).

Possessions: 50 feet of rope, rations (tenday), sunrod, waterskins (4).


Earth’s End

(Lower Great Bhaerynden)

Earth’s End is an adventuring outpost run by earth genasi for outsiders and elementals from the Elemental Plane of Earth. Earth planar creatures come to this city as curious adventurers, eager to discover the Material Plane’s strange metals, gems, and bizarrely non-earth creatures. The wild frontier of the Material Plane starts here for many such creatures.

Earth’s End (small town): Conventional; AL NG; 800 gp limit; Assets 38,280 gp; Population 562 (including elementals and Earth outsiders); Mixed (earth creatures 69%, urdunnir dwarf 19%, xorn 5%, thoqqua 2%, earth genasi 2%, duergar 1%, earth mephit 1%, earth weird 1%).

Authority Figure: Speleosa Turska Underwalk (N female earth genasi druid 15), ruler of the town.

Important Characters: Siltchurn (N earth weird), vizier to the Speleosa; Jevuar Wellstand (NG male earth genasi fighter 10/prime Underdark guide 5), chief constable and peacekeeper; Korrelin Zeveschek (LN male urdunnir dwarf cleric 9 of Grumbar), Pontiff or chief cleric of the settlement.

Stonemaster’s Overseers: wizard 13, cleric 12, fighter 12, fighter 6/ranger 6, monk 11, ranger 10, monk 9, ranger 9, druid 8, rogue 8, wizard 8, ranger 7, druid 6, wizard 6, fighter 5, bard 4, druid 4 (2).

Earth Planar Creatures: elder elemental (3), greater elemental (8), huge elemental (39), large elemental (47), medium elemental (97), small elemental (88), elder xorn (8), average xorn (15), minor xorn (25), thoqqua (19), earth mephit (9), earth weird (8).

Situated nearly 22 miles beneath the Nath in Halruaa, Earth’s End is unapologetically designed for its extraplanar visitors. The city has no aperture that could be traditionally defined as an entrance or exit, and none of its main caverns (known as pockets) are connected by tunnels. Those residents who can’t travel freely through earth must resort to spells or magic items that allow them to do so (such as a xorn movement spell). Light is continually available only in the cavern known as the Speleosa’s Manse, since every resident has darkvision and most pockets are no more than 60 feet across. Finally, the town is curiously quiet, since creatures of elemental earth tend not to be very talkative.

Although earth genasis are a tiny minority in Earth’s End, they run the city, acting as rulers and law enforcers. “Speleosa” is the Undercommon approximation of the Terran word for “monarch.” Many Earth planar creatures don’t understand the concept of a name separate from function, so Turska Underwalk, the town’s founder, mayor, and active overseer, usually goes by her title alone. The Speleosa is an active (some would say overactive) manager of town affairs who wants to meet each new arrival, and she personally solves any problems that disturb the peace. Her second-in-command, Jevuar, lives in grumbling tolerance of this character trait.

Given the dangers of the Lowerdark, the residents here are quite serious about maintaining their city as an outpost and a safe haven. No mind flayers are active near the city, and few predators are attracted to its earth-oriented citizenry. Still, the Speleosa knows that any number of evil rulers would be quite pleased to have access to the flawless gems that come through the town’s planar portal. The earth genasis tolerate no foolishness from Material Plane dwellers—one warning is all a visitor gets before exile. They show more leeway toward earth planar creatures who might be new to the plane.

Otherwise, visitors are welcome as long as they behave. Halruaan wizards who are on good terms with the Speleosa are welcome to teleport into town and use the Earth Plane portal from here, and a few other powerful, knowledgeable surface dwellers also drop in from time to time. The town hosts very few Material Plane visitors who come to them directly from the surrounding Underdark, and the Speleosa would rather not advertise the existence of Earth’s End to the illithids, drow, or aboleths in the vicinity.

The Speleosa has established arrangements with water and air elementals to bring in those substances and remove waste on a daily basis, making Earth’s End one of the most livable places in the Lowerdark. She also has a personal portal in her manse for emergency trips to the surface. It leads to a Yellow Rose monastery in Damara, where the Ilmataran monks offer aid as necessary and receive in return a supply of uncut gems, which amply fund their modest needs.

Slavery is illegal and unwelcome in Earth’s End. Summoning elementals without the Speleosa’s approval is also illegal.

Brief History

Raised in a gold dwarf city near the surface, Turska Underwalk spent most of her early years yearning to get in touch with her roots. After becoming a druid of Grumbar early in her life, she made a practice of summoning earth elementals as often as possible, pestering the laconic creatures endlessly for details of their home plane. Eventually, she traveled to the Elemental Plane of Earth, where she lived for some time.

Upon her return in 1350 DR, she found the surface world too noisy, busy, and bright. She retreated underground and established a base in the remote Lowerdark, where she could live in communion with both of the worlds that define her. Other creatures from both planes soon joined her there, and in the past twenty years, Earth’s End has become a thriving Lowerdark community.

Important Sites

Most of Earth’s End occupies a few small caverns. These open, unworked spaces have recesses carved into the floor where Urdunnir, a neutral duergar clan, and various earth genasi maintain simple dugout homes.

TOPSIDER’S HOSTEL

This four-room inn caters to the occasional Material Plane surface dweller who comes to Earth’s End for business or to visit one of the earth genasi inhabitants. The inn is quite expensive, and lodging costs at least a platinum piece per day. But the place is well lit, serves beef and lamb instead of deep rothé, and has painted landscapes of the surface hanging on every wall. Adorno Shelsper (N male earth genasi Expert 2) runs the establishment, and he can make introductions and arrange for travel around the city if visitors require such. Adorno often longs for the surface life, but he makes far too much money here to go back up permanently.

THE SPELEOSA’S MANSE

This “air pocket” is the largest single chamber in the city, dominated by an unnaturally thick central stalactite that reaches almost to the floor. A 5-foot-wide spiral staircase winds up around the outside of the stalactite for about 20 feet, then enters the speleothem to continue winding around the inside. The interior of the stalactite has been hollowed out, and terraced balconies line the inside, offering city officials a variety of scenic spots in which to conduct business at a leisurely pace.

Parts of the terraces are walled off, but all the ceilings were left open because an enormous light portal embedded high in the stalactite suffuses the entire place with the warm yellow light of Toril’s sun during daylight hours, and the dim light of its moons at night. This place gives many earth elementals their first exposure to daylight, and visiting surface dwellers often appreciate borrowing space here to make plans, eat, or relax.

EARTH PLANE PORTAL

This portal, set naturally in a 30-foot-diameter cave mouth, leads to an air pocket in the Elemental Plane of Earth. Nothing of immediate interest lies on the other side; the portal was built simply to allow earth planar creatures to visit the Material Plane. Several Urdunnir make their homes around this portal.


Eryndlyn

(Middle Northdark)

Beneath the High Moor lies the drow city of Eryndlyn. About half again as large as Menzoberranzan, Eryndlyn is another mercantile powerhouse and a significant threat to all other realms nearby. War parties from Eryndlyn are frequently encountered in the dungeons and ruins of the High Moor, since the drow of the city are greatly interested in any secret vaults or lore that may remain from the ancient elven realm of Miyeritar, which once stood here.

Unlike many other drow cities, Eryndlyn is openly divided between the followers of Lolth and the worshippers of two other drow deities: Vhaeraun and Ghaunadaur. Lolth’s adherents are as strong as the other two put together, and this fact is all that prevented the Houses that do not worship the Spider Queen from instantly crushing the Eryndlyr Lolthites once Lolth’s silence became obvious.


The Fardrimm

(Upper Northdark)

The area east and north of Menzoberranzan as far as Anauroch was once occupied by the dwarves of Delzoun, a mighty realm that fell in –100 DR to the endless onslaughts of orcs and giants.

Few dwarves dwell in the ancient realm now; its mines are played out, and the dwarves have found more metal to keep them busy farther north under the Ice Mountains. This abandonment (some would call it a retreat) is unfortunate, however, since the Fardrimm formerly boasted an excellent underground highway system that allowed dwarves and their allies to move swiftly and easily under the Silver Marches, particularly in the orc-filled Nether Mountains region.

With the rise of the League of the Silver Marches, some young dwarves in Citadel Adbar and Citadel Felbarr want to do more than secure the areas immediately beneath their cities— they want to reclaim the Fardrimm. In fact, much can be said for this scheme. The roads and cunning dwarven defenses are still in decent shape, and the league would benefit from a readymade road system under the entire region. But reclaiming it from beholders, drow, orcs, and assorted other regional pests that now occupy the area would not be so easy, and the league has more immediate concerns.

Rurik Silverhilt (CG male shield dwarf Fighter 5), however, does not. His clan is wealthy, and Rurik is more than willing to spend his clan’s money on hiring and equipping competent adventurers to clean out the Fardrimm. Of course, such a task is much too big for a single group of adventurers; it’s a job for a nation of dwarves. Still, Rurik thinks that if he can hire enough people to reclaim just the road between Citadel Adbar and Citadel Felbarr, then his dream would seem more possible to the other dwarves, and they might rally to his cause.


Fluvenilstra, Garden City of the Lowerdark

(Lower Great Bhaerynden)

An unexpected oasis in the inhospitable Lowerdark, Fluvenilstra sports all manner of flowering lichens and fungi in a wide array of colors and forms. The city hosts the largest known settlement of slyths in the Underdark, and it is commonly regarded as the homeland of that race.

Fluvenilstra (small city): Magical; AL N; 15,000 gp limit; Assets 6,877,500 gp; Population 9,170; Isolated (slyth 91%, myconid 4%, grimlock 3%, svirfneblin 1%, genasi 1%).

Authority Figure: Flowrider Plyp Shurlush (N male slyth druid 19 of Silvanus).

Important Characters: Lirrup Biltendar (NG female slyth expert 4/bard 2), dragoman of the Flowrider’s court; Meln (LN myconid sovereign of 15 HD), leader of the city’s myconids.

Circle of the Depths: druid 16, druid 13, druid 12 (2), druid 11 (2), druid 10 (4), druid 9 (7), druid 8 (22). The Circle of the Depths is a druidic hierarchy that serves as the city’s governing body. Most of the druids are slyths, although a few individuals of other races also belong to the circle. Many of the lower-level druids are considered novices, under the tutelage of the circle.

Servants of the Flow: About 300 fighters and rangers (most 3rd- to 4th-level) are sworn to serve as directed by the Flowrider and the Circle of the Depths. These servants make up Fluvenilstra’s standing army.

Slightly less than 11 miles beneath the Shaar and about 50 miles northwest of Shaarmid, Fluvenilstra is the only known place where more than a few dozen slyths gather in one spot. Small thorps or individual circles of slyths exist elsewhere in the Underdark, but these distant outposts frequently send students here for tutelage under the calm, watchful eyes of the Circle of the Depths.

Fluvenilstra is organized around the druids who make up this organization. Not every slyth is a druid, and some do not even have the talent for the class, but every citizen of Fluvenilstra acknowledges the authority of the druids. Circle members are free to commandeer the city’s guards and resources as they see fit, and any three Circle members acting in concert are empowered to decide any issue of law, justice, or trade on behalf of the entire organization.

Fluvenilstra’s first and most impressive line of defense consists of plant creatures roaming loose in the city and the nearby caverns. Lowerdark variations of shambling mounds, phantom fungi, and assassin vines make up the bulk of this force, and roper-like plant monsters guard the main entrance. These plant creatures never bother residents, but they relentlessly attack any other creature that enters the garden city.

The myconids of Fluvenilstra seem to do almost nothing. They spend most of their time in the center of the city, standing in compost and humming quietly. But these myconids are in fact the principal defenders of the city because they control its plant creatures. The myconids are silent on how they achieve this effect, but they seem happy to do so for the benefit of the community.

An elite company of fighters and rangers known as the Servants of the Flow directly serves the Circle of the Depths. This small army of almost 300 skilled guards can handle any threat capable of eluding the city’s plant creatures.

Water trickles down from cracks in the ceiling, nourishing the jungle of plant life that grows on the walls. The liquid collects in a scummy moat around the edge of the city’s circular cavern. Large patches of luminescent green fungi at uneven intervals on the floor and ceiling provide light for the cavern. It doesn’t light the entire city, but creatures with low-light vision can see clearly here.

The city has many entrances, but few are more than a handspan wide, since the slyths need only a bit of space to pass in their amorphous forms. A larger entrance at the northern end of the cavern allows solid creatures and larger objects through. This main entrance is covered by a 6-inch thick curtain of hanging vines known as ironvines.

True to their name, ironvines have the hardness and hit points of iron when interwoven, which they are at all times. Any death or disintegration effect affects only one of the thousands of ironvines in such a curtain. About 20 assassin vines and 50 shrieker fungi laced into the curtain’s outer layer provide active defense and an audible warning when creatures approach. Meanwhile, the lower edge of the curtain trails away inside the cavern to form a bridge over the moat. If the curtain is killed or removed by attackers, those attackers will also kill their quickest path across the water.

Visitors who approach in peace are removed to a sequestered area, away from the roving plant creatures just inside the main entrance. Lirrup Biltendar is the default guest liaison, since she speaks nine different languages, including Common and Undercommon.

Anyone needed by the guests is brought to them in sequester, rather than allowing the guests to move about the city of their own accord.

Though seemingly isolationist, the druids here prefer to pick their battles, and do not shy from them when necessary. The Circle has frequent contact with the Emerald Enclave of the surface world, and a handful of students leave the city each year to study with the Enclave. Others leave Fluvenilstra and travel the Underdark, restoring damaged areas and teaching other folk to respect the natural world.

Brief History

Fluvenilstra was founded 740 years ago by slyth druids who were discouraged by the wasteful, wantonly destructive habits of Underdark residents. This small group of slyths wanted to create a quiet place where they could not only study the subtle balance of nature, but also instruct others in how to nurture that balance in the Underdark.

For its first 200 years, the city was practically a monastery, but the number of students grew as the city developed a reputation for rare and flowering plants. In 1470 DR, the city was attacked and razed by a derro horde whose members were lost and nearly out of food. They pillaged Fluvenilstra and then left to regain their bearings and travel home.

When they rebuilt, the slyths learned the value of a strong defense. They contacted a stand of myconids and began breeding plant creatures and plant-based versions of other Underdark creatures to serve as defenses. They also trained rangers as well as druids and fungus experts to avoid a repetition of the derro attack.

Today, the slyths are overflowing their city. They actively encourage students to leave and spread their nurturing ways throughout the Underdark.

Important Sites

Because visitors are not allowed into the city, their choices of places to visit are limited.

SEQUESTER

The 50-foot-diameter area is hollowed out of the cavern wall near the main entrance. It is appointed with cushions and sweet smelling flowers, and vined curtains allow guests who stay long enough to sleep some privacy. Meals are served in the center of the room at a community table. Visitors to Fluvenilstra are asked to remain here for their own protection, since the roving plants around the city attack strangers anywhere else.

THE GREAT GARDEN

In a garden just outside the sequestered area, Durloo Glossop (N male slyth Expert 4/ Druid 1) grows an assortment of tubers in soil imported from the surface. His garden is magically lit by daylight spells on a schedule roughly equivalent to the surface’s day and night cycles. The starchy products of the garden are wondrous luxuries for Underdark denizens, and selling this harvest twice a year brings in a great deal of money for the city.


Fraaszummdin, Steederhome

(Middle Earthroot)

This small duergar settlement is renowned for its mastery of vermin and Underdark beasts of all sorts. The town is known as Steederhome because of its especially hardy and responsive steeder breeds, but the gray dwarves of Fraaszummdin also raise many other kinds of Underdark working creatures, including pack lizards, riding lizards, giant beetles, trained monstrous scorpions, and various breeds of deep rothé.

Fraaszummdin (large town): Conventional; AL N; 3,000 gp limit; Assets 462,300 gp; Population 1,124 free; isolated (duergar 96%, human 2%, half-orc 1%, hobgoblin 1%); 1,958 slaves (hobgoblin 49%, orc 39%, half-orc 9%, human 2%, ogre 1%).

Authority Figures: Deeplord Sobja Fraasz Verminwise (N female duergar fighter 6/druid 6/vermin keeper 3), leader of Clan Fraasz and therefore master of the city.

Important Characters: Cressen Hormyeth (NE male duergar aristocrat 3/ranger 7), chief of Clan Hormyeth; Mynthir Mithralbit (LE male duergar expert 4/fighter 6), chief of Clan Mithralbit.

Deeplord’s Guard: fighter 8, fighter 7, ranger 6, cleric 6, fighter 5, warrior 5 (2), cleric 4, fighter 4 (2), warrior 4 (4), cleric 3 (3), fighter 3 (5), warrior 3 (5), fighter 2 (3), warrior 2 (14), fighter 1 (4), warrior 1 (16). The Deeplord’s Guard serves as the city’s constabulary and the personal guard of Sobja Fraasz. Its members are mounted on steeders when on duty.

Fraaszummdin proper is a compact community located about 4 miles under the Sunrise Mountains of northern Thay. But the town’s influence spreads much farther than its boundaries, sprawling across seemingly endless tunnels and caverns to a depth of 8 miles, and extending out under the Endless Wastes. This area is called “the Wandering,” and some duergar stay out there for months tending the town’s livestock and training mounts for eventual sale. Fraaszummdin’s steeders are renowned throughout the Earthroot. The city’s stylized brand on such a creature is a virtual guarantee of quality and good breeding.

Though most residents of Fraaszummdin are evil, the citizens seem positively lighthearted compared to the grim-faced duergar of other communities. Their relative isolation from the worst of Underdark threats allows these gray dwarves to focus on the task of raising beasts of burden and mounts, rather than staying a jump ahead of their enemies. The closest Underdark community of any size is the Trun’zoyl’zl district of Undrek’Thoz under Thay, and the drow there seem willing to leave these duergar alone as long as they pay yearly tribute.

When threatened, every duergar in Fraaszummdin takes up arms, and trained giant vermin from the near Wandering are called in to protect the city. Attacking forces usually have to slog through miles of hostile monstrosities to even reach the city. As threatening as armored, angry duergar may be, a gauntlet of steeders, giant beetles, and huge monstrous scorpions can wear down even the toughest soldiers. More often, thieves or raiders try to steal livestock from the Wandering. Such raids are not uncommon, and gray dwarf trainers and breeders are expected to be able to take care of themselves, since help can be hours away.

Clan Fraasz, the oldest and most prestigious of the city’s duergar clans, has dwindled over the years and is now little more than a figurehead role in the leadership of the city. Today, two larger and wealthier clans dominate Fraaszummdin: Clan Hormyeth and Clan Mithralbit. Clan Hormyeth is richer and better connected with Underdark clients, but Clan Mithralbit is constantly, although this conflict usually manifests as a sullen, spiteful rivalry.

Visitors to the city are expected to take one side or the other early on, and most do so inadvertently by simply approaching a random duergar for business. Both clans pay close attention to the loyalties of newcomers, and neither is above intimidating or attacking newcomers who are about to strike a deal with the rival clan.

As a member of neither clan, Sobja Verminwise interferes as little as possible. But when the Hormyeth-Mithralbit rivalry gets out of hand and forces her to take action, she is swift and draconian, usually commanding either exile or death for the miscreants. Even the most ardent supporters of the clans have learned that arranging vermin fights in a neutral clan’s training space or holding a skirmish in the Wandering is more prudent than trying the Deeplord’s temper.

Slavery is legal and commonly practiced in Fraaszummdin. Slaves have a genuine chance to buy their freedom over 20- or 30-year periods (a relatively short time for duergar, but less so for the slaves). Those who do so occasionally stay on afterward as free citizens of Fraaszummdin, since their vermin-handling skills are most useful in the place where they learned them.

Brief History

The duergar of Fraaszummdin have slowly migrated eastward over the last 2,000 years in search of suitable space for raising their steeders. Each move usually brought them in contact with some other Underdark community, whose encroachment made raising the creatures problematic. Each time the city has moved—from beneath Amn to Cormyr, the Dalelands, Impiltur, and Thesk—it has left behind a small remnant too stubborn to move again. Thus, villages and small towns of duergar who raise steeders and riding lizards dot the Middledark all along the town’s line of travel.

Fraaszummdin has been in its current location for nearly 350 years. At this point, the only thing the Hormyeth and Mithralbit clans can agree on is their desire to stay put—no matter what.

The Wandering

Fraaszummdin has few noteworthy sites other than the clan strongholds, but it is surrounded by an extensive patrolled area. This vaguely defined region extends for tens of miles in all compass directions around the city, and as deep as 4 miles below it. Tunnels and caves claimed in the Wandering are often hundreds of feet long and wide, and most are gated off as corrals and paddocks. The duergar expand promising caverns into enormous training spaces, excavating stables, tack rooms, and trainer sleeping quarters off the edges.

The first sign that a traveler has reached the edge of Fraaszummdin’s territory is usually a stout metal gate bolted into the rock around a tunnel mouth. Opening such a gate without hailing a trainer is not only impolite but also dangerous. Verminous creatures usually know their trainers, but they attack other creatures in the training space without delay. Killing one, even in self-defense, carries a fine of at least 1,000 gp to reimburse the owner for losses.


Gatchorof

(Middle Old Shanatar)

Amid the ruins of the ancient dwarven realm of Torglor, the githyanki have established a military encampment on the Material Plane. From the outpost known as Gatchorof, githyanki raiders make frequent forays into the Lowerdark to strike against the illithids of Oryndoll, their thralls, and anyone else who gets in the way.

Gatchorof (hamlet): Nonstandard; AL LE; 100 gp limit; Assets 760 gp; Population 152; Isolated (githyanki 98%, red dragon 2%).

Authority Figure: Supreme Leader Frethen Harmswa (LE female githyanki fighter 10/psychic warrior 6).

Important Characters: Cragnortherma (female adult red dragon); Heltipyre (female adult red dragon); Scorlachash (female adult red dragon).

Raiders: fighter 9, psychic warrior 9, fighter 5/ psychic warrior 4, fighter 5/ psychic warrior 2, wizard 8, fighter 7 (3), psychic warrior 7 (3), wizard 6 (3), fighter 5 (4), psychic warrior 5 (4), fighter 4/wizard 4 (5), fighter 3 (54), psychic warrior 3 (16).

The githyanki consider this place a military outpost, not a town. As with any military outpost, however, certain services have sprung up to meet the needs of the troops. In addition to the soldiers, a small community of githyanki noncombatants lives here to manage a general store, a forge, a slaver gang, and a taphouse.

The githyanki are preoccupied with defense. Every structure they inhabit has been modified for defensive purposes with shuttered windows, arrow slits, and fortified entrances and exits. The buildings that the githyanki have occupied here so far are mostly old dwarven guard houses and the city jail, since these are the most defensible structures in the city. The githyanki have leveled surrounding structures to a height of 3 feet and a distance of 100 feet to grant troops within the occupied structures line of sight to fire at approaching enemies. Finally, they have allied with three red dragons. In return for the assistance of these creatures, the githyanki regularly raid trade caravans to fatten their allies’ hoards.

Visitors are not welcome in Gatchorof unless they can demonstrate that they have come to kill illithids. Exceptionally combat-ready adventurers who reveal an abiding hatred of mind flayers fit this requirement. Providing one illithid head per person as a token of entry is a good way to gain entry, though the githyanki do not request such.

Slavery is legal in Gatchorof, though the githyanki soldiers themselves have no time for it. Roughly one-quarter of the soldiers are gone at any given time on business, and the rest are drilling, patrolling the area, or resting up for their next raid. The “civilians” of the village are all armed, but they spend much of their time equipping and maintaining the military force, making frequent trips back to the Astral Plane for supplies.


Giant’s Chalice

(Lower Darklands)

This brackish lake, located 12 miles under the Trader’s Road, is enormous even by surface standards. Probably named by Shanataran dwarves for the stone giants who used to dwell above it, Giant’s Chalice is the largest known freshwater body in the Lowerdark. Creatures from miles around come to drink from the lake, and predators come to hunt them.

For more than a millennium, a race of intelligent octopi have lived in Giant’s Chalice, feeding from and tending to a glowing coral reef that lights up the water in spots, casting eerie, beautiful shadows on the walls and ceiling. The octopi carve the coral into intricate shapes and trade these with sea elves who swim in to meet them through flooded passages from the Sea of Fallen Stars. This arrangement worked well until about 15 years ago, when mind flayers introduced vampire squids into the lake. Though they greatly outnumber these invaders, the octopi are pacifists. Thus far, they have tried to address the problem by appealing to the squids’ sense of justice, mercy, or reason. The squids, being chaotic evil and barely above animal intelligence, have responded by eating the octopi. A few among the octopi have now concluded that active resistance is necessary. They have appealed to their sea elf trading partners for help and begun developing combat skills and arcane magic to combat their foes.

The octopi have long since forgotten the mind flayers who released the squids, but the illithids have not forgotten their plans. Their goal is to control the sea elves and, by extension, parts of the Sea of Fallen Stars. They expected the octopi to ask for help from the elves long before now, but they didn’t take into account the octopi’s stubborn commitment to peace. Now that the sea elves have begun showing up in greater numbers in Giant’s Chalice, the mind flayers intend to capture some as thralls and begin the next step of their insidious plan.


Gracklstugh, City of Blades

(Middle Northdark)

Seat of the duergar Deepkingdom, Gracklstugh is the strongest gray dwarf realm in the Northdark and arguably in all of the Underdark. The ceiling is perpetually covered with thick, reeking smoke that rises from the city’s countless forges and smelters. The duergar smiths who live here turn out quality weapons and armor of all kinds. Most of their wares are for sale, and their largest markets are other duergar and drow.

Gracklstugh (metropolis): Conventional; AL LE; 100,000 gp limit; Assets 200,340,000 gp; Population 26,390 free; Mixed (duergar 86%, derro 9%, durzagon 2%, orog 2%, stone giant 1%); 13,678 slaves (goblin 39%, shield dwarf 29%, orc 19%, svirfneblin 9%, human 4%).

Authority Figures: King Horgar Steelshadow IV (LE male duergar fighter 9/wizard 9); Diinakvil Rylafyrn (CE male derro sorcerer 15), derro savant leader.

Important Characters: Durna Thuldark (LN female duergar expert 8/fighter 4), head of the merchant council; Grim Herald Morndin Gloomstorm (NE male duergar cleric 15 of Laduguer), high priest of Laduguer; Stonespeaker Hgraan (N male stone giant cleric 7 of Skoraeus Stonebones), Stonespeaker to the Deep King; Themberchaud (CE male adult red dragon), the Wyrmsmith of Gracklstugh.

The Stoneguard: King Horgar’s royal guard consists of almost 500 veteran duergar soldiers, most of them duergar fighters of at least 3rd level. Each of the city’s clan lairds can also muster additional forces when needed.

Below the Evermoors at a depth of 5 miles, the bustling duergar city of Gracklstugh straddles a narrow rift known as Laduguer’s Furrow. The north end of the settlement is a pebbly beach on the Darklake. Gracklstugh proper is a huge city, but its various outlying districts and fungus fields occupy the tunnels for miles around, pushing the total population of the Deepkingdom to around 90,000 duergar, plus another 60,000 slaves.

Like other major Underdark communities, Gracklstugh is strong in trade. The duergar usually prefer to carry their wares out to markets elsewhere rather than welcome external traders, so caravans containing top-quality weapons, armor, and other metal goods constantly leave the city for Menzoberranzan, Mantol-Derith, Skullport, Sshamath, and Ooltul. The City of Blades earned its name because of its reputation for quality weapons, so no one complains to the duergar’s faces about the markup for transportation costs.

Gracklstugh’s magical defenses are weak, but the Deepkingdom boasts the best army in the Northdark—thousands of trained veterans armed and armored with superior dwarven steel. Tarngardt Steelshadow, Horgar’s predecessor, was not interested in expanding through conquest, but Horgar has chosen to set a different course. He took advantage of Lolth’s silence by launching a mighty invasion of Menzoberranzan.

At first glance, Gracklstugh seems like Hell’s own foundry. The main cavern is dominated by colossal stalagmites that have been hollowed out and converted into great stinking smelters. The city glows with firelight and the ruddy yellow gleam of hot iron at all times, and the air is filled with hissing steam, reeking smoke, and the endless clanging of hammers. The folk of Gracklstugh practice many trades besides smithwork, but the heart of the city is the working of metal.

The red dragon Themberchaud, known as the Wyrmsmith of Gracklstugh, keeps the forges of the city hot with his fiery breath. An order of duergar cleric/psions tends to the red dragon and guards his hoard while he slithers around the city, blasting the forges to life with his flame. In return for this magnanimous service, Themberchaud’s hoard is regularly fattened, and he feasts on ill-tempered slaves.

Gracklstugh is a city of endless toil. Each trade or craft practiced in the city is the domain of a specific clan. Important trades such as foundry work are the province of several competing clans, but other clans working at less important (or necessary) tasks often consist of a few dozen craftsfolk at best. The families that govern each clan comprise the city’s nobility, and the leader of a clan is known as a laird. Unlike the drow Houses, duergar clans do not engage in endless vendettas and schemes of advancement; gray dwarves who find themselves at the bottom of the pecking order tend to resign themselves to their fate or work harder to advance, rather than plotting to pull down their betters.

The power in Gracklstugh lies somewhere with the lairds of the great clans (particularly the merchant clans), the throne, and the scheming derro savants that live within the city. Horgar intends to take up the reins of rulership with a firm, unwavering grasp, and reclaim the power that his grandfathers wielded in bygone years. Naturally, the great lairds and the derro have no wish to see him succeed.

Brief History

As the overkingdom of Deep Shanatar crumbled beneath Amn and Tethyr, dwarves of all kinds moved north. Many of these were gray dwarves who had escaped illithid thralldom and fled Oryndoll. The city of Gracklstugh was founded as the first major duergar settlement in the North in –3717 DR. The industry and warlike ways of the gray dwarves allowed them to stake their claim on the excellent site, with easy access to the Darklake. Gracklstugh grew rapidly into a major city. In –3392 DR, King Horgar Steelshadow II declared his sovereignty over all duergar communities in the Northdark and took the first steps toward forging the Deepkingdom. Although many outlying duergar clans resisted Gracklstugh, Steelshadow’s armies overpowered each such outpost and brought it into the fold.

The Deepkingdom of the duergar has endured for four and a half millennia, sometimes united and aggressive beneath a strong king, other times weak and divided by clan struggles. For the past few centuries, the Deepkingdom has been slowly retreating, and the duergar kings have pulled their reach back to the small area surrounding Gracklstugh itself.

The recent death of King Tarngardt Steelshadow and the accession of his grandson, Horgar Steelshadow IV, has signaled a bold shift in the city’s fortunes. Publicly, Tarngardt had balanced the Council of Lairds, the Council of Savants (powerful derro savants), Clan Cairngorm (a stone giant clan that has traditionally held the king’s ear), and the Merchant’s Council against each other—an arrangement geared to benefit the Deepkingdom. In secret, however, the Council of Savants was controlling the old king and several of his lairds through bribes, threats, and enchantments. Thorough as they were, the savants discovered (too late) that they had put too little effort into manipulating the king’s grandson, Horgar. Horgar did not fall for the savants’ flattery, and he resisted their efforts to charm him. Worse yet, he created a power base of his own by purging the corrupt Stone Guard and installing loyal captains and soldiers in the king’s own guard. Once he had secured his own survival, Horgar had his grandfather discreetly assassinated and ascended to the throne. Now that he is king, Horgar plans to rid the Deepkingdom of the savants entirely and at least expel, if not kill, all the derro in Gracklstugh. The savants have realized their gross miscalculation, and they are even now plotting to remove Horgar before he can do any more harm.

Meanwhile, the Council of Lairds is split. Several key lairds remain under the sway of the savants, but loyalty to the crown runs deep. If the king forces them to choose sides, the true number who would choose fealty and face the consequences of derro threats is unknown. The giants of Clan Cairngorm are unswervingly loyal to the crown, but their leader, Hgraan, personally dislikes Horgar for his ruthless ambition. Some of the giants suspect that Horgar arranged Tarngardt’s death, and the new king neither confirms nor denies such rumors.

Lolth’s silence and the evident weakness of Menzoberranzan to the north have provided Horgar with an excellent opportunity to divert attention from his politicking with an external war. The king figures that a successful campaign against the drow will provide him with the glory and plunder needed to secure his throne forever. If the duergar attack on Menzoberranzan should falter, Horgar plans to expose the secret plotting of the derro and fix the blame for defeat on them as the prelude to a terrible purge.

Important Sites

Visitors to Gracklstugh most often arrive by boat, landing in the Darklake district. Several inns, taverns, and businesses catering to travelers can be found here, as well as dismal marketplaces for duergar wares. The gray dwarves do not permit folk of other races to venture any deeper into the city without a sizable escort.

LADUGUER’S FURROW

This rift breaks the city into northern and southern districts. Nearly 200 feet deep, the rift has a packed gravel floor and extends roughly 1/4 mile beyond the main grotto of the city in both directions. Dwellings are carved into the sides of the rift, and wide ramps lead to the bottom from the main level of the city.

The eastern section of the rift is the city’s derro quarter. Almost all of Gracklstugh’s derro congregate here, generally keeping to themselves. The savants have their own secret passages leading to the Underdark beyond the city, and derro can come or go by these routes as they please.

CAIRNGORM CAVERN

This remote section of the city, set back several hundred feet from the main cavern, houses the stone giants of Clan Cairngorm. Their dwellings are spartan but suited to their needs. Led by the strict Stonespeaker Hgraan, the giants are loyal to the Deep King and do not fear the derro.

King Horgar has taken to visiting Cairngorm Cavern twice every tenday to confer with the Stonespeaker, though his visits rarely last more than an hour. Their relationship is cool, but the amount of time they spend together seems suspicious to the derro.

DARKLAKE DOCKS

These busy docks are used primarily by flat-bottomed rafts made of zurkhwood and lacquered puffball floats. Some of these ramshackle barges are powered by mindless undead, such as skeletons or zombies, that are bolted to the oars or paddlewheels and used as tireless necromantic engines. The rafts are ungainly, but each can carry tons of trade goods, and the duergar send out shipments with pure dwarven consistency.


The Great Rift

(Upper Great Bhaerynden)

Home to the Deep Realm of the gold dwarves, the Great Rift is the largest, strongest, and wealthiest of all the dwarven realms on the surface of Faerûn or below. The Great Rift serves as a bridge between the Realms Below and the surface lands. While it is not especially deep (its lowest spot is not quite 1/2 mile below the surrounding plains), the caverns, cities, and mines delved into its walls extend deep into the Underdark.

The gold dwarves have little use for visitors who come for any reason other than trade, and caravan masters journeying into the Deep Realm are expected to follow certain well-marked and well-guarded routes. On the surface, most caravan traffic is halted at the city of Hammer and Anvil, which actually lies on the plain at the top of the Great Rift. Merchants coming up from below are even more carefully watched. Drow, duergar, and other such sinister folk can and do come to the Great Rift to trade, and the gold dwarves deal fairly with them provided that they return the courtesy.

THE DEEPWILD

The cities of the gold dwarves surround the Great Rift, rather like apartments looking out onto a common courtyard. Miles of cavern-corrals, caves given over to fungus cultivation, and subterranean lakes stocked with cave fish extend from each of these cities, creating a halo of densely settled and prosperous Underdark strongholds for a dozen miles or more from the rift proper. Beyond this zone of civilization lies the Deepwild, a vast region of wild caves patrolled by the gold dwarves but not claimed or settled by them.

Many dangerous monsters lurk in the recesses of the Deepwild. Ambitious gold dwarf settlers occasionally establish homesteads or outposts with the intention of mining rich areas of the Deepwild, only to be driven back to their homeland after a season or two by the ferocious monsters of the area.

THE DEEPFALL

At the north end of the Great Rift, the River Shaar disappears into a gorge and flows for more than 100 miles underground, thousands of feet below the plains of the Shaar. It emerges again at the foot of the Landrise and winds its way west for many long miles on the surface before joining the River Channath and emptying into the Shining Sea. Where it goes underground, the River Shaar is the largest river of the Underdark. It has scoured immense caves along its route, creating a mighty maze that not even the gold dwarves have fully explored.

About 40 miles north of the Great Rift, the Shaar abruptly drops almost 300 feet in a huge, horseshoe-shaped waterfall. The roaring of the Deepfall, as this waterfall is named, is absolutely deafening for several miles in all directions, and the river continuously sculpts and reshapes the falls, making the place difficult and dangerous to visit. But the Deepfall is considered sacred to Dumathoin, and a shrine to the dwarven god stands on a small island that cleaves the falls.


Guallidurth

(Middle Old Shanatar)

Also known as the Temple City of Lolth, this metropolis under the Calim Desert is the oldest drow community in the southern Underdark, and one of the largest. More than two hundred noble Houses vie for power in the city, and twenty-one Houses make up its Ruling Council. All the drow here worship Lolth, but each in a different way, so scores of denominations and sects exist within the city. Building a temple to the Spider Queen is seen as the best display of devotion and the surest way to promote a particular drow’s method of worship. Thus, the city is filled with temples, large and small.

Guallidurth is the bane of any other Underdark settlement south of the Wealdath or west of the Alimir Mountains. Its leaders claim all this territory, though they police it loosely. The dark elves’ influence spreads even farther than this area, but they rarely trouble folk who live far away. Still, Guallidurth poses a credible threat to Iltkazar, Oaxaptupa, Oryndoll, and the various beholders under the Lake of Steam. The drow of Guallidurth believe they already “own” the kuo-toa city of Sloopdilmonpolop, so they have not bothered to take it.

Surface historians believe the various Night Wars between the drow and everyone else have been over for roughly 1,800 years. Dwarven historians on the other hand, count at least two other Night Wars since that time that have been waged solely underground, and a few Guallidurthan houses (notably House Mizz’rynturl) believe themselves to be fighting the third Night War, since Iltkazar has shown the temerity to continue existing.


Holy Mother Cauldron

(Lower Glimmersea)

Strong tides and fierce currents characterize this mostly submerged section of the Glimmersea. It can be reached only by traveling underwater from the surrounding Glimmersea, although travelers descending into the Cauldron from the Middledark can find dry routes leading to their destination. The Holy Mother Cauldron is a shrine consecrated to the Sea Mother.

The area is sacred to the worshipers of Blibdoolpoolp, and each devout kuo-toa is obliged to visit it once in his or her lifetime without using any form of travel magic. Those who make the trip and return gain enhanced prestige among the kuo-toas, but they are few in number. Because of the danger of the journey and high rate of fatality, even among the young and strong, many Middledark and Upperdark kuo-toas put off this holy duty until they are quite elderly, viewing the trip as a final pilgrimage from which they do not intend to return. The kuo-toas sometimes refer to this practice as “going to meet the goddess.”

The shrine itself is a temple and monastery sheltering dozens of kuo-toa clerics and monks plus three or four times that number of pilgrims at any given time. An elderly but powerful kuo-toa cleric named Slowoopil (NE venerable male kuo-toa Cleric 15) governs the temple, aided by Maumogga, a Gargantuan kuo-toa leviathan of 30 HD, who serves as the shrine’s sacred champion.


Iltkazar, the Mithral Kingdom

(Upper Old Shanatar)

The last surviving kingdom of Deep Shanatar, Iltkazar has been in a long, slow decline for more than thirteen centuries. The scholarly dwarves who live here keep scrolls and books filled with dwarven secrets of architecture, engineering, armor and weaponsmithing, archaeology, history, and carving runestones.

Iltkazar (small city): Conventional (Monstrous); AL LG; 15,000 gp limit; Assets 5,625,000 gp; Population 7,506; Mixed (shield dwarf 78%, gold dwarf 9%, rock gnome 5%, svirfneblin 4%, human 3%, urdunnir dwarf 1%).

Authority Figure: King Mith Barak, or Mithbarakaz (LG male silver great wyrm).

Regency Council: Fenyl Arnskull (NG female shield dwarf aristocrat 11); Torth Blackensteel (LG male shield dwarf expert 9); Ruvan Stoneshoulder (LN male shield dwarf aristocrat 5/expert 4); Chemcol Stoneshoulder (LG female shield dwarf fighter 8); Gromi Arnskull (CG male shield dwarf fighter 2/cleric 5/runecaster 2); Sturvis Riftsong (CG male shield dwarf fighter 5/bard 3); Vrona Ironledger (N female shield dwarf expert 2/wizard 7); Elern Riftsong (LG female shield dwarf cleric 8 of Moradin).

Important Characters: Sorni Arnskull (N female shield dwarf expert 8), Master of the Forge; Dorna Riftsong (LG female shield dwarf expert 7/wizard 3), Chief Librarian; Bresk Stoneshoulder (LN male shield dwarf fighter 12), Warmaster of Iltkazar; Anthan Diamondblade (LG male shield dwarf cleric 9 of Moradin), High Soulsmith.

Clerics of the Ancient Forge: The Temple of Moradin in Iltkazar numbers more than 30 clerics, including 6 of 4th level or higher.

Gate Guardians: Iltkazar’s best warriors are assigned the prestigious duty of guarding the city’s gates. This contingent includes more than 60 clerics and 400 fighters and warriors, of whom about 300 are 1st-level warriors.

Less than 2 miles under the Omlarandin Mountains of Tethyr sits Iltkazar, a city on the edge of a bloodless coup. The king, Mith Barak the Clanless, spends 75 out of every 100 years sitting still as a solid mithral statue on his throne. During this time, the Regency Council of Iltkazar rules the city, carrying out the edicts and commands of their sleeping king. The Regency Council sees its stewardship role as one of preservation, not leadership, so they avoid making new policies and defer any major decisions until King Mith’s next awakening.

The council’s ironclad devotion to waiting for the sleeping king stagnates the city, but it was tolerable to the deeply traditional dwarves until recently. Five years ago, in 1367 DR, King Mith failed to awaken on schedule. Since then, the Council has dithered on substantial issues while the citizens have grown restless.

Iltkazar is called City of Mithral for its legendary smiths, most of whom work in rare, magically active metals. Mithral is most common of these, but even rarer metals are routinely worked here. Hidden mines in the surrounding Underdark hold a wealth of hizagkuur, zardazil, and other rare minerals, and the Iltkazar dwarves make good use of these. But Iltkazar’s hold on trade in these metals does not depend upon maintaining control over their source. Even if the enemies of the dwarves stumbled across these deposits or discovered the metals elsewhere, the knowledge of how to smelt and work them to full effect is known only to Iltkazaran smiths.

Faintly glowing, silvery-blue lichen on the ceiling lights the whole city, which is spread over a couple of dozen caverns connected by wide tunnels to create the effect of one large cavern. The River Dhalnadar and its tributary, the Deepflood, meet within one of the central caverns, providing plenty of water. The civil engineering of the city is a marvel—the river drops about 60 feet as it flows through the city, turning dozens of waterwheels that power hundreds of machines around the caverns. The water also feeds into each home through an intricate aqueduct system.

Iltkazar is probably the best-defended city in the Underdark. Each of its three main entrances has nine doors, each 10 feet square and 3 feet thick. The first two are solid iron; the next six are iron sheathed in 2 inches of hizagkuur, and the last is pure mithral, immune to magic. Strong grates block all waterways in and out of the city. These defenses are usually reinforced with blade barrier, dismissal or holy word, and fireball spells, which can be triggered by the warden on watch. Runes that cover the other surfaces of the cavern at 25-foot intervals usually contain maw of stone and repulsion spells that turn burrowers away. These last runes are unique to Iltkazar because they are triggered by an innate tremorsense rather than sight. Thus, any movement within 120 feet of such a rune triggers it.

King Mith Barak

Though many suspect the truth about the king, none know it for certain. King Mith is actually Mithbarazak, a silver great wyrm who came to the dwarves decades ago to help them guard their immense knowledge. Mithbarazak may also have had other, more subtle reasons to watch over the last kingdom of Deep Shanatar, such as needing an extremely safe place to keep his body during his travels in the Astral Plane. When the dragon sleeps, he travels astrally and has frequent audiences with powerful extraplanar creatures. But twenty years ago, his astral form was captured by a servant of Tiamat. Mithbarazak has been imprisoned on the Astral Plane ever since, and he cannot free himself.

Brief History

When Deep Shanatar ruled most of the southwestern Upperdark, Iltkazar was a relatively small but important part of the overkingdom. This subkingdom was the center of scholarship and smithcraft in the realm. When the overkingdom collapsed after the Kin Clashes against the duergar, Iltkazar survived, but its citizens continued to fight off assaults from beholders, drow, illithids, and duergar over the next several hundred years, losing ground each time.

In 66 DR, a dying king and greatly reduced holdings made for bleak prospects. On his deathbed, the last dwarven king of Iltkazar named Mith Barak the Clanless his successor. Since his ascension to the throne more than 1300 years ago, Mith Barak has led the city wisely and secured the kingdom’s borders. Unfortunately, his long sleeps do not allow the dwarves to contemplate any great new projects for decades at a time. The council is absorbed in fine interpretations of their sleeping king’s dictates, and its members are fixated on maintaining the city rather than taking initiative.

Every time the king awakens, he spends much of the next twenty-five years overseeing attempts to rebuild the city to the point where he left it seventy-five years earlier. King Mith has never complained about or even addressed that problem, in the same way that no one ever questions his mysterious seventy-five-year sleeps. In his waking years, he rules justly and wisely. In his sleeping years, the council rules in good faith but with undue legalism.

In 1367 DR, the unthinkable occurred: King Mith did not awaken at the appointed time. He continued to sit, unmoving, despite his followers’ attempts to rouse him. For several years, the dwarves argued over the appropriate course of action. At last, just this year, some of the dwarves have become sufficiently desperate in the absence of their king to act. One faction, which calls itself the Unfurling Movement, has decided on a radical course of action: seeking help from the surface to rouse their king. The entire Regency Council hotly opposes this expedition, and some have likened it to treason. Nonetheless, the leader of the movement, Joshiah Stonefriend (NG male human Expert 6), plans to appeal for help on the surface with or without the Council’s approval.

Surrounding Area

Most of Iltkazar’s surroundings consist of ruined dwarven holds. Each time that waves of enemies have surged closer to the city, the dwarves have retreated, abandoning their holdings. Iltkazaran patrols still appear in these areas, but they don’t have the numbers or military might to actually occupy them, so all kinds of other Underdark denizens are free to roam in their abandoned halls.

KAZARDAERN

These tunnels are nearly the last of Iltkazar’s defended holdings outside the city itself. Located about 2 miles from the city, these mostly empty hizagkuur mines provide the easiest access to Iltkazar from the surface or the west. The dwarves patrol these passages rigorously and construct deadly and clever traps to discourage unwanted visitors, so coming through this area without a guide is a foolhardy proposition. Of late, patrols of gold dwarves from the Great Rift and gray dwarves from Dunspeirrin have become increasingly frequent visitors in this area, and clashes between these two groups threaten full-scale warfare at Iltkazar’s doorstep.

THE SPIDERSTALKINGS

Though the drow in the region tend to stay in Guallidurth these days, spiders of all sorts thrive in the outposts and strongholds left over from the Night Wars in the Omlarandin Mountains, directly above and to the north of Iltkazar. About once a year, the dwarves send a few regiments up to beat them back, but far more spiders infest the area than the dwarves could possibly hope to eradicate.


Kuragolomsh

(Middle Deep Wastes)

Destrachans are so universally hated that they can live only among their own kind. The name of this thorp is a bastardization of an Undercommon word that translates roughly to “wretched super-lair.” No one knows what the destrachans call it, and no one cares. Between fifty and eighty destrachans lurk in the lightless depths of Kuragolomsh at any one time.

Destrachans are unsociable creatures that forsake even their own self-interest to commit random acts of evil or simply humiliate other creatures they find. The average destrachan is as intelligent as a drow and arguably just as mean. These monsters have demonstrated the ability to understand several different languages, though they never speak any of them.

Kuragolomsh lies in the extreme eastern portions of the Deep Wastes, below the Earthspur Mountains of the Vast. The thorp itself is composed primarily of a set of holes blasted at intervals out of a tunnel 320 feet long and 15 feet wide. At one end of the tunnel is flat area where the destrachans seem to have blasted a crude amphitheater for themselves.

Several drow lords in nearby outposts have considered sending slave troops to kill the destrachans, or at least drive them away, but they fear that the creatures might mobilize against an attack. So they have contrived to use the destrachans as a tool instead, by driving those they wish to destroy toward Kuragolomsh.

Despite their ability to cause harm, the destrachans don’t usually attack without provocation. Sometimes they kill creatures that come too close to their lair, but these aberrations seem more interested in dealing out misery than death. Whatever destrachans find important must lie somewhere else, because the creatures are often seen leaving the area in what is assumed to be hunting groups of 10 or 20 individuals that do not return for tendays at a time. Such groups never return with treasure, but sometimes they bring fistfuls of gnomes or humans, whom they torture before killing.

Size seems to be the major determiner of destrachan authority, judging from the fact that it is the largest among them who rules Kuragolomsh with a bellowing furor. Patrols that come near Kuragolomsh have named this creature “Ooorooee” after the sound he most often makes. Ooorooee (NE male advanced destrachan of 20 HD) is Huge and appears to have several mates, although destrachan mating rituals are obscure at best. He rules his lair with spite and pettiness that even a cleric of Lolth would appreciate.


The Labyrinth

(Upper and Middle Northdark)

Southwest of the Darklake in the Upper and Middle Northdark lies a vast region known as the Labyrinth. Stretching well over 100 miles north to south and better than 50 miles east to west, the Labyrinth obstructs travel from Skullport and the other Underdark locales in the vicinity of Waterdeep to Gracklstugh, Menzoberranzan, and the rest of the Northdark.

The Labyrinth consists of a relatively small number of once-minor caves that were drastically expanded long ago by the delving of countless tunnels and passages. The entire area is shot through with numerous rifts, so it is not uncommon for a tunnel to dead-end at a massive chasm, then continue on a few hundred feet up or down on the other side. Gigantic staircases wind around some of these chasms, but others—possibly more recent additions—offer no easy detours. Merchants bound for Skullport, Gracklstugh, and other cities make use of a few of the more direct and well marked paths, but anyone straying from the known routes is likely to starve to death, hopelessly lost.

The Labyrinth is, unsurprisingly, renowned as minotaur territory. Fierce bands of these savage warriors would be bad enough, but most minotaur clans are led by baphitaurs—fiendish creatures that combine the worst characteristics of minotaurs and demons. Some time long ago, the minotaurs carved out a mighty realm here, but the savages that now occupy the Labyrinth know nothing of their past.

Exiles and loners of all races find the quieter portions of the Labyrinth a good place to hide. As recently as fifty years ago, the exiled House Jaelre of Menzoberranzan held a small fief in the heart of this area. But the Jaelres are gone now, having forged portals that lead to their new home in the abandoned Elven Court.


Llurth Dreir, the Accursed City

(Middle Great Bhaerynden)

Nearly 10 miles beneath the grasslands of the Shaar and far to the west of the Great Rift lies a cluster of vast, shallow caverns. Carved in eons past by a great subterranean lake fed by a nutrient-rich river that winds its way down from the surface, the caverns’ water level has gradually subsided over the millennia, leaving behind a much smaller body of water encircled by huge, sprawling, fertile mud flats.

Llurth Dreir is a dismal and horrible place that lacks the culture and narcissistic confidence of most other drow cities. Centuries ago the Dreiryn offended Lolth in some way, and the Spider Queen turned her back on the city. The ensuing House feuds still rage today, unchecked by any sense of propriety or reverence. The various Houses have turned to other gods, including Vhaeraun, Kiaransalee, and even Eilistraee—but the deity who claimed the loyalty of most Dreiryn was the awful abomination known as Ghaunadaur. When a monstrous avatar of That Which Lurks arose from the depths of Llurthogl, many Houses chose to venerate the manifested god, hoping (mostly in vain) for the power to destroy their foes.

Llurth Dreir was a large and powerful city when Lolth abandoned it. Its three great vaults are still home to almost 60,000 drow and more than 100,000 wretched and miserable slaves. The dark elves pay no attention to their thralls, who must fend for themselves as best they can while their masters remain secure within their black towers. The drow Houses are in the habit of simply mounting raids into the fields of enemy Houses in order to seize food, slaves, and sacrifices to Ghaunadaur, while extending a modicum of protection to any wretches who pay them tribute.

If Llurth Dreir were closer to any rival cities or civilizations of any size, the place would likely have been destroyed hundreds of years ago. However, Llurthogl lies in a relatively remote part of the Underdark, and no hostile realm is close enough to seriously contemplate sacking the city. In truth, Llurth Dreir may no longer be worth the taking. The towers of the dark elves hold some amount of wealth, but beyond their walls the rest of the Accursed City lives in absolute squalor. And no attacking army would care to face That Which Lurks, if it rose to defend its followers.


LoobliShar, City of Welcome Darkness

(Middle Darklands)

The citizens of this kuo-toan city have turned away from Blibdoolpoolp to worship Shar. Light is never allowed in this half-submerged town, and visitors must accept that they can see no farther than their darkvision allows. Anyone without darkvision, blindsight, or some compensating sensory organs is not only blind, but also prey.

LoobliShar (small town): Magical; AL LE; 800 gp limit; Assets 74,960 gp; Population 1,974; Isolated (kuo-toa 97%, mind flayer 2%, drow 1%).

Authority Figure: Illiboolop (NE female kuo-toa cleric 15/hierophant 2 of Shar), High Nightmistress of Shar and leading cleric of the city.

Important Characters: Kerl Ooil (CE male kuo-toa rogue 14), spymaster of LoobliShar; Vrushnom (LE mind flayer psion 9/cleric 4 of Shar), a worshiper of Shar who also spies on the city for Oryndoll; Xothed Trizz’Lorllin (CE male drow wizard 11/shadow adept 6), foremost wizard and Shadow Weave user of the city. Buried about 9 miles beneath the southern end of the Lake of the Long Arm, LoobliShar is a clearinghouse for secrets. Sharran dogma states that the dark is a time to act, not wait. Thus, in their eternal darkness, the kuo-toas of LoobliShar constantly gather secrets, schemes, and plots the way svirfneblin miners gather gemstones.

The city crawls with activity at all times, and splashes reverberate through the darkness as the kuo-toas move secrets around Faerûn. LoobliShar is split into two levels—an upper level that consists of mud-brick buildings on top of terracelike cliffs rising from a great, dark lake, and a lower level that consists of partially submerged caves at the waterline and below. Ladders made from knotted, braided kelp run up the sides of the cliffs, but these are generally used only for going up. The kuo-toas dive into the cold, black water to reach the lower portion of the city.

LoobliShar’s secret lies in the existence of many portals to the surface world, most of which were constructed by some long-departed denizens of the cavern before the kuo-toas first settled here. These portals, hidden in the darkest tunnels and passages of the lower city, open only when propitiated with ancient, sinister prayers to Shar. Four of them open into surface waters in various parts of the Sea of Fallen Stars, one into the Moonsea, five along the Sword Coast, two into the Lake of Steam, one into the Shining Sea, and one into the Great Sea near Halruaa. No single resident of LoobliShar knows the location or necessary prayers to open all fourteen.

The kuo-toas traffic with Shar worshipers on the surface, trading secrets by night and passing small, valuable objects or people across the continent in a matter of hours. If bad news travels fast, it is partially because of the kuo-toas’ vigilance in service to their goddess. Because of this, LoobliShar has become a haven for spies of several races, including drow, mind flayers, and the occasional human Sharran.

Trade caravans and war parties often stop here because LoobliShar is the best source of potable water for dozens of miles around. The city hosts many guests from the Lowerdark and Middledark, and anyone is welcome to visit the Great Wells and draw as much water as they like. This traffic makes it an easy task for the kuo-toas to collect secrets and pass them to other Sharrans on the surface.

Though they have changed deities, these kuo-toas are no less religious than their cousins who worship the Sea Mother. At the daily ceremonies, which are held in an amphitheater down near the water, the faithful and the curious gather to trade secrets and weave plots for the downfall of good in the world. Shar-worshiping kuo-toa clerics aren’t called whips, but they retain the lightning bolt ability of their more orthodox kin.

Looblishar’s defense is assured through judicious blackmail. The kuo-toas maintain a small company of guards to keep unthinking menaces such as purple worms, undead, and oozes at bay. Slaves die so quickly here that attempting to maintain a large population of them is counterproductive. The complete absence of light and hope is so crushing that only a being sustained by the worship of the Dark Goddess can survive long here.

Brief History

In 531 DR, a tribe of kuo-toas discovered the power of the Shadow Weave. In pursuit of Shar, they left their city in the Upperdark and followed trickles of water down into strange and rarely traveled places in the southern Darklands, searching for the blackest darkness possible. Guided by Shar’s whispers, the kuo-toas discovered a long-abandoned city built around a nexus of portals leading to all corners of Faerûn.

The kuo-toas named their new city LoobliShar, meaning “forsaken for Shar,” and proceeded to carve themselves a niche amid the illithids, aboleths, oozes, and other shadow creatures that lived in the vicinity. For 300 years, they battled other creatures constantly in an effort to establish themselves as masters of their new home. Eventually, they amassed enough magical secrets and hidden lore to keep their enemies at arm’s length.


Lorosfyr, the Maddening Dark

(Lower Deep Wastes)

Beneath the Tortured Lands east of Anauroch lies the abyss known as Lorosfyr. Winding for nearly 90 miles from east to west and averaging 10 miles in width, this tremendous void is rumored to be almost 40 miles deep in places. Bitterly cold and unnaturally still, Lorosfyr’s depths have never been plumbed by even the boldest of adventurers because some unknown madness stalks through its chill space. Whispers of horror gather in the ears of those who walk too long in Lorosfyr’s horrible silence.

A well-made road circles the abyss on its western side, winding along a thousand feet below the ceiling. This thoroughfare is wide and sturdy, punctuated at odd intervals by cyclopean staircases that zigzag down into the dark along the walls of the abyss. Some ancient people delved skillfully and boldly here, but no one knows who or what they might have been, and no other signs of their civilization remain.

Although Lorosfyr is linked to the cavern system of the Buried Realms, it actually lies outside the Sharnwall and is not a part of the phaerimms’ realm.


Maerimydra

(Middle Deep Wastes)

The largest drow city of the Deep Wastes, Maerimydra lies below the Dalelands. In times gone by, its soldiers conquered Shadowdale and established surface outposts in places such as Haptooth Hill. But Maerimydra poses a threat to the surface world no longer (or at least, the character of the threat it poses has changed dramatically). The city was recently destroyed in fighting brought on by Lolth’s silence.

A powerful priestess of Kiaransalee named Irae T’sarran seized control of the city’s central citadel, while a horde of fire giants and goblinoids under the rule of the half-fiend Kurgoth Hellspawn sacked the rest of the city. Most of Maerimydra’s Lolth-worshipers are now either dead or in chains, although a few managed to flee the city and find shelter in various hidden places throughout the Deep Wastes.


Mantol-Derith

(Middle Northdark)

Given the scarcity of resources and the strictness with which they are usually guarded in the Underdark, a place like Mantol-Derith simply has to exist. A little more than 4 miles down and less than a day’s walk from the Darklake, Mantol-Derith is a neutral ground where creatures from all over the Northdark meet to trade. Races that would happily slaughter each other outside the market routinely meet to exchange goods, slaves, and information in the serpentine cavern of Mantol-Derith.

Mantol-Derith occupies a large natural cavern. A vaulted ceiling rises to a height of 40 feet at the center of the chamber, but the cavern winds about for hundreds of yards past this point. Trickles of water stream down into the chamber from above, carving out tiny rills in the cavern floor. Rough-hewn flagstones form walkways through the vault, dodging the pools of collected water and columns of stone. Very little light is needed here because the walls are covered with reflective crystals and semiprecious stones.

Merchants of four main factions are represented here: svirfneblin, duergar, drow, and surface dwellers. Each faction controls an adjoining side-cave that has been hollowed out to serve as a campsite. Groves of giant mushrooms serve as sales booths, storage space, sleeping accommodations, and negotiation rooms. Independent buyers and sellers are discouraged, but anyone who can find the place and has something compelling to trade can worm in and try to cut a deal.

Only certain merchants or guilds of each race know Mantol-Derith’s exact location and the passwords that allow them to pass by the guards without incident. These passwords are valuable trade secrets—any merchant who can trade at Mantol-Derith has access to goods that would be otherwise unobtainable, short of invasion.

Three covenants, backed with the simple threat of death, govern behavior in Mantol-Derithah: Theft, disguise of goods, and use of magic or psionics in trade are prohibited. Each of the four trade delegations keeps its own set of enforcers, but all enforcers work together to punish covenant breakers. No employer loyalty is given or expected in such cases.

The main method of trade in Mantol-Derith is barter. Merchants bring massive quantities of whatever their home city produces to trade for other cities’ products. Bargaining is a quiet affair that typically involves hours or days of haggling. Negotiation takes place at the seller’s booths, usually in a private negotiation room. The haggling process is sharp and mentally exhausting.

The four main dealers at Mantol-Derith are Kassawar Plickenstint, Murkolk Szolt, Harammamyl H’tithet, and Laral Kroul.

Kassawar Plickenstint (LN male svirfneblin cleric 10 of Segojan): Kassawar formerly represented Blingdenstone, but he has become the de facto Silver Marches representative. The deep gnome is morose over the fate of his home city, and he spends long days simply staring at nothing. The expatriate deep gnomes residing in Silverymoon and Mithral Hall produce only a tiny portion of the trade goods that Blingdenstone formerly exported, and there simply is not much for Kassawar to do here.

Murkolk Szolt (LE male duergar fighter 8): Murkolk was promoted last year when his former trade boss, Gradroc Rockhand, was bound by his own enforcers and tossed into the Darklake by Laral’s for secretly owning a medallion of thoughts. Murkolk is renowned for his poker face. He sleeps less than 4 hours a night and seems to effortlessly compartmentalize his preferences and emotions.

Harammamyl H’tithet (CE female drow fighter 3/rogue 6): Representing the minor merchant House of H’tithet, Harammamyl is new to her job, having recently assassinated the former representative, Yyssisiryl H’tithet. She carefully conceals her natural drow contempt for everyone around her who isn’t a drow, and has discovered that faking a little warmth goes a long way toward making a deal. Harammamyl is in much the same situation as the svirfneblin Kassawar, in that Gracklstugh’s war against Menzoberranzan has cut off trade to the City of Spiders, leaving her with little to offer.

Laral Kroul (NE male half-orc fighter 8/rogue 10): Mean and crafty, Laral enjoys his role as the rough-around-the-edges outsider, and he is an aggressive negotiator. Kroul is at least as experienced as any two other traders in Mantol-Derith, and he takes a sizeable cut of every deal he brokers. Where he keeps all the cash, however, is a mystery.


Menzoberranzan, City of Spiders

(Upper Northdark)

Menzoberranzan is the archetypal drow city, divided by a number of noble houses and ruled by priestesses of Lolth. Betrayal and assassination are a way of life here, and a cruel and suspicious nature is a sign of good breeding.

Menzoberranzan (metropolis): Magical; AL CE; 100,000 gp limit; Assets 159,495,000 gp; Population 11,439 free; Isolated (drow 98%, human 1%, orc 1%); 20,460 slaves (goblin 17%, grimlock 17%, kobold 15%, orc 13%, quaggoth 9%, bugbear 7%, human 7%, ogre 4%, svirfneblin 4%, minotaur 3%, troll 2%, gloaming 1%, tiefling 1%).

Authority Figures: Triel Baenre (CE female drow cleric 20 of Lolth), Matron of House Baenre; Mez’Barris Armgo (CE female drow fighter 9/cleric 9 of Lolth), Matron of House Barrison Del’Armgo; Vadalma Tlabbar (CE female drow cleric 9 of Lolth), Matron of House Faen Tlabbar; Zeerith Q’Xorlarrin (NE female drow cleric 17 of Lolth), Matron of House Xorlarrin; Miz’ri Mizzrym (CE female drow cleric 13 of Lolth), Matron of House Mizzrym; Byrtyn Fey (CE female drow cleric 12 of Lolth), Matron of House Fey-Branche; Prid’eesoth Tuin, (CE female drow cleric 12 of Lolth), Matron of House Tuin’Tarl. The Ruling Council is normally composed of the leading eight Houses, but House Agrach Dyrr’s treachery (see below) has recently left a spot open on the Council.

Important Characters: Gromph Baenre (NE male drow diviner 16/archmage 4), Archmage of Menzoberranzan, currently missing; Jarlaxle (NE male drow fighter 18), leader of the mercenary band Bregan D’aerthe; Dyrr the Lichdrow (NE male drow lich sorcerer 20/wizard 3/cleric 1 of Velsharoon), the real power behind House Agrach Dyrr and the author of the House’s treachery.

Menzoberranzan has the dubious distinction of being one of the few drow cities located in the Upperdark. It lies about 2 miles under the Surbrin Vale, between the Moonwood and the Frost Hills. The city occupies an irregularly shaped cavern more than 2 miles wide at its widest point. The ceiling is 1,000 feet high, and stalactites, stalagmites, and columns litter the cavern. All of them have been worked or shaped, and the continuous effect across the entire cavern can be mesmerizing to the uninitiated. Some of the larger stalagmites have been converted to castles and homes for drow noble Houses. These sparkle with permanent faerie fire effects, creating a soft, multicolored glow that suffuses the cavern.

Slavery is legal and socially favored in Menzoberranzan, and it permeates every district of the city. The variety of slaves is astonishing. It is not legal to enslave other Menzoberranyr drow, but indentured servitude is practiced with gleeful malice.

Visiting Menzoberranzan

The drow of Menzoberranzan are universally hated and feared throughout the Northdark, and they in turn regard their neighbors with condescension and hungry ambition. Their merchant system, however, is the one of the best in the Underdark. Other cities have better markets, and some have more valuables, but in terms of total gold, no other settlement in the Northdark can match the mercantile might of the City of Spiders.

This focus on commercial gain means that Menzoberranzan is open (if not terribly hospitable) to anyone who wants to buy or sell. Nondrow of all races, faiths, and outlooks come here. The city caters to these foreign merchants as much as necessary to get their money, but no further. Anyone who sets foot in the city is fair game for the warring noble Houses, and visitors often become pawns in their schemes for power. Many visitors act as fulcrums for various drow plans without ever knowing how or why. In addition to the parade of Material Plane merchants and buyers, demons and devils regularly enter the Bazaar district with plane shift to buy and sell favors.

The area around Menzoberranzan is thickly laced with faerzress, which makes teleportation difficult at best and lethal at worst. Merchants with lots of cargo must either bring it down from the surface in caravans (a two-week round trip, assuming they aren’t waylaid) or bring it in through a nearby portal.

Brief History

Menzoberra the Kinless, a powerful priestess of Lolth, founded the city that bears her name in –3917 DR. At the behest of the Spider Queen, she led seven drow families into the Northdark from the southerly drow holdings of Great Bhaerynden. Without an immediate external enemy, the families fell to attacking and undermining one another, to the greater glory of their goddess.

In –3864 DR, only fifty years after the city’s founding, a terrible battle between House Nasadra and House S’sril led to the exile of the former (which later founded the city of Ched Nasad) and the rise of House Baenre as the First House of Menzoberranzan. The city’s internal machinations have continued unabated for millennia. Houses that grow weak are destroyed, and new ones rise up to find favor in Lolth’s many eyes. Their full history would constitute a nearly endless logbook of treachery, spite, and naked ambition. Within the last century, this pattern has seemingly accelerated; House Do’Urden ascended to Ninth House of Menzoberranzan with meteoric swiftness, destroyed the Fourth House (DeVir) and seemed destined for greatness, only to falter in a series of disasters leading to the destruction of the House. In 1359 DR, House Oblodra, Third House of the city, was destroyed by an apparent manifestation of Lolth’s own wrath, and again the ranks of the ruling Houses changed.

Even worse, Menzoberranzan recently tasted its first defeat on the battlefield in centuries uncounted when the dark elves’ attack on Mithral Hall was thrown back with great loss, and House Baenre lost its Matron Mother. Matron Baenre had governed Menzoberranzan with such cruel subtlety and perfect evil for so long that House Baenre’s preeminence had seemed completely insurmountable. When her eldest daughter Triel became the mistress of House Baenre, this situation changed.

Triel Baenre is clever and completely devoted to Lolth, but she lacks the utter confidence, resolve, and strength that her mother possessed. In a gamble to secure her support in the Council and erase the stain of failure attached to House Baenre because of the disaster at Mithral Hall, Triel directed a murderous riposte at the deep gnome city of Blingdenstone in 1371 DR. At her command, hundreds of priestesses and wizards summoned demons and hurled them at the svirfneblin town. Blingdenstone was erased, and Triel won the grudging approval of the other great Houses.

But Menzoberranzan did not enjoy its triumph for long. In the waning months of the Year of Wild Magic, Lolth inexplicably fell silent. Denied their spells, the Spider Queen’s priestesses concealed their weakness for as long as they could, but within a few tendays their lack of magic became plain for all to see. As the tendays lengthened into months and Lolth’s favor did not return, the enemies of Menzoberranzan began to move against the city. First, the city’s enemies hatched a plot to sponsor a slave uprising, which came far closer to succeeding than any drow would have believed possible beforehand. And then, hard on the heels of the uprising, the duergar of Gracklstugh decided to march on the city.

Still powerless, the Matron Mothers elected to dispatch an army to meet the duergar advance, planning to hold the gray dwarves at a difficult pass known as the Pillars of Woe. Yet here, too, the army of Menzoberranzan was defeated. House Agrach Dyrr had been secretly turned by the enemies of the city, and its soldiers abandoned a key position in the face of the duergar advance. Worse yet, the tanarukks of Kaanyr Vhok’s Scoured Legion also appeared on the field. The Menzoberranyr found themselves ambushed at the Pillars of Woe, and their army was driven back in disarray.

At present, Menzoberranzan is under siege. The army of Gracklstugh and the half-demons of Kaanyr Vhok invest the city, and Agrach Dyrr holds out within its walls. The enemies of Menzoberranzan have joined forces, and the City of the Spider Queen stands in dire peril.

Important Sites

Despite the recent slave uprising and the defeat of Menzoberranzan’s army, the City of Spiders is as yet unbroken by its foes, and the drow continue their affairs as best they can in the face of the threat. A rough overview of the city cavern includes the following.

CITY DISTRICTS

Menzoberranzan contains several distinct districts. Business takes individuals of all kinds to different districts, but hanging around in the wrong district can lead to unfortunate cuts and bruises.

Donigarten: This area supplies much of the city’s food. The center of Donigarten is a small, deep lake of the same name whose shores are surrounded by slave-tended fungi farms. The lake is stocked with eels and fish, and deep rothé are kept on an island in the middle. The district isn’t exactly off limits, but the guards here pay very close attention to what goes on, especially since the uprising.

Braeryn: This would be considered the “rough” part of town in a surface city, home to out-of-favor drow and low-class members of other races. Poor craftsfolk, laborers, peddlers, and rogues of all description crowd the tenements and stinking taphouses of this district.

Eastmyr: Drow commoners, mercenaries, and lesser merchants live here. The noble Houses are heavily engaged in many of the businesses in this district, and Eastmyr regularly falls in and out of favor as a bolt-hole or springboard for various schemes.

Duthcloim: Common drow with money and connections live here, alongside important nondrow merchants.

The Bazaar: This area is where the city’s open trading occurs. Members of nearly every race on Faerûn pass through here as either traders or slaves. Any item or service with any value at all can be bought, sold, or at least arranged for here. Visiting merchants know that trading with drow can be as dangerous as fighting them.

West Wall: Older noble Houses occupy this area. The schemes of these Houses are so subtle that they can rarely be traced back here, and the area is slightly quieter than the low murmur in the rest of the cavern.

Narbondellyn: Newer, brasher noble Houses burning for power line the wall beneath the Qu’ellarz’orl plateau. The riskiest gambits come from these Houses, who claim to want nothing other than to serve their goddess by killing their superiors.

Qu’ellarz’orl: This raised plateau on the southern end of the cavern is known as The Place of Nobles. A forest of giant mushrooms hides activities on this plateau from the lower parts of the city. The Houses of the Qu’ellarz’orl are the oldest and wealthiest of the city.

Baenre Plateau: The highest point in the city, situated above and behind Qu’ellarz’orl, this plateau is home to House Baenre. Overlooking the city, House Baenre rules with unmatched political finesse. Once Baenre was strong enough to fight any three lesser Houses and win, but the death of the old Matron Baenre has left the House more vulnerable than it has been in many centuries. For the first time in living memory, the Matron of House Baenre cannot simply govern Menzoberranzan by personal fiat.

TIER BRECHE

This academy sits proudly above the floor of the city in a side cavern. All nobleborn drow, and many nonnobles who show exceptional promise, spend many long years studying here before returning to their Houses. Tier Breche consists of three separate schools: Melee-Magthere, the school of combat; Sorcere, the school of wizardry; and Arach-Tinilith, the school of clerical magic. The current mistress of Arach-Tinilith is Quenthel Baenre, and Gromph Baenre, as Archmage, heads Sorcere.

NARBONDEL

This thick column of stone near the center of the cavern is a major landmark in the city and the only bit of stone that remains in its natural form. The column is a fixture of daily life. To mark the end of an old day and the beginning of a new, the Archmage lights up the stone with creeping fire from bottom to top. This ritual is the closest thing Menzoberranzan citizens have to a clock.

Surrounding Area

Menzoberranzan’s location places it near several areas of interest, but the two described below are the most famous.

THE DARK DOMINION

The tunnels in a 5-mile radius around Menzoberranzan are known as the Dark Dominion. Drow patrols wander the area constantly, but nearly any creatures are allowed in, even wandering monsters. The patrols might or might not challenge creatures found in the Dark Dominion, depending on their whim. Patrols are less likely to hassle caravans and much more likely to challenge anyone who even looks like a surface elf.

More than a hundred known tunnels link the Dark Dominion with the surface. The most famous is a long but fairly safe route up to Mithral Hall in the Silver Marches, which goes right past the front door of Blingdenstone. Another, on the western end of the High Forest, is a continual bane for the rangers and treants of that wood.

DEAD DRAGON GORGE

Because of faerzress, anyone who wants to teleport to the city usually aims for Dead Dragon Gorge, a large, faerzress-free chasm about six days’ travel from Menzoberranzan on foot. Numerous tunnels connect this gorge to the Underdark, and a nearby waterfall provides free water for all.

Several portals lead away from this cavern. One two-way keyed portal leads to the Old Monster Shop in Waterdeep, which is overseen by its proprietor, Feldyn Goadolfyn (N male human Rogue 8). Another allows passage to and from a marketplace in Skuld, the capital city of Mulhorand. The Menzoberranyr appear to pay little attention to traffic through the gorge, but in reality, several noble Houses and merchant companies maintain permanent scry sensors there. The drow always know who is coming to visit long before the visitors arrive.


Nuur Throth, the Great Door

(Lower Northdark)

Beneath the Sword Mountains on the western edge of the Northdark lies the vault of Nuur Throth. This place is one of the most powerful earth nodes known to exist. At the heart of this cavern is a twisted, spearlike crag or outcropping of black, dense iron ore that constitutes a Class 6 earth node.

Nuur Throth is linked to six similar nodes that extend in a rough line from Icewind Dale down to the Kryptgarden Forest. They are all at a consistent depth of 12 miles and relatively accessible from several Middledark sites, notably the duergar Deepkingdom. These other nodes range in strength from Class 2 to Class 5. A spellcaster using the node door spell can transport to any of these linked earth nodes, even if he has never visited the destination before.

The cavern of Nuur Throth is a strange place. Curtains of wizard fire dance constantly in the upper reaches, and circular groves of sussur trees surround weird, pockmarked stones that cover deep, black wells. Something terrible was once imprisoned here, but no one knows for sure what it might have been—or whether it is even gone.


Oaxaptupa, World Beneath the World

(Upper Old Shanatar)

A great colony of stingers (or tlincallis, as they name themselves) has claimed the ruins of the dwarven kingdom of Xothaerin, and its threat grows stronger every day. The stingers have rebuilt the realm in their own hideous image, but one city is not enough. The stingers are now using this place as a staging ground for aggressive expeditions that venture into the neighboring portions of Old Shanatar, in search of easy prey and sites for new stinger colonies.

Oaxaptupa (large town): Magical; AL NE; 3,000 gp limit; Assets 703,500 gp; Population 1,690; Isolated (stinger 94%, salamander 3%, azer 2%, duergar 1%).

Authority Figures: Tluipacal (NE male stinger cleric 10), Lord Diviner of the Nest.

Important Characters: Huitzolputl (CE male stinger fighter 4/ranger 5), War Chief of Oaxaptupa; Poaxala (NE female stinger rogue 6), leader of the Black Pearl raiding party; Ahxalli (LE female stinger fighter 3/rogue 4), Nest Keeper.

Tlincalli Diviners: cleric 9, cleric 8 (2), sorcerer 8 (2), cleric 7 (2), sorcerer 7, cleric 6 (3), sorcerer 6 (2), cleric 5 (4), sorcerer 5 (2), cleric 4 (6), sorcerer 4 (5), cleric 3 (9), sorcerer 3 (5), cleric 2 (14), sorcerer 2 (4), cleric 1 (31), sorcerer 1 (8). All stinger spellcasters, arcane or divine, are referred to as diviners. These creatures serve as the leaders of a stinger colony.

A little less than 3 miles beneath the Small Teeth in Amn, the hive-city of Oaxaptupa buzzes with activity. When they took over abandoned Xothaerin, the tlincallis discovered that the dwarven structures were too small for their needs and full of unnecessary fripperies such as stairs, so they immediately began to rebuild the structures.

Ease of use is only a secondary consideration in stinger planning. Of primary importance is that the buildings within a community exist in proper relation to one another. Stingers need perfect architectural geometry for their mystical grid systems to maximize divinatory magic. Therefore, entire blocks of buildings were torn down and either moved or reused as building material in other projects.

To accommodate their height in multistory buildings, the stingers simply removed every other floor. In single-story structures, they raised (or sometimes simply removed) the roof. Other necessary modifications included widening doors, turning large, public-use buildings into private dwellings, and converting private dwellings into storage.

The result is a crude shanty-town filled with piles of rubble that were formerly dwarven homes and workshops. Though architecturally insensitive, the stingers easily divined which structures were load-bearing, so despite its ugly appearance, the hive-city is mostly stable. Stingers routinely examine their work with additional divinations to warn them if a building is about to fall.

The tlincallis are a fatalistic folk who place great importance on omens and portents. Because they believe that the hour of their death is preordained, they fight with savagery rarely seen even in the Underdark. Stingers feel that they need only fulfill each day’s destiny, one day at a time. As a result, the city’s leaders spend a great deal of time in divination.

The stingers do not maintain much in the way of a formal defense. The colony is organized into thirty or so discrete “clans,” which outsiders might refer to as gangs or war parties. About half of these clans are raiders and scouts who spend their time scouring the nearby Underdark for foes and prey. The rest are engaged in the ongoing construction of the stinger city, herding and gathering, supervision of prisoners, or support of the city’s Diviner caste. Stingers have little interest in capturing slaves, since they consider teaching and motivating others to do their bidding to be a bothersome step. However, the Diviners make good use of prisoners by sacrificing them on a regular basis.

Brief History

When Amn opened trade with Maztica, the country’s mercenaries and merchants brought back many wonders from the new continent, but they also left a bit of themselves behind. A hivecity of stingers saw the strange visitors from this faraway land, and their leaders, reading the appearance of the Faerûnians as a divinatory sign, began a three-year mass ritual to follow the newcomers back and conquer their lands. The Diviners completed their ritual in 1365 DR and successfully gated more than a thousand stingers into the caves and tunnels beneath Amn. This expeditionary force quickly descended deeper into the Underdark and infested the abandoned dwarf kingdom of Xothaerin, where they established Oaxapupta.

The tlincallis discovered a number of fire elementals and outsiders in the vicinity of Xothaerin and immediately launched a furious assault on the azers, efreeti, and salamanders who lived nearby. The stingers’ blithely murderous fighting tactics soon overwhelmed the other denizens of ruined Xothaerin and drove them away from the old dwarven city. Celebrating their victory with hundreds of sacrifices and great divinations, the stingers began chiseling away at the remnants of the dwarven city, remaking it in their own image.

Important Sites

Oaxaptupa is a dangerous place to visit. Outlanders must survive the scrutiny of Tluipacal’s clerical divinations, and if the Lord Diviner detects the intent to spy on the tlincallis or report their presence to the wrong ears, the visitors are promptly thrown into the pens for future sacrifice. Tluipacal knows that his people cannot make enemies of everyone in Faerûn, but any visitors must justify why they are more valuable to the tlincallis alive than dead.

PLAZA OF VISIONS

In the center of this immense stone plaza is a wondrous fountain. This hot spring once powered water wheels that drove machinery all over the city, but the stingers have gutted this wonder of ancient dwarven engineering. Now a brilliant tile mosaic radiates 100 feet in every direction from the hot spring’s spout.

The circle is divided into eleven sections, corresponding to the eleven limbs of a scorpion (two pincers, eight legs, one stinger), the eleven signs of the tlincalli zodiac, the nine major tlincalli gods and two minor ones, each of the gods’ avatar animals, and the six virtues and five vices of tlincalli legend. Each representation interacts with the others in increasingly complex patterns, with successive symbols not merely adding to the overall meaning, but changing all previous meanings.

When the spring water bubbles up, the droplets land on different sections of the mosaic. Watching where and when they land is the most public form of divination in the city. Individual stingers spend days staring at the fall of water on the mosaic, drinking only the sulfuric water from the fountain itself and waiting for the interplay of symbols and meanings to surface and tell them their destinies.

CORANTLLIL WORKSHOP

In the former coliseum of Xothaerin, the tlincallis have set up a massive workshop of clerics who make healing potions nearly every day. Corantllil is the stinger deity of unceasing activity. These potions are dispensed to tlincallis for a nominal offering, but noncitizens must pay normal prices for them.

TEMPLE OF HUOXOPICA

Almost one in every five stingers is a cleric, or belongs to clans that support the cleric caste. Stingers require great amounts of healing, divination, and plenty of consecrated priests to carry out the multiple daily sacrifices at the Temple of Huoxopica. Huoxopica and his wife Ixtilli, the two main stinger gods, require constant blood and activity to be sated and entertained. While any productive stinger activity appeases the gods, only blood spilled at the temple goes straight to their throats. Thus, a steady supply of sacrifices is kept in a nearby pen. Visitors who can adequately defend themselves and do not pose a threat to Oaxaptupta are seldom taken as sacrifices, simply because attacking them outside the temple is a waste of blood. If the sacrifice pool is low, however, visitors would be well advised to leave Oaxaptupa quickly.


Oghrann

(Upperdark, Plains of Tun)

Yet another ancient dwarven realm now in ruins, Oghrann was one of the first shield dwarf realms established when the folk of that race began to expand north from Deep Shanatar. Oghrann lies beneath the great vale between the Far Hills and the Stormhorns of Cormyr. Its sign, the emblem of a hunting horn and a six-pointed star, can still be seen in deep caverns throughout the region.

Oghrann is not entirely abandoned. In its westernmost marches, beneath the Far Hills, shield dwarves still hold a series of five great “wells,” mighty vaults that harbor large populations of bats and dire bats. The dwarves of this clan are skilled batriders who roam widely through their ancient caverns and halls. Araulurrin, the central city of old Oghrann, lies beneath the Marsh of Tun. It is held by a family of black dragons descended from Thauglorimorgorus the Black Doom, the famed Purple Dragon of Cormyr. These dragons suffer no intrusions into their domain.


Ooltul, City of Tyrants

(Upper Buried Realms)

Beneath Anauroch thrives a nation of beholders, secretly governed by phaerimm satraps. Most surface dwellers don’t live long enough to see the influence of the phaerimm rulers at work, but the three phaerimms known as the Triumvirate hold complete sway over every beholder in the city.

Ooltul (small city): Monstrous (Magical); AL NE; 15,000 gp limit; Assets 5,475,000 gp; Population 444 free; Isolated (beholder 71%, beholder mage 28%, phaerimm 1%); 6,852 slaves (goblin 44%, orc 30%, asabi 14%, ogre 12%).

Authority Figures: Phindounma the Abominable (NE phaerimm sorcerer 20); Scalmarel the Sage (LE phaerimm sorcerer 23); Ygnaroth the Necroseer (CE phaerimm sorcerer 25).

Important Characters: Irixis the Sorcerorb (LE beholder of 20 HD/beholder mage 4), who serves as Scalmarel’s assistant and secretly plots to overthrow the phaerimm; Gourshnaxt (CE gouger of 22 HD), assassin and enforcer for the Triumvirate; Zommist (NE beholder of 18 HD), Master of Secrets.

The bell-shaped cavern of Ooltul features hundreds of huge, hollow stalactites that house the living beholder population. These stalactites are studded with glowing gems that give off enough luminescence to dimly light the entire cavern. Zorx, the sand island at the bottom of the cavern, is surrounded by a freshwater “moat” called Sand Lake. Visitors must cross on flat-bottomed ferries pushed by beholders using telekinesis. The ferries run at regular intervals, and a one-way trip costs 1 gp.

Visiting Ooltul

Considering that Ooltul is a city of evil geniuses dominated by monstrously unhuman aberrations, it is reasonably welcoming of outsiders. Though it could not, perhaps, be described as friendly, travelers and traders need not worry about being attacked, eaten, or taken as slave fodder as long as they keep special passes visible and do not provoke any beholders.

A pass is a heavy, rectangular chunk of bronze with runes carved into its surface. One is issued to each visitor upon entry. As long as visitors display their passes openly, they may travel freely on Zorx, but not on or into Zorx-ka. Under city law, any visitor whose pass is lost or stolen may be claimed as a slave by anyone with the power to capture the individual.

Ooltul’s chief trade good is information, which has been codified to a form of currency in Ooltul. The phaerimms have devised a complex formula to determine information’s worth, which includes the seller’s estimate of the information’s cost in gold, who the secret involves, how wide-ranging its effects could be if popularly known, whether it involves magic, and most importantly, whether the Triumvirate already knows it. Zommist, the Master of Secrets is the keeper of the formula, and it personally assigns a gold piece value to any information presented to it. Any beholders that interact with outsiders can barely contain their loathing. Fortunately for all concerned, the dominion of the phaerimm is more powerful than the beholders’ hatred, though the latter constantly strain against the command to be accommodating. They do not understand the compulsion to open their city to creatures that are so clearly beneath them, but they obey it with poorly disguised disgust.

Irixis the Sorcerorb, Scalmarel’s beholder mage assistant, understands it too well. The beholder mage schemes to overthrow the phaerimm by sponsoring a slave uprising through Kronnak Eyebiter, a recently captured orc chieftain who has not yet had the fight beaten out of him. Certain other beholders also have broken the phaerimm hold and can freely plot against them. The phaerimm are completely aware of Irixis’s traitorous nature, but they keep the rebellious beholder nearby to toy with it. They are not aware of Kronnak, who might be a wild card in any sudden slave rebellion.

Brief History

Ooltul used to be the eastern outpost of Xun’Qoroth, a great beholder nation beneath what is now Anauroch. When the phaerimms destroyed the ancient lands of Netheril with their lifedrain spells, they did it from the safety of their underground strongholds. Such spells might have spread to devastate all of Faerûn, but the sharn stopped the phaerimms and imprisoned them behind the Sharn Wall, a magical barrier that prevented them from passing or affecting anything outside it.

The Sharn Wall overlapped most of Xun’Qoroth except for Ooltul, so the crafty phaerimms enslaved the beholders of Xun’Qoroth. They then used their new thralls to communicate with and pass items to those few phaerimms who remained outside. Among the handful of phaerimms outside the Wall were the three elders who make up the Triumvirate. These mighty sorcerers subverted the beholders of Ooltul in –350 DR and have lived and ruled there ever since.

When return of the City of Shade precipitated the fall of the Sharn Wall, the Triumvirate knew that its purpose must change. Before, it had been the main conduit from the phaerimm locked behind the Sharn Wall to the world outside. Once the Sharn Wall dropped, the Triumvirate acted quickly to retain Ooltul’s place as the most accessible of the phaerimm-ruled beholder cities. By opening the city’s doors to Underdark denizens beneath the northern part of Faerûn, Ooltul has grown to rival to Sshamath as a market for magic and a magnet for information traders.

Important Sites

The beholders live in the upper reaches of Ooltul’s cavern, where no outlanders are permitted. Their slaves and the markets of the city lie on the cavern’s floor.

THE BAZAAR OF ZORX

Zorx is the sand island at the base of the bell-shaped city. Most of its surface is covered with shanties and lean-tos in which the slaves live.

Along the east edge of Zorx, the beholders sell a mindboggling array of items in a small bazaar. In addition to standard items such as uncut gems, rare ore, slaves, death tyrants (and accompanying control amulets), water, and Netherese magic, goods as strange as surface produce, silk, and fine art have been found in the bazaar. The beholders do not elaborate on where they find these oddities, and they appear to have no sense of value regarding them because they usually charge wildly inappropriate amounts—either too high or too low.

ZORX-KA

Zorx-ka is the central pillar running from Zorx to the ceiling of the cavern. This mighty stone column is almost 900 feet in diameter. Its exterior is covered with runes, and its interior is a jumble of tunnels, rooms, and vertical shafts. The members of the Triumvirate live and rule from hidden chambers in the center of the column, and they store their army of death tyrants in the lower portion.

GUEST QUARTERS

Spartan, but dry and well-lit, the unimaginatively named “nonresident quarters” consist of three rows of nine dead-end tunnels, each 20 feet wide, 20 feet high, and 60 feet long, stacked on top of each other. The proprietor, Xenix the Occluded (LE beholder), has been ordered by the Triumvirate to make the nonresident quarters accommodating for visitors, but like all beholders, he deeply loathes nonbeholders. Therefore, he chooses the fastest, most violent solution to satisfy a customer’s needs and lets his goblin slaves tend to nonresidents as much as possible. Those who complain too much or taunt Xenix about his rude customer service may find their tunnel double-booked with illithid groups, or their important pack animals “accidentally” disintegrated.

XUN’QOROTH PORTAL

The entrance to this portal is located inside the base of Zorx-ka and carefully hidden behind a rock facade. It was built at ground level so that slaves and materials could travel through it easily, but hidden to keep visitors from sneaking through. The two-way portal leads to Xunqaq, the capital city of Xun’Qoroth. A regular stream of slaves carrying scrolls, gems, minor Netherese artifacts, and new beholder configurations passes through the portal each night. The portal was more valuable when the Sharn Wall existed, but it’s still useful today, and the phaerimms can always use it as an escape hatch in an emergency.

Surrounding Area

Vertical shafts in the tunnels around Ooltul shoot up and down into darkness. Very few of them connect with the surface directly, but many join with other tunnels that lead there. The Buried Realms are a populous area of the Underdark; the beholder cities of Xun’Qoroth lie to the west, while orcs, ogres, goblins, and all manner of other humanoids occupy the mines of Tethyamar to the north and the Stonelands to the south.

The Triumvirate dispatches regular patrols of beholders through all tunnels in a 5-mile radius, with orders to kill any creature that does not claim to have business in Ooltul. This tactic keeps the surrounding areas almost desolate. Free-roaming gougers not under phaerimm control haunt this area in search of beholders to kill.

XUN’QOROTH

Consisting of half a dozen beholder cities, each home to several hundred of the eye tyrants, Xun’Qoroth lies beneath the southeast portion of Anauroch. Other cities of the former beholder nation include Aixlintar, Ginsunlix, Qintaroth, Viksanmaq, and Xunqaq. These cities occupy vaults similar to Ooltul’s, though none of the others has a moat in the bottom of the cavern.

The puppet ruler of Xun’Qoroth is a great beholder known as Rilathdool, who lives in Xunqaq. The only real difference between Ooltul and the other cities of Xun’Qoroth is that the phaerimms openly rule Ooltul, but they conceal their dominance elsewhere. Thus, the beholders of Xun’Qoroth believe the Ooltul beholders to be tainted and try to destroy them on sight. The phaerimms allow this fractiousness to continue because the “rivalry” is a nice release for hate-charged beholders, and conveniently timed beholder battles can provide cover for delicate operations.


Oryndoll, City of Loretakers

(Lower Darklands)

Obsessed with hoarding exclusive knowledge, the tendrils of Oryndoll writhe throughout the Underdark and into the surface world. No place is beyond the reach of this mighty and terrible city of mind flayers.

Oryndoll (metropolis): Conventional (Monstrous); AL LE; 100,000 gp limit; Assets 129,470,000 gp; Population 7,344 free (mind flayer 59%, half-illithid 40%, other 1%); 16,550 thralls (lizardfolk 40%, troglodytes 25%, duergar 12%, grimlock 9%, human 7%, quaggoth 5%, drow 2%).

Authority Figure: The Encephalithid (elder brain psion 20), elder brain of the city and leader of the Elder Concord.

Important Characters: Nurr’Korzahg (LE mind flayer wizard 7); Tharcereli (LE mind flayer psion 18), Creedmaster of the Loretakers; Cephalossk (LE mind flayer cleric 18 of Ilsensine), Creedmaster of the Venerators and high priest of Ilsensine.

Defenders: Mind flayers of the Ariser and Tamer creeds are the primary defenders of Oryndoll—not that the city needs many. A typical patrol consists of 1 to 3 mind flayers (often body tamers), 6 to 10 thralls such as lizardfolk or troglodytes, and 2 or 3 half-illithids or intellect devourers trained to identify and disable spellcasters and psionic characters.

Oryndoll squats beneath the Shining Plains about 90 miles northwest of Ormath, at a depth of slightly more than 26 miles. This city is one of the most powerful and fearsome in the Underdark, and its reach extends far beyond its area of immediate influence. Scouts and agents from Oryndoll can be found nearly anywhere in the Underdark.

Oryndoll’s illithids are fixated not merely on collecting knowledge, but on having exclusive access to it. Once they collect a significant body of information, they destroy all record of it and kill anyone else who knows it, literally wiping that piece of knowledge from the face of Faerûn. Knowledge of the city’s location is also assiduously guarded in the same manner. Though many individuals in the Underdark know the city’s location, anyone who spreads the word on the surface court an early and horrible death. Oryndoll possesses an unusually rich religious culture and is favored among mind flayer cities because an avatar of Ilsensine has appeared here twice—once during the duergar revolt (known as the Thrall Uprising) and again during the Time of Troubles. Both appearances were followed by bursts of ingenuity and change in social order and psionic practices, leading to the current panoply of creeds in the city.

In the event of attack, the mind flayers here are well prepared. Special crystals bearing various defensive spells are scattered in a 20-mile radius around the city, and 2 miles above and below. The elder brain constantly uses telepathy to scan 5 miles in all directions around the city. It knows of every intelligent creature that passes in or through this territory and alerts its Venerator caretakers when seditious or unexpected minds enter its telepathic radius. Third, the many thralls in the city’s upper level are battle ready at all times and responsive to their masters’ every thought. This thrall army can mobilize and coordinate with chilling efficiency, thanks to the efforts of Tamer vigileators.

The thralls of Oryndoll are all held in place by the overwhelming mind control of thousands of illithids. This exceptionally invasive form of slavery is so ingrained in the culture that the mind flayers do not understand how lesser creatures can live productively without them.

Visiting Oryndoll

Visitors are not quite considered common in Oryndoll, but they appear more often here than in other illithid communities where they would be eaten on sight. All visitors are merchants of some sort—usually slave traders. The illithids enjoy trading for new thralls, so they only rarely attack merchants who bring in thralls for purchase. The mind flayers usually have magic items and gems to trade, mostly spoils from creatures they eat while seeking out new information.

Brief History

The oldest illithid community under Faerûn, Oryndoll was founded 12,000 years ago by mind flayers from distant worlds beyond the sky. After arriving on Faerûn, these creatures immediately delved underground and sought to get as deep as they could. During the Mindstalker Wars with Deep Shanatar 10,000 years ago, the mind flayers of Oryndoll destroyed the dwarven kingdom of Barakuir and enslaved Clan Duergar. Experimenting with their captives in an effort to create the perfect thrall, they endowed the duergar with their psionic tendencies and other abilities, thereby creating the entire duergar subrace of dwarves.

Unfortunately, from their point of view, the illithids failed to breed the fight out of the dwarves, and the duergar eventually rose against them about four thousand years before the start of Dalereckoning. These Thrall Uprisings almost destroyed Oryndoll, but the mind flayers managed to defeat the thralls thanks to the appearance of an avatar of Ilsensine. Even so, however, most of the duergar escaped and built their own civilizations elsewhere in the Underdark.

Oryndoll took many long centuries to recover. The mind flayers slowly fell into the habit of using subtler, more indirect operations to achieve their goals. No power in the Darklands could seriously threaten the illithid city, so the mind flayers felt no need to repeat their earlier mistake of carrying off too many thralls from vast new conquests. Instead, the mind flayers settled for spying out the secrets and strengths of their neighbors.

This practice lasted until the Time of Troubles, when an avatar of Ilsensine again appeared and sparked the rise of the Venerator creed to challenge the Loretakers’ dominance. The Venerators believe in acting more directly than the Loretakers. Under the guidance of the elder brain, they have led the illithids to take direct action more often in the last decade.

Recently, the alarmingly frequent disappearance of scouts in the caverns of Old Shanatar has come to the Encephalithid’s attention. It has calculated that something new and dangerous has occupied the old dwarven realm of Torglor, but it does not yet suspect the truth—an incursion of githyanki.

Important Sites

Oryndoll, like many mind flayer cities, lacks the bristling fortifications of a duergar realm or the dark grandeur of a drow city. Its upper layer consists of a sprawling troglodyte warren, and the only tip-off a casual visitor to that area might receive about its true purpose is the odd mixture of lizardfolk and troglodytes within it. Less obvious are the thralls of other races, which are kept sequestered in the obscure reaches of the area.

Hidden spiral staircases (Search DC 25) wind down 150 feet to the main illithid city below, where most of the mind flayers live and work in ring caverns—ringed tunnels that encircle a central open, hemispherical plaza. In most cases, such a plaza features a shallow basin filled with water or nutritive slime. The illithids often gather around in these caverns for social purposes, although one is dedicated to a thriving slave market. The ring caverns interlock, connecting the various “neighborhoods” of the city together.

Beneath the ring caverns lie the Undervaults, which are accessible by teleportation magic or psionic effects, or through digging. Here the harvested information is stored in pools called Thought Basins that are full of encephalic fluid. The elder brain is located at the center of the Undervaults, an arrangement that limits even the illithids’ access to their elder brain. However, the Venerators and Loretakers all have access to the elder brain through magic items, even if they don’t have the psionic disciplines necessary to teleport there when desired.

The city of the Loretakers contains several sites of import to mind flayers, but there are understandably few attractions here for the nonillithid.

THE GROTTO OF SACRED THOUGHTS

This central cavern in the Undervaults contains the pool that houses the Encephalithid, the elder brain of Oryndoll. The Encephalithid’s pool is formed of petrified brains and surrounded by stone sculptures of writhing tentacles. The elder brain is attended constantly by a dozen or more mind flayers of the Venerator creed.

UNDERVAULTS

The encephalic fluids in the Thought Basins are psionically imprinted with knowledge taken from the rest of the world. To access this knowledge, seekers must use magical or psionic abilities, such as a detect thoughts spell, or a similar mind-reading ability. But unless such a seeker can understand the illithid cataloging system carved into the walls, which is written in the mind flayer script known as qualith, any information so gained is random and not necessarily intelligible. Nonillithids found here are killed immediately and with considerable prejudice.

THRALL MARKET

This ring cavern plaza has a raised central platform on which slaves are bought and sold. A variety of creatures pass through this area: clerics of Lathander, giants, free duergar, and even a rare githyanki or two. On occasion, nonillithid visitors to the city who blunder into this cavern have been horrified to discover that the mind flayers regard anything too weak to defend itself here as a potential thrall—or meal.

Mental intrusion is commonplace in this room, since the illithids always want to check out the merchandise. Any slaves who exhibit mental defenses are objects of great interest.


Reeshov

(Lower Northdark)

This grimlock community is as much a fortress as a town, and its occupants believe themselves constantly threatened by terrible foes. After destroying their mind flayer captors, the town’s founders swore that neither they nor their children would ever be thralls. The residents of Reeshov still cling to their freedom not just with ferocity, but also with a wiliness normally unseen in grimlocks.

Reeshov (small town): Conventional; AL N; 800 gp limit; Assets 73,520 gp; Population 1,838; Mixed (grimlock 79%, quaggoth 15%, lizardfolk 4%, troglodyte 2%).

Authority Figure: Grenel Throatbiter (N male grimlock barbarian 12), chieftain of the town.

Important Characters: Shepsurletts (CN male lizardfolk ranger 7), leader of lizardfolk faction; Zlurpunvt (N delver), friend and ally of the town; Churt Trapsetter (N female grimlock rogue 8), chief trapmaker.

About 12 miles under the Serpent Hills, the grimlock fortress of Reeshov doubles as a town. These grimlocks do not intend to be taken captive by anyone or anything, and they have the illithid heads on pikes to prove it. A culture of paranoia and viciousness toward outsiders characterizes this community.

The town is situated in a spacious, circular cavern only 20 feet high. Water is provided by a river that drops straight down from a hole in the center of the ceiling. A network of aqueducts then carries the water overhead to various storage facilities around the community, and the excess spills over into a

shallow communal bath in the center of town. Buildings are constructed out of great stone slabs leaned against each other, or against support posts. Ceilings are rare, but the low cavern provides roof enough.

The tunnels around the town are filled with traps to a distance of 1/4 mile, and bas-relief carvings of grimlocks driving spears into prone illithids mark the edge of the trapped zone. Within the marked area are a staggering number of deadfalls, spike traps, and cave-in traps. Residents who leave the town memorize the zone so that they can return safely, but anyone else who wants to enter must spend hours searching for and disarming traps.

Reeshov doesn’t have gates, but it does have narrow, floor-to-ceiling walls that wrap around each other. Anyone who enters must thread through this serpentine “stile.” During assaults, the grimlocks cover the stile’s floor with oil and set it afire.

The folk of Reeshov see visitors as threats. Residents meet with strangers and traders outside the trapped zone, but only someone who has done a great service to the town is ever invited inside. Mind flayers have attempted to infiltrate the city using dominated thralls, so the residents are wary of anyone they don’t know.

New residents are on probation for at least two generations. All the grimlocks and nearly all the quaggoths who live here are trusted citizens with families several generations old, and they intermingle fairly well. The lizardfolk have been part of the city for only two generations, and the troglodytes for only one. These creatures are allowed to live here, but they are still viewed as outlanders who might turn out to be spies or traitors. Even so, the reptilians manage to earn their keep and the grudging respect of the grimlocks. Survival is paramount in lizardfolk society, and some of the most effective (and horrifically pragmatic) survival tactics come from their tribal wisdom. The troglodytes, though evil, use their clerical magic for the whole town’s benefit.

The main contribution of the lizardfolk to the town’s defense is the concept of an individual’s expendability. Preservation of town safety can be assured by abandoning a few members, even if doing so involves betraying or lying to them. In addition, the town’s army (most of its fit males and many of the females) is prepared to execute suicide ploys in defense of the city. Reeshovites are comfortable with trading one of their lives for two or more of their enemies’ lives. Shepsurletts originally introduced this idea in the interest of preserving more lizardfolk, and so far the plan has worked. Dozens of grimlocks have been sacrificed to various threats without losing a single lizardfolk.

Throatbiter commands the loyalty of the grimlocks and quaggoths, but he must proceed with some care with the reptilian denizens of the town. The chieftain uses promises of wealth, food, or special privileges to keep the leading lizardfolk and troglodyte content. Recently, he has struck an alliance with a delver named Zlurpunvt. In return for its occasional help, the Reeshovites feed it any coins and gems they find. The town economy works on barter, but Throatbiter encourages citizens to trade for coins in order to keep Zlurpunvt happy.

Slavery is not merely illegal in Reeshov; it is a capital offense. Anyone who brings slaves here is immediately slain. Newly freed slaves are offered several days worth of water and food and given directions to anyplace they want to go. Irrational or violent freed slaves are killed as a form of mercy.

Brief History

The mind flayer outpost known as Suruptik was a growing threat to other Underdark communities in the Northdark. It had been unobtrusive before, but in 1099 DR, Suruptik greatly expanded its thrall population of quaggoths and grimlocks in a move that many saw as preparation for war.

A war did indeed happen, but it was not the kind the illithids expected. The War of Broken Chains (as the grimlocks call it) was a slave uprising in which the thralls of Suruptik utterly destroyed their masters. In an impressive display of scorched-earth barbarism, they ate every illithid and burned everything that would burn. Then they started over.

The last 270 years have been an almost constant battle for survival for the grimlock survivors and their descendants. Waves of mind flayers, aboleths, derro, and drow have attempted to take Reeshovites as slaves or thralls, but the residents have fought off every attempt. In the past decade, they have even managed to expand their hunting grounds and grow stronger. The lizardfolk and troglodytes were added to the population of the town nearly fifty years ago, when an assault of mind flayer thralls was repelled after the grimlocks killed the controlling mind flayers. The viciousness of the newly freed lizardfolk and troglodytes in savaging the remains of their captors reminded the grimlocks of their own history.

Important Sites

Since assaults on the town often end up inside Reeshov, the town itself contains plenty of traps to ward off invaders. The residents consider their homes part of the battleground, and living among deadly traps is normal. In addition, spears hang on the walls in every home, and polearms are mounted on the outsides of buildings within easy reach, so that anyone can fight at any time.

Important town sites include the following.

COMMUNITY BATH

Although the aqueducts carry water to neighborhood pools all around Reeshov, the largest collection of water is the spillover from the aqueducts at the center of town. The community bath is the town’s social center. Family caretakers bring children and laundry here on a regular basis. Throatbiter meets with his war council here, and the troglodytes hold their religious ceremonies in a damp cavern below the pool.

TRAPSHOP

A surprising variety of tools and sturdy materials litter this one-room workshop. Among the materials are dozens of springs, several coils of tripwire, and an impressive selection of poisons. Grimlocks and quaggoths work together on trap creation and repair here, and their efforts keep all the traps in and around the city in working order.


Rringlor Noroth, The City of Soaring Shadows

(Upper Old Shanatar)

Located beneath the Marching Mountains in Calimshan and within the Rift of Dhalnadar, this cloaker community is a city only in the most liberal sense of the word. Still, it’s the best-known cloaker community in Faerûn and the largest outside the Lowerdark.

Rringlor Noroth (large town): Monstrous (Magical); AL CE; 0 gp limit; Assets 0 gp; Population 3,921; Isolated (cloaker 99%, cloaker lord 1%).

Authority Figures: The Shadoworb Conclave, a gathering of 12 cloaker lords; the Emissary (CE half-fiend advanced cloaker lord of 20 HD), a shadowy entity that appears to advise or counsel the city’s cloaker lords.

Important Characters: Saibh yi Saelmur (CN male human wizard 8/shadow adept 3), a sage who studies the nature of shadowstuff.

Castes: The cloakers of Rringlor Noroth are divided into four major castes: The Rifthunters, who hunt the nearby Underdark for prey; the Shadowstalkers, who hunt on the Plane of Shadow; the Orbmantles, who maintain the city’s shadowstuff structure; and the Shadowweavers, who craft items from raw shadowstuff. The Rifthunters, who number about 1,500 individuals, serve as the city’s guards.

The cloakers of Rringlor Noroth spend much of their time continuously moaning and flying in great, swooping orbits around a bridge of shadowstone— a rock and shadow substance formed where the Material Plane and the Plane of Shadow exist coterminously. This shadowstone bridge, called the Shadowspan, is roughly 1/4 mile long and 100 feet wide and deep. The hundreds of rooms carved into its length constitute the city of Rringlor Noroth.

The shadow portion of the bridge is maintained by the continual moans that keep it semisolid on the Material Plane. These moans, which can be heard for miles through the Underdark, can be unsettling to those not accustomed to them.

The entrance to the city is a series of cracks and flat passages no more than 4 inches wide within the Shadowspan. Cloakers peel away from the circling mass at random intervals and wedge their bodies into the cracks to crawl into their city. The rooms inside the bridge have hemispherical ceilings and jagged floors full of sharp, uneven protrusions. With one exception (the Shadoworb Sphere), the rooms vary only in size.

Cloakers can summon shadow objects at will within the city. When they obtain an object, they moan at it for varying periods, and then either dispel it or store it on the floor of the room. Sometimes, cloakers just lie on the ceiling and stare at the floor for hours; at other times they leave orbit to hunt and return with food.

A handful of sages have attempted to study cloakers, but none as deeply or with as much determination as Saibh yi Saelmur (CN male human Wizard 8/Shadow Adept 3), a wizard from Calimshan who dreams of immortality as a living shadow creature. Saibh lives in the Rift of Dhalnadar among the cloakers as best as he can. He attempts to plumb their chaotic, alien minds and actually manages to talk with a few of them. Saibh is not insane, but he is immersed so deeply into the cloaker mindset that he cannot easily return and carry on coherent conversations in Common or Undercommon.

The terminology surrounding cloaker castes is Saibh’s doing, and even he admits that the word “caste” is an imperfect approximation.

Every cloaker spends some time doing all tasks, but certain cloakers appear to specialize. The Rifthunter caste hunts for food on the Material Plane in the tunnels adjacent to the Rift of Dhalnadar and below in the Lake of Radiant Mists. The Shadowstalker Caste hunts in the Plane of Shadow and returns with shadow creatures to eat. The Orbmantle caste continually orbits the Shadowspan, moaning. The Shadowweaver caste works raw shadowstuff into shapes suitable for use by humanoids outside Rringlor Noroth. Cloakers generally trade for food, but occasionally they accept odd items that they take back to the Plane of Shadow for unknown purposes.

Shadowstuff items usually dissipate within a tenday outside of Rringlor Noroth, but according to Saibh, the cloakers can make items that last longer if they invest proper lengths of time in their manufacture. Objects made of shadowstuff have no weight. A weapon made of Rringlor Noroth’s shadowstuff functions as if it had the brilliant energy and ghost touch abilities, except that it creates darkness instead of light in a 20-foot radius.

Saibh also tells of a shadow creature he calls the Emissary, who appears roughly semiannually. The cloaker lords defer to the Emissary, but ordinary cloakers act as though they are unaware of its existence. Saibh guesses that the Emissary is some liaison to the Plane of Shadow, but no cloaker is willing to talk about it.

Brief History

Common wisdom says that cloakers have only been in the Underdark for the past few centuries, yet dwarven histories of the Rift’s discovery report that Rringlor Noroth existed as it does now more than 10,000 years ago. This contradiction leads sages to speculate that the city exists apart from time.

Important Sites

Rringlor Noroth is not a city that Underdark travelers normally visit. Aside from the simple inhospitality of the city’s layout, it doesn’t offer any shops, inns, or even recognizable features. On rare occasions, an extremely curious individual observes the inner workings of the city in ethereal form but finds little to report. More often, visitors come to trade with the cloakers for shadowstuff objects and weapons. Getting inside the city is hardly necessary for transactions of this sort, however, and they usually occur outside.

SHADOWORB SPHERE

The only chamber in Rringlor Noroth that is substantially different from the rest of the city is the Shadoworb Sphere—a perfectly spherical room in the center of the Shadowspan. The twelve ruling cloaker lords gather here at irregular intervals to form a Conclave of Shadows. At such meetings, they form into a shadoworb—a strange blending of their minds and physical forms—to make decisions for the city.

Surrounding Area

The area around the City of Soaring Shadows is often more interesting to adventurers than the city itself.

RIFT OF DHALNADAR

This enormous chasm was named for the gold dwarf who first discovered it when the dwarven realm of Deep Shanatar pushed out to this area millennia ago. More than 1/2 mile wide at its widest, the rift is 2 miles deep and 250 miles long. Water cascades down its sides in hundreds of waterfalls, and this flowing water supports all manner of plant and animal life along its path. At the bottom, the water turns to a fine mist, which collects in the Lake of Radiant Mists below.

Hundreds or thousands of tunnels open onto the Rift of Dhalnadar, but only two bridges cross it: the Shadowspan and the Dhalnadar Span, which was built by the Deep Shanatar dwarves. Crossing the Shadowspan can be perilous; sometimes the cloakers attack, sometimes they don’t. The bridge is also liable to become immaterial in places without notice.

The Dhalnadar Span, about a mile lower and a dozen miles farther west, is a 50-foot wide span of stone. On the southern end, it opens into a spacious room that dwarves call Brightaxe Hall. This chamber used to be the throne room for Deep Shanatar, the great realm composed of all the Shanataran kingdoms, but it is now the lair of Dheubpurcwenpyl, who is also known as Malla Harl Valsharess (CE great wyrm deep dragon). The deep dragon and the cloakers are fierce rivals for prey in the surrounding tunnels, but an assault by either side on the other would provide a pyrrhic victory at best, so the dragon and the cloakers continue to live in uneasy truce.

Those who cross the Rift of Dhalnadar on a regular basis prefer using a portal or flying conveyance rather than crossing either bridge.

LAKE OF RADIANT MISTS

This huge, oval-shaped, natural lake lies in the Middledark, directly beneath the Rift of Dhalnadar. It occupies a tremendous vault 300 miles long and 200 miles wide, although the ceiling is generally less than 200 feet above the water, and the lake is rarely more than 150 feet deep. Numerous columns form reef ringed islands throughout the lake, creating mazelike archipelagos that rival any found in the surface world.

The Lake of Radiant Mists gets its name from the blue luminescence of the coral that grows there, which casts a deep blue light onto the mists above. Many small aquatic creatures live in the lake, along with some very large ones. A city of ixzans (a sinister race of intelligent, raylike aquatic creatures) called Malydren claims the lake as its territory, and nothing else here contests the dominance of these creatures.


Rrinnoroth, Dwarven Ghost Town

(Upper Old Shanatar)

This abandoned shield dwarf stronghold is a ghost town. It lies at the top of a long, sloped passage leading down to Drakkalor, one of the old cities of Deep Shanatar. Every item of value has been stripped out of the city by its sole occupant, Charvekannathor the Scarlet, an ancient red dragon. Multiple layers of wards surround Charvekannathor’s spacious city-lair, and even more protect his personal vault, where all the purloined treasure now rests. Some of these wards are explosive and damaging, but most are confusing teleport traps or fear effects. The city itself is eerily devoid of life. Charvekannathor wants no one near his hoard. Rather than draw attention to it by hunting in nearby tunnels, the dragon hunts on the surface more than 100 miles away, traveling a circuitous route through the Underdark to get there. Anyone attempting to follow him back to his lair must pass by settlements of trolls, giants, and sinisters, as well as through caverns known to be populated by very large thoqquas.


The Sharnlands

(Lower Northdark)

About 16 miles below the Lower Delimbiyr Vale lie the bizarre deeps known as the Sharnlands. These sprawling caverns run for miles through the deepest part of the Northdark. Entire caves made of crystals are common in the area, and such a place resembles nothing so much as the interior of a massive geode. The region is haunted by more sharn than can be seen anywhere else within or under Faerûn, although even here the sharn are rare and retiring creatures. Adventurers exploring the depths are rarely molested by the sharn, but other, less hospitable things also lurk in this strange world.

Many of the crystalline caverns here actually house earth nodes (usually Class 2 to Class 4).


Sloopdilmonpolop, City of Pools

(Middle Old Shanatar)

A holy city for kuo-toas throughout the Underdark, Sloopdilmonpolop is the center of religious life for worshipers of the goddess Blibdoolpoolp. The city’s pools are fed by fresh (though sometimes brackish) water from two sources. Lit by luminescent coral and fish, the ceilings reflect an eerie, watery light.

Sloopdilmonpolop (small city): Monstrous (Magical); AL CN; 25,000 gp limit; Assets 13,596,250 gp; Population 8,339 free; Isolated (kuo-toa 92%, drow 5%, duergar 2%, slyth 1%); 2,538 slaves (troglodyte 69%, kuo-toa 29%, goblin 2%).

Authority Figures: Priest-King Va-Pool-gol Dagagoorg (CE male kuo-toa rogue 5/cleric 13 of Blibdoolpoolp); Cephalopolop (NE female kraken wizard 14).

Important Characters: Oorg-Pool-goop Viboolkugoorg (NE male kuo-toa rogue 6/cleric 9 of Blibdoolpoolp), Priest-Duke of trade; Oorg-Pool-goop Gibupgagool (CN male kuo-toa rogue 7/cleric 9 of Blibdoolpoolp), Priest-Duke of war; Kurplarhagoon (LE male kuo-toa monk 13), Chief Monitor; Villezzenet Magry’Tzornyl (NE female drow rogue 5/sorcerer 6), drow trademaster.

Located nearly 8 miles down from Firedrake Bay, just off the coast of Tethyr, Sloopdilmonpolop is the greatest kuo-toa city in the Underdark. Kuo-toa pilgrims travel here from many different parts of Faerûn to worship the Sea Mother, Blibdoolpoolp, at her shrine in the center of the city. Sloopdilmonpolop lies at a propitious crossroads of tunnels in the Middledark, where many trade caravans travel.

The city feels empty. Though well tended, it has obviously seen days of higher occupancy. During periods of inactivity, the sound of lapping water echoes conspicuously. Perhaps for this reason, visitors are allowed to wander freely in the outer ring, practically ignored by the kuo-toan residents. Monitor guards allow only kuo-toas to move any deeper into the city, where the active temples host daily worship services.

Sloopdilmonpolop’s wealth of water and the complete inattention of the kuo-toas to protecting that resource attract travelers and merchants of all sorts. Five different trading companies maintain semi permanent holdings within or near the city, and their presence considerably increases the amount of available wealth. Drow control the majority of the trade here under the shrewd eye of Villezzenet, but duergar trading companies also make regular visits here.

Priest-King Dagagoorg is lucid but wildly insane. He spends much of his time discussing matters of import with the voices in his head and occasionally issues incomprehensible orders to his underlings. His malady is the result of contact with the waters here, which have a mentally destabilizing effect on certain kuo-toas. (This effect is usually seen as a touch of divinity.) It is made worse, however, by Cephalopolop, a kraken who lives in a deep, broad pool beneath the city. The kraken communicates with the Priest-King telepathically, adding to the voices he already hears in his head. Sometimes the kraken even speaks as Blibdoolpoolp. As far as Cephalopolop is concerned, Dagogoorg is the perfect patsy to use in getting its way, since he can issue commands with impunity that otherwise seem unfathomably insane.

A standing army of respectable size protects the city from any unreasoning threats and prevents active hostility in the outer ring of the city. Most intelligent residents of the Middledark appreciate the value of Sloopdilmonpolop as a neutral zone, so they do not harass the kuo-toas. The few who don’t respect the city’s sovereignty (notably the Oaxaptupan stingers) quickly discover that the kuo-toas of Sloopdilmonpolop have not forgotten their martial traditions.

Slavery is commonplace in the city, and the kuo-toas here have no problems enslaving their own kind for debt or punishment. Troglodytes are the current slaves of choice, following a successful raid a few years ago led by Oorg-Pool-goop Gibupgagool himself.

Brief History

More than four thousand years ago, the kuo-toa prophet Sloopdilmonpol founded the city that bears his name as a center of worship to his beloved goddess. A noble line of priest-kings (many of them quite mad) followed him, building a kingdom of kuo-toas that flourished in the caves for miles around the central temple. Numerous other kuo-toa cities and towns sprang up in other locations, but their residents still returned to the City of Pools every few years to pay homage to the goddess.

Eventually, the kuo-toas became powerful enough to attract the attention of the dwarves of Deep Shanatar, which lay above them. The dwarves of Xothaerin and Sondarr eventually repelled the kuo-toan incursions into their territory, depleting the kuo-toan army and forcing it back to Sloopdilmonpolop. The city’s population has never returned to the numbers it attained during this era, but its religious significance has never faltered.

Important Sites

The City of Pools is a series of hewn caverns in three rings that are worked to look natural on the walls and ceilings. Each ring has a large, square pool of water in the center, surrounded by a flat stone floor. A temple in the shape of a ziggurat rises from the center of each pool. Each pool is connected to the others by underwater tunnels.

SEA MOTHER TEMPLE

No one except a kuo-toa is allowed to even look upon the central temple to Blibdoolpoolp. This enormous structure was carved wholly from the surrounding stone, and the structure is crowned by a 40-foot-tall statue of the Sea Mother. The floor around the pool is stair-stepped like an amphitheater so that it can seat several thousand kuo-toas in addition to any who swim in the pool itself. Priests hold religious ceremonies here around the clock. Several hundred kuo-toas are engaged in worship at any given time. Inside the temple, the Priest-King lives and conducts his private meditations and prayers to the goddess. Within this temple are the treasures of the city—shells embellished with carvings and scrimshaw work so delicate and detailed that elven eyes blur when examining them.

THE SPIDER’S NET

This tavern caters to drow but contemptuously tolerates anyone else with money. Seafood fished from the nearby pool and prepared with lots of spices and thick drow wines constitute the menu. The proprietor, Veskran Magry’Tzornyl (NE male drow Fighter 3/Rogue 3) is the nephew of the drow trademaster, and he lets that relationship color his vision of his importance in the city.

Surface elves visiting the place can get service here, but the drow patrons do everything in their power to make them attack, so that they can “defend themselves.”


Sshamath, City of Dark Weavings

(Middledark, beneath the Far Hills)

Sshamath is a drow city ruled by wizards; the clerics of Lolth play only a minor role here. In stark contrast to many other Underdark cities, especially those controlled by drow, religion is marginalized and even disdained in Sshamath. The Art is king here, and the wizards feel justified in their exclusivity. The quest for personal power made this city what it is and continues to drive it. This pride and the superior attitude it engenders make Sshamath suspect among other drow communities, but its power makes it impossible to dismiss. Sshamath is also home to one of Faerûn’s most complete magic item markets.

Sshamath lies in the region known as the Gauth Grottoes, about 30 miles south of Darkhold and 7 miles down from it. The grottoes lie close to the Buried Realms, the Darklands, and the Northdark but are not directly connected to any of those domains.

Sshamath (metropolis): Magical; AL NE; 100,000 gp limit; Assets 127,160,000 gp; Population 12,047 free; Isolated (drow 98%, human 1%, deep Imaskari 1%); 13,385 slaves (goblin 39%, grimlock 19%, orc 12%, ogre 10%, minotaur 9%, human 6%, outsider 5%).

Authority Figures: The Conclave of Sshamath governs the city. This group consists of Masoj Dhuunyl (LE male drow abjurer 18); Urlryn Khalazza (NE male drow conjurer 19); Seldszar Elpragh (CN male drow diviner 18); Malaggar Xarann (CE male drow enchanter 20); Felyndiira T’orgh (CE female drow illusionist 17); Krondorl Waeglossz (NE male drow evoker 19); Tsabrak of the Blood (CE male drow vampire necromancer 18); Shurdriira Helviiryn (CN female drow transmuter 17); Guldor Zauviir (NE male drow wizard 20/archmage 2), the Master of Mages; Antatlab of the Shaking Stones (LE male drow wizard 13/elemental savant 7).

Important Characters: Nurissa Vyllshan (NE female drow illusionist 8/shadow adept 6), leading proponent of the School of the Shadow Weave; Nym Mlezziir (CE male drow fighter 6/wizard 7), Battlemaster of the Eastern Marches and therefore commander of the city’s patrols in the Gauth Grottoes and the ruins of Oghrann.

Defenders: Each school of wizardry represented in the Conclave maintains its own standing army of drow warriors, ranging from 100 to 800 fighters, fighter/wizards, and wizards. Most of the soldiers range from 1st to 5th level.

Sshamath is ruled by a Conclave made up of one representative from each college of arcane specialization and one that represents wizards who do not specialize (also known as mages) and those who study stranger paths of magic (such as deep diviners, elemental savants, and the like).

Recently, a college of shadow adepts petitioned for inclusion in the Conclave, but each new addition to the Conclave weakens the other members’ power, so all are loath to allow it on principle. Worse still, some shadow adepts revere Shar, and most Conclave members find their displays of religious faith in poor taste.

However, the arcane power wielded by the shadow adepts is undeniable, and some among the Conclave would rather have the Shadow Weave wizards in sight than hidden from view.

Sshamath lacks the noble Houses of most other drow cities, but the arcane colleges fill much the same role. Each college has assumed certain privileges and duties within the city, and this arrangement has produced a tangled web of responsibility that can be difficult to unravel. For example, the College of Abjuration is charged with the immediate defense of the city, so it maintains the city guard and provides soldiers to garrison Sshamath’s gates. The College of Evocation is charged with scattering threats outside the city walls, so it maintains soldiers that patrol the surrounding tunnels.

The College of Enchantment is in charge of the slave markets and overseers, so it sponsors guard detachments who scour Sshamath inside and out for signs of slave unrest or escapes. No nearby enemies pose a threat to Sshamath, so defense is only a minor concern to the Conclave. Consequently, the city’s standing army is small compared with those of other communities of similar size in the Middledark. Each college dedicates certain members to defense, and each considers it a matter of pride to top the other colleges in defensive measures. The layers of arcane defenses in the rock around the city make Sshamath nearly impregnable. The most formidable of them consist of epic spells that harden the stone, lock down the city in a continual dimensional anchor, redirect teleport spells cast by strangers, and cause paralyzing pain to anyone within a 1-mile radius who seriously thinks about attacking the city or its citizens.

Slavery is widespread in Sshamath, but residents may hold slaves only from those races that the drow consider too “primitive” to practice wizardry, such as chitines, goblins, grimlocks, minotaurs, and ogres. Members of these races who can use arcane magic are seen as anomalies or trick ponies rather than indications of wizardly ability for the race.

Golems, shield guardians, elementals, summoned creatures, animated objects, undead, and homunculi are quite common here. The leading wizards of each college usually have several of each in their service.

Surface elves, humans, and deep Imaskari are not only never kept as slaves by citizens of Sshamath, but any individual from one of these races who displays wizardly knowledge is considered free, regardless of who comes looking for her. Since only drow can be citizens of Sshamath, this policy has created a small, second-class ghetto of human and deep Imaskari residents who are free but not citizens. The Conclave does not allow this segment of society to get large, but it silently recognizes the value of these noncitizens as scapegoats or sacrificial lambs.

Bards, sorcerers, and the practitioners of divine magic are second-class citizens in the City of Dark Weavings. The dark elves of Sshamath view power that occurs naturally or because of service to another creature as inferior to power won through personal achievement.

The near-complete absence of faerzress around the city makes Sshamath an easy destination for teleport spells. Teleporting into the city’s cavern is and normally punishable by confiscation of magic items, though certain important people are permitted to teleport there without penalty. Most travelers, however, choose to arrive in the entrance cavern above the city and descend through the main entrance around the pillar known as Z’orr’bauth.

Brief History

The traditional Lolth-worshiping drow of House Sshamath founded the city that bears their name in –4973 DR. For two thousand years, the city existed as a typical House-dominated example of drow society. Then a timely conjunction of events predicated a radical shift. First, the faerzress around the city disappeared, severely weakening Sshamath’s defenses. Second, a generation that included a great number of wizards and relatively few clerics grew into power. These two events led to a quick, bloody civil war that left all the matriarchs dead and the House wizards in control.

Over time, the wizards’ influence on society ushered schools of magic into prominence and the House system into irrelevance. Sshamath’s Houses still exist today, but a drow’s House is no more meaningful than his tailor—perhaps noteworthy, but essentially unimportant.

Predictably, the silence of Lolth has had no significant effect on this city. A handful of wizards from other cities left their Houses and fled to Sshamath when they discovered their matron mothers had no power to stop them. These wizards have been welcomed into Sshamath but shunted into minor roles in the various schools. It’s assumed that some number of them are spies or assassins, so they are watched carefully.

Important Sites

The great cavern that contains Sshamath has been compared to the inside of a pumpkin. Thousands of columns around the city hang like strings, lit faintly with faerie fire. Bridges connect the columns at different heights, creating a tangle of vertical and horizontal stonework across the cavern.

Z’ORR’BAUTH

This stone pillar, nearly 2,000 feet in diameter, dominates the center of the city. A long, spiral ramp winds down around it, leading from the city’s entrance cavern in the ceiling all the way down to the floor. Hundreds of stone bridges stream away from the ramp to connect with nearby columns.

DARK WEAVINGS BAZAAR

This market on the cavern floor is similar to a surface bazaar, with hundreds of different tents selling a theoretically infinite variety of items. A few of the more prosperous traders house their shops in hollow stalagmites.

Nearly anything a wizard could want is here. If it isn’t, one or two high-end shops specialize in locating any given object. For an enormous fee, the locators can also send someone out to get it. They sometimes like to hire nondrow adventuring parties for such missions.

THE DARKFIRE PILLARS

Along the southern edge of Sshamath sprawls a region of stalagmites and caves named for the pillars of ever-burning darkfire that billow from its stalagmite chimneys. This area serves as home to the city’s greatest smiths. In the same way that the schools of magic segregate the city’s wizards, the craft guilds organize its nonwizards. These guilds are not under the direct oversight of the colleges, and each deals with several colleges that are directly concerned with their crafts. For example, the swordsmiths and armorers who comprise the Darkfire Guild work closely with the Colleges of Abjuration and Transmutation.


Sphur Upra

(Middle Earthroot)

A city straddling the Material Plane and the Plane of Shadow, the gloaming city of Sphur Upra is the largest convocation of gloamings in Faerûn. Its area is riddled with portals that connect the Shadow and the Material Planes.

Sphur Upra (large city): Nonstandard; AL N; 40,000 gp limit; Assets 40,500,000 gp; Population 18,906 free; Mixed (gloaming 85%, cloaker 15%); 1,350 slaves (grimlock 69%, goblin 25%, kobold 6%).

Authority Figures: Inpri Day Xenogy (CN female gloaming bard 13); Harpharp (CG male gloaming bard 14); Featherwright Mlowen (NG male gloaming ranger 11); Juxxel the Shallow (CN male gloaming rogue 9/shadowdancer 5); Dar-Gar-Uus Om (CG female gloaming sorcerer 16).

Important Characters: Whisperwretch (NE cloaker of 10 HD), cloaker liaison; Lurufr Groan (N male gloaming fighter 16), Captain of the Shields; Toom VariVul (CG female gloaming cleric 7 of Shaundakul), High Priest of the city; Apsal Aspa (CN male gloaming wizard 14), noted inventor.

Company of Shields: Sphur Upra’s army consists of about 900 gloaming warriors, fighters, and rogues, backed up by numerous spellcasters.

Sphur Upra’s Material District exists about 10 miles south of the Mountains of Copper, between Murghom and Mulhorand, and 9 miles below the surface.

Its Shadow District exists on the Plane of Shadow in a roughly concurrent spot. The city is a model of well-oiled chaos somewhat reminiscent of an adventuring company, but with nearly 19,000 members. It seems that every gloaming in town is an independent problem solver, and most have at least some ranks in an artistic Craft skill such as sculpting or weaving. Almost every individual has a plan to do something more than work and live, and they can be found working on those plans at all hours.

Sphur Upra’s government is a rotating oligarchy of the powerful and adventurous called the Family Oligarchy. Its members are drawn from its five founding families. Every five years, all comers undertake a quest to recover a powerful item. The ones who return within a year’s time lay their items before a panel of judges, who determine which of the items recovered are the most powerful. The owners of these items are then given seats on the oligarchy for the next term. Though somewhat chaotic, the gloamings aren’t stupid. Many positions within the city are held permanently by qualified individuals, rather than being doled out through a bizarre magic item meritocracy. Defense is handled by the alert, competent Lurufr Groan. The religious life, such as it is, is overseen by Toom Vari Vul, who holds ecumenical worship services for all gods, even evil or distasteful ones. She takes special requests but draws the line at the sacrifice of intelligent creatures.

The buildings in the Material District of the city are carved from stone in odd, sometimes physically improbable shapes. Members of the Carvers Guild shape the stone here to resemble objects they have seen while wandering or heard about from other gloamings who have traveled widely. Thus, a building could resemble a mushroom, a sea anemone, a gigantic roper, or even a windmill. The entire cavern looks more like an enormous sculpture garden than a city. The lack of color, dim lighting, and subtle misremembrances of the subject matter give the entire thing a morose and somewhat abstract cast. In the Shadow District, the buildings are more prosaic post-and-lintel structures made from shadowstuff. Though hazy and sometimes insubstantial, these structures are sturdy enough for the Shadow Plane.

A 3-foot thick, 30-foot high wall surrounds the city on the Shadow side. This barrier was built partially from rock prized for its durability, which was imported from the Material Plane. Though threats from the Underdark sometimes plague the city, much of Sphur Upra’s martial attentions are directed toward protecting the Shadow District. Marauding Nightshades besiege that section at random intervals, and these monstrosities are worse than anything that has appeared yet out of the Underdark. Thus, the Material District often looks woefully unguarded, and sometimes it is. Static defenses in the Material Plane consist mainly of small, well-hidden redoubts in surrounding tunnels. Anytime an attacking force appears, such as a band of illithid thralls or raiding grimlocks, the gloamings disappear through the portals to Shadow, leaving their empty buildings behind.

Cloakers in the city live mainly on the Plane of Shadow, but they hunt for food on the Material Plane, feeding on grimlocks and goblins in the surrounding tunnels. These latter creatures have no idea where the cloakers live; most simply assume that they’re supernatural creatures capable of melting into the shadows.

Wanderers from outside the city are welcome to enter and stroll among the buildings. Gloaming residents are happy to talk to outlanders, and many try to involve visitors in their personal projects without invitation, asking them to hold things, or to do favors immediately after introductions are made. This custom can be either whimsical or sinister, depending on who does the asking.

Recently, wizards within the city led by the magical inventor Apsal Aspa have been experimenting with expanding Sphur Upra to include even more planes. Lurufr thinks this practice opens the city up on too many fronts—after all, not all planes are as easy to police as the Material. The opinions of the Family Oligarchy are mixed. Juxxel and Dar-Gar-Uus are strongly behind the project, while Inpri and Featherwright agree with the Captain. Harpharp, the swing vote, frequently has difficulty making decisions because he sees both sides of the issue. As usual, the bard is now receiving pressure from both sides and has no idea which option to choose.

Brief History

Sphur Upra began as a gloaming community in –2954 DR when five gloaming families on the Plane of Shadow banded together for mutual defense. As the families grew and were joined by other relatively peaceful Shadow denizens, the city developed into a larger concern. Gloamings are wildly chaotic in nature, so the families did not attempt to restrict the city with rules beyond those necessary for common defense.

The city expanded onto the Material Plane in 534 DR, when an adventuring party from Faerûn traveled into Sphur Upra on a diplomatic mission to open a portal from Mulhorand to the city. The Family Oligarchy at the time decided against the request but was intrigued enough with the idea to experiment with opening portals that were less politically perilous. In the last couple hundred years, the gloamings have filtered slowly into the Material Plane, bringing back stories of the strange new world found there to their Shadow brethren.

Important Sites

Nearly every spot in the city can be of interest to Material visitors. Immediately important places include the following.

THE SHIELDS’ POST

This 30-foot-diameter stone building carved in the shape of a helmet serves as the main guardhouse in the Material District of the city. Visitors wishing to enter the Shadow District must register here and declare their business. The guards see very little activity, so they ask numerous, sometimes uncomfortably personal questions in the line of duty.

MARKET DISTRICT

In the Shadow District of the city, the market sells Shadow goods from all around the Shadow Plane and pays premium prices for good-quality Material merchandise. Material visitors are typically swamped with offers to buy everything they own at anywhere from one-and-a-half to two times its normal market price.

ADVENTURERS’ GUILD HOUSE

Located in the Shadow District, this inn caters to Material Plane visitors, who are welcomed with back slaps and free ale. The gloamings here want to hear adventuring stories of the Material Plane, but they also want to tell their adventuring stories of the Shadow Plane and embroil their guests in their next great plans.

HOUSE OF THE OLIGARCHS

This imposing structure in the Shadow District is the meeting hall of the Family Oligarchy. Five ornate chairs are set in a star pattern around a 20-foot-diameter table, and other seats are brought in for visitors when the oligarchs wish to consult with other folk. Because of the building’s large scale, shouting is not considered rude here, even by the servants. The din can get quite loud.


Tethyamar

(Upper Buried Realms)

The legendary Mines of Tethyamar lie beneath the Desertsmouth Mountains, close to the northern Dalelands. Once a powerful dwarven realm, Tethyamar was overrun a hundred years ago by a horde of orcs, ogres, and demons. A few of Tethyamar’s original dwarven population wander the Moonsea and the Dalelands with their families, dreaming of the day when they can drive the invaders out of their old home.

Tethyamar is now held by a fractious collection of orc tribes, giants, ogres, fomorians, and powerful fiends. No single power has arisen that is capable of welding these monsters into the frightful horde that destroyed the dwarven kingdom a century ago. Thus, quarrels over the best loot and the prime lairs are constant, and true progress is improbable.


T’lindhet

(Middle Great Bhaerynden)

Beneath the Gnollwatch Mountains lurks the drow city of T’lindhet. Unlike most other drow cities, this one has extensive holdings in the surface world—specifically the country of Dambrath in the Shining South. Six centuries ago, the drow conquered Dambrath, and the great Houses of T’lindhet eagerly carved it up among them and enjoyed the spoils of their victory. Over time, however the dark elves slowly abandoned their surface holdings to the rule of minor relations and seneschals, content to govern as absentee landlords.

Though the dark elves rarely visit their surface holdings now, their earlier interest in the area produced a number of half-elves of drow descent. Most of the great estates and fiefs of Dambrath are governed by such half-drow (and the occasional full-blooded drow), who are nominally loyal to one of the great Houses of T’lindhet. As long as these half-drow overlords make some show of fealty to their parent Houses (usually by sending gold, slaves, and surface world goods periodically) they are free to scheme and plot against each other, as their forebears sill do.


Throrgar, the Shrieking Abyss

(Lowerdark of Chionthar)

Beneath the vale of the Chionthar River, between the Northdark and the northern marches of Old Shanatar, lies a tremendous abyss known as Throrgar. This yawning chasm is about 50 miles across, although mighty buttresses rise up out of its fathomless darkness at odd intervals to meet its ceiling. Several foolhardy individuals have descended into Throrgar, and those who have returned report that the small portion of its bottom they explored lies about 15 miles below its ceiling.

Throrgar is a place of fierce, never-ending winds so powerful that strong human warriors standing near its edge have been plucked off and hurled screaming into the horrible gloom of the chasm. The air rushing past wind-scoured stone results in terrible high-pitched piping, deep groans, and nerve-shattering wails that seem almost purposeful. The wind in Throrgar is never below strong in intensity, and it often reaches hurricane force. The depths of Throrgar are riddled with planar connections to Cocytus, the second layer of Pandemonium. In the heart of the abyss, great castles that house slaadi, demons, and strange elder things are carved into the mountain-sized columns.


Tomb Tapper Tomb

(Lower Buried Realms)

Legends tell of a huge vault at the bottom of the Lowerdark beneath Anauroch, where tomb tappers deposit the magic items that they take from other parts of Faerûn. Whether or not this place is the legendary tomb of all magic, it certainly holds an enormous number of magic items—so many that any adventurers who managed to breach its defenses would have to choose which items to leave behind, even after filling up their portable holes and bags of holding.

Many bold adventurers who have set off in search of this legendary hoard have failed miserably in their quest because, unbeknownst to them, the Tomb does not actually exist within Faerûn. It is a demiplane created by the ancient Netherese arcanists who created the thaaluds long ago. The Tomb demiplane possesses the following traits.

• No gravity.

• Erratic time.

• Finite size. The Tomb is a cluttered vault about 2 miles in diameter and 1/2 mile in height.

• Alterable morphic.

• Air dominant. The atmosphere is stale (see Poor Air in Chapter 7).

• No alignment trait.

• Impeded magic. To use a spell or spell-like ability, a character in the Tomb must succeed on a caster level check (DC 20 + spell level).

Once every 1d10 days, the planar portal that leads to the Tomb shifts to another site 2d6 miles away from its previous location, though it is always located deep in the earth beneath Anauroch. Tomb tappers can sense the location of the portal without difficulty and find it easily. The portal always opens into a tunnel, passage, or cavern of some sort, but sometimes the Faerûn side may be nothing more than an empty space in the earth, completely isolated from any nearby cave systems.

The portal appears as a great gate sealed by a rune-carved door of stone. It is keyed to open only for tomb tappers or for the bearer of a very rare and specific key—a short rod of adamantine inscribed with dire runes. Very few people know about the Tomb’s portal or its key, and no one knows who (if anyone) possesses the adamantine key. (At the DM’s discretion, it might be possible to manufacture a duplicate key with appropriate special research and effort.)

The interior of the Tomb is suffused with a gray, dim light. A dozen or more weird, floating castles drift about in slow, complex orbits, each ringed by thousands of drifting boulders. The tomb tappers move about in the cavern by using their natural stone shape ability to arrange the drifting boulders into temporary bridges, since thaalud magic seems to be enhanced in this space. Any living creature without wings quickly discovers that the plane’s impeded magic makes it difficult to even reach a castle. The loot of Faerûn’s tomb tappers is sealed into vaults in these structures. Each is guarded by a dozen or more tomb tappers, plus ancient spelltraps, undead, and other constructs. Living intruders are attacked immediately, and the tomb tappers often send out to nearby castles for reinforcements. The most dangerous denizen of the Tomb is an ancient demilich known only as the Keeper of Thaal (NE male human demilich Wizard 31). The Keeper is attended by a coterie of undead (including liches and ghosts) that it created from the rare adventurers who found their way into the demiplane. This creature seems to be the ultimate master of the tomb tappers, and the constructs all defer to its commands.


Traaskl Thorog

(Middle Darklands)

This area, an expansive warren of caves loosely controlled by an unknown number of troglodytes, lies between 3 and 6 miles beneath Chessenta. Its leader, Drukkul (CE male troglodyte Barbarian 7/Cleric 2 of Laogzed), doesn’t seem interested in consolidating the troglodytes into a single tribe, or even a consistent gang. In fact, he barely rates above animal intelligence himself, though he’s exceptionally strong, fast, and ruthless.

When he decides he wants something, Drukkul simply rounds up as many troglodytes as he can find and raids the surface. They raid over a wide area, from the Akanamere to the River Adder, rarely returning to the same place more than once a year. They have no plan for their raids, but they generally don’t seem interested in valuables. Instead, they usually carry off steel items, foodstuffs, and humans for the larder.

The troglodytes know very fast routes to the surface through small crawlspaces and tall, precarious chimneys. Since they live in the Middledark, no one from the surface has had the skill or courage to track them all the way back to their homes. Even if some intrepid adventuring party did follow them this far, the troglodytes are spread out over such a large area that finding all of them would require weeks of work and provide very little in the way of reward.


Undrek’Thoz, the Segmented City

(Middle Earthroot)

This metropolis is actually a collection of ten drow cities (known as segments) spread across the Middledark beneath Thay and connected to each other by portals. The Matrons’ power in the city is checked by an order of drow monks who act as servants of their respective Houses but also pay allegiance to their own order.

Undrek’Thoz (metropolis): Magical; AL CE; 100,000 gp limit; Assets 302,015,000 gp; Population 20,748 free; Isolated (drow 94%, human 2%, derro 1%, illithid 1%, kuo-toa 1%, tiefling 1%); 39,655 slaves (orc 39%, halfling 29%, human 19%, goblin 5%, hobgoblin 4%, shield dwarf 2%, ogre 1%).

Authority Figures: Jesthflett Trun’zoyl’zl (CE female drow cleric 20 of Lolth), Matron of House Trun’zoyl’zl; Harthel Vras (NE female drow lich cleric 18 of Lolth), Matron of House Vrasl; Zorratha Drezz (CE female drow cleric 14 of Lolth), Matron of House Drezz’Lynur; Oryssta Sshurlynder (CE female drow fighter 8/cleric 9 of Lolth), Matron of House Sshurlynder; Uphrezza (NE female drow rogue 6/cleric 11 of Lolth), Matron of House Nanitarin; Varr’ga Zek (CE female drow cleric 15 of Lolth), Matron of House Fyvrek’Zek); Ithrylda Phaundal (CE female drow sorcerer 8/cleric 10 of Lolth), Matron of House Phaundal); Jazmyndeera Brundag (NE female drow cleric 17 of Lolth), Matron of House Brundag; Loxxa Jenner’Yxir (CE female drow cleric 11 of Lolth), Matron of House Jenn’Yxir; Quemm Mezryl (NE female drow bard 6/cleric 10 of Lolth), Matron of House Mezrylornyl.

Important Characters: Haznyn Tellen’hez (LE male drow monk 18), leader of the Blackened Fist; Nurymm Zek (CN male drow conjurer 15/archmage 4), Archmage of the City.

Blackened Fist: The Blackened Fist is an organization whose membership numbers about 200 monks, most of whom are at least 6th level. The Blackened Fist also welcomes multiclassed shadowdancers and assassins to join, and a number of its members also have levels in these prestige classes.

All the segments that make up Undrek’Thoz are spread throughout the Middledark at different depths beneath the Plateau of Thay, and each is a small city unto itself. The reliable portals connecting the cities effectively erase the geographical distance between them, making them one large metropolis. This arrangement was originally intended to allow member cities to ally without threatening a single city’s resources. But every drow who has reached maturity knows that today’s friend is tomorrow’s rival in the complex political maneuvers of the race. Thus, as a safety precaution, the drow built these portals so that no metal would pass through. This limitation was designed to prevent wealth from flowing too easily between cities, but more importantly, to cut down on assassinations and invasions by preventing weapons and armor from passing through. Thus, when a traveler steps through one of these portals, any metal on her body clatters noisily to the floor in the city she just left.

This restriction hasn’t actually stopped either economic flow or assassination attempts, though it did change both considerably. Now each segment issues its own vellum scrip to cover payments between cities. Scrip notes from any segment are honored throughout the greater metropolis, except when the seller finds it expedient not to do so. Gems and favors are also widely used in payment. The art of assassination has progressed in a more roundabout way. Rock or bone weapons are considered laughable and in incredibly poor taste, but living killers are a different story. The Houses all keep dangerous pets to provide portable lethality, and important drow always carry pets with them. Monstrous spiders are natural favorites, but snakes, shocker lizards, and poisonous vermin are also common. Stirges have recently come into fashion as well, although they are difficult to come by in the blackness of the Middledark.

A new martial arts tradition has also risen in Undrek’Thoz— the Blackened Fist. Members of this order constitute an actual social class in the city in addition to the traditional priestess, wizard, merchant, and soldier classes. A monk of the Blackened Fist coats her right hand up to the forearm in pitch or henna, blotting out even the bits of shading that drow skin usually has. (This difference is notable to drow, but a character of any other race needs to make a DC 30 Spot check to even notice anything different about such a monk’s right hand.) The drow Houses all contribute young children to the order so that each can have a cadre of loyal killers who can travel through the portals to carry out assassinations. The monks of the Blackened Fist also swear allegiance at a lesser level to their order at the House of Lightless Truth, which is located in the Brundag segment.

As the lawful monastic tradition took hold in Undrek’Thoz, it colored its practitioners’ loyalties. While they can understand the lust for power, these contemplative monks often come to question their mistresses’ self-destructive pursuit of it. They tend to be circumspect in their allegiance to their fellows, because it is clear that the House Matrons will destroy them if they ever suspect that a male-dominated, lawful order might rise to challenge the traditional elite. However, the ongoing silence of Lolth offers the Blackened Fist with an opportunity that is rapidly growing too enticing to pass up.

For now, the monks are bound by their oaths to remain loyal to both their Houses and the Spider Queen. But the leaders of the order have quietly begun to sound out some of the more prominent male wizards and fighters of Undrek’Thoz about moving against the Matrons. The Blackened Fist has prepared a plan to seize control of the city and rule from the monastery, in case the opportunity actually presents itself.

Brief History

More than a thousand years ago, the various segments of Undrek’Thoz were independent drow cities scattered throughout the eastern Middledark. Individually they were weak and susceptible to attack from various enemies. So in 114 DR, representatives from several of the segments met and decided to connect their cities through a web of portals for mutual protection. Wisely, they decided that distant allies were best.

Over the next two hundred years, other drow cities from farther west, such as Mezrylornyl and Sshurlynder, joined the web, contributing to the power of the greater Undrek’Thoz metropolis. The various segments helped to defend one another against assaults as necessary, and the metropolis grew strong. Since the portals are located deep within the various cities, enemies rarely realize that thousands of reinforcements are minutes away. Though the cities still retain some of their original distinctive traits, political machinations and intermarriages have caused them to lose much of their individuality. Today the cities are more like one huge metropolis than a collection of allied cities.

Important Sites

Each segment of Undrek’Thoz operates like a district of a large surface city, though they are much less homogeneous. The various portions all look similar, but local politics and customs are colored by each Matron’s preferences and the segment’s physical location. Visitors might not receive notification about the rules and idiosyncrasies of a particular segment until they’ve violated them. The following segments make up Undrek’Thoz.

Drezz’Lynur (under Surthay): Lights are banned in this segment to protect the photosensitive fungi that grow on the walls and ceiling of the central cavern. Exposure to light causes them to turn white, which ruins their value as a profitable hallucinogen. Fines and jail terms are common punishments for despoilers of the fungus, depending on how much of a crop is lost to exposure.

Brundag (under Amrutlar): The drow here took over the city from an advanced tribe of hobgoblins, and this heritage gives the segment’s general architecture and layout a vaguely nondrow air. The drow here are more martial and less overtly chaotic than standard drow. The main Blackened Fist monastery is here, and the calming influence of its members is felt throughout the half dozen caverns that house the segment. Loud, messy, or disrespectful visitors are escorted to the city limits (not to a portal) and warned at swordpoint about the penalty for reentry (namely death).

Nanitaran (under Delhumide): A bardic culture permeates this segment, and public speaking skills are as effective on the streets as a Nanitaran knife in the ribs. The drow here openly insult each other, and escalating insult battles can often be heard in the streets or seen on notices filled with clever libel that are posted around the city. Direct physical violence in response to insult is a punishable offense, earning the offender a day or more in the stocks at the center of the segment. The drow especially love taunting and goading nondrow who step through portals, hoping to make them violate this law.

Sshurlynder (under High Thay): Orcs and ogres on the surface and in the Upperdark keep the drow of Sshurulynder busy fighting throughout the year. As if that weren’t bad enough, a steady trickle of adventurers wanders through town. The drow have learned to use the surplus adventurers as pawns against rival Houses in other segments, sending the fools through portals on missions to annoy, distract, or damage their enemies. As a result, some of these drow actually seem happy to find adventurers strolling about their halls.

Fyvrek’Zek (under Thaymount): Geothermal vents keep Fyvrek’Zek at a temperature of 90 degrees year round, and the segment smells of sulfur. Many drow either walk about nearly naked or wear sheer, provocative clothes. The citizens of this town use the heat of the vents for mechanical power in an almost dwarflike way. Some vents, however, remain wide open at all times, and visitors have been known to “accidentally” fall to scalding deaths.

Jenn’Yxir (under Pyarados): The slave trade is king here. Jenn’Yxir provides slaves to most Houses in the greater metropolitan area for reasonable prices. Drow may not be kept as slaves, but nondrow who enter this segment without proof of residence or ownership somewhere else in Undrek’Thoz are considered fair targets for slavers.

Phaundakulzan (under Thesk Mountains): The westernmost portion of Undrek’Thoz, this segment lies about halfway between the Thaymount and the Mountains of Thesk.

Its noble Houses are powerful in sorcery, which is unusual among drow, since male wizards typically account for most arcane magic in drow society. A number of high-ranking females of Phaundakulzan are powerful multiclassed cleric/sorcerers, and a few are completely devoted to the sorcerer’s path. House Phaundal, the First House of the segment, has made good use of Lolth’s Silence to strike several heavy blows against rivals who lacked its arcane might, gambling that the Spider Queen might reward their initiative and boldness when her silence ends—if it ever does.

Vrasl (under the Sunrise Mountains): Necromancy is the favored expression of the Art in this segment. Skeletons outnumber slaves, and the residents’ undead servants sometimes attack nondrow. Slaying or destroying such a creature is as bad as killing a slave, and anyone who does so must make reparations to the owner.

Mezrylornyl (under Lake Thaylambar): Mezrylornyl wizards protect and maintain the intercity portals around Undrek’Thoz. To help fund this effort, Undrek’Thoz visitors who travel to this segment must pay a toll upon their first entry and any subsequent ones. The amount depends on the toll collector’s whim, but the price is usually steep for adventurers. Mezryl toll collectors sometimes stake out portals from other segments if they know that rich visitors are doing a lot of traveling around the city.

Trun’Zoyl’Zl (under Tyraturos): Clerics of any deity other than Lolth are unlawful here. Of course, no drow of Undrek’Thoz would openly worship another god, but even visitors are not exempt from this law. Clerics or druids found in this segment are captured and executed for heresy unless several thousand gold pieces worth of bribes are paid to the proper authorities.

HOUSE OF LIGHTLESS TRUTH

This large, square structure in the district of Brundag houses the Blackened Fist. The building still contains numerous statues of the hobgoblin warlords who lived here centuries ago. The students use them as punching dummies, hardening their bodies by repeatedly striking the granite statues. Inside, the monastery is the unlit home of more than three hundred monks. The roof is wide and flat, rising four stories from the floor of the cavern. The monks use the roof for sparring, and those who do so near the edge get extra slow-fall training from the experience as well.

THE SET FOOT

This architecturally incongruous inn in Sshurlynder is owned and operated by Mernen Halfred (CN male human Fighter 4/Rogue 4), a friendly but cautious resident of the city. With its wooden structure and stone fireplace, the Set Foot looks exactly like any inn on the surface. Mernen caters to the adventurers who wander to and through the city, offering friendly (if cryptic) advice about traveling around the metropolis. He also has been known to tip off Sshurlynder’s drow residents when likely candidates for some scheme show up.


The Wormwrithings

(Upper Northdark)

A large region of twisting tunnels north and west of Blingdenstone, the Wormwrithings are said to be tunnels left behind by dozens of purple worms over many years. These tunnels are home to several large bands of kobolds, and they connect to the surface world somewhere in the vicinity of the source of the Goblintide River.


Yathchol

(Middle Northdark)

Home to the largest, most coherent collection of chitines and choldriths in the Underdark, Yathchol is still a dark, dismal place where Lolth’s terrible wrath rules. The chitines live from day to day with little plan or structure, but their numbers are slowly growing nevertheless. The ruling choldriths must soon address issues of growth and expansion.

Yathchol (village): Magical; AL CE; 40 gp limit; Assets 844 gp; Population 422; Isolated (chitine 92%, choldrith 8%).

Authority Figures: Shelwen Darkenweb (CE female choldrith cleric 7 of Lolth), Matron of Chortoj; Qed Weakeater (NE female choldrith cleric 6 of Lolth), Matron of Yiechit; Cruanyl Corpsewrapper (CE female choldrith cleric 6 of Lolth), Matron of Vlorsk; Lurawen Bladelicker (CN female choldrith cleric 5 of Lolth), Matron of Lortch; Roaswen Webwaiter (CE female choldrith cleric 5 of Lolth), Matron of Othmo; Nelwen Undercutter (CE female choldrith cleric 4 of Lolth), Matron of Athkaratch; Quor Silkstriker (CE female choldrith rogue 4 /cleric 4 of Lolth), Matron of Temchor.

Important Characters: Krellum Three-Arms (male chitine expert 3/rogue 2), Chortoj carrion crawler trainer.

Warriors: Each of Yathchol’s seven villages is home to between 3 and 6 choldriths and between 40 and 80 chitines. All fight in the defense of their home villages.

About 4-1/2 miles under the southern tip of the Far Forest and a day’s walk from Ched Nasad, the cluster of villages known collectively as Yathchol sits like a spider on its web. Although Yathchol is usually called a village, it is technically seven separate chitine thorps clustered together, all within about 5 or 6 miles of each other. The collective population is equivalent to that of a medium-sized village, but the thorps do not share economies, so the gold piece and asset value for the area is low.

Each thorp is a series of closely connected caves and tunnels nearly encased in webs, except for roughly a foot and a half of space near the floor. No village is consistently lit, but every resident knows the dimensions of his or her thorp and relies on darkvision to get around. The center thorp, called Yiechit, contains the largest temple to Lolth in the community—an immense, dark, natural cave with webbing spread over every exposed rock surface, including the altar. Within the temple is the communal eating web. Currently, fourteen Nasadran drow are cocooned here alive, waiting to become meals.

With little knowledge of how normal drow cities work, the thorps have arranged themselves into “Houses,” which the choldriths rule like drow priestesses. The Nasadran drow formerly found this amusing, but their attitude has changed with the fall of Ched Nasad. Since the chitines ceased living in fear of Nasadran raids, they have been collecting Nasadran drow for their larders—in fact, they have three dozen of them drugged and cocooned there now. The choldriths lost touch with Lolth just as the drow priestesses did, but this fact has not disturbed the social order of Yathchol the way it has the drow cities. Choldriths are the natural rulers of chitine society, whether or not they have spells.

Between three and six choldrith priestesses collectively rule each thorp. Those with more choldriths are stronger in the internal hierarchy of the village than those with fewer. The oldest choldrith, Shelwen Darkenweb, acts as mediator in disputes and is considered to be the most in tune with Lolth. Of course, Shelwen is nothing even close to fair in mediation, and the other choldriths constantly attempt to curry her favor. Assassination and other forms of forced removal are not acceptable methods for advancement among the choldriths, so those who would rule must wait and take out their frustration on the lower caste—the chitines.

Yathchol’s defenses are laughably poor compared to those of more organized Underdark communities. The village has no standing army, but every chitine expects to have to fight at any time. In addition, each thorp keeps a handful of carrion crawlers for use as guards and garbage disposals. Caring for these guardians takes up a great deal of the chitines’ time, and each thorp has its own dedicated trainer who works with several assistants. The crawlers earn their keep, though; even creatures with high resistance to poison or paralysis eventually wither before the onslaught of multiple carrion crawlers.

Slavery is not practiced in Yathchol, mainly because the residents don’t have the equipment or social structure to maintain slaves. But while their community has been growing, the choldriths have been discussing options for introducing slavery into the chitine society. Until that occurs, however, they prefer to skin and eat outsiders who fall into their clutches. Visitors are entertained only in the rarest of circumstances.

Brief History

The chitine city of Yathchol exists as a testament to disdain. The Nasadran drow who created the chitines found them too difficult to use as slaves and too sullen to be trained as House slave soldiers. So they drove the creatures out of their city some seventy years ago, content to allow their creations to live out their squalid, inconsequential lives as they wished, so long as they never got in the way.

Since then, the chitines have eked out a surprisingly good living and earned their own niche in the shadow of Ched Nasad.


Pliil Seachild

Pliil Seachild set herself an ambitious goal as soon as she could reason. Her earliest memory is of a svirfneblin attack on her home before she and her fellow spawnmates could even breathe air. Submerged at the edge of the spawning pool and sheltered by some rocks, she watched as the svirfneblin slaughtered many of the young kuo-toa. Pliil then saw the terrible fury the clerics unleashed upon those who had killed the spawnlings and knew that she wanted to be as powerful and awe-inspiring as those spellcasters. Ever since, she has devoted every scrap of energy she possesses to becoming a better servant of the great Sea Mother.

Pliil Seachild: Kuo-toa cleric 5/Sea Mother whip 2 of Blibdoolpoolp; CR 9; Medium monstrous humanoid (aquatic); HD 2d8+6 plus 5d8+15 plus 2d8+6; hp 64; Init +0; Spd 15 ft.; AC 24 (touch 10, flat-footed 24); Base Atk +7; Grp +9; Atk +10 melee (1d10+5, +2 pincer staff*); Full Atk +10/+5 melee (1d10+5, +2 pincer staff); SA lightning bolt, pincer staff, punish the infidels, spells; SQ adhesive, amphibious, electricity resistance 15, immunities, keen sight, light blindness, rebuke undead 3/day, slippery; AL NE; SV Fort +11, Ref +2, Will +10; Str 15, Dex 10, Con 16, Int 10, Wis 21, Cha 10.

Skills and Feats: Concentration +8, Escape Artist +8, Knowledge (religion) +10, Search +6, Spellcraft +5, Spot +11; Combat Casting, Extra Turning, Quicken Spell-Like Ability (punish the infidels).

Lightning Bolt (Su): Pliil can join with one or more kuo-toa whips to generate a stroke of lightning every 1d4 rounds. She must join hands with them to launch the bolt but need only remain within 30 feet of any whip in the group while it builds. The resulting lightning bolt deals 1d6 points of damage plus 1d6 per additional whip, but a successful Reflex save halves this amount (DC 16 + number of whips).

Punish the Infidels (Sp): At 2nd level, Pliil can curse her enemies. Every opponent within 30 feet who can see and hear her suffers the effect of a doom spell (caster level 2nd; save DC 16).

Adhesive (Ex): Pliil can use her own body oil and other materials to give a shield a finish almost like flypaper, capable of holding fast any creatures or items that touch it. Any creature that makes an unsuccessful melee attack against Pliil must make a DC 14 Reflex save or the weapon sticks to her shield and is yanked out of its wielder’s grip. A creature using a natural weapon is automatically grappled if it gets stuck. Pliil requires one hour and special materials costing 20 gp to coat a shield with adhesive, but the secretion remains sticky for up to three days, or until it actually catches something or someone, whichever comes first. Successfully trapping a creature or item uses up the adhesive, so the shield can trap no further creatures or items until its coating is replenished. Pulling a stuck weapon or limb from a shield requires a DC 20 Strength check.

Immunities (Ex): Pliil is immune to poison and paralysis. The various hold spells also have no effect on her, and her keen sight automatically detects figments for what they are.

Light Blindness (Ex): Abrupt exposure to bright light (such as sunlight or a daylight spell) blinds Pliil for 1 round. In addition, she takes a –1 circumstance penalty on all attack rolls, saves, and checks while operating in bright light.

Slippery (Ex): Pliil secretes an oily film that makes her difficult to grapple or snare. Webs (magic or otherwise) don’t affect her, and she usually can wriggle free from most other forms of confinement.

Spells Prepared (6/7/5/5/4): 0—create water (2), cure minor wounds, detect magic, guidance, virtue; 1st—bane, bless, command, divine favor, inflict light wounds1, protection from chaos, shield of faith; 2nd—bear’s endurance, bull’s strength, mark of the outcast1, 2, silence, summon monster II; 3rd—control water1, cure serious wounds, invisibility purge, protection from energy, searing light; 4th—dismissal, imbue with spell ability, rushing waters1, 2, wall of dispel magic2.

1 Domain spell. Domains: Destruction (smite 1/day), Evil (cast evil spells at +1 caster level), Watery Death (smite nonaquatic creature 1/day).

2 New spell described in this book.

Possessions: +2 pincer staff, +2 feeler plate*, potion of cure moderate wounds, potion of fly.

*New equipment described in Chapter 5.


Headband of Idiocy

A headband of idiocy appears to be a headband of another sort, and detection spells reveal nothing more than the fact that it has a magical aura. Upon donning this item, the wearer takes an immediate –10 penalty (to a minimum of 3) to her Intelligence and Wisdom scores, forgetting all spells and magical knowledge derived from either ability score. The headband can be removed only through a remove curse spell.

Strong transmutation; CL 13th; Craft Wondrous Item, bestow curse, permanency; Price 5,500 gp.


Gorothir’s Girdle

The inside of this black leather corset contains the sacred tale of how the mythical Shar worshiper Gorothir felled an empire with only a lie and a secret. The text also contains a spellbook entry for the false sending spell.

The corset grants its wearer a +5 deflection bonus and grants her the following spell-like abilities: 1/day—aberrate, damning darkness, fiendish clarity, slow consumption (see the Book of Vile Darkness). A creature of good alignment takes 3d6 points of damage for each round that it remains in contact with the girdle.

Moderate transmutation; CL 14th; Craft Wondrous Item, armor of darkness; Price 120,500 gp; Weight 3 pounds.


Illithilich

An illithilich, as the name suggests, is an illithid who has undertaken the rituals to become a lich. Its phylactery is typically a tiny, skull-shaped box, which it wears on its forehead or allows to dangle from its tentacles. A sample illithilich is presented below.

Tsurlanej: Illithilich sorcerer 16; CR 26; Medium undead; HD 8d12 plus 16d12; hp 96; Init +6; Spd 30 ft.; AC 22, touch 17, flat-footed 20; Base Atk +14; Grp 15; Atk +18 melee (1d4+1, tentacle) or +17 melee touch (1d8+5, touch) or +18 ranged; Full Atk +18 melee (1d4+1, 4 tentacles) or +17/+12 melee touch (1d8+5, touch) or +18/+13 ranged (by spell); SA extract, fear aura, improved grab, mind blast, paralyzing touch, psionics; SQ immunities, telepathy, turn resistance +4, SR 25; AL LE; SV Fort +9, Ref +11, Will +20; Str 12, Dex 14, Con —, Int 21, Wis 19, Cha 29.

Skills and Feats: Alchemy +24, Bluff +24, Concentration +22, Hide +25, Intimidate +26, Knowledge (arcana) +29, Knowledge (history) +29, Listen +25, Move Silently +25, Search +20, Sense Motive +20, Spellcraft +24, Spot +25; Alertness, Combat Casting, Dodge, Forge Ring, Great Fortitude, Improved Initiative, Lightning Reflexes, Silent Spell, Still Spell, Spell Penetration, Weapon Finesse (tentacle).

Extract (Ex): If Tsurlanej begins its turn with all four tentacles attached and wins a grapple check, it automatically extracts the opponent’s brain, instantly killing that creature. This power is useless against constructs, elementals, oozes, plants, and undead. Extraction is not instantly fatal to foes with multiple heads, such as ettins and hydras.

Fear Aura (Su): Any creature of less than 5 HD within a 60-foot radius that looks at Tsurlanej must make a DC 31 Will save or be affected as though by a fear spell (caster level 24th). A creature that successfully saves cannot be affected again by Tsurlanej’s aura for 24 hours.

Improved Grab (Ex): To use this ability, Tsurlanej must hit a Small, Medium, or Large creature with its tentacle attack. It can then attempt to start a grapple as a free action without provoking an attack of opportunity. If it wins the grapple check, it establishes a hold and attaches the tentacle to the opponent’s head. Tsurlanej can grab a Huge or larger creature, but only if it can somehow reach the foe’s head. If Tsurlanej begins its turn with at least one tentacle attached, it can try to attach its remaining tentacles with a single grapple check. The opponent can escape with a single successful grapple check or an Escape Artist check, but Tsurlanej gets a +2 circumstance bonus for every tentacle that was attached at the beginning of the opponent’s turn.

Mind Blast (Sp): Once per day, Tsurlanej can produce a mind blast in a cone 40 feet long. Anyone caught in this area must succeed on a DC 19 Will save or be stunned for 1d4 rounds. The save DC is Charisma-based. This ability is the equivalent of a 4th-level spell.

Paralyzing Touch (Su): Any living creature that Tsurlanej hits with its touch attack must make a DC 31 Fortitude save or be permanently paralyzed. Remove paralysis or any spell that can remove a curse can free the victim (see the bestow curse spell description in the Player’s Handbook). This effect cannot be dispelled. Anyone paralyzed by Tsurlanej seems dead, though a DC 20 Spot check or DC 15 Heal check reveals that the victim is still alive.

Psionics (Sp): 3/day—charm monster, detect thoughts, levitate, suggestion. Caster level 8th; save DC 14 + spell level. The save DCs are Charisma-based.

Immunities (Ex): Tsurlanej has immunity to cold, electricity, polymorph (though it can use polymorph on itself), and mind-affecting attacks.

Telepathy (Su): Tsurlanej can communicate telepathically with any creature within 100 feet that has a language.

Turn Resistance (Ex): Tsurlanej is treated as a 28 HD undead for the purpose of turn, rebuke, command, and bolster attempts.

Spells Known (6/9/8/8/8/8/7/6/4; save DC 19 + spell level): 0—daze, detect magic, detect poison, disrupt undead, light, prestidigitation, mage hand, open/close, read magic; 1st—feather fall, mage armor, magic missile, ray of enfeeblement, shield; 2nd—blur, darkness, see invisibility, spectral hand, web; 3rd—dispel magic, fly, haste, vampiric touch; 4th—contagion, dimension door, enervation, greater invisibility; 5th—animate dead, cone of cold, passwall, sending; 6th—circle of death, disintegrate, mass haste; 7th—finger of death, teleport without error; 8th—polymorph any object.

Possessions: +5 ring of protection, ring of evasion, cloak of Charisma +6, dimensional shackles, rod of absorption.


Nurr’Korzahg

The illithid known as Nurr’Korzahg is missing three tentacles, which were amputated after a rotting disease threatened to claim its entire head. This brush with death fostered a change of heart—and a change in diet—in the illithid. Nurr’Korzahg remains in Ch’Chitl, but it grows ever more distant from its kin. It wonders from time to time whether a life that did not consist of dominating weaker races and eating their brains might also be fulfilling. A crazy notion, perhaps, but one that Nurr’Korzahg finds itself speculating about more and more frequently. If given the opportunity, it might even help non-illithids, just to see what they do when faced with the bizarre notion of kindness or acceptance.

Nurr’Korzahg: Mind flayer wizard 7; CR 15; Medium aberration; HD 8d8 plus 7d4; hp 55; Init +6; Spd 30 ft.; AC 19, touch 16, flat-footed 17; Base Atk +9; Grp +10; Atk +11 melee (1d4+1, 1 tentacle) or +11 ranged; Full Atk +11 melee (1d4+1, 1 tentacle) or +11 ranged; SA improved grab, mind blast, psionics; SQ telepathy; SR 25; AL LN; SV Fort +6, Ref +6, Will +14; Str 12, Dex 14, Con 10, Int 24, Wis 17, Cha 16.

Skills and Feats: Alchemy +17, Bluff +13, Concentration +21, Hide +13, Intimidate +10, Knowledge (arcana) +17, Knowledge (history) +17, Knowledge (Underdark local) +17, Listen +13, Move Silently +12, Spellcraft +17, Spot +12; Alertness, Brew Potion, Combat Casting, Craft Wand, Dodge, Great Fortitude, Improved Initiative, Scribe Scroll, Spell Penetration, Weapon Finesse.

Improved Grab (Ex): To use this ability, Nurr’Korzahg must hit a Small, Medium, or Large creature with its tentacle attack. It can then attempt to start a grapple as a free action without provoking an attack of opportunity. If it wins the grapple check, it establishes a hold and attaches its tentacle to the opponent’s head. Nurr’Korzahg can grab a Huge or larger creature, but only if it can somehow reach the foe’s head. The opponent can escape with a single successful grapple check or an Escape Artist check, but Tsurlanej gets a +2 circumstance bonus on the check.

Mind Blast (Sp): Once per day, Tsurlanej can produce a mind blast in a cone 40 feet long. Anyone caught in this area must succeed on a DC 19 Will save or be stunned for 1d4 rounds. The save DC is Charisma-based. This ability is the equivalent of a 4th-level spell.

Psionics (Sp): 3/day—charm monster, detect thoughts, levitate, suggestion. Caster level 8th; save DC 14 + spell level. The save DCs are Charisma-based.

Telepathy (Su): Nurr’Korzahg can communicate telepathically with any creature within 100 feet that has a language.

Spells Prepared (4/6/5/4/2; save DC 17 + spell level): 0—daze, detect magic (2), light; 1st—change self, feather fall, identify (2), mage armor, shocking grasp; 2nd—cat’s grace, daylight, detect thoughts, see invisibility, web; 3rd—dispel magic, fly, lightning bolt, nondetection; 4th—dimension door, Otiluke’s resilient sphere.

Possessions: +4 ring of protection, wand of lightning bolt (caster level 8th), headband of intellect +4.


Uskura

Worn by most adult deep Imaskar, these magic items contain a more powerful version of the unseen servant spell. Nearly any object can be an uskura, although amulets and ioun stones are favored. A typical uskura produces an effect identical to that of an unseen servant spell (caster level 10th), except that it has an effective Strength score of 6 and moves at a speed of 30 feet. An uskura may be activated for a total of 100 minutes per day, although this duration need not be consecutive. Many Imaskari either have multiple uskuras or create them at higher caster levels to provide them with around-the-clock service.

Moderate conjuration; CL 10th; Craft Wondrous Item, unseen servant; Price 36,000 gp.


Anti-illithid devices

The dwarves of Torglor routinely fought the mind flayers of Oryndoll and created several specialized anti-illithid defenses. The githyanki occupation force has found several such devices and put them to good use.

Braincap: This metal cap fits closely over the wearer’s head (taking the head slot for magic items). The wearer gains a +4 resistance bonus on saving throws against enchantment effects and immunity to psionic mind blast attacks.

Moderate abjuration; CL 12th; Craft Wondrous Item, spell immunity; Price 22,000 gp.

Starver: Armor created with this special ability is so named because more than a few mind flayers have lost tentacles to its slashing blades. Such armor incorporates a special defense against creatures that attempt to grab or swallow the wearer.

When an enemy attempts a grapple check against the wearer, razor-sharp blades spring out in all directions, dealing 2d6 points of slashing damage to the grappling creature. The blades instantly retract if the wearer is released; otherwise, they continue to deal 2d6 points of damage to the grappling creature each round on the wearer’s turn. They also deal damage against any creature that has swallowed the wearer. Should the wearer die, the blades become inert.

Moderate transmutation; CL 7th; Craft Magic Arms and Armor; Price +2 bonus.


King’s Knife

Gracklstugh’s soldiers carry a variety of weapons, but each carries a short sword with a serrated edge and the likeness of the king cast on the pommel. Though much longer than a knife, this sword is called a king’s knife. According to the Stone Guard tradition, a duergar soldier must carry his king’s knife at all times and surrender it to the king on demand. Failure to do either is a grave dishonor.

As a sign of his laird’s favor, a particularly heroic duergar captain or champion is sometimes awarded a magic king’s knife, which has the following properties:

King’s Knife: In the hands of a gray dwarf, this +2 short sword grants two additional uses per day each of enlarge person and invisibility, for a total of three uses of each ability per day.

Moderate transmutation; CL 6th; Craft Magic Arms and Armor, enlarge person, invisibility, creator must be a duergar; Price 13,170 gp; Cost 6,740 gp + 514 XP.


Hizagkuur

The magic metals worked in Iltkazar are rare in the Underdark and practically unheard of on the surface. Any object made with hizagkuur is considered masterwork with regard to creation time.

Hizagkuur is a pale, silvery gray metal that forever retains a fiery spark of its smelting fires, making it magically resistant to cold. Thus, armor made from hizagkuur grants its wearer cold resistance 2. Any weapon forged of hizagkuur deals +1 point of electricity damage and +1 point of fire damage each time it hits. This effect is cumulative with any other special abilities the weapon may possess. Hizagkuur cannot be used in a magic item that uses cold effects, such as a frost or icy burst weapon.

Hizagkuur weighs the same as steel, and it has a hardness of 10 and 30 hit points per inch of thickness. A hizagkuur weapon is treated as silver for the purpose of defeating damage reduction, but it takes no penalty on its damage roll.

Market Price Modifier: Armor +2,000 gp; weapon +12,500 gp.

This information supersedes the description of hizagkuur found in Magic of Faerûn.


City of the Spider Queen

The FORGOTTEN REALMS adventure City of the Spider Queen describes the drow city of Maerimydra in great detail and offers player characters the chance to prevent Irae T’sarran from achieving a terrible victory for Kiaransalee that would spell disaster for all the Dalelands. The adventure is designed for a party of 10th-level characters, but it could be adjusted up or down with a little work on the part of the Dungeon Master.


Creeds of Oryndoll

Most mind flayer communities are organized into adherents of various creeds. These divisions are roughly equivalent to the guild structures found in other cities around Faerûn, but more socially pervasive, encompassing military and religious functions. Most communities have two or three strong creeds that struggle for dominance, while Oryndoll has nine that work together quite well. The creeds of Oryndoll are as follows.

Abysmal: Members of this creed specialize in generating mind-shattering terror and revulsion in nonillithids. The Abysmals release their techniques only after they have mentally destroyed dozens of thralls in tests with horrors so perverse that only illithids have words for them.

Ariser: In other mind flayer cities, Arisers seek to dominate the surface world. The Oryndoll branch of this creed seeks to destroy it by learning about then circumventing the defenses of upperworlders.

Creative: Creatives labor in workshops to mine the new information that pours into the city and use any nuggets they uncover to create new psionic disciplines and equipment. Their workshops are usually coated with psionic crystals grown for experimental purposes.

Gatherer: The Gatherers work within the larger illithid society to consolidate mind flayer knowledge and activity. The Oryndoll Gatherers have done their job almost too well—most illithid societies within several hundred miles of the city have been absorbed.

Influencer: Using psionic scrying pools, Influencers observe other societies around Faerûn and determine which to undermine and destroy through blackmail and subtle manipulation. They work closely with the Loretakers to isolate areas of knowledge in a few individuals, who can then be easily destroyed, thus wiping their expertise from the world.

Loretaker: The Loretaker creed is unique to Oryndoll and possibly the most powerful in the city. Those who pursue this creed are masters of hoarding knowledge that they then deny to others. In their workshops (known as scriptoriums), Loretakers labor endlessly to catalog all new information brought in.

Nourisher: This creed tends to the thrall population. Nourishers experiment with breeding and collect new, useful thralls from hundreds of miles in all directions, including the surface.

Tamer: Probably the smallest creed in Oryndoll, this creed oversees physical martial disciplines. A few Tamers are excellent fighters, but for the most part the members of this creed spend their time maintaining weapon stocks and drilling thralls in combat techniques. They work closely with the Nourishers.

Venerator: This priestly creed tends to the Encephalithid in the Grotto of Sacred Thoughts and carries out religious ceremonies for the community. Its members vie with the Loretakers for the title of largest and most powerful creed in Oryndoll.


Reeshov City Traps

Most of the traps around and within the city are mechanical rather than magical. This predominance of mechanical traps is only partly because the town has few spellcasters. The main reason is that the grimlocks believe magical traps can be dispelled from a distance, but nonmagical traps force enemies to disarm them within range of other traps. Traps inside the town include the following.

Collapsible Buildings: Roughly 40% of the buildings in the city are rigged to fall in when a heavy stone is moved inside. After taking the initial damage, victims are pinned and might continue to take damage, as outlined in Cave-Ins and Collapses in the Dungeon Master’s Guide.

Building Collapse: CR 6; mechanical; location trigger; manual reset; Reflex DC 15 half; falling stone (8d6, crush); Search (DC 15); Disable Device (DC 20).

Pits: These spiked pit traps just inside the stiles are normally covered with metal grates. Any time the grimlocks hear a trap in the trapped zone go off, they immediately remove the grates.

Spiked Pit Trap (20 Ft. Deep): CR 2; mechanical; location trigger; no reset; Reflex DC 22 avoids; 20 ft. deep (2d6, fall), Atk +10 melee (1d6 spikes for 1d4+2 points of damage per successful hit); Search (DC 13); Disable Device (DC 20).

Poisoned Darts: This vibration-sensitive trap is placed next to a shrieker patch near the ceiling of the tunnel next to the stile. When light or motion triggers the fungus, the vibration from the shrieks triggers the darts, which then fill the tunnel with a rain of poison-tipped spikes.

Poisoned Darts Trap: CR 6; Atk +15 ranged (2d6 plus poison, dart); multiple targets (all within 10 ft.); poison (Fort DC 18 negates, 1d6 Dex/1d6 Dex); Search (DC 26); Disable Device (DC 25).

Fungilights: The cavern ceiling is covered with touch-sensitive glowing fungi. When disturbed, the fungi glow brightly for 10 minutes, creating an effect equivalent to that of a daylight spell, then fade away. The grimlocks keep long poles stationed around the city that they can use to sweep over the fungi in case of attack by creatures with light sensitivity.


Chapter 9: Adventures

The Underdark is home to countless monster lairs, sinister cities, forgotten ruins, and planar discontinuities. Regardless of whether the heroes are surface folk boldly venturing into uncharted depths or Underdark natives who are simply looking to defend their homes and discomfit their enemies, the Underdark provides plenty of opportunities for adventure.


Dungeons in the Underdark

A “dungeon” is traditionally located underground, and no part of the Underdark fails to qualify for the term in that respect. For the purpose of adventuring in the Underdark, a dungeon is any locale or extended area that offers the possibility of adventure, danger, and treasure. By this definition, the Underdark contains literally hundreds of dungeons. A few of the most infamous or dangerous are described below.

Fortress of Gurzz’oth: Originally an outpost of the drow city of Sshamath built to defend against the mighty duergar kingdoms located in the Darklands, this fortress and all who lived within it were overcome by a fell necromantic disease. In 1279 DR, the abandoned fortress was claimed by an upperworld wizard named Mamprusi (LE male tiefling Wizard 9) and his cohorts, including two half-orc brothers named Dag and Omba (both CE male half-orc Fighter 7). Mamprusi seeks to open the lowest treasuries of Gurzz’oth, which supposedly contain arcane weapons of war that have never been used in battle. In the meantime, Mamprusi has reinstated magical and mundane security about the fortress.

Irean Bridge: Built over a 1/2-mile wide fissure to connect two sections of an old duergar trade route, the Irean Bridge fell into disuse when molten rock welled up from below. The bridge cracked, and its center span fell into the lava below. Now the remaining sections of the bridge, on either side of the chasm, point toward each other like a pair of arms. Each bridge section was hollowed to form rooms for travelers, barracks for dwarves, storehouses, and prisons. After the molten rock cut off the trade route, the Irean Bridge was slowly forgotten, though lesser creatures of the Underdark may now claim one or both of its remaining spans.

Raval Spire: A mind flayer ruin sealed a thousand years past, Raval Spire is a deep mystery. Supposedly the mind flayers themselves sealed the spire after a secret breeding experiment produced a terrible and voracious result. Unused to such spectacular failure, illithids on the outside sealed in their compatriots along with the spawn that the latter had produced from the blood of demons, drow, illithids, and some unnamed fourth source. The mental screams of the trapped illithids still echo telepathically in the nearby tunnels and caves. No one travels to Raval Spire for fear of the nightmares engendered by mere sight of the towering rock.

Sorath-Nu-Sum: Once a center of kuo-toan politics, Sorath-Nu-Sum was well supplied with pools for recreation and breeding, and it contained many shrines and temples to Blibdoolpoolp, the Sea Mother. One drow-hating kuo-toan faction, led by the cleric Lu, overthrew the ruling council and then massacred every drow trader in the street. Retribution was quick and lethal.

Drow mercenaries and terrible aquatic spiders descended on Sorath-Nu-Sum in full force. Now the shrines are empty, and the faithful of Sorath-Nu-Sum sing no more hymns to the Sea Mother. The aquatic spiders and their handlers remain, inhabiting a small corner of the city, but they have orders to kill any returning kuo-toas on sight.

Vaticos: A great library of stolen lore was named Vaticos by its keeper, a derro half-dragon wizard named Barytes. Upon ascending to lichdom, he pulled the whole of his library into a side dimension that would not easily be found from the Material Plane. The only approach to the Vaticos is now a long tunnel in which monstrous guardians and lethal traps keep intruders at bay. Those who reach the Vaticos discover that Barytes is less than happy about would-be browsers in his collection, which houses both mundane and arcane tomes.

Rootstalk: In a cavern of Great Bhaerynden about 1 mile in diameter lurks a colossal fungus that fills every nook and cranny, and its rhizomes and floating spores extend miles farther down connecting side passages. Rootstalk is a single, living, fungal organism, from whose body many passages and chambers have been hollowed out to provide housing for humanoids. At present, humans share this space with mushroom people and other fungal parasites. At the center of Rootstalk’s body lie its heart and mind, a jumbled mass of rhizomes where its residents can come to commune with it. Rootstalk communicates with such supplicants via wafts of specially synthesized spores.

Unlike the Araumycos of the Northdark, Rootstalk seems self-aware and malevolent. All drow and illithid exploration and exploitation parties that have attempted entry have either been turned back or accepted and then consumed. It is possible that Gduar (see below) is allied with Rootstalk.

Citadel of the Fiendish Slayer: This old duergar fortress lies on an island in the lower reaches of the Glimmersea. The citadel is named for the extraplanar parasite that descended upon the gray dwarves in 1312 DR, slaying some and turning others to its service. The outer layers of the fortress are patrolled by duergar brigands, led by a baphitaur warrior-mage called Rumin (CE male baphitaur Fighter 5/Sorcerer 6). His marauders harry both those who sail on the sunless sea and those who travel along nearby tunnels. Rumin knows that his position is secure only so long as he brings suitable sacrifices to the inner chambers of the citadel, where the Fiendish Slayer encysts itself in the flesh of its past victims.

Vault of Conjured Madness: This vault is located in the Middledark, below Chondath. Once a college of sorts, it previously hosted wizards and sorcerers interested in learning and improving the craft of conjuration. But a pod of aboleths located a few miles below the vault eventually grew tired of the occasional slipped or misplaced conjuration appearing in their midst. Though most assume that some conjuration went out of control and destroyed the vault, in fact it was the aboleths who brought the school’s cavern down in a great seismic shake. The vault now consists of disconnected ruins linked by half-buried corridors, and it is inhabited only by the restless undead who rose from its former inhabitants. Deep conjuring chambers lie beneath the vault, still haunted by beings summoned almost twenty centuries ago.

The Tumulus: In a cavern about 100 hundred miles east of and 10 miles down from Waterdeep lies a mysterious half-buried object called the Tumulus. This solid stone egg measures some 2,000 feet in length, but only one curving tip of it protrudes from the earth. On its surface are inscribed symbols of death in many known and unknown languages, as well as sigils, glyphs, and signs that connote the same. Some of these symbols were charged with lethal magic capable of slaying those who looked upon them, but most such sigils that are not covered in earth have already been discharged. The Tumulus is said to predate ancient Illefarn, and rumor has it that the object is some sort of cemetery. Despite a few half-hearted attempts, however, no entrance into this tomb—if tomb it is—has yet been discovered.

House of Dark Consumption: This sinister area of the lower Deep Wastes is avoided by all sensible creatures, be they living, constructs, or undead. Most unwary individuals and groups that wander into it die there, and those that don’t die leave in such a weakened state that they’re easy prey for any Underdark denizen that happens upon them. The house was once sacred to an old and bitter aspect of Shar, and a small number of exceedingly powerful undead creatures still stalk its corridors. A tremendous treasure is said to be hidden within, although few have been bold enough to try to seek it out.

The house seems innocuous enough at first. A door leads into an icy corridor of dark, unremarkable stone, and a little wandering makes it apparent to any visitor that the space is extradimensional. Illogically, however, the house is also a dead magic area. Its inner space is mazelike, featuring many corridors, rooms, twists, and turns. The following factors all contribute to the deadliness of this place.

• The walls rearrange themselves periodically (every 1d4 hours), making it extremely easy to get lost.

• Light sources dim, shedding a glow only half as strong as usual. Thus, a bullseye lantern illuminates only a cone 30 feet long and 10 feet wide, while a torch lights no more than a 10-foot radius.

• Unattended items rot away at a rate of 1 point of hardness per hour. When an item reaches 0 hardness, it continues to decompose at the rate of 1 hit point per hour. Thus, any signs or paint left behind to mark a route quickly disappear, and maintaining a base camp from which a group can leave periodically to make forays becomes problematic.

• Attended items rot away at a rate of 1 point of hardness per day. When an item reaches 0 hardness, it continues to decompose at a rate of 1 hit point per day.

• After a full day spent in the House of Dark Consumption, a creature must make a DC 20 Will save or be affected as though with the insanity spell.

Philock: The ruins of this ancient Netherese city lie in the Upperdark, in a region known as the Netherese Caverns. Like Anauria and Hlondath, Philock was a successor state of Netheril, founded in the years after the great empire’s fall. The city is built in a large rift in the heart of the cavern system. Its buildings stretch through the floor of the canyon and also scale its lower reaches.

Old cave-ins or landslides have buried most of Philock under tons of rock. Intrepid adventurers have tried to excavate parts of the ruins, but with little result. Only a recent drow expedition well-equipped with slave labor has met with any success, but after uncovering an intact stairwell, the slaves doing the excavation fell ill from a deadly inhalation poison (lungrot; see Diseases in Chapter 7). This fact has cooled the drow’s ardor for continuing the process.


Adventure Sites

The following locales expand on the previous section. Each describes a dungeon or adventure site and provides a map and a few keyed encounters for each.


Drowned Multum

In the upper Deep Wastes lie the half-submerged ruins of the city of Multum. The residents of this multicultural trade city were drowned in 1304 by evil outsiders that conjured a deluge of water from the Elemental Plane of Water. Now blind cave fish swim through Multum’s wide avenues, and dark shapes float behind the drowned silhouettes of once-mighty buildings. The vaults of dead traders promise riches to any who dare to face the unquiet spirits of the former owners.

The vault that houses Drowned Multum is most readily accessible via a steep vent shaft that leads down into the center of what was once the armory.

1. INK BLOT (EL 7)

Dank, gelid water fills this tumbled stone chamber to a depth of 4 feet, and unsubmerged areas are visible to the west and east. Occasionally something moves just below the surface, generating dimples in the water followed by a series of concentric rings.

Flowing freely through this chamber and out into the greater vault (unkeyed beyond the armory complex) is a black pudding.

At first, this creature appears as nothing more than an inky stain in the already dark water.

If avoided in this chamber, the black pudding pursues intruders into area 2 or 3.

Black Pudding (1): hp 115.

2. INSIGNIA (EL 9)

Faint fungal phosphorescence lights this chamber, revealing a few steps that lead up out of the water filling the room to the east. Dampness still reigns here, and a black, lichenlike growth covers every surface of what may once have been an office.

A successful search of the dank chamber (Search DC 21) brings to light a corroded iron chest beneath the collapsed remains of a wooden table. A second successful DC 34 Search check reveals a vaguely humanoid shape beneath the thick fungus.

The locked chest (Open Lock DC 23) holds six zircon crystals (worth 50 gp each), three leaky (ruined) potion vials, a potion of heroism, a dose of antitoxin, and a gold brooch engraved with the symbol of a sword crossed with an axe (worth 300 gp).

This last item belongs to Thadrack, the mummy fighter lying on the floor. He has lain here so long that his body is now overgrown with fungus. He animates if attacked or if his brooch (see above) is disturbed, fighting the intruders with an unholy glee.

Thadrack: Male mummy fighter 4; CR 9; Medium undead; HD 8d12+3 plus 4d10; hp 77; Init +4; Spd 20 ft.; AC 26, touch 10, flat-footed 26; Base Atk +8; Grp +15; Atk +16 melee (1d6+12, slam); Full Atk +16 melee (1d6+12, slam); SA despair, mummy rot; SQ Damage reduction 5/–, darkvision 60 ft., undead traits, vulnerability to fire; AL LE; SV Fort +8, Ref +5, Will +9; Str 24, Dex 10, Con —, Int 6, Wis 14, Cha 16.

Skills and Feats: Hide +7, Listen +8, Move Silently +7, Spot +8; Alertness, Improved Initiative, Great Fortitude, Lightning Reflexes, Toughness, Weapon Focus (slam), Weapon Specialization (slam).

Despair (Su): At the mere sight of a Thadrack, the viewer must succeed on a DC 17 Will save or be paralyzed with fear for 1d4 rounds. Whether or not the save is successful, that creature cannot be affected again by Thadrack’s despair ability for 24 hours. The save DC is Charisma-based.

Mummy Rot (Su): Supernatural disease—slam, Fortitude DC 17, incubation period 1 minute; damage 1d6 Con and 1d6 Cha. The save DC is Charisma-based.

Unlike normal diseases, mummy rot continues until the victim reaches Constitution 0 (and dies) or is cured as described below.

Mummy rot is a powerful curse, not a natural disease. A character attempting to cast any conjuration (healing) spell on a creature afflicted with mummy rot must succeed on a DC 20 caster level check, or the spell has no effect on the afflicted character.

To eliminate mummy rot, the curse must first be broken with break enchantment or remove curse (requiring a DC 20 caster level check for either spell), after which a caster level check is no longer necessary to cast healing spells on the victim. The mummy rot can then be magically cured as any normal disease.

An afflicted creature who dies of mummy rot shrivels away into sand and dust that blow away into nothing at the first wind.

Possessions: +2 chain shirt.

3. WEAPON CACHE (EL 5)

Both entrances to this waterlogged chamber are secured by heavy, corroded iron doors some 4 inches thick. The doors are locked (Open Lock DC 28) and trapped.

Phantasmal Killer Trap: CR 5; magic device; proximity trigger (10 feet in front of each door); automatic reset; spell effect (phantasmal killer, 7th-level wizard, DC 16 Will save for disbelief and DC 16 Fortitude save partial); Search DC 29; Disable Device DC 29.

Room 3 is flooded to a depth of 3 feet.

Judging from the rotted shelves, corroded blades, arrowheads, armor, and horns, this area was likely an armory.

All the items that are easily visible are ruined. A DC 28 Search check made while sifting through the detritus below the water level reveals a metal cabinet, still closed and locked (Open Lock DC 30). Inside are 2 +2 longswords, 1 +2 crossbow, and a +3 flaming burst greatsword.

4. THE SENTINEL (EL 14)

Before the city’s inhabitants were drowned, the guardian of this armory kept watch over the approach to the weapon cache. Now, those entering Drowned Multum from the outside must pass through the armory before encountering its guardian. Still, anyone seeking to enter the much larger vault of ruins that is Drowned Multum must pass by this doughty armored sentinel who cares not about the passage of time.

Advanced Clay Golem: CR 14; Large construct; HD 15d10+30; hp 113; Init –1; Spd 20 ft.; AC 31, touch 8, flat-footed 31; Base Atk +11; Grp +22; Atk +18 melee (2d10+8 plus cursed wound, slam); Full Atk +18 melee (2d10+8 plus cursed wound, 2 slams); Space/Reach 10 ft./10 ft.; SA berserk, cursed wound; SQ construct traits, damage reduction 10/adamantine and bludgeoning, darkvision 60 ft., haste, immunity to magic, low-light vision; AL N; SV Fort +5, Ref +4, Will +5; Str 26, Dex 9, Con —, Int —, Wis 11, Cha 1.

Skills and Feats: none.

Berserk (Ex): When a clay golem enters combat, there is a cumulative 1% chance each round that its elemental spirit breaks free and goes berserk. The uncontrolled golem goes on a rampage, attacking the nearest living creature or smashing some object smaller than itself if no creature is within reach, then moving on to spread more destruction. Once a clay golem goes berserk, no known method can reestablish control.

Cursed Wound (Ex): The damage a clay golem deals doesn’t heal naturally and resists healing spells. A character attempting to cast a conjuration (healing) spell on a creature damaged by a clay golem must succeed on a DC 26 caster level check, or the spell has no effect on the injured character.

Construct Traits: A clay golem has immunity to poison, sleep effects, paralysis, stunning, disease, death effects, necromancy effects, mind-affecting effects (charms, compulsions, phantasms, patterns, and morale effects), and any effect that requires a Fortitude save unless it also works on objects or is harmless. It is not subject to critical hits, nonlethal damage, ability damage, ability drain, fatigue, exhaustion, or energy drain. It cannot heal damage, but can be repaired.

Haste (Su): After it has engaged in at least 1 round of combat, a clay golem can haste itself once per day as a free action. The effect lasts 3 rounds and is otherwise the same as the spell.

Immunity to Magic (Ex): A clay golem is immune to any spell or spell-like ability that allows spell resistance. In addition, certain spells and effects function differently against it, as noted below.

A move earth spell drives the clay golem back 120 feet and deals 3d12 points of damage to it.

A disintegrate spell slows the clay golem (as the slow spell) for 1d6 rounds and deals 1d12 points of damage.

An earthquake spell cast directly at a clay golem stops it from moving on its next turn and deals 5d10 points of damage. The golem gets no saving throw against any of these effects.

Any magical attack against a clay golem that deals acid damage heals 1 point of damage for every 3 points of damage it would otherwise deal. If the amount of healing would cause the golem to exceed its full normal hit points, it gains any excess as temporary hit points. A clay golem gets no saving

throw against magical attacks that deal acid damage.

Possessions: +1 full plate armor.

5. GREATER MULTUM

Beyond the armory and its guardians lies a waterscape from which the damp, crumbling ruins of greater Multum jut upward haphazardly.


Gduar’s Garden

In the upper reaches of the Darklands, below the Chondalwood, lie vast tracts of wild caves in which the fungus growth has completely choked off all animal life. Here, life of a slow, vegetable sort reigns supreme. The beautiful mushrooms in these areas are part of the cycle of life, subsisting on the decaying forms of animals and plants. Sometimes, however, fungi don’t wait for their meals to die—and in Gduar’s Garden, this is always the case.

Because fungi digest food outside their bodies by releasing enzymes into the surrounding environment, the inner core of the garden slowly kills most nonfungal creatures that enter it, as if it were one vast, slow-digesting stomach. When a particularly large meal is available, the garden releases spores from its thousands of fruiting bodies (mushroomlike growths) into the air.

Gduar’s breath weapon (see below) then carries spores farther into the Underdark, continuing the colonization that Gduar sees as its destiny.

1. GELATINOUS FLOOR (EL 3)

A layer of mundane ooze coats the floor and some of the walls of this cavern. Sprouting up through this slimy layer are small, bright yellow mounds. Though they are as wide and thick as fingers, these are just simple fruiting bodies. More insidiously, the mundane ooze covering the floor hides a gelatinous cube that is currently residing in a recess in the floor (Search DC 27). The creature is generally kept complacent and unmoving through steady feeding, but any creature that walks over the area marked G on the map is automatically engulfed (see the Gelatinous Cube creature description in the Monster Manual). The cube currently contains a +2 mace, a set of +1 banded mail, and 360 gp.

Gelatinous Cube (1): hp 58.

2. GARDEN GUARDIAN (EL 12)

Like room 1, this chamber is host to a variety of fungal populations, which grow even thicker here than in the previous chamber.

The fungus grows thick and deep in this chamber, coating the floor and rising halfway up the walls. In the midst of it all stands a mass of tottering vegetation gathered into an immense, roughly humanoid shape. Violet-colored polyps cover its body from head to foot.

No hidden threat lurks here; the room’s only guardian is an advanced shambling mound infused with violet fungus, granting it the poison ability of the violet fungus. It stands ready to deflect any creatures not under Gduar’s protection who would enter area 3.

Wound up in the mass of the creature’s flesh are several trophies of its past victories: a wand of knock (16 charges), a ring of climbing, and 436 gp.

Advanced Violet Fungus-Infused Shambling Mound: CR 12; Huge plant; HD 24d8+120; hp 228; Init +3; Spd 20 ft.; AC 22, touch 7, flat-footed 22; Base Atk +18; Grp +35; Atk +26 melee (3d8+9 plus poison, slam); Full Atk +26 melee (3d8+9 plus poison, 2 slams); Space/Reach 15 ft./15 ft.; SA constrict 2d8+13, improved grab, poison; SQ darkvision 60 ft., immunity to electricity, low-light vision, plant traits, resistance to fire 10; AL N; SV Fort +19, Ref +9, Will +10; Str 29, Dex 8, Con 21, Int 7, Wis 10, Cha 9.

Skills and Feats: Hide +15, Listen +18, Move Silently +18; Awesome Blow, Cleave, Improved Bull Rush, Improved Initiative, Improved Natural Attack, Iron Will, Lightning Reflexes, Power Attack, Weapon Focus (slam).

Constrict (Ex): The shambling mound deals 2d8+13 points of damage with a successful grapple check.

Improved Grab (Ex): To use this ability, the shambling mound must hit with both slam attacks. It can then attempt to start a grapple as a free action without provoking an attack of opportunity. If it wins the grapple check, it establishes a hold and can constrict.

Poison (Ex): Injury, Fortitude DC 27, initial and secondary damage 1d4 Str and 1d4 Con. The save DC is Constitution-based.

Immunity to Electricity (Ex): The shambling mound takes no damage from electricity. Instead, any electricity attack (such as shocking grasp or lightning bolt) used against the creature grants it 1d4 points of Constitution. It loses these points at the rate of 1 per hour.

Plant Traits: The shambling mound is immune to poison, sleep effects, paralysis, stunning, polymorphing, and mind-affecting effects (charms, compulsions, phantasms, patterns, and morale effects). It is not subject to critical hits. Low-light vision.

3. GARDEN OF DIGESTION (EL 9)

This immense cavern boasts phosphorescent fungus on every surface. So crowded are the fungi here that they have formed a symbiotic mass that communally digests prey.

Glowing mists obscure the heights of this room, wafting lazily on the air currents. The bioluminescent caps on towering toadstools compete with the glow from the mists, providing enough soft light to illuminate a wild diversity of fungus-based life. Gigantic mushrooms, small polyps, toadstools of all sizes, puffballs, lichens of every color, and molds grow here in a profusion of fungal beauty. The heady scents of lemon and bread pervade the chamber, mixed with a fouler undertone of rot.

These rare and beautiful fungi are all tended by Gduar (see area 4), and together they form a whole greater than their parts. The smelly, glowing mist that pervades this chamber is actually a digestive haze. Each round, every creature in the chamber takes 1d4 points of damage from the settling digestive spores (no saving throw). Elementals and plants are immune to this effect. Every 10 rounds, a breeze blows from the northeast toward the southwest, sending a puff of the glowing mist down the hallway toward area 2.

A few ambulatory fungoids also inhabit this area. At the periphery of the room hide two normal shambling mounds and a tendriculos (Spot DC 26). They are the hunter-gatherers for this fungal colony. Once every 24 hours, Gduar sends them out with instructions to forage for prey to bring back into this chamber, so that the digestive haze can feed the other fungi. Since prey has been good enough to come to the garden today, these creatures do not move from their positions unless the intruders begin a fight with Gduar in area 4.

Shambling Mounds (2): 60 hp each.

Tendriculos (1): hp 94.

4. GDUAR’S LAIR (EL 14)

This chamber is actually the outermost layer of a Class 3 node (see Node Magic in Chapter 4: Magic and Spells).

Like the other rooms in this complex, this chamber is laden with fungal growth. In the center squats a single, massive treelike mass of gelatinous ooze. A glowing haze wafts gently through the air.

This creature is Gduar. It resembles a treant whose body is wholly fungal instead of woody. Gdaur’s own self-directed unique evolution allows it to slowly grow those traits it most treasures— a translucent, gelatinous body mass overgrown and partly occluded here and there with ropy growths of mold. Like a gelatinous cube, his body is fully capable of digesting most anything trapped within it.

The digestive haze of the adjoining chamber also persists here, dealing 1d4 hit points of damage per round of exposure to each creature (see area 3).

Gduar keeps a vault of treasure, coated in a black ooze, buried in the chamber (Search DC 29). In addition to “mundane” magic items it has collected from its many victims (2d4 random +1 weapons, 2d4 random +1 armors, 2d4 random minor magical items, and 3,342 gp) are a drow mission blade (see Chapter 5) and the Third Imaskarcana (see Chapter 5). Many have died seeking that ancient relic here.

Gduar: CR 14; Huge aberration; HD 16d10+112; hp 200; Init +3; Spd 20 ft.; AC 25 (touch 7, flat-footed 25); Base +12; Grp +29; Atk +20 melee (3d6+9 plus 1d8 acid and paralysis, slam); Full Atk +20 melee (3d6+9 plus 1d8 acid and paralysis, 2 slams); Space/Reach 15 ft./15 ft.; SA acid, animate fungus, breath weapon (spores), double damage against objects, engulf, improved grab, paralysis; SQ blindsight, resilient, immunity to electricity, fire vulnerability, damage reduction 10/slashing, plant traits; AL N; SV Fort +12, Ref +4, Will +13; Str 29, Dex 8, Con 24, Int 12, Wis 16, Cha 12.

Skills and Feats: Diplomacy +3, Hide –9*, Intimidate +11, Knowledge (nature) +11, Listen +14, Sense Motive +12, Spot +14, Survival +12; Alertness, Cleave, Improved Initiative, Improved Natural Weapons, Power Attack, Weapon Focus (slam).

Acid (Ex): Gduar’s acid does not harm metal or stone. The acid deals 1d8 damage per round to those engulfed.

Animate Fungus (Ex): Gduar can animate fungus within 180 feet at will, controlling up to two fungal masses at a time. It takes 1 full round for a normal mass of fungus to animate. Thereafter it moves and fights as a shambling mound in all respects. Animated fungi lose their ability to move if Gduar is incapacitated or moves out of range. The ability is otherwise similar to liveoak (caster level 12th).

Breath Weapon (Su): Spores, 60-foot line, damage 8d10, Reflex DC 25 half. Gduar is immune to its own breath weapon. The save DC is Constitution-based.

Double Damage Against Objects (Ex): When Gduar makes a full attack against an object or structure it deals double damage.

Engulf (Ex): On a successful grapple check in the round subsequent to being grabbed, Gduar can engulf foes it has grabbed into its gelatinous body. Engulfed creatures are subject to Gduar’s paralysis and acid, and are considered to be grappled and trapped within its body.

Improved Grab (Ex): To use this ability, Gduar must hit with its slam attack. It can then attempt to start a grapple as a free action without provoking an attack of opportunity. If it wins the grapple check, it can engulf.

Paralysis (Ex): Gduar’s gelatinous interior secretes an anesthetizing slime. A target hit by Gduar’s melee attack or who is engulfed must make a DC 25 Fortitude save or be paralyzed for 3d6 rounds. Gduar can automatically engulf a paralyzed opponent. The save DC is Constitution based.

Blindsight (Ex): The fungus substance of Gduar’s body acts as a primitive sensory organ that can ascertain prey within 60 feet.

Resilient (Ex): Gduar has a less defined shape than normal creatures. As a result, Gduar can not be flanked.

Plant Traits: Even though it is now an aberration, Gduar still has its plant traits. It is immune to poison, sleep effects, paralysis, stunning, polymorphing, and mind-affecting effects (charms, compulsions, phantasms, patterns, and morale effects). It is not subject to critical hits. Low-light vision.

Skills: *Gduar has a +16 racial bonus on Hide checks made in fungal areas.


Shape of Water

The Lowerdark is rife with hidden aquifers and umbral oceans where conditions are inimical to all, where strange creatures unknown to other parts of the Underdark wander, and where the aboleths have their enclaves. One of the most spectacular of these areas is the aboleth fortress known as the Shape of Water, which lies in a cavern outpost of the Glimmersea.

The Shape of Water is the first of several outposts charged with defending the perimeter of a larger aboleth territory. Those protected by the Shape of Water have faith that it will not fail in its duty to the greater nation beyond.

Umbra, the aboleth who captains the Shape of Water, is the latest in an unbroken familial line of aboleths that has been stationed in the Shape of Water. Because an aboleth inherits its parent’s knowledge at birth and assimilates the memories of all it consumes, Umbra is wise to any and all tricks that would be intruders have used throughout the centuries to attempt to circumvent the fortress.

In Umbra’s service in the lake below are several slaves of various kinds. As a sign of the slaves’ service to it, they have translucent skin but are otherwise like other creatures of their kinds.

1. DOORSTEP (EL 10)

A pool of water fills this 60-foot-diameter cavern to a depth of 30 feet at its deepest. A pair of skums (misbegotten humanoids created by aboleths as a slave race) inhabit the west edge of the pool, keeping watch on the tunnel approach. They are trained to speak Undercommon as well as Aquan. They warn any creature that deigns to speak to them that beyond this chamber lies a region forbidden to all races, and that the PCs must turn back or be destroyed.

Besides the two skums, the water conceals five scrags. These creatures and the skums attack any characters who press toward the door to area 2.

Skums (2): hp 11.

Scrags (5): hp 63.

2. ANTEPOOL (EL 8 AND 13)

The west entrance to this roughly 80-foot-diameter cavern is sealed by a stone door, relief-carved with what appear to be multiple snakes or tendrils. The door is locked (Open Lock DC 28) and trapped.

Whirling Poison Blades Trap: CR 8; mechanical; proximity trigger; automatic reset; hidden lock bypass (Search DC 25, Open Lock DC 30); Atk +10 melee (1d4+4/19–20 dagger plus poison), poison (purple worm poison, Fortitude DC 24 resists, 1d6 Str/1d6 Str); multiple targets (attacks all targets in 20-ft. area west of door); Search DC 20; Disable Device DC 20.

Underneath the placid water lurk more skums as well as the real threat to those who would attempt entry—a beholder. When the beholder attacks, the skums attempt to hide and observe.

Skums (2): hp 11.

Beholder (1): 60 hp.

3. VAULT OF WATER (EL 15)

The west entrance to this immense cavern is sealed by stone doors, relief-carved with what appear to be multiple snakes or tendrils. The door is locked (Open Lock DC 30) and trapped.

Acid Fog Trap: CR 7; mechanical; proximity trigger; automatic reset; hidden lock bypass (Search DC 25, Open Lock DC 30); spell effect (acid fog, 11th-level wizard, 2d6 acid/round for 11 rounds); Search DC 31; Disable Device DC 31.

This massive chamber is lit by a blue phosphorescent fungus that coats all its walls. This vault houses a deep lake of water, with only a single 10-foot-diameter island visible in the middle. The most astounding feature of the room, however, is the 65-foot-diameter suspended globe of water that floats serenely in the air. Whizzing around the main globe at a rate of one revolution per six seconds is a smaller, 20-foot-diameter globe of water. Within the larger globe swims a 20-foot-long, fishlike monstrosity.

The creature within the globe is Umbra. Its troops in this area include four cloakers that nest in the upper reaches, a couatl that nests on the island at the center of the lake, and three gibbering mouthers. These thralls have translucent flesh and are ready to defend the aboleth from intruders whenever it gives them the sign.

Umbra can direct the globe, which is actually the Shape of Water, as a free action. The Shape of Water moves at a fly speed of 50. Each round, the rapidly whizzing minor globe orbiting the main sphere can attack any one creature within 40 feet of the main globe that Umbra designates with a slam (+33 melee, 4d10+14 plus slime). See the aboleth entry in the Monster Manual for details on the slime attack. The main globe is AC 23, hardness 2, and 500 hp. If it is brought to 0 hit points, both the globe and its orbiting sphere collapse. While within the Shape of Water, Umbra can attack using its psionics or its enslave ability from a distance.

Floating at the center of the Shape of Water is a hoard of treasure taken from those who have previously attempted passage. The treasure includes 4,325 gp, 1d3+2 weapons, 1d3+2 armors, and 1d3 medium-potency magic items.

Cloakers (4): hp 45.

Couatl (1): hp 58.

Gibbering Mouthers (3): hp 22.

Umbra, Aboleth (1): hp 76.

4. INLET

This water-filled tunnel is not visible from above the surface of the lake in area 3. It leads through greater and greater concentrations of aboleth defenses, until it finally ends in a large aboleth enclave whose existence is so secret that its name (Xxiphu) is revealed only in the rarest texts.